在白军阵营

Раковский Г.Н.
КРУШЕНИЕ ПЛАНА ПОХОДА НА МОСКВУ
ЗА КУБАНЬЮ

在白军阵营


Раковский Г.Н.

    В СТАНЕ БЕЛЫХ

    Воспоминания известного до революции донского журналиста, близкого к эсеровским кругам, о наиболее тяжелом периоде в истории Вооруженных сил Юга России – с ноября 1919 года и до марта 1920. Это был период про который Владимир Даватц писал: “… кончается литургия оглашенных и начинается литургия верных”. Как военный журналист Раковский описывает кавалерийские бои, виденные им на фронте, передает свои беседы с Командующим Донской Армией генералом Сидориным, с командирами дивизий и корпусов, с рядовыми казаками и младшими офицерами. Очень ценно то, что в книге события показаны “глазами казаков”, все-таки большинство воспоминаний написано ветеранами Добровольческого корпуса, а свидетельства казачьих генералов и офицеров показывают события в несколько ином ракурсе. Также в мемуарах Раковского интересны описания политических событий на Дону и Кубани, о которых почти ничего не знали сражавшиеся на фронте войска.

    Часть 1. Главы: Крушение похода на Москву. Падение Новочеркасска и Ростова. Верховный Круг и Ставка генерала Деникина. Агония тыла. Агония фронта. Последние попытки. Оставление Екатеринодара.

    Часть 2. Главы: За Кубанью. В черноморских горах. Новороссийская трагедия. Отголоски Новороссийска. Капитуляция Кубанской Армии.

目录页 下一页
在白军阵营


КРУШЕНИЕ ПЛАНА ПОХОДА НА МОСКВУ

    ...Для общей характеристики военного положения, создавшегося на фронте Добровольческой армии, весьма показательна была та обстановка, в которой происходило военное совещание, устроенное по приказанию главнокомандующего 2 ноября 1919 года1 в Харькове, в штабе Добровольческой армии, возглавляемой генералом Май-Маевским. На совещании, происходившем под председательством Деникина, присутствовали: начальник штаба главнокомандующего генерал Романовский, Май-Маевский с начальником своего штаба Ефимовым, командующий Донской армией Сидорин, генерал-квартирмейстер Кислов2 и другие.

    Поезд главнокомандующего, ехавшего в Харьков из Таганрога, опоздал часа на два, и это время Май-Маевский с чинами штаба ожидали генерала Деникина на харьковском вокзале. Обычно весьма шумный и веселый, штаб на этот раз поражал не принадлежащих к его составу общей растерянностью, тревогой и беспокойством, которые были написаны на лицах. На вопрос одного из участников совещания, какова обстановка на фронте, Май-Маевский ответил:

    — Ничего себе: удовлетворительная.

    Но здесь же, на вокзале, после этого ответа к нему подошел офицер Генерального штаба и стал что-то тихо докладывать. По лицам Май-Маевского и окружавших его видно было, что полученные известия весьма серьезны.

    Действительно, в эти часы Добровольческая армия оставляла Курск.

    Когда приехал главнокомандующий и все прибыли в штаб, Деникин первым долгом обратился к Май-Маевскому с приказанием доложить о положении на фронте. Все пошли в оперативное отделение. Оказалось, что нет карты. Май-Маевский заявил, что карта находится на вокзале, где, по его предположениям, должно было состояться совещание. Больше часа ожидали участники совещания, пока привезут карту, так как фактически на чинов штаба, на командующего, на все оперативное отделение была только одна карта, которой все и пользовались. На участников совещания эта маленькая, но весьма характерная деталь произвела весьма тяжелое впечатление.

    Долго ждали карты... Деникин начинал уже возмущаться задержкой. После часового ожидания он приказал осветить общую обстановку генералу Романовскому. Относительно положения на Донском фронте высказались Сидорин и Кислое. После этого Деникин предложил более детально осветить положение на фронте Добровольческой армии генерал-квартирмейстеру штаба этой армии полковнику Гоерцу, из доклада которого сразу же выяснилось, как мало осведомлен штаб о положении на фронте, о расположении частей, даже приблизительном. Когда начался подсчет сил противника на основании сведений, добытых разведкой, то чины штаба Добровольческой армии обнаружили свое полное незнание, кто перед ними и в каком числе воюет. Из этого доклада можно было сделать один вывод: фронт Добровольческой армии сбит и отходит в полном беспорядке, потому что нельзя было иначе допустить, что никто не знает местонахождения многих частей, хотя условия связи благодаря хорошо развитой железнодорожной сети были весьма удовлетворительны.

    В дальнейшем на совещании обсуждался ряд различных стратегических вопросов. Из доклада Май-Маевского и оценки обстановки перед участниками совещания определенно выяснилось, что Добровольческая армия находилась в страшно расстроенном состоянии, что никаких резервов не было. На фронт в день совещания отправлялось последнее пополнение в 700-800 человек и больше в ноябре никаких пополнений не было. С полной ясностью выяснилось, что системы запасных частей на территории Добровольческой армии создано не было. Не было произведено и сколько-нибудь правильной мобилизации.

    На совещании был выработан план боевых действий, причем предположено было выделить большую конную группу примерно в районе Валуек и подчинить ее генералу Мамонтову.

    Между прочим, во время совещания Деникин и Май-Маевский обменялись целым рядом реплик, из которых видно было, что главнокомандующий весьма взволнован гражданскою деятельностью Май-Маевско-го как главноначальствующего территории Добровольческой армии и с величайшим возмущением высказывался по поводу деятельности екатеринославского губернатора Щетинина. Май-Маевский доложил, что он уже им удален.

    В Харькове во время своего разговора с Деникиным и Романовским командующий Донской армией Сидорин, между прочим, поднял вопрос о событиях на Кубани, о которых пока было известно из приказа главнокомандующего о предании военно-полевому суду председателя и членов парижской делегации Кубанской краевой Рады во главе с Бычом за измену России, выразившуюся якобы в заключении особого самостийного договора с союзным “Горским правительством”. Сидо-рина беспокоил и вопрос о включении Кубани в состав тылового района Кавказской армии и о назначении для ликвидации кубанских осложнений генерала Врангеля и генерала Покровского. Обращаясь к Деникину, Сидорин заявил, что он очень беспокоится за исход событий, происходящих на Кубани, и думает, что там нужно действовать очень осторожно. В противном случае можно ожидать весьма серьезных осложнений, и это его волнует гораздо больше, чем тяжелое положение фронта.

    — Там ничего серьезного нет, и никаких осложнений, которых вы опасаетесь, там не произойдет, - успокоил Сидорина Романовский.

    — Я очень опасаюсь, - заявил командующий Донской армией, - что каждый неосторожный шаг, сделанный сейчас, послужит к развалу кубанских частей, находящихся на фронте.

    Главнокомандующий прекратил этот разговор и сказал в заключение:

    — Врангель наконец этот узел разрубит. То или другое... Окончательное разрешение вопроса крайне необходимо. На Кубани сложилась невыносимо тяжелая атмосфера. Жить вместе так, как мы жили, дальше не возможно.

    Поезд главнокомандующего ушел из Харькова утром, так как ночью можно было опасаться нападения на него бродивших в харьковском районе шаек махновцев.

    Сгущалась с каждым днем военная атмосфера, разрасталась тыловая разруха, спекуляция принимала характер общественного бедствия, воровство и казнокрадство достигали грандиозных размахов. Ко всему этому присоединились эпидемические болезни, и в особенности эпидемия сыпного тифа, от которой Вооруженные Силы на Юге России таяли буквально не по дням, а по часам. Я помню, например, как на станцию Миллерово (Калединск), где я находился в октябре месяце 1919 года, привозили с предыдущей станции Черт-ково целые поезда с мертвыми телами сыпнотифозных, которые умирали от холода, от недостатка ухода, от голодовки, от отсутствия примитивных удобств. Из поездов трупы по нескольку десятков грузили на большие телеги, хозяева которых, взгромоздившись на эти возы, отъезжали на кладбище, где в общие могилы сваливали свой страшный груз.

    А ведь все это можно было наблюдать и на других станциях... Эпидемия сыпного тифа свирепствовала по всему югу России. И нередко можно было видеть на тех же станциях вокзальные здания, переполненные больными и мертвыми, беседки в станционных садиках, переполненные трупами сыпнотифозных, сложенными, как дрова, в высокие штабели. Смертность царила колоссальная...

    Центр Добровольческой армии - город Харьков -находился уже накануне падения. Харьковские беженцы уже переполнили Ростов и двигались в Екатерино-дар. Разочарование и пессимизм начинали постепенно овладевать широкими общественными и политическими кругами, ответственными представителями военной и гражданской власти. Уже в низах упорно говорили о том, что скоро “наши придут” и в Ростов и в Екатерино-дар. Всеобщее воодушевление сменялось упадком духа при виде материального и морального разложения. Падал авторитет и престиж Добровольческой армии, ставки и членов “Особого совещания”, все еще ослепленных своим эфемерным величием.

    Несмотря на тяжелую обстановку, которая создалась в октябре и ноябре 1919 года, настроение казачьих военных руководителей в Донской армии отличалось бодрым оптимизмом и твердой уверенностью в том, что переживаемые испытания являются лишь временными. Главным основанием для такого оптимизма являлось настроение рядовой казачьей массы. Во время своего пребывания на Донском фронте в этот период я встречался и беседовал с весьма большим количеством лиц, начиная от командующего Донской армией и кончая рядовыми казаками. Жаловались на бесконечную усталость, жаловались на разруху, на эпидемию, на политические и другие ошибки, с невероятным озлоблением ругали тыл. Но ни один человек не указывал на возможность какого бы то ни было соглашения с большевиками. Все стояли на том, что с большевиками нужно бороться до конца. Даже тогда, когда определенно выяснилось, что на Дону казакам не удержаться, донцы с женами и детьми, со скотом и всем имуществом двинулись на юг, заявляя:

    — Пойдем всем Доном на Кубань, на Кавказ, в Персию, в Турцию, куда угодно, но только не останемся с большевиками.

    Так они и сделали.

    ПАДЕНИЕ НОВОЧЕРКАССКА И РОСТОВА

    После харьковского совещания, когда военная обстановка не только не улучшалась, а ухудшалась с каждым днем, дальнейшее пребывание Май-Маевского на должности командующего Добровольческой армией стало абсолютно немыслимым. Не только военные, но и широкие политические и общественные круги в самых резких и отрицательных выражениях расценивали деятельность командующего Добровольческой армией, настаивая на его немедленном уходе. Но главнокомандующий и сам отлично сознавал это, и вопрос об отставке Май-Маевского и замене его генералом Врангелем был решен в положительном смысле.

    Генерал Врангель уже раньше, до назначения Май-Маевского, был, правда, в течение короткого времени, командующим Добровольческой армией. Его заменил Май-Маевский, выдвинувшийся во время боев с большевиками за Каменноугольный район зимой и весной 1919 года. Этою же весной большевики сосредоточили большие конные массы под Великокняжеской куда стянул свою конницу и генерал Деникин, который и предложил Врангелю взять эту конницу в свои руки. Оставив Добровольческую армию, Врангель успешно справился со своей новой задачей и после разгрома большевиков на Маныче стал командующим вновь сформированной главным образом из кубанских казаков Кавказской армией, во главе которой совершил тяжелый поход по Сальским степям и взял Царицын. Теперь Царицын находился накануне падения ввиду того, что против Кавказской армии большевики сосредоточили, как я уже упоминал, превосходные силы. На сравнительно молодого, энергичного, популярного в военных и гражданских кругах генерала Врангеля, несмотря на тяжелое положение Кавказской армии, тогда возлагались большие надежды как на одного из весьма талантливых военных начальников. Врангель сдал Кавказскую армию генералу Покровскому и вступил в командование Добровольческой армией. Но было уже поздно исправлять допущенные ошибки. Врангель не мог отстоять Харьков, который пал в типичной обстановке панической эвакуации, саркастически именуемой не эвакуацией, а саморазгромом. Добровольческая армия в состоянии полного хаоса и дезорганизации продолжала откатываться к югу. Положение на фронте осложнялось с каждым днем еще и тем, что конница Буденного продолжала углублять клин между Добровольческой армией и Донской. С каждым днем становилась все более и более реальной возможность полного разрыва между ними со всеми проистекающими из этого для армий последствиями.

    Общее положение отягощалось наконец и тем, что между руководителями Донской и Добровольческой армий не было взаимного доверия. Представители командования были весьма обеспокоены тем, что Врангель не осаживает свой левый фланг для прикрытия Ростова, а почему-то еще более осаживает свой правый фланг, объясняя это тем, что со стороны Буденного наблюдается большая угроза правому флангу и тылу Добровольческой армии. Откидывая правый фланг и задерживая левый, Врангель, как были убеждены высшие представители командования Донской армии, хотел спасать Добровольческую армию, оторвавшись от Донской и предполагая отходить прямо на Крым.

    Опасения эти были настолько серьезны, что командующий Донской армией генерал Сидорин 9 декабря отправился к Деникину и заявил, что по всем действиям высшего командования Добровольческой армии он усматривает вполне определенное стремление изменить фронт и отходить на Крым, и доказывал это всей группировкой добровольческих войск и теми руководящими приказами, которые ослабляли правый фланг, прикрывавший Ростов, и держали выдвинутым далеко вперед левый фланг. Перемена фронта на Крым угрожает окончательным разрывом между Донской армией и Добровольческой, тем более, что такой весьма значительный разрыв существует уже и сейчас. По словам Сидорина, генерал Деникин на это ответил:

    — Я сам это вижу, отлично понимаю и одинаково с вами оцениваю обстановку. Я настолько обеспокоен всем этим, что приказал докладывать мне о каждом распоряжении Врангеля, дабы лично проверять и следить за всеми его директивами.

    — Я боюсь, - возразил Сидорин, - что умышленно будет создаваться такая боевая обстановка, которая заставит якобы волей или неволей совершать отход на Крым.

    После обсуждения этого острого вопроса Деникин предложил Сидорину поехать к Врангелю, лично с ним переговорить и разрешить все недоразумения.

    11 декабря Сидорин выехал к генералу Врангелю. Поезда командующих армиями встретились на станции Ясиноватой, так как штаб Добровольческой армии ввиду тяжелого положения фронта спешно переходил в Харцызск. На станции Ясиноватой между Врангелем и Сидориным произошло продолжительное совещание, настолько характерное во всех отношениях, что я постараюсь изложить его возможно подробнее.

    Утром, часов в 8-9, генерал Врангель с начальником своего штаба генералом Шатиловым пришли в поезд командующего Донской армией. Первыми словами Врангеля были:

    — Ну, Владимир Ильич, - нужно честно и открыто сознаться в том, что наше дело проиграно. Нужно подумать о нашем будущем.

    — Я не совсем с вами согласен, - возразил Сидорин.

    — Как же вы со мною не соглашаетесь, - горячо запротестовал Врангель, — ведь для меня очевидно, что дальнейшее сопротивление совершенно невозможно.

    После этого Врангель стал рассказывать, в каком состоянии находится Добровольческая армия. На фронте, по словам Врангеля, находятся три-четыре тысячи человек, которые доблестно дерутся и сдерживают ценой невероятных усилий натиск большевиков. Все остальное - это колоссальнейшие тылы, развращенные до последних пределов. Достаточно сказать, что отдельные полки имели по двести вагонов различного имущества. Войсковые части, главная масса офицерства, вообще командного состава усиленно занимались спекуляцией. Военная добыча отправлялась в тыл, ее сопровождали в большом количестве офицеры, масса различных воинских чинов для ликвидации этого имущества, для разного рода спекулятивных операций. Врангель указывал на вакханалию наживы, которая происходила в тылу, на те безобразия, которые творились на фронте. Он прочитал несколько своих докладов об этом главнокомандующему. Он заявил затем, что, по его мнению, необходимо немедленно подвергнуть самому беспощадному наказанию бывшего командующего Добровольческой армией генерала Май-Маевского как преступника, который развратил армию, не организовал запасных частей для подготовки пополнений, допустил все тыловые безобразия, центром которых была резиденция Май-Маевского — город Харьков.

    — Картина, нарисованная Врангелем, - рассказывал мне Сидорин, - была действительно потрясающей. Но я все ж таки заявил, что борьба может и должна продолжаться, что состояние Донской армии совсем иное, чем то состояние, в котором, по словам Врангеля, находилась Добровольческая армия. Я сказал, что на фронте Донском около сорока тысяч штыков и шашек, что части находятся в порядке, что, кроме того, у меня имеются еще не использованных, хорошо обученных не менее пятнадцати тысяч пополнений, что я уже теперь отправляю части Донской армии за Дон для того, чтобы там организовать оборону.

    Коснувшись вскользь крупных трений, происходивших между донским генералом Мамонтовым и ставленником Врангеля кубанцем Улагаем, Врангель показал Сидорину телеграмму генерала Улагая. В этой телеграмме указывалось на плохое состояние донских частей и, в частности, упоминалось о том, что около двух тысяч казаков донских побросали винтовки. В этой же телеграмме говорилось и о том, что кубанские казаки находятся в еще более плохом состоянии и у них наблюдается огромная тяга на Кубань.

    После обсуждений стратегического положения и подсчета сил Врангель предложил свой план дальнейших совместных действий. План этот сводился к следующему: так как Добровольческая армия фактически не существует, то всю эту армию для уничтожения всевозможных штабов, тылов необходимо свести в один корпус. Донскую армию нужно свести в два корпуса, а Кавказскую - в один.

    — Таким образом, - говорил Врангель, - я буду свободен, так как Добровольческой армии не будет, и предлагаю свои услуги для того, чтобы отправиться в Англию и там настоять перед союзниками, дабы они немедленно послали к нам достаточное количество транспортных средств для вывоза за границу офицеров и их семейств.

    — По-моему, - говорил Врангель, - Деникин и его штаб этого, конечно, сделать не сумеют. У меня же в Англии имеются весьма большие связи. Я достаточно там популярен. К тому же у меня здесь завязались весьма хорошие отношения с представителями английской военной миссии - генералом Бриггсом и генералом Хольманом. По дороге я могу заехать в Италию, где мне может оказать свое могущественное содействие великий князь Николай Николаевич3, с которым у меня великолепнейшие отношения. Имеются затем и другие связи. Могу побывать и во Франции с теми же целями.

    — Вы, Владимир Ильич, - убеждал Врангель Сидорина, - имеете большое влияние среди казаков, а потому вам придется оставаться во главе ваших корпусов, производить мобилизации, поднимать дух казаков. Вам уезжать никоим образом невозможно. Что касается Кавказской армии, то, как я говорил уже, ее нужно свести в один корпус. Генерал Покровский как человек, популярный на Кубани, должен взять на себя формирование новой Кубанской армии и вообще поднимать всех казаков, живущих на Кавказе. Главное командование, то есть ставка, в том виде, в каком она существовала, должна быть уничтожена. Деникин должен уйти и уступить пост главнокомандующего другому лицу.

    — Я во многом не согласился с этим проектом, — рассказывает Сидорин. - Тогда Врангель снова поднял очень тонкий и щекотливый вопрос о Деникине.

    — Вы согласны с тем, Владимир Ильич, — заявил он, — что главным командованием допущены колоссальнейшие ошибки, в особенности в организации гражданской власти?

    — Да, - ответил Сидорин, - ошибки были допущены весьма большие.

    Во время дальнейшей беседы и критики различных мероприятий Деникина разговор зашел и о земельном вопросе. Критикуя программу земельной реформы, разработанную по приказанию Деникина, особенно настаивал Врангель на сохранении выкупной системы. Горячо возражая против этого, его собеседник указывал, что в революционный период, который мы переживаем, сохранить принцип выкупа невозможно, что нужно закрепить за крестьянами те земли, которые фактически находятся в их пользовании, до разрешения вопроса в общегосударственном масштабе.

    Разговор коснулся и связи Врангеля с “Особым совещанием”. Выяснилось, что некоторые из членов “Особого совещания” находятся с Врангелем в интенсивной переписке и совершенно разделяют его предположения относительно будущего строительства государства Российского. В основу этого строительства, по мнению Врангеля, должна быть положена военная диктатура. Из членов “Особого совещания” наиболее тесные отношения существовали у Врангеля с председателем “Особого совещания” генералом Лукомским.

    Когда разговор зашел о Новороссийске, то Врангель сообщил Сидорину, что им делались неоднократные представления в ставку о необходимости укрепления новороссийского плацдарма.

    Жестоко раскритиковав деятельность Деникина, Врангель заявил:

    — Как же мы сможем под командованием Деникина продолжить какую бы то ни было борьбу? - и стал горячо доказывать Сидорину, что всем провалом дела борьбы с большевиками мы обязаны исключительно только Деникину, что если мы действительно хотим и можем, как думает Сидорин, продолжать борьбу, то продолжать ее дальше под флагом Деникина нельзя.

    На это Сидорин ответил:

    — Я считаю, Петр Николаевич, что именно Деникина нам необходимо оставить.

    Во время дальнейшего разговора Сидорин высказался в том смысле, что Деникина некем заменить, некого выдвинуть на его место. Ему, Сидорину, как донскому казаку, тесно связавшему себя с Доном, нельзя было вступить в командование всеми Вооруженными Силами на Юге России. Совершенно не подходит к роли главнокомандующего и правителя генерал Покровский, командующий Кавказской армией. В очень осторожной форме перешел затем Сидорин к оценке возможностей для Врангеля занять указанный пост.

    — Я думаю, что для этой роли и вы, Петр Николаевич, не подходите. Вам мешает ваша фамилия, ибо в этот революционный период русский народ не пойдет в массе за вами. С этим нужно и приходится считаться.

    В конце концов Врангель соглашался и с тем, что раз Деникин останется у власти, то в этом случае обязательно необходимы радикальные изменения в отношении личного состава ставки. Против этого Сидорин не возражал. Генерал Врангель, по-видимому, уже тогда замышлявший переворот, заявил, что всем командующим армиями - Сидорину, Врангелю и Покровскому -необходимо собраться, но без Деникина, и обсудить и окончательно решить затронутые во время совещания вопросы, в том числе и вопрос об оставлении Деникиным своего поста, и сделать затем соответствующее представление главнокомандующему.

    — Так как боевая обстановка весьма сложна, - закончил Врангель, - то созыв этого совещания придется на несколько дней отложить, а я пришлю вам и Покровскому телеграммы, и мы, по всей вероятности, сможем съехаться в Ростове числа 17 декабря.

    Проектируемое генералом Врангелем совещание не состоялось, так как ставка была осведомлена о той серьезной кампании, которую вел против нее Врангель, стремясь занять место главнокомандующего. В ставке знали, что Врангель оказывает большое влияние в этом отношении на некоторых видных членов “Особого совещания”, на отдельные, в особенности правые, общественные и политические организации, из которых в наиболее тесной связи находился Врангель с “Советом государственного объединения России”, во главе которого стоял Кривошеий.

    “Сбор совещания командующих армиями запрещаю”, - такую, совершенно неожиданную для них, телеграмму получили от главнокомандующего после совещания в Ясиноватой командующие армиями - Врангель, Сидорин и Покровский.

    Я не имел возможности беседовать по поводу этого совещания в Ясиноватой с генералом Врангелем, но полгода спустя происходившее на этом совещании получило подтверждение в официальной обстановке.

    Врангель в это время был главнокомандующим Вооруженными Силами на Юге России, сконцентрировавшимися в Крыму. В Севастополе, там, где находилась ставка генерала Врангеля, в военно-морском суде в это время разбиралось дело по обвинению генерала Сидо-рина и генерала Кельчевского в бездействии власти, выразившемся в том, что когда остатки Донской армии были из Новороссийска перевезены в Евпаторию и переформированы в корпус, при штабе корпуса, возглавляемого Сидориным и Кельчевским, издавалась газета “Донской вестник”, которая, как гласил обвинительный акт, возбуждала рознь между казаками и добровольцами, возбуждала вражду к главному командованию, подготовляла казачество к мысли о необходимости соглашения с большевиками. По доносу журналиста, “осважника”4 Ратимова, Врангель отчислил Сидорина и Кельчевского от должностей и затем предал суду. Дело об этих генералах по обвинению их первоначально в измене и содействию противнику, а затем, когда нелепость предъявленного обвинения стала очевидной для прокуратуры, в бездействии власти, разбиралось в военно-морском суде. Сидорин и Кельчевский были приговорены к четырем годам каторжных работ, и этот приговор ввиду его вопиющей несправедливости был отменен Врангелем и заменен увольнением Сидорина и Кельчевского от службы в дисциплинарном порядке без права ношения мундира. Во время процесса5 генерал Сидорин ссылался на совещание в Ясиноватой и настаивал на вызове в качестве свидетеля генерала Врангеля. В последнем же своем слове, между прочим, он заявил:

    — Я просил вызвать в суд в качестве свидетеля генерала Врангеля. Я был убежден, что благородная натура главнокомандующего заставит его показать то, что было на самом деле. Нынешний главнокомандующий на станции Ясиноватой во время моего совещания с ним был убежден, что война с большевиками окончательно проиграна, что драться с ними дальше невозможно и что нужно заняться подготовкой заключения мира с большевиками, спасением тех, кто не мог у них остаться...

    Как бы то ни было, а после категорического приказания главнокомандующего прикрывать ростовское направление Врангель отдал распоряжение совершить весьма трудный фланговый марш с тем, чтобы соединиться с донцами и занять фронт для защиты Ростова.

    Видя чрезвычайно тяжелое положение Добровольческой армии, не зная, удастся или не удастся совершить труднейший фланговый марш, Врангель снова стал настаивать перед ставкой и Деникиным на том, что Добровольческая армия настолько ослабела, что ее, в сущности говоря, нужно свести в один корпус и что он, генерал Врангель, уедет на Кубань формировать кубанские корпуса, причем ручался, что сформирует три конных корпуса.

    За несколько дней до сдачи Новочеркасска и Ростова по этому поводу и по поводу обороны этих важнейших пунктов поезд главнокомандующего и поезда командующих армиями - генералов Сидорина, Врангеля и Покровского - съехались в Ростов на совещание, происходившее под председательством Деникина. На этом совещании главнокомандующий заявил, что он решил расформировать Добровольческую армию, свести ее в один корпус под командой генерала Кутепова и включить этот Добровольческий корпус в состав Донской армии6. Это заявление ни с чьей стороны не встретило возражений. Генерал Покровский остался командующим малочисленной Кавказской армией. Врангелю было предложено формировать кубанские части и ехать для этой цели на Кубань. Обсуждался и вопрос о необходимости немедленного укрепления Новороссийска, для чего было признано желательным послать туда инженеров и вести самым интенсивным образом фортификационные работы.

    Когда участники совещания перешли к рассмотрению вопроса, касающегося обороны Ростова и Новочеркасска, то обнаружилось, что хотя давно было ясно, что войска отойдут к этим пунктам, к укреплению огромной важности позиции никаких мер до сих пор принято не было. Когда на совещание прибыли инженеры, которым было поручено укрепление этих позиций, то выяснилось в полной мере, что кое-где есть окопы для стрельбы с колена на узеньком фронте, кое-где навалены колья для проволочного заграждения, кое-где имеются бревна для постройки блиндажей. Больше ничего не было. Не были оборудованы и телефонные линии для связи с местами будущих штабов, не были оборудованы базы для действия танков, хотя их предполагалось выставить весьма значительное количество и на Ростовском, и на Новочеркасском фронтах.

    Хотя полная непригодность позиций выяснилась с очевидностью, однако это мало встревожило начальника штаба главнокомандующего генерала Романовского, который указывал на ценность ростовских позиций с психологической стороны, а именно на то, что войска будут знать о предстоящем упорном бое перед Ростовом. Кучки материала и обозначенные окопы будут указывать на эти позиции. После выступления Романовского участники совещания называли эти позиции “психологическими”.

    Интересно отметить, что присутствующим на совещании бросалось в глаза крайне пессимистическое настроение Деникина и Романовского, для которых Ростов и Новочеркасск были, по-видимому, последней ставкой. Романовский даже спросил одного из участников совещания:

    — Неужели вы думаете, что если мы принуждены будем оставить Ростов и Новочеркасск, то возможно еще какое-нибудь сопротивление?

    На перроне Ростовского вокзала, где происходило совещание, в этот день я встретил одного из генералов для поручений при командующем Добровольческой армией - Артифексова. На мой вопрос, как обстоят дела в Добровольческой армии, мой собеседник ответил:

    — Скверно, очень скверно... Харцызск сдан. Весь Каменноугольный район сдан. С огромнейшими затруднениями, благодаря доблести дроздовцев, марковцев и корниловцев, нам удалось выполнить труднейшую, чрезвычайно рискованную фланговую операцию, которая состояла в том, чтобы соединиться с Донской армией.

    — Какое же наследие оставил вам Май-Маевский?

    — Пьянство, грабежи, повальные грабежи... Армия распустилась до последних пределов. Какой ум нужно было иметь, чтобы с теми силами, которые были в распоряжении Май-Маевского, идти на север, совершенно не имея за собою тыла. Если бы вы знали, какой развал, какие безобразия мы застали в Харькове...

    Когда главнокомандующий согласился свернуть Добровольческую армию в один корпус и подчинить этот корпус командующему Донской армией, то оказалось, что Врангель уже сообщил фронтовым кубанским частям о переформировании кубанских казаков на Кубани в корпуса. Шкуро в это время отсутствовал. Приказ Врангеля нашел живейший отклик в уставших, изверившихся, разочарованных, обремененных добычей кубанских казаках, среди которых начался чуть ли не поголовный уход с фронта. Объясняется это в значительной мере тем, что в приказе о новых формированиях были намечены такие корпуса, в которые входили полки, находящиеся на фронте, а потому многие из кубанцев бросали фронт, ссылаясь на приказ Врангеля. Конечно, кубанцы стали уходить с фронта еще до прихода Врангеля, что вызывалось, как я указывал, целым рядом причин, среди которых немалую роль играли разочарование в борьбе и антагонизм к главному командованию, подогретые разгромом Кубанской Рады.

    Моральное разложение тыловых центров уже достигло своего апогея. Ни у кого в тылу не было уверенности, воли к победе. В Ростове уже начиналась паника. Еще пережевывались заезженные фразы о патриотизме, о самопожертвовании, о великой, единой, неделимой России. В действительности лишь немногие работали, чтобы помочь фронту. Большинство из находившихся в тылу общественных и политических деятелей, представители буржуазии думали лишь о том, как бы уехать поскорее в Екатеринодар, в Новороссийск, за границу. За ничтожными исключениями, везде наблюдался полный упадок духа. Даже среди игравшего большую роль в ставке и “Особом совещании” Центрального комитета “Партии народной свободы”7 раздавались, правда отдельные, голоса в пользу капитуляции, в пользу соглашения с Германией и т. д. “Особое совещание” доживало свои последние дни. Представители власти, находившиеся в панике, запрещали распространение панических слухов, разговоры об эвакуации, тогда как необходимость эвакуации была очевидной даже для младенцев.

    Паника происходила в Ростове. То же было и в Новочеркасске. В весьма тяжелом положении находились остатки Добровольческой армии. Тяжело приходилось и Дону. Не было людей сильных. Вместо титанов у кормила власти находились обыватели - слабохарактерные, безвольные, близорукие... На фронте шли бои, а в тылу говорили, говорили и... ничего не делали. Даже говорить-то по-настоящему не умели, и в сущности никто из представителей центральной и местной власти не мог дать ответа на вопрос: что же нужно делать?

    На следующий день после ростовского совещания положение остатков Добровольческой армии в количестве нескольких тысяч человек настолько ухудшилось, что Ростов оказался под непосредственной угрозой со стороны противника. Покинув в Таганроге колоссальные запасы всякого военного имущества, ставка еле пробралась в Ростов, откуда уже уходила в Батайск. Ухудшалось и положение Донской армии, поставленной под ежечасную угрозу обходов и охватов и быстро отступавшей к Новочеркасску. Ростов уже агонизировал. Железнодорожные пути от Ростова до Новочеркасска и Таганрога были сплошь забиты поездными составами, и железнодорожная линия оказалась почти парализованной.

    В этот критический момент, когда представители органов власти, не исключая и Донского войскового Круга, и “Особого совещания”, должны были проявить наивысшую стойкость и работоспособность, они спешили как можно скорее сбежать на Кубань, в Екатеринодар, в Новороссийск, бросив все на произвол судьбы. На железных дорогах творилась вакханалия взяточничества, наблюдалась полнейшая дезорганизация. Бросали на произвол судьбы раненых и больных, в то время как спекулянты, представители крупной буржуазии, тысячи “работавших на оборону”, примазавшихся к всевозможным учреждениям лиц, - все они имели в своем распоряжении великолепные вагоны, целые поезда “особого назначения”, битком набитые чемоданами желтой кожи, всякой рухлядью, вплоть до роскошной мебели. Противнику оставлялись ценные военные грузы... разворовывались склады с обмундированием, гибли миллиарды... бросалось и расхищалось то, без чего нельзя было продолжать борьбу...

    Все, что создавалось с затратой таких колоссальных усилий, совершенно неожиданно расползалось во все стороны. Это был позорный провал системы, недостатки которой вдруг выявились с ужасающей рельефностью.

    Было поздно исправлять ошибки. Не только от наличия военной силы зависел сейчас исход борьбы. Неизмеримо большее значение имел моральный фактор. Большевики решили вопрос психологически. Их противники теряли веру в себя, волю к победе. И огромная донская конница, с глубокой ненавистью относившаяся к большевикам, теряла, как выражались фронтовики, “сердце” и отходила к Новочеркасску, не проявляя той стойкости, которой она отличалась несколько месяцев назад, когда не раз десять казаков гнали целый полк красноармейцев.

    Наблюдая в эти дни картину ужасающей разрухи, я задавал себе вопрос: “Были ли мы настолько жизнеспособны, чтобы в случае победы над большевиками создать новую Россию?” Нет, ибо претендовавшие на эту историческую роль слишком много принесли с собою на юг пережитков старого. Слишком много к первоначальному, чисто идейному, здоровому движению налипло всяких ракушек, облепивших корабль - Добровольческую армию - и теперь топивших его. В эти дни мне стало ясно, что будущее принадлежит не Деникину, не тем, кто его окружает. Быть может, они умеют воевать, они умеют умирать и могут умереть красиво. Быть может, их героизму будут изумляться, но... победят другие. Победят не большевики... нет... Этим другим принадлежит будущее.

    Характерно, что в общей оценке положения сходились теперь не только низы, но и верхи. Даже лица, возглавлявшие армии, в беседах с представителями печати и со мною в том числе прямо говорили, что причина катастрофы заключалась, главным образом, в неправильной политике.

    — Главная наша задача, - говорили они, - заключалась в том, чтобы разбить врага. Нам не раз предлагали живую силу. Мы ею не воспользовались, тогда как должны были принимать ее с распростертыми объятиями. Нужно было поставить себе одну задачу - разбить большевиков и довести страну до Учредительного собрания. Пусть Петлюра требует самостийности Украины. Получай ее, давай силу и бей большевиков. Все потом разберет и решит Учредительное собрание. Мы делили шкуру неубитого медведя. Горе наше, что за дело взялись отжившие, ничему не научившиеся люди. Ужас, трагизм положения генерала Деникина заключались в его одиночестве. Не раз он с отчаянием заявлял: “Меня ведь никто не поддерживает. Я - один”.

    Лихорадочно эвакуировался Ростов. Поезда со ставкой генерала Деникина находились в это время в Батайске, в двенадцати верстах южнее Ростова. Станция была переполнена поездами. Мимо Батайска все время проходили дезорганизованные части Добровольческой армии. В большом количестве шли кубанцы.

    Вся эта масса бежавших с фронта людей далеко не походила на обыкновенных, типичных дезертиров. Эти люди чувствовали, что они совершают какое-то преступление, что у них нет оправдания. Но они замучились, изнервничались, потеряли веру в свои силы.

    — Идем на Кубань, по приказу. Там снова станем “организовываться”, - говорили одни.

    — Будем выгонять тыловиков на фронт, - утверждали другие.

    — Довольно воевать, пускай буржуи воюют, - говорили, наконец, третьи.

    Массовое дезертирство такого рода не представляло пока ничего опасного.

    “Дезертир тих и покорен” - такие донесения поступали с разных контрольных пунктов, устроенных для ловли дезертиров.

    И в этом апатичном дезертирстве чувствовалась, главным образом, бесконечная усталость, потеря веры в цели и возможность борьбы.

    Утром 23 декабря я из Батайска на телеге отправился в Ростов и Новочеркасск, чтобы быть свидетелем решительного боя, который должен был состояться под Новочеркасском.

    Вся дорога от Батайска до Ростова была покрыта отходившими частями, одиночными конными и пешими людьми и потоком беженцев, состоявшим, главным образом, из представителей буржуазии. По дороге то и дело попадались завязшие в грязи и брошенные автомобили, поломанные телеги, экипажи. На возах - груды вещей: тюфяки, чемоданы, мопсы... Куда бегут -никто не знает. Все охвачены одним желанием: бежать и бежать подальше от фронта. Под Ростовом поток беженцев сгустился до такой степени, что порою начинало казаться, будто население всего огромного города покидает насиженные места. Среди беженцев попадались казаки-кубанцы, одиночные офицеры и солдаты с винтовками за плечами. То были отбившиеся от своих частей. Тянулись батареи. Иногда, тяжело увязая в грязи, проходили расхлябанные воинские части. Возле Ростова вместо дороги - сплошное болото, в котором барахтались люди и лошади. Несколько опрокинутых карет, очевидно, помещичьих; возле них труп солдата в грязи; автомобиль, брошенный своими пассажирами, - все свидетельствовало о страшной панике. Это было понятно, ибо поток беженцев с территории Добровольческой армии носил определенную окраску. Все это по преимуществу были представители интеллигенции, или помещики, или служащие в учреждениях Добровольческой армии. Значительная же часть беженцев состояла из тех моллюсков, которые присосались к Добровольческой армии и ее учреждениям.

    А в это время по всем дорогам, находившимся восточнее, тянулся другой поток беженцев. Это были донские казаки, вернее их семейства, и калмыки. Старики, женщины, дети почти поголовно станичными и окружными таборами во главе со станичными и окружными атаманами двигались на юг. Они гнали перед собою стада скота и свое главное богатство - табуны лошадей. Здесь народные массы, не желавшие подчиняться большевикам, уходили со своей территории, покидали родные станицы, хутора и кочевья, шли в неизвестном направлении, не зная, что их ждет там, впереди, но зная, что позади вместе с большевиками они жить не могут. Это была грандиозная картина переселения целого народа, возвращавшая нас к давно минувшим временам средневековья.

    С большим трудом из Ростова, где находился штаб корпуса Кутепова8, где по улицам на фонарных и телефонных столбах были развешены по его приказанию те, кто считался большевиком или, по мнению вешавших, был изобличен в сочувствии им, 24-го вечером я добрался до Новочеркасска.

    Рождественскую ночь войска провели под Новочеркасском. Казалось, что вся обстановка складывается в пользу донцов. В последних боях, в особенности под Провальскими конными заводами, пассивно отступавшие казаки, что называется, огрызнулись, да так, что не одна тысяча красноармейцев осталась на поле сражения. Все офицеры и генералы в один голос говорили о бодром, уверенном настроении донцов. В таманском дворце я встретил председателя Донского войскового Круга Харламова9, который вместе с командующим Донской армией генералом Сидориным только что вернулся после посещения частей корпуса генерала Мамонтова10. Его общий вывод сводился к тому, что как командный состав, так и простые казаки настроены великолепно и готовы двинуться в бой, куда нужно, куда прикажут.

    С утра в первый день Рождества на подступах к Новочеркасску начался решительный бой. Яркое солнце освещало покрытый снегом притихший город. Во дворце атамана, где я увидел генерала Сидорина, на мой вопрос о положении дел он ответил:

    — Телеграфируйте в газеты, что мы бодры и верим в успех.

    Верили в успех все. Все, казалось, было сделано, чтобы разбить врага и, кто знает, быть может, тем самым значительно изменить ход событий.

    В городе было тихо и безлюдно. Изредка по улицам проезжали конные казаки, двигались какие-то пешие команды. Проходит час, другой. Грохот орудийных выстрелов становится все слышнее и слышнее. В городе по-прежнему было спокойно.

    С крыши здания войскового штаба я наблюдал за ходом происходившего вдали на буграх боя. Обстановка казалась неясной. Стоявший возле меня инспектор донской артиллерии Майдель недовольно покачал головой.

    — Наши отходят, - заметил он.

    Вдали чуть-чуть видны были черные точки, темные пятна и линии: то наши и неприятельские части маневрировали и наступали друг на друга...

    В полевом штабе командующего царило выжидательное настроение.

    Проходит час, другой... Грохот орудийных выстрелов приближался. В сердце начинали закрадываться тревога и беспокойство. Настроение быстро понижалось.

    — Сбили с бугров. - Эти роковые слова, кем-то произнесенные, в одно мгновение облетели всех.

    К трем часам дня как-то сразу стало ясно, что наступает критический момент боя. В Новочеркасске начиналась сумятица. Заметались отдельные всадники и беженцы. Выстрелы раздавались уже под самым городом. По улицам быстро проходили обозы. Возле атаманского дворца спешно строились конвойные сотни. Через Новочеркасск в образцовом порядке, порою с песнями проходили уже и строевые части.

    Происходило что-то непонятное, необъяснимое... Сил, казалось, было более чем достаточно. Настроение войск было великолепное. И вдруг... столица Дона, колыбель Добровольческой армии, “змеиное гнездо контрреволюции”, по выражению большевиков, город Новочеркасск оставлялся донцами, можно сказать, без упорного, кровавого, беспощадного боя, к которому, по-видимому, войска были вполне готовы.

    Уже над городом начинали рваться шрапнели. Все заторопились.

    Вечерело. Войска и беженцы спускаются вниз, проходят через балку и направляются на Аксай.

    Все, казалось, никак не могли уяснить себе смысла и значения того, что произошло. Это было видно из тех летучих фраз, которыми обменивались между собою отступавшие.

    — Мы бы расколотили сегодня Думенко, да Буденный со своей конницей подоспел11.

    — Жалко Новочеркасска, Господи, как жалко...

    — Ничего, все равно дня через три, через пять вернемся обратно. Пусть только Мамонтов подойдет...

    — Мы свое возьмем: не первый раз покидаем Новочеркасск.

    — Ну и достанется же Новочеркасску от большевиков. Разорят дотла. Ведь это у них гнездо контрреволюции...

    Над городом видно уже зарево.

    — Новочеркасск горит...

    — Нет, это в Хотунке (в двух верстах севернее Новочеркасска).

    — Зарево-то, зарево какое...

    Расположенный на высокой горе, освещенный последними лучами солнечного заката, город был удивительно красив. На багровом небе отчетливо были видны клубы дыма.

    Настроение у всех, казалось, все же было бодрым. Иногда с песнями проходили пехотные части. Тяжелое впечатление производили лишь беженцы с котомками за плечами, шедшие из Новочеркасска.

    Мороз крепчал. Города уже не видно. Лишь багровые языки огня поднимались там, откуда вышли последние части Донской армии.

    На следующий день после падения Новочеркасска частями Добровольческого корпуса был оставлен Ростов12. Направляясь из Новочеркасска в Батайск, я отчетливо слышал глухой гул орудийной канонады. За станицей Ольгинской открывалась роскошная зимняя панорама Ростова, Нахичевани, Кизитеринки, Аксая... Юго-западнее Ростова на ясном небе видно было большое дымовое облако. Это шел бой за Ростов. Из Батайска спешно один за другим отходили поезда. В панике метались беженцы.

    На станции в поезде Деникина происходило военное совещание, в котором участвовали атаманы и руководители вооруженных сил.

    Стемнело.

    — Добровольцы покидают Ростов, - пронеслось по станции, - в городе восстание местных большевиков...

    — Пожар, пожар! - раздаются крики. То загорелась электрическая станция поезда генерал-квартирмейстера Донской армии. Поднимается суматоха, потому что все опасаются местного выступления большевиков в Батайске и внезапного появления противника.

    Сгущалась нервная атмосфера. В Батайск то и дело приходили новые и новые толпы беженцев - офицеров, чиновников, просто интеллигентных людей, женщин и детей. Все поезда были ими переполнены до последних пределов, и многие вынуждены были пешком пробираться к Екатеринодару.

    Падение Ростова и Новочеркасска объясняется, главным образом, общими причинами, на которые я уже указывал в предыдущих главах, хотя большое значение имели и причины чисто военного характера, а также и неудачное стечение привходящих фактов. В силу общих причин, в особенности ввиду развала Добровольческой армии, участь Новочеркасска и Ростова, казалось, была предрешена фатальным ходом событий. Но среди представителей высшего командования за несколько дней до оставления Ростова и Новочеркасска стала укрепляться уверенность в том, что, быть может, и удастся отстоять эти в высшей степени важные пункты. Боеспособность и дух донской конницы, в особенности 4-го корпуса, которым командовал Мамонтов, сильно повысились благодаря тому, что в течение последних дней после продолжительных неудач конница имела несколько удачных боев, в том числе и под Провальскими конными заводами. Во время этих боев донцы приобрели даже утерянное в период отступления оружие и пушки. Таким образом, к моменту подхода большевиков к Новочеркасску ядро Донской армии, 4-й корпус генерала Мамонтова, являлся вполне надежной боевой единицей.

    Ввиду этого более слабому 3-му Донскому конному корпусу, которым командовал генерал Гуселыциков, была поручена оборона Новочеркасска совместно с частью 1-го Донского корпуса, который действовал по берегам Дона, обеспечивая правый фланг этого района. Оборона Ростова была поручена ослабленному продолжительным отступлением и упорными боями Добровольческому корпусу, которому была придана прибывшая с Кавказа Терская бригада. Оборонять Ростов должна была и конная группа генерала Топоркова, состоявшая из не ушедших домой кубанцев и терцев. Корпус Мамонтова был расположен в виде резерва между Ростовом и Новочеркасском. Донское командование предполагало, по-видимому, использовать его следующим образом: если большевики прежде всего направят свои удары на Ростов, то - против Ростова, если на Новочеркасск, то - против новочеркасской группы красных. Первой группой советских войск командовал главковерх Буденный, второй - Думенко.

    24 декабря стало выясняться, что бой под Новочеркасском начнется раньше, чем под Ростовом, так как Буденный шел медленнее Думенко. Ввиду этого из штаба Донской армии был послан Мамонтову приказ идти на Александрово-Грушевск с целью разбить группу Думенко. Топорков со своим отрядом должен был защищать правый фланг Добровольческого корпуса. Мамонтов же отдал распоряжение ударить против ростовской группы большевиков, против Буденного. Ввиду позднего получения новой директивы он донес в штаб, что вынужден действовать против Буденного. Это и было санкционировано штабом.

    25 декабря Мамонтов вместе с Топорковым имели крупный успех и сильно потрепали части ростовской группы большевиков. Под вечер в этот день Мамонтов узнает о тяжелом положении Новочеркасска. Вместо того чтобы продолжать свои атаки на группу Буденного, он отошел в исходное положение и решил утром 26 декабря наступать на Новочеркасск.

    — Положение, - как мне потом рассказывал покойный Мамонтов, - было тяжелое. Имея бой с противником, я прошел 35 верст, потом вернулся назад. Сделав почти 80 верст, я должен был на следующий день вести снова тяжелый бой.

    26 декабря начался бой на “психологических” ростовских позициях. Буденный ринулся вперед, прорвал и почти целиком захватил в плен Терскую бригаду. Отряд Топоркова начал тогда отходить без боя.

    — Весьма опасаясь за переправы, - рассказывал мне Мамонтов, - видя, как болезненно отражается на моих казаках оттепель, которая с часу на час могла отрезать нам возможность отхода по льду за Дон, я отошел за аксайскую переправу.

    Находившийся в тылу у Думенко начальник 4-й дивизии генерал Лобов, вместо того чтобы ударить в тыл большевикам, принял решение пойти на станицу Мелиховскую, чем весьма ослабил защищавший Новочеркасск корпус Гуселыцикова и заставил его отходить к станице Старочеркасской.

    Участь Ростова была предрешена падением Новочеркасска, откуда большевики могли весьма легко зайти в тыл добровольцам.

    Пал Новочеркасск, пал Ростов. Для Вооруженных Сил на Юге России начался новый период.

    Всю ночь продолжалась спешная эвакуация Ростова и Батайска. Под утро 27 декабря из Батайска стали выезжать поезда различных штабов. Штаб Деникина очутился в Тихорецкой. Штаб командира Добровольческого корпуса Кутепова перешел из Ростова в Батайск, потом в Кущевку. Штаб Донской армии прибыл в Сосы-ку, находившуюся на скрещении Черноморской железной дороги (Ростов-Сосыка-Екатеринодар) и ее ветки на Ейск.

    ВЕРХОВНЫЙ КРУГ И СТАВКА ГЕНЕРАЛА ДЕНИКИНА

    .

    Таким образом, остатки Вооруженных Сил на Юге России отошли за Дон. Остатки Добровольческой армии с той группой, которая под командой генерала Сла-щева вела борьбу с махновцами в екатеринославском районе, спешно отходили в Крым, а Киевская группа, подчиненная в это время главноначальствующему Новороссийской области генералу Шиллингу, отжималась на Волынь, к Румынии, а затем, когда румыны встретили добровольцев огнем, к Польше, где войска Бредова были разоружены и помещены в концентрационных лагерях. Фактически фронт возглавлялся представителями донского командования - генералом Сидориным и генералом Кельчевским. В состав расстроенной Кавказской армии, которой в это время командовал генерал Покровский, входило не более 6-7 тысяч человек. Добровольческий корпус с тыловыми частями насчитывал до 10 тысяч человек. Донская же армия имела около 40 тысяч.

    С 27 декабря до 10 февраля штаб Донской армии, включавший и Добровольческий корпус, находился в Сосыке. Армия занимала фронт от Азовского моря по Дону в направлении на Великокняжескую, куда отходили после оставления Царицына остатки Кавказской армии.

    Сдача Ростова и Новочеркасска произвела на всех потрясающее впечатление. Я помню первый день своего пребывания в Сосыке непосредственно после оставления Ростова. Наступила оттепель. Моросил дождь. Дул холодный степной ветер. Жирный кубанский чернозем Ейского отдела растворился после морозов в кисель. Вязли обозы, утопали в грязи люди. На душе царила апатия. Не хотелось ничего делать, ни о чем думать. Каждый, казалось, задавал себе вопрос: “В чем же дело, почему мы отступаем при наличии больших сил, при такой ненависти к советскому режиму, при поголовном уходе населения?”

    Никто на этот вопрос не мог дать себе ответа, но все чувствовали, что Добровольческая армия и ставка перестают играть руководящую роль, что наступил новый этап в истории казачьих государственных образований и вообще Вооруженных Сил на Юге России. Все чувствовали, что для дальнейшего продолжения вооруженной борьбы с большевиками необходимы какие-то радикальные изменения. Взоры всех обращались к Ека-теринодару, где в эти дни, казалось, начинал реализовываться давно задуманный и наполовину осуществленный план объединения всех казачьих областей - Дона, Кубани и Терека, план создания нового государственного, чисто демократического по своей структуре государственного образования.

    Проект создания своего рода федеративного казачьего государства был еще до сдачи Новочеркасска и Ростова одобрен Донским войсковым Кругом, Терским Кругом и Кубанской Радой. Правда, руководящая политическая группа на Кубани, возглавляемая находившимся в Париже в качестве председателя делегации Кубанской Рады первым председателем кубанского правительства Бычом и его единомышленниками братьями Макаренко, стояла на той точке зрения, что необходимо немедленно создавать не казачье, а южнорусское федеративное государство, включив в его состав Грузию, Крым, Азербайджан, Горскую республику, Дон, Кубань, Терек и другие государственные образования, а также и территорию Добровольческой армии. Но после сдачи Ростова и Новочеркасска, когда все опасались, что большевики могут быстро дойти до Екатеринодара, приходилось думать только о союзе казачьих областей и Добровольческой армии, так как для переговоров с остальными государственными образованиями потребовался бы весьма продолжительный период. Вести государственную работу именно в этом, а не в каком-либо ином направлении приходилось еще и потому, что Донской войсковой Круг и Терский Круг категорически высказались за объединение в первую очередь Дона, Кубани и Терека и территории, занимаемой Добровольческой армией.

    В Екатеринодаре уже кипела ожесточенная политическая борьба, где переплетались самые разнообразные влияния. 31 декабря открылось заседание Кубанской краевой Рады, настроенной более чем оппозиционно в отношении потерпевшего полный политический и военный крах главного командования, озлобленной той расправой, которая была произведена в начале ноября месяца над членами Рады генералами Врангелем и Покровским... Расправа эта заключалась в том, что Рада под давлением вооруженной силы должна была выдать генералу Покровскому находившегося в Екатеринодаре члена парижской делегации Калабухова, который был повешен по приговору военно-полевого суда. Участь Калабухова грозила и арестованным вожакам наиболее оппозиционно настроенной в отношении к главному командованию и “Особому совещанию” влиятельной группы левого, “черноморского”, крыла Рады. Эти вожаки во главе с братьями Петром и Иваном Макаренко по приказанию Деникина были высланы за границу, в Константинополь, без права обратного возвращения на родину, причем Иван Макаренко, занимавший видный пост государственного контролера в кубанском краевом правительстве, успел скрыться.

    Униженные в своем достоинстве народных избранников, терроризированные повешением Калабухова, потерявшие тогда всякую способность к достойному отпору, изменившие по требованию Врангеля даже свою конституцию, члены Рады теперь, когда убедились в банкротстве ставки и расформированного накануне сдачи Ростова “Особого совещания”, сразу ребром поставили вопрос о разрыве с генералом Деникиным, об организации новой власти, которая будет идти новыми политическими путями.

    — Мы пойдем умирать, - говорили члены Рады из наиболее умеренных, “линейских”, кругов, - но мы должны знать, за что будем умирать.

    И мне, как и всем, находившимся в зале заседания, казалось очевидным, что казаки пойдут одной дорогой, а добровольцы - другой.

    Зал Зимнего театра, где открывалась Краевая Рада, шумел, гудел, как пчелиный улей. Здесь собрался весь политический Дон. Сюда съехались представители Терека. Были здесь и представители Уральского войска, и даже каким-то чудом попавшие сюда оренбуржцы. Хозяевами были темпераментные кубанцы в своих красочных черкесках с кинжалами и револьверами. Скромно сидели на местах для публики донцы - бежавшие из Новочеркасска члены Донского войскового Круга. Они были в самых разнообразных костюмах, но почти все с красными лампасами на шароварах. Совершенно в тени держались члены Терского Круга, все в черкесках, сплоченные, темные, серые, молчаливые. Бросалось в глаза отсутствие представителей ставки.

    При переизбрании председателя Рады и кубанского атамана - умершего от тифа генерала Успенского — подавляющее большинство высказалось за кооператора меньшевистского толка Тимошенко и находившегося в опале у Деникина генерала Букретова.

    В первых же приветственных речах представителей казачества вылилась вся ненависть, накопившаяся у них в отношении “Особого совещания”. Кубанцы торжественно заявили, что обвинение их в самостийности со стороны генерала Деникина ни на чем не основано, что Кубань никогда не будет изменницей общей матери - России. Донцы, кубанцы и терцы в своих приветственных речах единодушно высказались за то, чтобы во имя спасения казачества приступить немедленно к созданию новой объединенной власти и в дальнейшем вести государственную работу, положив в основу ее принципы самого широкого народоправства. Настроение представителей казачества вообще и, в частности, в отношении ставки несомненно было чисто революционным как по внешним формам выражения его, так и по внутреннему содержанию. Во время следующих заседаний революционное настроение было несколько сглажено донским атаманом генералом Богаевским, который в своей речи указал на то, что Добровольческий корпус Кутепова защищает один из наиболее ответственных участков фронта - прямой путь на Екатеринодар и что могущественная Антанта знает только Деникина, а не представителей казачества. Таким образом, в случае разрыва с главным командованием и ухода из казачьих областей добровольцев казаки лишены будут поддержки союзников и прямой путь на Екатеринодар будет открыт большевикам.

    Настроение Кубанской Рады, несомненно, оказало большое влияние на настроение представителей Дона и Терека. Все это способствовало весьма сильной казачьей оппозиции и лишало ставку последней точки опоры.

    Когда в первых числах января 1920 года открылись заседания Верховного Круга13, состоящего из ста пятидесяти человек, избранных Кубанской Радой, Донским и Терским Кругами, большинство членов Верховного Круга определенно склонялось к полному разрыву с генералом Деникиным и лицами, его окружавшими. Члены Верховного Круга готовы были идти на всякий риск, лишь бы обособиться от ставки и, в сущности, от Добровольческой армии.

    Препятствием к проведению этого желания в жизнь являлась та позиция, которую заняли представители военного командования, в особенности руководившего операциями на фронте штаба Донской армии. Отрицательно оценивая политику Деникина, фронтовики-донцы стояли на той точке зрения, что генерал Деникин является носителем идеи единства России, а казачество всегда было и должно было быть носителем не только местных, но и общегосударственных идеалов. На той же точке зрения стояли и другие военачальники, считавшие, что разрыв с главнокомандующим знаменует собою уход с фронта добровольцев и равносилен катастрофе.

    В члены Верховного Круга попали наиболее оппозиционно настроенные представители казачества. Характерно, что председатель Донского Круга Харламов, например, был первоначально забаллотирован за свою “соглашательскую” линию поведения в отношении ставки и “Особого совещания”.

    Руководящую роль среди донцов на Верховном Круге играли: покладистый социалист Агеев, мечтавший о министерском портфеле и чуть ли не о булаве донского атамана, другим лидером донской фракции являлся совершенно бесцветный член Круга Гнилорыбов и, наконец, беспринципный делец генерал Янов. Лидерами кубанцев были: Скобцов - представитель умеренных “линейцев” и Тимошенко, возглавлявший крайних левых - кубанцев, представителей наиболее оппозиционных в отношении ставки черноморских отделов Кубанской области.

    Главная масса терцев весьма сплоченно шла по указке председателя Терского Круга весьма умеренного по взглядам Губарева и профессора военной академии Баскакова. Малочисленное левое крыло терских делегатов возглавлялось Фальчиковым, социалистом казачьего склада.

    В подавляющем большинстве члены Верховного Круга были совершенно бесцветны, не организованы, не сплочены и лишены навыков даже к элементарной государственной работе. И, конечно, эта серая масса, пытавшаяся взять на Юго-Востоке власть в свои руки, мечтавшая о том, чтобы начать новую эру не только в истории казачества, но и в истории всей России, не могла вдохнуть энтузиазм в войска, ибо она сама лишена была какого бы то ни было энтузиазма, находилась в состоянии маразма и разложения.

    Чтобы дать понятие о том, что представлял из себя недолговечный Верховный Круг, необходимо коснуться вообще представительных органов Дона, Терека и Кубани.

    В сущности говоря, представительные учреждения - Донской Круг, Кубанская Рада и Терский Круг - теряли с каждым днем свой последний престиж и авторитет в глазах местного населения. Банкротство казачьего парламентаризма, особенно ярко бросавшееся в глаза в этот период, объясняется не только общими политическими и военными условиями, но в значительной мере и личным составом представительных учреждений. За малыми исключениями, донские, кубанские и терские парламентарии совершенно случайно попали на это амплуа в период хаотических выборов, происходивших непосредственно после освобождения Юго-Востока от большевиков. Лишь с большими и большими оговорками можно было считать местные представительские органы выразителями настроения населения, теперь почти не интересовавшегося работой своих избранников и индифферентно относившегося к той закулисной политической борьбе местных честолюбий, которая являлась, например, наиболее характерной особенностью Кубанской Рады. Народные представители, если даже и не принимать в расчет образовательный ценз, который в массе не превышал ценза низшего учебного заведения, в отношении интеллигентности и работоспособности стояли на весьма низком уровне, и результаты их работы были ничтожны. Во всяком случае, по сравнению с Кубанской Радой и кратковременным - ввиду позднего освобождения от большевиков Терского края - Терским Кругом, наибольшей продуктивностью в смысле творческой, созидательной государственной работы отличался Донской Круг, где руководящую роль играла группа донской “почвенной” интеллигенции.

    Сами члены представительных учреждений не отрицали ненормального характера своих выборов, хотя постепенно забывали об этом. Новые избирательные законы усиленно, хотя и подозрительно медленно, разрабатывались. Необходимость перевыборов повелительно диктовалась еще и тем, что, как сознавали и местные парламентарии, иногороднее население казачьих областей ввиду своего первоначального сочувствия большевикам почти не имело представителей на Кругах и в Раде. Это обстоятельство было одним из коренных дефектов местного парламентаризма и оказывало дезорганизующее влияние на краевую жизнь, так как иногородние в численном отношении хотя и незначительно, но превышали казаков.

    Являясь теперь только плохими суррогатами народного представительства, теряя с каждым днем свою весьма слабую связь с народными массами, Донской Круг, Кубанская Рада и Терский Круг быстро лишились своего первоначального значения как выразителей и представителей того творческого процесса государственного строительства, который происходил и определенно выкристаллизовывался на юге России и в особенности в казачьих областях. Естественно, что казачьи парламенты попадали в руки нескольких ловких, энергичных, часто беспринципных людей, владевших даром слова, которые проводили желательную им политику, обделывали свои личные или групповые дела, прикрываясь авторитетом местного представительства. Все сказанное о Кругах и Раде было вполне применимо и в отношении Верховного Круга, сконструировавшегося путем выделения из состава этих организаций по 50 человек от каждой.

    Пока Верховный Крут занимался сведением счетов с главным командованием, на фронте выполнялась большая организационная работа по приведению в порядок Вооруженных Сил на Юге России. Боеспособность частей крепла с каждым днем. Части не только отбивали атаки большевиков, но и сами пытались переходить в наступление. Все это поднимало престиж Деникина, увеличивало значение Добровольческого корпуса и заставляло Верховный Круг постепенно отказываться от своего непримиримого отношения к ставке и искать новых путей для соглашения.

    Положение фронта, однако, внушало весьма серьезные опасения. Утомленные, обескровленные донцы и малочисленные добровольцы должны были во что бы то ни стало как можно скорее получить свежие кубанские резервы. На этом безуспешно настаивал перед кубанским атаманом и правительством генерал Деникин. Уже неоднократно командующий Донской армией слал кубанскому атаману телеграмму за телеграммой с указанием на настоятельную необходимость торопиться с формированием кубанских частей. (Общая политическая обстановка делала совершенно немыслимым участие генерала Врангеля в этом формировании. Быстро терял свою популярность и генерал Шкуро, авторитет и престиж которого в глазах кубанцев был подорван его приверженностью к ставке.)

    Донцы изнемогали в неравной борьбе. Помощи не было. Неудивительно, что генерал Сидорин в одной из последних своих телеграмм прямо говорил о предательстве со стороны кубанцев, если они вовремя не придут на помощь донцам. Ответа от Букретова на эту телеграмму не последовало. И это понятно, ибо Букретов, Рада могли обещать на словах что угодно. В действительности же они были бессильны повлиять на настроения низов, руководить этими настроениями, так как кубанцы в массе мало интересовались приказами и распоряжениями правительства, постановлениями и резолюциями своего парламента - Рады, измельчавшей, выродившейся в период годичной борьбы различных групп и течений. С другой стороны, высшие органы власти на Кубани не проявляли в отношении помощи фронту той настойчивости и энергии, которые так были необходимы в этот критический момент. Немалую роль здесь играли опасения, как бы в случае нового успеха и продвижения Вооруженных Сил на Юге России на север главное командование снова не восстановило бы свое утраченное влияние, а следовательно, как бы снова не началась та борьба с политическими и военными кругами ставки, которая была так характерна для истекшего года.

    “Старший брат” Дон истекал кровью. “Младший брат” Терек изнемогал в борьбе с восставшими горцами и помощи дать не мог. Но напрасно представители Дона настаивали перед кубанскими властями на проведении самым энергичным образом скорейшей мобилизации. Правда, Кубань решила срочно формировать “собственную” Кубанскую армию, на что теперь, несмотря на свое весьма отрицательное отношение к этому, Деникин вынужден был согласиться. Но результаты мобилизации пока были ничтожны, а остатки Кавказской армии, находившиеся под командой ныне одиозного для влиятельных кубанских политических деятелей генерала Покровского, быстро расползались по станицам, ослабляя тем самым фронт и открывая большевикам дорогу на центральный железнодорожный узел Кубани - станцию Тихорецкую.

    В ответ на приказы о мобилизации в станицах шло митингование, причем, как и во времена Керенского, не желавшие идти на фронт выставляли ряд чисто словесных отговорок.

    — Пусть уйдет Деникин - мы пойдем на фронт и будем воевать, - говорили одни.

    — Пускай воскресят Калабухова - будем воевать, а нет - пусть сами воюют, - говорили другие.

    — Довольно буржуям выезжать на наших спинах: пусть идут на фронт, а мы передохнем, — говорили третьи и так далее.

    Несомненно, такого рода временный упадок духа, вызванный весьма существенными причинами, был органически чужд кубанцам. Упадочное настроение при надлежащей энергии и настойчивости ответственных и влиятельных представителей власти можно было бы своевременно ликвидировать и тем самым, несомненно, повлиять на общий ход событий. Но, повторяю, со стороны руководящих учреждений и лиц, возглавлявших Кубань, не было к этому доброго желания и в отношении помощи фронту наблюдался как будто бы своеобразный саботаж.

    Станицы митинговали, и это митингование в значительной мере было результатом той агитации, которую незадолго перед этим вели терроризированные Врангелем и Покровским разъехавшиеся по станицам члены Рады. Неудивительно, что, когда Верховный Круг вынес постановление о всеобщей мобилизации и членам Рады пришлось проводить в жизнь это постановление, убеждать население идти на фронт и защищать родную Кубань, в ответ раздавались голоса:

    — А что же вы нам раньше говорили?

    — Почему неделю тому назад вы убеждали нас не идти на фронт?

    — Вы же сами утверждали, что вместе с Деникиным нам не по пути...

    Очень скоро болезненный процесс, происходивший в кубанских станицах, стал принимать все более и более определенные очертания и выливаться в форму организованного движения.

    Один из наиболее энергичных и деловых членов Кубанской Рады сотник Пилюк стал во главе этого движения и приступил к организации возле самого Екатеринодара отрядов из мобилизованных казаков, не желавших идти на фронт. В формировании этих отрядов принимали, правда, весьма сокровенное, участие даже некоторые члены Верховного Круга.

    При таком настроении низов и даже некоторых из видных политических деятелей верхи в лице кубанского атамана, правительства и Рады проявили большую пассивность в проведении мобилизации, и если атаман Букретов и правительство делали вид, что возмущены появлением под Екатеринодаром (в станицах Елизаветинской, Ново-Марьинской и других) отрядов Пилюка, то в действительности в отношении к пилюковщине наблюдалось вполне определенное попустительство.

    Видя все это и желая обеспечить от пилюковцев и черноморских зеленоармейцев железнодорожную линию на Новороссийск, представители донского командования вынуждены были снять с фронта лучшую гвардейскую донскую дивизию и расположить ее по линии железной дороги от Екатеринодара до Новороссийска.

    Шли дни. Екатеринодар клокотал в котле политических страстей. На Верховном Круге вырабатывался план создания единой власти. Переговоры с главным командованием затягивались. И это понятно, ибо трудно было совместить военную диктатуру, сторонником которой являлся Деникин, и широкое народоправство, сохранение принципов местного парламентаризма, что являлось как будто бы ультимативным требованием Верховного Круга.

    Наиболее ярким и решающим моментом в ходе этих переговоров явилось совещание, происходившее на станции Тихорецкой в одном из железнодорожных зданий при участии представителей ставки и казачества. На совещании присутствовали: главнокомандующий генерал Деникин, его начальник штаба Романовский, атаманы Дона, Кубани и Терека - Богаевский, Букретов, Вдовенко14, председатели правительств: донского - Мельников, кубанского - Иванис, командующий Донской армией Сидорин и начальник его штаба Кельчевский, уже оставлявший свой пост командующий Кавказской армией генерал Покровский, генерал Кутепов, члены президиума Верховного Круга во главе с председателем Круга и Кубанской краевой Рады Тимошенко, председатель Донского Круга Харламов и другие.

    Центральным вопросом, который обсуждался на совещании, являлся вопрос о том, мыслимо ли образование только чисто казачьей власти вне связи с главным командованием. Правда, в такой форме вопрос не ставился, но сущность совещания сводилась именно к этому.

    Совещание было созвано по инициативе командующего Донской армией и вызвано было тем, что вражда к главному командованию с каждым днем все более и более росла и на Верховном Круге в Екатеринодаре делались все более и более решительные шаги в смысле разрыва с главным командованием, что, несомненно, привело бы к самым катастрофическим последствиям для фронта. Не подлежало сомнению, что, если не будут приняты решительные меры, разрыв произойдет. Сам же Деникин, оскорбленный весьма критическим отношением к его личности, не принимал никаких мер, чтобы сгладить назревающий конфликт. Тогда представители донского командования предложили Деникину собрать большое совещание, на котором оппозиция могла бы увидеть, что все военные начальники поддерживают главное командование, что, конечно, не могло бы не произвести на нее отрезвляющего впечатления. Мотивом к созыву совещания послужили и те затруднения, которые встречались при формировании Кубанской армии, ибо под влиянием политических трений с главным командованием кубанцы, вместо того чтобы идти на фронт, все более и более распылялись по домам при несомненном попустительстве к этому со стороны своего правительства и администрации. Необходимо было ребром поставить вопрос и заставить кубанцев немедленно самым энергичным образом формировать Кубанскую армию и тем самым поставить в центре вместо вопросов политических чисто военные, которые в данный момент были особенно важны. Со всеми этими мотивами Деникин согласился, и совещание было созвано.

    Тихорецкое совещание происходило в начале января15 под председательством Деникина, который ознакомил всех собравшихся с политической обстановкой и с положением Вооруженных Сил на Юге России. Общий вывод его сводился к тому, что дальнейшее продолжение борьбы вполне возможно и что поэтому необходимо принять все меры, чтобы эту борьбу вести при наилучших условиях, а потому главные заботы всех должны быть направлены на укрепление фронта и увеличение вооруженных сил.

    Уже после речи Деникина определенно выяснилось, что все военные начальники стоят на точке зрения необходимости совместных действий с главным командованием и весьма критически относятся к той позиции, которую занял Верховный Круг. Представителям Верховного Круга пришлось выслушать много неприятных вещей.

    — Из кулуаров Верховного Круга на фронт несутся вести, дезорганизующие войска и наталкивающие их на мысль о возможности переговоров с большевиками. - В таком смысле сделал заявление генерал Сидорин.

    — Мысль о возможности переговоров с большевиками, несомненно, втайне лелеют многие из членов Круга, - заявил и председатель донского правительства Мельников.

    В том же духе высказался и председатель Донского войскового Круга Харламов. Донской атаман Богаев-ский своим выступлением вызывал горячие протесты со стороны председателя Верховного Круга Тимошенко, так как он прямо заговорил о предательстве и назвал Верховный Круг “совдепом”.

    Само собою разумеется, что в такой атмосфере казались весьма странными условия соглашения с главным командованием, предлагаемые Тимошенко, сущность которых сводилась к тому, что верховная власть должна быть сосредоточена в руках особого законодательного органа, перед которым нес бы ответственность даже и главнокомандующий. Для членов Круга ясно было, что реальная сила - фронт - находится все еще в подчинении у главного командования.

    Роли на совещании в конце концов переменились, и членам Верховного Круга, в особенности представителям Кубани, пришлось выслушать много горьких слов по поводу отсутствия надлежащей заботы и внимания к фронту. Особенно сильную речь произнес генерал Сидорин, который обвинял кубанцев в предательском отношении к донцам: защищая Кубань, донцы сами истекают кровью.

    — Этому нужно положить конец, - сказал он. — Если так и дальше будет продолжаться, я уверен, что найду силу и средства, дабы заставить кубанцев исполнять волю всего казачества и Вооруженных Сил на Юге России.

    Хотя формально совещание в Тихорецкой и не дало конкретных результатов, однако это совещание, несомненно, дало победу Деникину и перед членами Верховного Круга продемонстрировало их полную оторванность от фронта и резко отрицательное отношение к ним со стороны военных начальников. После совещания вопрос о соглашении с главным командованием можно было считать предрешенным, так как оппозиция убедилась, что реальная сила в лице представителей военного командования не поддержит ее в случае разрыва с Деникиным.

    Формально переговоры затягивались. Между тем положение на фронте, казалось, крепло с каждым днем. Чтобы так или иначе выйти из этого тупика, генерал Деникин по просьбе членов Круга прибыл в Екатеринодар и 16 января выступил на заседании Верховного Круга с декларативной речью, одобренной предварительно военными руководителями армии. В своей речи главнокомандующий доказывал, что разрыв казаков с добровольцами есть гибель для казачества. Добровольцы уйдут, большевики прорвут фронт и затопят кровью казачьи области. Поздние, бесплодные вспышки восстаний не помогут потом казакам. В своей речи Деникин выставлял и новые политические лозунги: “Вся власть Учредительному собранию”, “Земля трудящимся” и т. д.

    Речь, которую против обыкновения не говорил, а читал генерал Деникин, была уже, как указано выше, одобрена представителями военного командования, а потому для Верховного Круга она носила определенно ультимативный характер. К тому же новые лозунги, выдвинутые в речи главнокомандующего, почти совпали с основными лозунгами, выдвинутыми Кругом. Ввиду этого к соглашению с главным командованием и образованию при нем единого правительства для казачьих областей и территории Добровольческой армии формальных препятствий как будто бы не было.

    Такое соглашение на основах признания в лице генерала Деникина высшего носителя военной и гражданской власти по истечении нескольких дней было действительно заключено16.

    Однако оно не меняло существа дела. Уже тогда, когда Деникин в эффектной форме Корниловского полка стоял на трибуне перед членами Верховного Круга, посторонние свидетели, и я в том числе, вполне определенно ощущали, что между главнокомандующим и серой массой казачьей, заполнявшей зал заседания, лежит целая пропасть. В кулуарах, где члены Верховного Круга в душной, прокуренной атмосфере оживленно делились своими впечатлениями, особенно остро чувствовалось, что ставка и члены Верховного Круга - две непримиримо враждебные силы, которые никоим образом не могли вступить между собою в химическое соединение. Что бы ни говорил Деникин, ему не доверяли. Не доверяли и тогда, когда главнокомандующий соглашался на все требования Круга по поводу ответственного министерства, законодательного органа при главнокомандующем и т. д.

    Когда на заседании Верховного Круга окончательно обсуждался и голосовался вопрос о соглашении со ставкой, члены Круга выходили на трибуну и каялись, говоря о том, что, мол, под влиянием военных обстоятельств они снова вынуждены жертвовать принципами демократизма и народоправства. Ясно было, что каждая из договаривавшихся сторон не была искренна, что соглашение заключается с предвзятой, тайной мыслью нарушить его при первом же удобном случае.

    Так оно в сущности и было. Уже через несколько дней после заключения соглашения, когда назначенный главнокомандующим новый премьер, бывший председатель донского правительства Мельников, начал составлять объединенный южнорусский кабинет17, кубанцы сразу же стали в оппозицию, и, когда в состав правительства не попали лидеры руководящей “черноморской” группы, правительство кубанское, возглавляемое “черноморцем” Иванисом, уже успело, опережая ход событий, вынести резолюцию о том, что оно будет относиться к Южнорусскому правительству так же, как правительство кубанское относилось к “Особому совещанию”.

    Гордиев узел, таким образом, не развязывался, а затягивался все туже и туже. Неудивительно, что в недрах Круга нарастали определенно примирительные в отношении большевиков течения, ибо другого выхода при отсутствии крепкого фронта и не исключенной возможности разрыва с Деникиным, казалось, не было.

    С другой стороны, заключив соглашение, Верховный Круг тем самым взял на себя ряд обязательств в отношении помощи фронту, обязательств, которые он не мог выполнить, ибо не имел никакого авторитета в народных низах Дона, Терека и в особенности Кубани, население которой во избежание катастрофы на фронте нужно было как можно скорее поднять против большевиков. Что касается армии, то как среди представителей высшего командования, так и среди низов отношение к Верховному Кругу было весьма критическое. Массы, изверившиеся в свои Круги и Раду, не знали, да и не обнаруживали особенного желания знать, что представляет из себя Верховный Круг. Газеты печатались за недостатком бумаги в ограниченном количестве экземпляров и ввиду расстройства транспорта, плохой организации информации населения не попадали на места. Верхи смотрели на это представительное учреждение или как на образец вырождающегося местного парламентаризма, или подозревали его в склонности к соглашению с большевиками, или же как на очередную говорильню.

    Роль Круга после заключения соглашения со ставкой свелась к нулю. К какой бы то ни было творческой, созидательной, государственной работе Верховный Круг был неприспособлен.

    Между тем в эти дни в Екатеринодаре наблюдалась та же картина, которая наблюдалась и в Ростове незадолго до его падения. Город как будто бы начинал агонизировать. Пьянство, грабежи, насилия, бессудные расстрелы, огромные траты, возрастающая с каждым днем дороговизна, общее стремление пессимистически настроенного тыла к тому, чтобы жить, руководствуясь принципом “лови момент”, - все это свидетельствовало лишний раз о всеобщем развале и разложении.

    Екатеринодар был переполнен до последних пределов. Несколько парламентов: Верховный Круг Дона, Кубани и Терека, Кубанская краевая Рада, Кубанская законодательная Рада, Донской Круг - заседали в разных частях города.

    Разговорам не было конца...

    БОРЬБА С БОЛЬШЕВИКАМИ НА ГРАНИЦАХ ДОНА И КУБАНИ

    В период тяжелой двухмесячной борьбы в задонских и кубанских степях в январе и феврале 1920 года донцам и добровольцам приходилось проявлять необычайное напряжение, чтобы сдержать натиск большевиков, видимо, решивших в кратчайший срок ликвидировать последнее сопротивление своих врагов.

    Зима была необычайно суровая. Мороз иногда доходил до 30 градусов. В степях свирепствовали бураны. Армия страдала от недостатка теплой одежды. Усилия строевых начальников, настойчивые и весьма энергичные попытки поставлявших обмундирование англичан - все это не могло превозмочь тыловую разруху, и хотя в английское обмундирование был одет буквально весь Юг России, фронтовики оставались раздетыми и жестоко страдали от мороза, с проклятием вспоминая тех, кто преступно оставил противнику огромные склады с обмундированием.

    Небольшая сеть железных дорог, оставшаяся в распоряжении Вооруженных Сил на Юге России, могла выполнить ничтожное количество перевозок. Железнодорожный транспорт находился в последней стадии своей деградации. Ввиду этого в необычайно тяжелые условия была поставлена эвакуация раненых и больных, в особенности последних.

    Вопрос о больных в это время стоял особенно остро, так как эпидемия сыпного тифа достигла наивысших размеров и принимала характер величайшего народного бедствия. Госпитали и лазареты были переполнены сверх всякой меры. За недостатком мест эвакуационные и санитарные поезда не разгружались по целым месяцам. Раненые и больные, лишенные элементарного ухода, умирали тысячами. Ввиду развала в военно-санитарном ведомстве смертность в госпиталях и лазаретах доходила до огромных размеров. В результате больные и раненые стали прибегать к разным мерам, чтобы не попасть в число эвакуируемых, избежать госпитального и лазаретного лечения.

    — Здесь, на фронте, - говорили они, - можно как-нибудь и отлежаться. Если же повезут в тыл да положат в госпиталь, то верная смерть...

    — Больше всего теперь опасно получить ранение, - жаловались находившиеся в строю. — Рана - это пустяки. А вот когда месяцами будут возить по железным дорогам, да положат вместе с тифозными, да станут морозить, да морить голодом - вот тогда... вряд ли выживешь.

    Дефекты лечебного и эвакуационного дела особенно остро ощущались в это время в прифронтовой полосе, в южных донских и северных кубанских станицах. Во время своих январских и февральских путешествий я наблюдал там прямо кошмарные картины. В особенности поразило меня то, что происходило в станице Мечетинской. Вот, например, как обрисовал мне положение в этом крупном фронтовом центре начальник местного гарнизона.

    — У меня, - рассказывал он, - свыше шести тысяч тифозных. В каждом доме буквально несколько больных, вместе с которыми помещаются и здоровые. Кто к нам ни приедет - сейчас же заболевает тифом. В местных лазаретах творится нечто ужасное. Помещение рассчитано максимально на сто-двести человек, а там находится от тысячи до двух тысяч. Медицинского же персонала нет. Лежат все вповалку, как попало. Каждую ночь умирает в каждом лазарете человек по двадцать-тридцать. За отсутствием санитаров они лежат по нескольку дней, и больные, выходя на двор, вынуждены ступать по трупам. Воздух в лазаретах смрадный, и свежий человек долго не может войти в эти смертоносные дома. Вывезти больных некуда: везде то же самое. Все станицы переполнены, города также, да и перевозочных средств нет. В результате - население заражается почти поголовно. Скученные, заедаемые паразитами войска тают с невероятной быстротой. Творится нечто ужасное, не поддающееся описанию...

    И такие рассказы можно было слышать от всех, кто ездил по фронту. Уже не чувствовалось в этих рассказах возмущения, негодования. Апатия и фаталистическая покорность судьбе уже делали свою разрушительную работу...

    Но даже и в этой невероятно тяжелой обстановке борьба продолжалась, причем Донская армия и Добровольческий корпус, несмотря на отсутствие кубанских резервов, одерживали крупные победы. Настроение военных руководителей и в особенности чинов ставки, где после сдачи Ростова и Новочеркасска не было никакой уверенности, что армия сможет удержаться на Дону, повышалось. Правда, события, происходившие в Екатеринодаре, уже приносили определенные результаты, и между казачьими и неказачьими частями Вооруженных Сил на Юге России наблюдались пока ничтожные, но грозные симптомы назревающего раскола. Враждебное настроение в отношении главного командования и вообще Добровольческой армии в лице ее ответственных руководителей, определенно выявлявшееся в Екатеринодаре, весьма болезненно отражалось на настроении чинов ставки и Добровольческого корпуса, в особенности последнего. Генералу Деникину приходилось считаться с возможностью разрыва с казачьими государственными образованиями. Ему приходилось намечать план дальнейших действий на тот случай, что остаткам Добровольческой армии придется покидать пределы казачьих областей, а потому ставка строила свой план дальнейшего отхода, главным образом принимая в расчет Добровольческий корпус, который, по-видимому, предполагалось заранее подвести к Новороссийску для погрузки на пароходы или сделать то же самое с Таманского полуострова.

    В этом направлении предпринимались определенные шаги, вырабатывались планы, происходили секретные совещания. Генерал Деникин, неоднократно проезжая через Сосыку в Батайск и Кущевку, вел частые переговоры с генералом Кутеповым по этому поводу.

    На представителей донского командования все это производило тяжелое впечатление. У генерала Сидорина и генерала Кельчевского возникали серьезные опасения, переходившие в уверенность, что главное командование желает спасать только Добровольческий корпус, мотивируя это тем, что, мол, казаки останутся нетронутыми, а офицеры казачьих частей отойдут под прикрытием добровольцев. Опасения эти подтверждались определенными фактами. Так, например, в первых числах января Деникин вместе с Романовским, возвращаясь от Кутепова через Сосыку, зашел в поезд командующего Донской армией и, как стало потом известно в штабе, предложил Сидорину немедленно сменить Добровольческий корпус, который отойдет в резерв. По словам Деникина, об этом ввиду расстройства корпуса неоднократно ходатайствовал Кутепов.

    Сидорин и Кельчевский энергично запротестовали, указывая на то, что желание Кутепова знаменует собою полный отказ от борьбы.

    — Такое приказание, — говорили они Деникину, — можно отдавать, только заранее решившись прекратить борьбу и идти к морским берегам, чтобы садиться на пароходы. В противном случае как же можно возложить на одну Донскую армию такую задачу и в такой момент?

    Разговор, который происходил по этому поводу, по-видимому, произвел на Деникина сильное впечатление, и он отказался от мысли снять с фронта Добровольческий корпус.

    Тем временем строевые части быстро оправлялись. Реорганизовывались тылы. Очищались от укрывшихся от фронта тыловые учреждения. В прифронтовой полосе был устроен целый ряд заградительных застав для ловли дезертиров и возвращения их обратно в части. Главная масса вооруженных сил - Донская армия - быстро оправлялась и возрастала количественно.

    С 5 января по инициативе большевиков начались ожесточенные встречные бои. Донцы и добровольцы 6 января перешли в контратаку и выиграли бой. 7 января они вновь отбили попытку красных перейти в наступление.

    Все приободрились.

    В связи с этим “главковерх” Буденный отдал весьма характерный приказ, в котором говорил, что его армия была красой и гордостью красных войск. Но это было до Ростова. Когда же армия пришла в Ростов, то в этом “вертепе буржуазного разврата и мерзости” облик армии резко изменился18. Буденный предал суду начальника 11-й кавалерийской дивизии19 и некоторых других. Однако от перехода в наступление в этом месте он отказался и стал перебрасывать свои части с батайского направления, чтобы ударить совместно с Думенко на правый фланг Донской армии. Представители командования заблаговременно приняли меры предосторожности.

    14 января большевики сосредоточенными силами по всему фронту перешли в наступление, стараясь конницей Буденного и Думенко нанести удар в правый фланг Донской армии со стороны хутора Веселого. Но в результате 15 января Думенко, а 16 января Буденному был нанесен жестокий урон. В итоге одних орудий было захвачено около сорока. Крупный успех имел и Добровольческий корпус, захвативший большую добычу.

    Настроение как на фронте, так и в Екатеринодаре и Новороссийске еще более повысилось. Ростовские беженцы и дельцы уже стали готовиться к возвращению в Ростов. Вздох облегчения пронесся и по беженским таборам, кочевавшим из станицы в станицу, из села в село по Сальским степям, по Кубани и по Ставропольской губернии.

    А из Советской России поступали сведения о развале Советской власти, о брожениях, о восстаниях... О большом переломе в настроениях широких народных масс Советской России свидетельствовали показания пленных, занимавших высокие посты в Красной армии. Особенно сильное впечатление на военных и политических деятелей производили показания офицера генерального штаба летчика Рихтера из штаба Буденного, указывавшего на стихийное пробуждение в русском народе и Красной армии национализма. Другой пленник, начальник 28-й советской дивизии латыш Азии, утверждал, что, ознакомившись, после того как попал в плен, с настроениями массы, воюющей с большевиками, он пришел к весьма интересным выводам. Цель борьбы деникинцев - уничтожение коммунистического строя, созыв Учредительного собрания и установление в великой, могучей России широкого народоправства. Именно в этом народные массы, населяющие юг России, видят спасение от разрухи и голода, которые неумолимо надвигаются. Цель борьбы, во имя которой стремятся на юг красноармейцы, заключается в том, чтобы окончательно уничтожить реакционное и реставрационное движение на юге России. Для спасения же страны от разрухи и голода нужно прекратить как можно скорее Гражданскую войну, освободиться от коммунистического гнета и при посредстве ли Учредительного собрания, другим ли путем установить государственный строй, основанный на широком народоправстве. Вывод Азина сводился к тому, что север и юг, красные и белые, по существу стремятся к одним и тем же целям, а потому Гражданская война - результат кошмарного недоразумения и воли отдельных лиц, возглавлявших движение северян и южан. Нужно немедленно, не останавливаясь ни перед чем, уничтожить инициаторов Гражданской войны и... искать равнодействующую.

    Были оптимисты, которые, основываясь на сведениях о настроениях в Советской России, предполагали, что выход из положения, развязка гордиева узла заключается только в образовании Верховным Кругом и главным командованием новой, единой, настоящей демократической власти. И действительно, теперь казалось порой, что не все еще потеряно, что при надлежащей энергии и стойкости, при наличии энтузиазма, который должна вдохнуть в войска и в население новая, единая власть и Верховный Круг в первую очередь, не так уже трудно будет для Вооруженных Сил на Юге России восстановить утраченное положение.

    — Как же не верить в это, - говорили в эти дни представители казачества, в особенности донского, - ведь один такой факт, как исход населения целой Донской области из боязни снова очутиться под гнетом знакомого уже по печальному опыту прошлого советского режима, один этот факт вселяет уверенность в возможность радикального поворота в общем ходе событий.

    В том же духе, то есть что не так уже трудно восстановить утраченное положение, высказывались и представители ставки и добровольцы. Весьма показательно было и выступление командующего Донской армией 24 января на Верховном Круге в Екатеринодаре, где он с цифрами в руках доказывал, что победа возможна, что для этого нужно взять себя в руки, все внимание отдать фронту и, в первую очередь, заняться проведением мобилизации на Кубани.

    Миновал тяжелый январь. Решающие исход бои должны были разыграться в феврале.

    Ввиду последних удачных действий против большевиков в начале февраля военными руководителями Вооруженных Сил на Юге России проектировался переход в наступление по всему фронту с тем, чтобы 4-й Донской корпус вместе с конницей генерала Агоева, заменившего раненого Топоркова, (терцы и кубанцы) общим ударом через станицу Богаевскую на Новочеркасск двинулись в тыл ростовской группе большевиков. Добровольцы, в свою очередь, перебравшись за Дон у станицы Елизаветовской, должны были выпустить конную бригаду генерала Барбовича в тыл Ростову на железную дорогу. Таким образом, вся огромная группа большевиков, состоящая почти из четырнадцати дивизий, должна была потерпеть поражение.

    Общее настроение строевых частей, казалось, благоприятствовало предстоящему наступлению. Добровольческий корпус уже доказал свою боеспособность. Донцы же, органически связанные со своей территорией, отлично сознавали безвыходность своего положения и необходимость борьбы до конца. Тысячи донских беженцев, негостеприимно принятых на Кубани, снова потянулись в прифронтовую полосу, на маленький клочок Дона, за который они теперь так упорно цеплялись. Бодро смотрели на будущее и начальники строевых частей. Генерал Павлов, командовавший отборной донской конницей и занявший пост умершего от тифа Мамонтова20, накануне наступления на мои вопрос о положении на фронте ответил с полным убеждением:

    — Прикажут - приказ выполним.

    — Земельная реформа и... виселица - тогда мы снова дойдем до Москвы, - уверенно заявил мне командир Добровольческого корпуса Кутепов.

    Ближайшее будущее, однако, сулило горькие разочарования.

    Когда в первых числах февраля задуманный план должен был осуществиться, командованием были получены сведения о том, что на правом фланге фронта разыгрываются крупные события, грозившие весьма тяжелыми последствиями.

    Кавказская армия, переименованная тогда уже в Кубанскую, окончательно распылялась, и казаки чуть ли не поголовно расходились по домам, не желая оставаться на фронте. В правофланговой армии, таким образом, было не более трех тысяч штыков и шашек. Между тем вся Конная армия Буденного, оправившись от разгрома, 29 января двинулась на Тихорецкую. Это имело огромное значение, ибо командованием были получены точные сведения о новом плане большевиков, который заключался в том, чтобы производить дальнейшие переброски войск из центральной России в ставропольском направлении и центр тяжести своих действий ввиду неудач, постигших их в январе на Дону, перенести на вновь формирующуюся Кубанскую армию.

    Вот здесь-то у донского командования возник план, который был одобрен командирами корпусов Донской армии. Ввиду нездорового, полубольшевистского настроения на Кубани предоставить кубанцам испытать прелести советского рая, а самим, невзирая на действующего в тылу Буденного, двинуться самым решительным образом на север. Разбить всю армию, которая стояла перед донцами в то время, как думали представители донского командования, было нетрудно. После этого предполагалось пойти вперед, на север, в зависимости от обстановки. Буденный, если бы двинулся в Екатеринодар, оказался бы изолированным или, во всяком случае, лишенным подвоза, связи и особого вреда принести бы не мог.

    План этот уже почти начал приводиться в исполнение, но против него категорически высказался главнокомандующий. Не соглашаясь со смелым решением, Деникин указывал на то, что нельзя бросать базу, бросать раненых и т. д. Командующий Донской армией возражал, что семьи и раненые очутятся в ужасном положении, если вооруженные силы будут отходить на юг и вести длительные бои. Не согласился с этим планом и Кутепов, который ссылался на усталость корпуса после ростовских боев, на раненых, больных, на семейства офицеров, которые пришлось бы бросить.

    Таким образом, осуществить задуманную чрезвычайно рискованную, хотя, как показали последовавшие события, и менее, несомненно, чем отход на Новороссийск, операцию не удалось, а потому и решено было снять и перебросить главную массу донской конницы, составлявшую группу Павлова, для действий против конницы Буденного. Павлову было приказано атаковать Буденного в направлении на Торговую, для чего двинуться форсированным маршем и ликвидировать как можно скорее нажим на Тихорецкую. В это время советская дивизия Гая переправилась через Дон и начала давить на правый фланг 1-го Донского корпуса. 3 февраля Павлов разбил дивизию Гая и двинулся на Торговую. 4 февраля из штаба Донской армии Павлову была послана телеграмма с приказанием дать дневку частям, причем в штабе предполагали, что Павлов, отправляясь из района хутора Веселого, где он находился, к Торговой, пойдет за Маныч и воспользуется для дневки станицей Платовской, чтобы не морозить казаков в степях. Но Павлов, стремясь как можно скорее столкнуться с Буденным, нашел необходимость идти по необитаемому левому берегу Маныча, по безлюдным степям, без дорог, по компасу. 4 февраля Павлов атаковал Шаблиевку, где чуть было не захватил в плен самого Буденного, но атака была благодаря метели и морозам разрозненной, а потому и неудачной. 5 февраля Павлов принужден был отойти к станице Егорлыцкой. Во время этого похода благодаря сильному морозу и ветру, благодаря полному отсутствию жилья половина корпуса в буквальном смысле слова вымерзла. Вместо 10-12 тысяч шашек после этого рейда по строевому рапорту в отборной конной группе осталось 5,5 тысячи шашек. Остальные, в том числе и сам Павлов, и весь командный состав, были обморожены или же совершенно замерзли.

    Это был колоссальный удар для Вооруженных Сил на Юге России. Правда, 7 февраля добровольцами был взят Ростов, но какое это могло иметь значение, когда не была разбита живая сила противника и конница Буденного заходила далеко в тыл со стороны Торговой — на Тихорецкую, когда фронт и тыл были потрясены тем уроном, который понесла от морозов донская конница.

    Непосредственно после рейда, когда конница Павлова отдыхала в районе станции Атаман, я был на этой станции и беседовал с казаками и офицерами. Ужасом веяло от рассказов участников этого похода. Четыре дня шла донская конница по безлюдным степям. В 24-градусный мороз с сильным ветром буквально негде было остановиться и укрыться от холода. Ночевали в необитаемых зимовниках донских коннозаводчиков, причем один зимовник из нескольких избушек приходился на целую дивизию. Лишь немногим счастливцам удавалось попасть под крышу. Остальные ютились возле заборов и своих лошадей. Даже для костров не было топлива.

    — Последнюю ночь, - рассказывали мне участники рейда, - мы стояли под Торговой. Большевики энергично обстреливали нас, но пули никого не пугали. Страшнее был мороз. Тысячи обмерзших остались позади нас в степях. Их засыпала уже метель. Уцелевшие жались возле своих лошадей. Стоишь пять-десять минут. Чувствуешь, что начинаешь дремать, что засыпаешь, падаешь... Еще несколько минут - и уснешь вечным сном. Встряхнешься. Подойдешь к соседу - видишь, что и он замерзает. Что делать? Бросаешься на него, падаем вместе на снег... Начинаем драться самым настоящим образом. Отогреешься и... как будто минут на пятнадцать-двадцать легче станет.

    После этого кошмарного похода тысячи обмороженных были свезены на станцию Атаман и за неимением даже теплушек были посажены на открытые платформы. Мороз по-прежнему доходил до 25 градусов. Между тем на фронтовой линии (Батайск - Торговая) за отсутствием паровозов почти совершенно замерло железнодорожное движение. Целый день прождали обмороженные паровоза. Не дождались и... поползли по своим отдыхавшим после рейда в окрестностях станции частям.

    На этой же станции генерал Сидорин произвел смотр остаткам конницы Павлова. Он ободрял казаков, указывая на то, что сил у нас достаточно, что разбить большевиков не так трудно. В заключение наградил казаков георгиевскими крестами.

    — Разобьем большевиков, братцы? – спрашивал командующий.

    — Так точно, - отвечали казаки, - пусть только потеплеет...

    Видно было, что ответ этот не носил “смотрового”, официального характера. После разговоров с участниками рейда создавалось вполне определенное убеждение, что казаки, которые с яростью, с огромным, вполне понятным озлоблением ругали командный состав, в особенности начальника группы Павлова, заморозившего несколько тысяч человек, все же не теряли бодрости душевной.

    Эти обмороженные, только что пережившие в степях четыре ужасных дня люди, одетые в самые разнообразные костюмы, часто в лохмотья, бодро говорили:

    — Мороз проклятый перетерпим и тогда, как и в прошлом году на Донце, начнем снова купать большевиков.

    — Калмыки правильно кричат красным: “Зима - ваша берет, весна - наша берет”.

    — Подождем до весны, а там... другой разговор с большевиками будет.

    — Как весна, так красные и начнут разбегаться по домам...

    Но суровая действительность разбила все эти радужные надежды на весну. Недолго продолжались ликования по поводу взятия Ростова. Лишь два неполных дня части Добровольческого корпуса занимали город, и 9 февраля он был снова в руках большевиков. Конница Буденного заходила в глубокий тыл Донской армии, а обессиленная морозами лучшая донская конница не могла проявить никакой активности.

    Уже 9 и 10 февраля станция Тихорецкая - важнейший железнодорожный узел, прямой путь на Екатеринодар - была под угрозой непосредственного удара, и правый фланг Донской армии должен был быстро стягиваться к западу. В противном случае он мог быть отхвачен конницей противника. Натиск производился на станицы Егорлыцкую и Белую Глину. Прорыв был сделан у Белой Глины и Песчанокопской, где почти целиком был уничтожен только что сформировавшийся Кубанский корпус генерала Крыжановского. Командир корпуса со штабом также не вернулись из боя.

    Участь Тихорецкой казалась предрешенной. Со дня на день ожидалось падение Ставрополя, где наступали не только переброшенные сюда из центральной России и из-под Астрахани регулярные части советской армии, но и местные большевики.

    Ликвидировать прорыв на Тихорецкую могли только кубанцы. Но на Кубани стойких частей сформировано пока еще не было, и в мобилизованных частях продолжалось массовое дезертирство. Станицы все еще продолжали митинговать и рассуждать, под какими лозунгами воевать, нужно ли вообще идти на фронт, и казалось, что лишь приход и террор со стороны большевиков и враждебно настроенных к казакам иногородних могут произвести коренную ломку в настроении кубанцев.

    А большевики не ждали и наступали быстро и решительно...

    АГОНИЯ ТЫЛА

    Уже во второй половине февраля замечаются ясные и определенные признаки наступающей агонии, которую начинают переживать последние остатки казачьих областей и последние остатки территории, находившейся в распоряжении главного командования.

    На Тереке разрастается подогреваемое большевиками с таким трудом подавленное летом и осенью 1919 года восстание горцев. Эти бурные повстанческие вспышки в Кабарде, в Ингушетии, в Осетии в связи с общим ходом событий окончательно подорвали у терцев и находившихся в этом районе добровольцев и кубанцев веру в возможность продолжения борьбы. Казаки распылялись по домам. Кроме горсти офицеров, юнкеров, в войсковых частях никого не было. Последние остатки вооруженных сил Терско-Дагестанского края во главе с главноначальствующим этого края генералом Эрдели с трудом пробивались в Грузию. А дальше... Интернирование, разоружение, ограбление и... эвакуация в Крым тех, кто успел пробраться на побережье.

    Взаимоотношения главного командования с Грузией принимают характер чуть ли не открытой войны.

    Хотя Деникин и заявил украинцам еще во время своего пребывания в Екатеринославе, что “ставка на Петлюру бита”, однако Петлюра, пользовавшийся большими симпатиями среди влиятельной группы членов Рады - представителей украинофильских черноморских отделов Кубани, снова появляется на политическом горизонте, что еще более дискредитирует главное командование.

    В черноморских горах быстро развивается движение зеленоармейцев, которые со дня на день могли отрезать новороссийскую базу. Уже в Сочи образовалось даже не то эсеровское, не то зеленоармейское правительство, пытавшееся подчинить себе все многочисленные зеленоармейские группы, оперировавшие на Черноморском побережье.

    Побеждены были большевиками с необычайным упорством отстаивавшие от них свою территорию уральские казаки. Зимою, в страшные морозы, устилая дорогу трупами больных, замерзших и раненых, без продовольствия, без оружия и снарядов, по безлюдным местам совершали они свое тысячеверстное отступление из Уральской области. В количестве 10 тысяч человек они добрались до Кавказа. Это был отряд, решившийся идти хоть на край света, только бы не оставаться с большевиками. Озлобленные, разочарованные, истощенные, изголодавшиеся, они передохнули на Тереке и направлялись, уходя от большевиков, в Энзели, в Персию21...

    Отряды Добровольческой армии почти без боя сдали большевикам Одессу - последний оплот вооруженных сил на юго-западе. Большевики захватили грандиозные склады, ценное имущество на сотни миллиардов рублей. Сдача Одессы произвела гнетущее впечатление на всех, в частности на представителей Антанты, которые настойчиво требовали у Деникина сохранения этого весьма важного пункта.

    Уцелел пока лишь Крым, где на Перекопском перешейке генерал Слащев с упорством отчаяния, не теряя надежды, отражал атаки большевиков. Но, казалось, и дни Крыма были сочтены, хотя Деникин и отдал директиву: “Главное - защита Крыма, а все остальное - второстепенное”.

    Неопределенная по своему характеру связь Антанты с главным командованием становилась еще более неопределенной и как будто бы могла окончательно оборваться, если не сегодня, то завтра. Между тем эта связь с Антантой была главной опорой Деникина. А германофилы не дремали и вели в это время напряженную закулисную работу, которая связывалась обыкновенно с именем игравшего большую роль на Дону во времена атамана Краснова майора Кохенгаузена.

    На вопрос, какую реальную помощь могут оказать нам немцы, германофилы теперь отвечали вопросом: “А какую реальную помощь оказали нам союзники? Обмундирование, снаряды... Не в этом дело. У нас нет выхода, а потому мы должны броситься к тем, кто в свое время изгнал большевиков с Украины и Дона, кто, как показал опыт прошлого, может дать нам живую силу. Необходимо произвести переворот, удалить Деникина и тех, кто является ярым сторонником союзнической ориентации, внушить немцам доверие, и в течение самого короткого промежутка времени большевизм будет ликвидирован или вооруженной силой, или моральным давлением на большевиков”.

    Это платоническое германофильство питалось тем, что надежда на реальную помощь живой силой со стороны союзников была окончательно подорвана. А между тем, ввиду того что общее положение ухудшалось с каждым днем, необходимость помощи извне, если и не для ответственных деятелей, то для широких масс, казалась очевидной. Работа германофилов приносила уже определенные результаты. Представители же союзных держав как будто бы начинали умывать руки и постепенно ликвидировать свою связь с Вооруженными Силами на Юге России.

    Отношения с англичанами и французами портились с каждым днем. Все были убеждены, что военные миссии уже складывают свои чемоданы и уезжают из России. Я помню, как в эти дни я был приглашен вместе с одним из знакомых офицеров на завтрак во французскую миссию. Там я обратился к представителю миссии при ставке Деникина полковнику Этьевану с вопросом:

    — Скоро ли вы уезжаете из России?

    Полковник Этьеван ответил:

    — Я остаюсь с Деникиным до Москвы.

    И этот серьезный ответ, когда я упоминал о нем в разговорах с военными и политическими деятелями, расценивался только как едкий сарказм остроумного француза.

    Когда к 15 февраля положение на фронте резко ухудшилось, находившиеся при войсковых частях и штабах представители английской военной миссии и представитель французской военной миссии при донском штабе лейтенант Бушекс получили приказ спешно выезжать в Екатеринодар. Правда, накануне отъезда английская военная миссия запросила из Екатерино-дара штаб Донской армии, могут ли быть даны гарантии в том, что авиационный отряд и авиационная база, в которой весьма нуждался фронт, будут своевременно эвакуированы. Тяжелая обстановка, которая создавалась на фронте, исключала возможность другого ответа, чем тот, который был дан командующим Донской армией:

    — Гарантии дать не могу. В отряде не нуждаюсь.

    Сами англичане и французы на вопрос, куда они

    уезжают, давали определенный ответ:

    — Домой.

    Особого сожаления по этому поводу никто и не испытывал, ибо, повторяю, все жаждали открытого вмешательства Антанты в борьбу с большевиками.

    Приближение надвигающейся катастрофы особенно бросалось в глаза тому, кто после тяжелых фронтовых впечатлений приезжал в Екатеринодар. Такого рода поездка была сопряжена теперь с целым рядом всевозможных приключений. Ввиду паралича железнодорожных сетей для передвижения от станции к станции в этот период даже лица, ехавшие по срочным делам, пользовались уже или лошадьми, или передвигались по образу пешего хождения. За исправными паровозами представители власти устраивали своеобразную охоту, можно сказать, отбивали их друг у друга и затем тщательно охраняли их специальными караулами. Даже поезда главнокомандующего и командующих армиями на каждой станции, на каждом разъезде могли очутиться в безвыходном положении благодаря порче паровоза. На некоторых станциях быстро вырастали целые кладбища из “издохших” паровозов. Железнодорожные пути были забиты поездными составами, свезенными сюда чуть ли не со всего юга России. Ремонтные мастерские ввиду общей разрухи на железных дорогах, ввиду отрицательного отношения к Гражданской войне со стороны рабочих, поставленных к тому же в весьма тяжелые материальные условия, работали только для соблюдения формы. В довершение всех бед неожиданный рейд Буденного на Тихорецкую спугнул железнодорожную администрацию. Бросив на произвол судьбы станции, железнодорожные служащие, в особенности занимавшие ответственные посты, ринулись в Екатеринодар и Новороссийск.

    15 февраля мне как раз пришлось выезжать в поезде английской базы из Кущевки в Екатеринодар. В вагоне, где кроме меня находилось несколько донских и добровольческих офицеров, разговор касался исключительно последних событий. Утешительного было мало. Каждый час Буденный мог захватить Тихорецкую. Донцы изнемогали в борьбе. Кубанские станицы чуть ли не с хлебом-солью встречали большевиков.

    Перед отходом поезда в наш вагон к атаману Таганрогского округа полковнику Филатову явились за денежным пособием представители одного из беженских таборов во главе со станичным атаманом.

    — Почему вы держитесь возле фронта, а не уходите на Кубань? - спросил между прочим беженцев Филатов.

    — Не хотим на Кубань, - ответил станичный атаман. - Трудно жить на чужих людях. Лучше хоть на маленьком клочке находиться, да на родном Дону, поближе к армии. Будем здесь держаться. Скорее на Дон в свои станицы попадем.

    Сами болевшие большевизмом год тому назад, донцы на этот раз оказывались непримиримыми врагами большевиков и весьма резко отзывались о кубанцах, охотно принимая участие в ловле дезертиров в кубанских станицах. Так же было настроено и донское командование.

    — Если через две недели кубанцы не будут на фронте, - заявил после ряда телеграмм Сидорин кубанскому атаману Букретову, - я объявлял Кубань тыловым районом Донской армии со всеми проистекающими из этого последствиями.

    Какую форму принимали в эти дни взаимоотношения между донцами и кубанцами, я наблюдал, когда наш поезд благополучно проехал совершенно опустевшую Тихорецкую и подошел к следующей станции -Малороссийской, где кубанцы, как оказалось, громили донской интендантский склад. Одновременно с нами к станции подошел донской броневик и открыл из орудий огонь по станице Архангельской, жители которой, разграбив один склад, шли на станцию грабить другой.

    Тихая, весенняя, слегка морозная ночь. Мы стоим на задней площадке поезда и наблюдаем за стрельбой.

    — Вот времячко переживаем, - вздохнул Филатов.

    Еще несколько выстрелов. Заработал пулемет.

    — Так и нужно, - озлобленно говорили донцы. — Давно бы так: пора бросить церемониться с ними...

    Но в этих словах чувствовалась и тяжкая боль за родное казачество, и горечь разочарования, и слабая надежда на то, что кубанцы отрезвятся.

    Из Тихорецкой ввиду переполнения путей поездами наш поезд пошел в Екатеринодар не прямо, а через станцию Кавказскую. В Кавказской, где в это время находился штаб 2-го Кубанского корпуса, которым командовал генерал Науменко, меня поразило безлюдие и пугливое настроение малочисленных железнодорожников. Никто, однако, на это не обратил внимания. Находившиеся в поезде совершенно не подозревали о той опасности, которой подвергались. Только в Усть-Лабе проснувшиеся утром пассажиры узнали, что спустя 20 минут после отхода поезда с Кавказской станция была занята большевиками. Правда, их выбили, но пассажирам нашего поезда пришлось бы плохо. От Усть-Лабы до Екатеринодара поезда почти не ходили ввиду того, что все пути были забиты вагонами. Здесь же стоял штаб Кубанской армии. Эта новая армия, не успев сформироваться, уже разлагалась. Из двух корпусов один, находившийся под командой генерала Крыжановского, был уничтожен большевиками у Белой Глины, а корпус Науменко то таял от дезертирства, то раздувался от наплыва станичников тех станиц, которые подверглись репрессиям со стороны большевиков. Назначенный Деникиным командующим Кубанской армией генерал Шкуро, находившийся в большом фаворе в ставке, встретил на Кубани, в особенности в Раде, такую оппозицию, что вынужден был уступить свое место генералу Улагаю, на которого возлагались тогда большие надежды. В Усть-Лабе Улагая не было, и в штабе Кубанской армии наблюдался полный развал. Из разговоров видно было, что чины штаба очень плохо представляют себе обстановку, не имеют связи с частями и вообще производят впечатление полной растерянности.

    Упадок духа, граничивший с паникой, дезорганизация верхов, полнейшая растерянность властей, апатия и ожидание прихода большевиков в низах, общее сознание безнадежности сопротивления, вооруженной борьбы с большевиками - вот та атмосфера, которая наблюдалась в эти дни в Екатеринодаре. Тыл агонизировал и совершенно забыл о фронте. Вся злоба дня сводилась к вопросам: как долго будет длиться эта агония? куда бежать? что делать? На эти вопросы никто не мог дать ответа. Не могло ответить на эти вопросы и уже сформировавшееся Южнорусское правительство при главнокомандующем. В качестве премьера туда вошел председатель донского правительства Мельников, а в качестве министров генерал Баратов (иностранных дел), профессор Бернацкий (финансов), бывший председатель Архангельского правительства Чайковский (пропаганды и агитации), генерал Кельчевский, начальник штаба Донской армии (военных дел), Леонтович (торговли и промышленности), Агеев (земледелия), доктор Долгополое (здравоохранения), Зеелер (внутренних дел). Остались незаполненными министерство труда и министерство вероисповеданий. Это правительство ничем себя не проявляло и занято было пока ознакомлением и приемом дел от ведомств “Особого совещания”, учреждения которого, юридически расформированные, благополучно пребывали в Новороссийске. 22 февраля члены Южнорусского правительства возвратились из Новороссийска в Екатеринодар. За эти дни о существовании этого правительства широкие общественные и политические круги уже почти забыли, тем более, что определенно выяснилась нежизнеспособность достигнутого соглашения Верховного Круга и главного командования в лице генерала Деникина. Кубанское правительство во главе с Иванисом игнорировало единую власть, вело самостоятельно какие-то таинственные переговоры не то с Грузией, не то с Петлюрой и шло определенно к разрыву с Деникиным. Что касается донского правительства, то оно находилось в состоянии полного упадка духа и за отсутствием своей территории было лишено влияния и возможности делать какую бы то ни было работу.

    На Кубани, являвшейся последней базой антибольшевистских сил, в сущности царила полная анархия. Власть на местах отсутствовала. Станицы жили своей собственной жизнью, совершенно не считаясь со своими центрами.

    Во всех военных и гражданских организациях наблюдался полный хаос, взяточничество, казнокрадство. Казалось, что каждый думает только о том, как бы на прощанье урвать побольше себе всяких материальных благ, а там... “все равно придут большевики”.

    Екатеринодар эвакуировался, и главную массу уезжающих через Новороссийск за границу составляли представители буржуазии, тысячи служащих различных учреждений “Особого совещания”, семейства офицеров, больные и раненые.

    Положение Деникина становилось необычайно тяжелым. С ним почти перестали считаться. Слишком поздно он начал исправлять свои ошибки, слишком поздно начал он удалять с высоких постов своих, игравших чисто отрицательную роль приближенных, за исключением наиболее одиозного для всех буквально - начальника штаба генерала Романовского. Стремясь к объединению, фактом своего соглашения с Верховным Кругом Деникин не улучшил, а ухудшил свое положение: оторвавшись от консервативных и либеральных добровольческих кругов, он по-прежнему стоял вдали от руководящих кругов Дона, Терека и Кубани.

    В политических организациях, в отдельных политических группах, кружках, между отдельными лицами в эти дни оживленно обсуждалась мысль о необходимости переворота. О заговорах говорили открыто, не стесняясь друг друга.

    Сторонники вооруженной борьбы с большевиками считали, что Деникин потерял всякий авторитет и вряд ли сможет вести за собою не только широкие массы, но даже и офицеров, среди которых уже давно шло глухое брожение против разрухи, виновником которой считали главным образом генералитет, выдвигаемый ставкой. Особенно острое брожение наблюдалось в наиболее обездоленных в материальном и служебном отношениях офицерских низах, причем в Крыму это своеобразное обер-офицерское движение вылилось даже в форму открытого выступления генерала Орлова. Отголоски этого движения уже наблюдались в Новороссийске и Екатеринодаре, где по разным причинам и под разными предлогами скопилось много тысяч больных, раненых, а также не желавших идти на фронт офицеров, отрицательно относившихся к Деникину. Офицерство это уже потеряло веру в возможность вооруженной борьбы с большевиками. Среди офицеров наблюдалось определенное эвакуационное настроение, и самым популярным лозунгом здесь был лозунг “распыляйтесь”. Все запасались штатскими костюмами, подложными удостоверениями, сумками, чемоданами и т. д. Многие не скрывали своего озлобления в отношении командного состава.

    — Они все равно уедут своевременно, - говорили офицеры. - У них пароходы приготовлены, а нас бросят на произвол судьбы. Нужно поэтому спасаться самим.

    Это настроение так определенно бросалось в глаза, что 21 февраля Деникин обратился к офицерам с особым воззванием, в котором, указывая на смуту и волнения, происходящие среди офицерства, и открытое недовольство назначенными им начальниками, обращал внимание офицеров на то, что с своей стороны он принимает все меры, чтобы назначенные им начальники стояли на высоте положения. Воззвание заканчивалось призывом к офицерству, дабы оно в этот грозный момент сплотилось вокруг него, Деникина, как старшего офицера.

    Воззвание это, несомненно, являлось отголоском того, что в это время происходило в Крыму и на чем я считаю нужным остановиться несколько подробнее.

    После сдачи Одессы главноначальствующий Новороссийской области (куда входил и Крым) генерал Шиллинг на пароходе “Анатолий Молчанов” прибыл в Севастополь. Туда же на следующий день из Новороссийска на “Александре Михайловиче” прибыл Врангель, у которого за последнее время окончательно обострились отношения с Деникиным и Романовским, видевшими в лице Врангеля лидера весьма опасной при создавшейся обстановке оппозиции. Врангель фактически в последнее время находился не у дел, так как после повешения Калабухова он не мог принять участия в формировании Кубанской армии, тем более, что это было поручено ставкой генералу Шкуро. Теперь он направлялся в Крым, где мог чувствовать себя более назависимым от ставки.

    По прибытии в Севастополь генерал Шиллинг сделал визит командующему Черноморским флотом адмиралу Ненюкову, у которого застал его начальника штаба адмирала Бубнова.

    — Когда я возвратился на свой пароход, - рассказывает Шиллинг, - ко мне подошел один из моих офицеров и заявил: “Примите к сведению, ваше превосходительство, что сегодня к вам явится компания офицеров с предложением насчет генерала Врангеля. Вы не подумайте, что они являются представителями всего здешнего офицерства. Это представители лишь очень небольшой группы”.

    Я на это предупреждение не обратил внимания. Однако начальник моего конвоя, который уже знал о предстоящем прибытии ко мне делегации, поместил на всякий случай в гостинице сорок текинцев, моих конвойцев. Действительно, ко мне в гостиницу явилась офицерская делегация из шести человек, которые заявили, что они, как старые офицеры, считают необходимым указать мне на серьезное положение Крыма в связи с тем, что происходит на Кубани. Лучший исход для Крыма ввиду той популярности, которой пользуется среди офицеров Врангель, - это вступление генерала Врангеля в командование крымскими войсками и принятие им на себя общего руководства гражданским управлением.

    На это предложение генерал Шиллинг, по его словам, ответил:

    — Как старый офицер, а не как командующий войсками я заявляю, что ничего не имею против вашего предложения. Но без ведома главнокомандующего генерала Деникина передать свой пост генералу Врангелю я не могу.

    Выслушав ответ Шиллинга, офицеры, извинившись за беспокойство, откланялись и ушли из гостиницы.

    — Когда я после этого, - рассказывает Шиллинг, — был снова у Ненюкова и Бубнова, оба адмирала стали вдруг горячо мне доказывать, что Врангель должен находиться во главе Крыма, ибо он весьма популярен в армии, во флоте и среди населения. Я им заявил, что доне

    су об этом главнокомандующему. В ответ на мое донесение получаю от генерала Деникина телеграмму, в которой он объявляет Ненюкову и Бубнову выговор за вмешательство не в свои дела и приказывает мне оставаться на своем посту и принять все меры для ликвидации разрухи.

    Но еще до получения этой телеграммы Шиллинг, будучи у Ненюкова, застал у него Врангеля. Снова зашел разговор на тему, кому стоять во главе Крыма.

    — Петр Николаевич, - обратился Шиллинг к Врангелю, - я за власть не держусь, честолюбием не страдаю. Если будет от этого польза, то с удовольствием передам вам всю свою должность и командование войсками.

    На это Врангель, по словам Шиллинга, ответил:

    — Я согласен, но при условии моей полной самостоятельности и полном разрыве всяких отношений с Деникиным.

    Шиллинг стал горячо доказывать Врангелю, что это невыполнимо.

    Этим разговором дело, однако, не ограничилось. Когда Шиллинг сообщил о своем разговоре с Врангелем находившимся в Севастополе генералам Драгомирову (бывший председатель “Особого совещания” и главно-начальствующий Киевской области) и Лукомскому (преемник Драгомирова по должности расформированного “Особого совещания” и черноморский губернатор), то оба генерала также признали, что Врангель должен вступить на новый пост лишь с ведома Деникина. Когда Шиллинг встретился с Врангелем, последний сказал ему, что он готов вступить в управление Крымом и командование войсками даже с согласия главнокомандующего.

    — Однако, - рассказывал Шиллинг, - Деникин мне телеграфировал, что он совершенно не допускает участия генерала Врангеля в управлении Крымом.

    Проходит некоторый промежуток времени. Офицерское восстание, поднятое капитаном Орловым под лозунгом “Оздоровление тыла - для плодотворной борьбы с большевиками”, начинает принимать серьезный характер. Еще до приезда в Крым Шиллинга Орлов арестовал в Симферополе начальника его штаба генерала Чернавина, коменданта Севастополя генерала Субботина, начальника Симферопольского гарнизона, сам назначил себя на его место, приказав всем симферопольским гражданским властям оставаться на своих должностях. Это шумное выступление, встреченное общественными и политическими кругами Крыма с большим сочувствием, было как будто бы ликвидировано начальником крымских частей Добровольческой армии генералом Слащевым, который заставил Орлова бежать из Симферополя и скрыться в горах. Однако уже по приезде Шиллинга Орлов снова приступил к активным операциям и без всяких особых усилий занял Ялту. Шиллинг по телефону убеждал Орлова отправиться на фронт, но Орлов согласился на это лишь тогда, когда Ялта, вернее горные дороги, были по приказу Шиллинга заняты надежными частями. Слащев встретил Орлова, как отец блудного сына, и отправил его с отрядом на фронт. Через короткий промежуток времени капитан Орлов во главе своего отряда из четырехсот человек неожиданно снялся с фронта и снова двинулся к Симферополю. Здесь между слащевской конницей и орловцами завязался форменный бой, причем орловцы потерпели полное поражение, а их руководитель с тринадцатью человеками скрылся в горах.

    Орловщина взбудоражила Крым. Газеты, где происходила оживленная полемика между Слащевым и Орловым, читались нарасхват. Крымская общественность возлагала на Орлова большие надежды и была горько разочарована, когда Орлов занялся экспроприациями, когда орловщина стала вырождаться в бандитизм и в конце концов была окончательно ликвидирована. Между прочим, капитан Орлов письменно и устно утверждал, что он доверяет только Врангелю. В свою очередь Врангель послал Орлову в Ялту телеграмму, где он, как старый кадровый офицер, убеждал Орлова прекратить восстание и подчиниться всем приказам.

    Результатом орловщины, поставившей ставку перед грозной опасностью открытых выступлений в офицерской среде, явилась отставка командующего Черноморским флотом Ненюкова и начальника его штаба Бубнова. Поводом к этому послужил инцидент с яхтой “Колхида”, которая по приказу Шиллинга должна была высадить в Ялте десант для борьбы с орловцами. “Колхида” прибыла в Ялту. Принимавшие участие в десанте переговорили с орловцами и, не выполнив приказа, возвратились в Севастополь, о чем Шиллинг узнал случайно. За то, что Ненюков и Бубнов не донесли о невыполнении “Колхидой” боевой задачи, Шиллинг, которому был подчинен и флот, отчислил обоих адмиралов.

    Несомненно, что отчисление Ненюкова и Бубнова явилось также результатом тех взаимоотношений, которые сложились между ними и Шиллингом после разговора о Врангеле и телеграммы Деникина.

    “Исключение со службы Ненюкова и Бубнова определяет в достаточной мере отношение мое к той политической игре, которая велась или ведется в Севастополе”, - так написал Деникин в ответ на донесения Шиллинга.

    Интересно отметить, что исключенный со службы адмирал Бубнов самовольно уехал на “Посаднике” в Константинополь, и Деникин, по словам Шиллинга, весьма опасался, что отставной адмирал, захватив корабль, не пожелает с ним расстаться.

    — Во время инцидента с “Колхидой”, - рассказывает Шиллинг, - я был в Джанкое, откуда разговаривал по аппарату с находившимся в Севастополе генералом Лукомским. Я сообщил ему, что главнокомандующий не согласен на мой уход и назначение Врангеля.

    — Очень жаль, - ответил Лукомский. - Вам одному здесь не справиться.

    — Нет, справлюсь, - обиделся Шиллинг.

    Переговорив с главнокомандующим, ознакомив его с происшедшими событиями, Шиллинг попросил Лукомского посоветовать Врангелю уехать из Крыма. Врангель в ответ на это прислал Шиллингу телеграмму, где высказывал свое возмущение по поводу такого весьма оскорбительного предложения.

    — Как хотите, так и поступайте, - в таком смысле телеграфировал после этого Шиллинг Врангелю.

    Все это разыгрывалось в первой половине февраля. Общее положение в Крыму во второй половине февраля продолжало оставаться весьма серьезным. В начале марта закулисная работа многих видных военных и политических деятелей стала принимать конкретные очертания и едва не вылилась в форму местного переворота.

    — 7 марта, - рассказывал мне Шиллинг, - я получил от Слащева, командовавшего Крымским фронтом, телеграмму с просьбой приехать в Джанкой. Приезжаю. Меня встречает почетный караул. Я иду к Слащеву и начинаю обсуждать с ним ряд текущих дел.

    Вдруг Слащев заявляет:

    — Умоляю тебя, откажись от должности...

    — Да я два раза просил об этом главнокомандующего, - ответил Шиллинг. - Он меня не отпускает. Последний раз я настаивал на отставке 20 февраля, когда был в Екатеринодаре.

    — Ты должен это сделать, - убеждал Слащев. - В противном случае произойдет катастрофа. Ведь против тебя в Крыму все страшно настроены.

    — С удовольствием бы ушел, но не считаю себя вправе сделать это, раз главнокомандующий не разрешает.

    Слащев тогда предложил Шиллингу пойти к Брянскому, который был управляющим делами у Шиллинга и, находясь у Слащева ввиду острого приступа туберкулеза, лежал в кровати. Отправляясь с Шиллингом к Брянскому, Слащев обратился к находившемуся в комнате моряку, капитану 2-го ранга герцогу Лейхтенбергскому со словами:

    — Ваше высочество, пойдем.

    — Зачем? - спросил Шиллинг.

    — Он будет представителем морского ведомства, - ответил Слащев.

    — Да я никаких представителей не приглашал, - заметил Шиллинг и, оставив сконфуженного герцога в комнате, пошел со Слащевым к Брянскому.

    Брянский так же, как и Слащев, начал убеждать Шиллинга уйти со своего поста, мотивируя это тем, что против главноначальствующего все враждебно настроены за его личную жизнь.

    — Вы должны уйти, - говорил Брянский, - а иначе вас могут убить.

    — Подай наконец рапорт о болезни, - уговаривал Шиллинга Слащев, - а я за тебя вступлю в командование.

    Выслушав все это, Шиллинг закончил разговор словами:

    — Обо всем, что вы мне здесь говорите, я сообщу главнокомандующему и буду ждать его решения.

    Когда ночью Шиллинг снова зашел к Слащеву в вагон, то последний начал ругать Брянского.

    — Сам он настаивал на твоем вызове, а ничего не сказал. Читал он тебе письмо?

    — Какое письмо?

    — То, которое посылает главнокомандующему.

    — Нет, не читал.

    Слащев разразился проклятиями по адресу Брянского, чем и закончился разговор.

    Возвратившись в Феодосию, Шиллинг обо всем донес Деникину с просьбой освободить его от должности.

    “Но прошу для пользы дела не назначать на мою должность Слащева, а прислать другого человека”, - писал он в своем донесении.

    9 марта от Слащева вдруг получается шифрованная телеграмма на имя Шиллинга и копия ее на имя начальника штаба Деникина Романовского для срочного доклада главнокомандующему.

    “Прошу не отказать сообщить мне ваше решение относительно Брянского, - писал Шиллингу Слащев. -Повторяю и докладываю, что Брянский настаивал на том, что я обязан произвести у вас обыск, и гарантировал обнаружение незаконных денег и вещей; обязан для пользы дела задержать вас; как обвиняемого устранить от управления вооруженной силой; должен совместно с ним подписать письмо на имя главнокомандующего, обвиняющее вас в денежных преступлениях. Я 7 марта ходатайствовал о вашем приезде, встретил вас почетным караулом и предложил Брянскому при мне доложить вам все обвинения. Растерянность и нерешительность доклада вам известны. Происшедшее могу охарактеризовать только либо "орловщиной", либо желанием меня спровоцировать... ”

    Посылкой этой телеграммы Слащев, однако, не добился положительных результатов. Главнокомандующий составил себе вполне определенное мнение о его деятельности. Как рассказывал мне генерал-квартирмейстер штаба Деникина Махров, бывший после переезда ставки в Крым и ухода Романовского начальником штаба главнокомандующего, Деникин во время своего пребывания в Крыму, несмотря на все старания Слащева, категорически отказался принять его.

    — Почему вы этого не хотите? - спросил у Деникина Махров.

    — Если он приедет с фронта сюда в Феодосию, - сказал Деникин, - то я должен предать его суду и повесить...

    Что касается Шиллинга, то он после получения телеграммы от Слащева отрешил от должности Брянского и передал дело о нем прокурору. 10 марта помощник Брянского Корпачинский предупредил Шиллинга, что в этот день на него готовится покушение. Шиллинг не обратил внимания на это и, как всегда, гулял по улицам Феодосии. Брянский потом пытался, но безуспешно, видеться с Шиллингом. Тогда он написал главноначальствующему рапорт, а потом туманное, полное загадочных намеков письмо, смысл коих сводился к тому, что Шиллинг все время, в особенности при поездке в Джанкой, находился на волоске от гибели, что там его хотели если не убить, то “подранить”, что, когда Слащев выразил сомнение, уйдет ли добровольно Шиллинг, герцог Лейхтенбергский заявил, что в противном случае 10 марта главноначальствующий будет убит. Он, Брянский, питавший глубокую симпатию к Шиллингу, должен был прибегать ко всяким ухищрениям, чтобы спасти его от гибели, и т. д.

    Вся эта крымская эпопея, о которой сам Шиллинг говорил, что он “ничего абсолютно в ней не понимает”, весьма характерна, особенно если сопоставить ее с совещанием в Ясиноватой и вообще с той атмосферой, которую нельзя охарактеризовать иначе, как словом “заговор”, царившей в Екатеринодаре незадолго до его падения.

    Достаточно сказать, что в Екатеринодаре о перевороте думали даже совершенно оторванные от действительности, не имевшие никакой реальной почвы под ногами, ничтожные по численности екатеринодарские социалисты-революционеры правого толка, утопические надежды которых подогревались полученными из Сибири сведениями о том, что сибирские эсеры снова захватили власть в свои руки. Наиболее видную роль среди эсеровской группы в Екатеринодаре играл Аргунов, бывший член Уфимской директории, имевший в это время весьма тесное общение с председателем Верховного Круга и Кубанской краевой Рады Тимошенко.

    Вполне реально стоял вопрос о перевороте среди руководящих кубанских кругов, квалифицировавших соглашение с Деникиным как большую ошибку, которую необходимо как можно скорее исправить. В противном случае, как думали представители этих кругов, население кубанских станиц никогда не пойдет за своим правительством, за Радой, за Верховным Кругом. В основе такого плана лежала, несомненно, тайная мысль о возможности соглашения с большевиками и признания ими независимости казачьих областей, которые затем заключат федеративный союз с соседними государственными образованиями и будут признаны Антантой.

    Независимо от тех соглашательских и несоглашательских течений, которые наблюдались в эти дни в ека-теринодарских верхах, в низах разрасталось своеобразное зеленоармейское движение, возглавляемое, как я уже упоминал, членом Рады Пилюком, выдвинувшим лозунг: “Долой Гражданскую войну, долой большевиков справа и слева, долой коммунистов и монархистов!”. В десяти верстах от Екатеринодара, где находилась ставка, кубанское правительство, донское правительство, где заседал Верховный Круг, стоявший, судя по декларативным его заявлениям, на точке зрения непримиримой борьбы с большевиками, где заседал Донской войсковой Круг и Кубанская Рада, к этому времени уже сорганизовался отряд численностью до 10 тысяч человек. Пилюковцы отказывались идти на фронт и были, по-видимому, убеждены, что раз казаки определенно разорвут с добровольцами, то большевики охотно пойдут на соглашение с ними, казаками, на основе признания самостоятельности казачьих областей.

    На мой вопрос о мерах, которые принимаются для ликвидации пилюковщины, помощник кубанского военного министра генерала Болховитинова генерал Морозов ответил:

    — У нас нет реальных сил для ликвидации пилюковщины. Думаем послать против них бригаду донцов...

    Этот уклончивый ответ становится вполне понятным, если принять во внимание, что в эти дни разъехавшиеся по станицам, чтобы побудить кубанцев идти на фронт, некоторые из членов кубанской фракции Верховного Круга после официальных устраивали неофициальные митинги, на которых призывали кубанцев не идти на фронт, а идти к Пилюку. Объясняется это в значительной мере тем, что многие из кубанских деятелей, жаждавших переворота, расценивали отряды Пилюка как ту реальную силу, которая даст возможность расправиться со ставкой и Деникиным.

    Общая дезорганизация, которая наблюдалась в эти дни, особенно бросалась в глаза при столкновении с денежным вопросом, весьма болезненно отражавшимся на настроениях широких обывательских масс. Дороговизна возросла до ужасающих размеров, причем особенно вздорожали продукты питания. Выпущенные главным командованием денежные знаки тысячерублевого достоинства - “колокола”22, “одеяла”, как их презрительно именовали в низах, - ничего общего по внешнему виду не имевшие с привычными для глаза прежними денежными знаками, не принимались населением. А между тем ввиду истощения запасов ходких “донских” денежных знаков все расплаты производились “колоколами”. Обыватель был поставлен в трагически безвыходное положение. Еженедельно почти росли прибавки, параллельно росла дороговизна. Курс рубля падал с катастрофической быстротой, и, казалось, юг России на всех парах приближается к тому моменту, когда денежные знаки должны будут превратиться в простые бумажки23.

    Южнорусское, донское, кубанское правительства, Верховный Круг, Рада, Донской Круг находились в состоянии полнейшей прострации. Члены этих учреждений думали теперь, главным образом, о скорейшем отъезде из Екатеринодара, а не о спасении положения, не о том, чтобы облегчить положение армии и положение предоставленного исключительно собственным силам командования.

    АГОНИЯ ФРОНТА

    Положение фронта после прорыва конницы Буденного на Тихорецкую, после того как выяснилась полная невозможность для переформированных частей Кубанской армии, то распылявшихся, то пополнявшихся, сдержать натиск большевиков, действовавших на ставропольском направлении, становилось критическим.

    Больше всего нужно было опасаться советской конницы. Правда, несмотря на свой успех у Тихорецкой, Буденный, имея у себя на фланге группу донской конницы, возглавляемой генералом Павловым, продолжать дальнейшее наступление на Тихорецкую не решился. 7 февраля Буденный был атакован Павловым у Горькой Балки. Атака была неудачна, но зато на следующий день атака Буденного на Павлова была отбита с большими для него потерями. Таким образом, наша и советская конница остановились друг против друга в районе Ло-панки, Егорлыцкой, Белой Глины. Здесь атаки велись то донцами, то большевиками без решительного успеха.

    После 10 февраля противник перешел в наступление по всему фронту, для чего были подтянуты находившиеся на фронте еще три пехотные и одна кавалерийская дивизии. 13 февраля наступление красных велось на фронте от Мелиховской - Богаевской до Ростова. Главные силы их были сосредоточены на богаевском направлении. В этот период произошел ряд успешных для казаков и добровольцев боев, причем донцы приближались даже к самому Новочеркасску. Но в конце концов сосредоточенными силами и подвезенными резервами донские части были сбиты в районе станицы Старочеркасской и станицы Мелиховской. А Марковская дивизия Добровольческого корпуса была в районе станицы Ольгинской почти полностью уничтожена. Из донских корпусов весьма тяжкие потери понес 3-й Донской корпус, находившийся под командой генерала Гуселыцикова. Ввиду полной невозможности держать фронт командованием был отдан приказ отходить за реку Ею.

    13 и 15 февраля идут упорные бои с наступающим противником. Несмотря на все усилия, войсковым частям не удается удержаться на новой линии фронта. 17 февраля был отдан приказ о дальнейшем отходе.

    Не удержавшись на линии рек Ея и Кугаея, армия начинает отходить на линию реки Челбаса к Егорлыцкой. Штаб Донской армии из Кущевки перешел в Тимашевскую - станцию, расположенную к западу от Тихорецкой на Черноморской железной дороге. Штаб Добровольческого корпуса к 22 февраля находился в 12 верстах севернее Тимашевской - в Брюховецкой. Бои в этот период принимают чисто оборонительный характер.

    11 февраля мне совершенно случайно благодаря любезности одного из чинов английской миссии, майора Вильямсона, удалось выехать на моторной дрезине из Екатеринодара. Упоминаю об этом потому, что поезда к северу от Екатеринодара в это время уже совершенно не ходили. Моторная дрезина быстро докатилась до станции Тимашевской, куда направлялся Вильямсон. Все пути в Тимашевской были забиты железнодорожными составами. Разгрузить станцию не было возможности, так как и Екатеринодар, и станция Крымская были перегружены до последних пределов.

    Настроение у всех в Тимашевской, где находился штаб Донской армии, было крайне подавленное. Разговоры касались, главным образом, вопроса о том, куда будут отходить войска, если большевики не приостановят своего наступления, на что надежды не было. Одни говорили, что отход будет совершаться через Екатеринодар на Майкоп, а затем в Грузию. Другие утверждали, что армия пойдет на Крымскую, на Новороссийск и по дороге, разбившись на отдельные отряды, будет вместе с “зелеными” вести в горах партизанскую войну с большевиками. Все чувствовали, что приближается критический момент, и среди рядового офицерства уже шли разговоры о необходимости принимать те или иные самостоятельные решения на случай быстрой катастрофы. Все запасались винтовками, патронами на “всякий такой случай”.

    Были и оптимисты. Инспектор донской пехоты, молодой, энергичный генерал Карпов, убеждал меня, что положение совсем не такое тяжелое, как я думаю.

    — Напрасно вы придаете такое большое значение настроениям штабного офицерства, которые всегда резко отличаются от настроений строевого офицерства. Положение, по моему мнению, далеко не безнадежное. Тяжело нам, но тяжело и большевикам. Нужно стиснуть зубы и переждать этот период. Поднимутся кубанцы, тогда все изменится коренным образом.

    Правда, таких оптимистов было мало. Слишком тяжелые сведения поступали с фронта. На Кубани наступала весна, жирный чернозем быстро растворялся и превращал все дороги в непроходимые болота, где в бессильном отчаянии застревали обозы, артиллерия, лошади и люди.

    23 февраля с фронта на Тимашевскую возвратился инспектор донской артиллерии генерал Майдель.

    — Невылазная грязь, - рассказывал он мне, - нанесла нам больше потерь, чем вся советская конница. Во время последнего отхода мы оставили в грязи почти все наши обозы. Еле вывезли часть артиллерии. Достаточно сказать, что в конной группе Павлова из 47 орудий осталось не более 17. Побросали свои обозы и беженцы. Тысячи обозных и беженцев едут теперь верхом на лошадях.

    — А жаль, - рассказывал Майдель, - что вы не видели грандиозного конного боя под Егорлыцкой, который происходил 18 февраля. Почти на десять верст в одну линию развернулась наша и неприятельская конница. За этими тонкими линиями конницы темными квадратами стояли резервные колонны поддержек. В атаку ходили попеременно то Буденный, то Павлов. Прямые линии конных масс волновались, изгибались то в нашу сторону, то в сторону противника, наседая друг на друга. Гремели орудия. Непрерывно со всех сторон трещали пулеметы. Точно море волновалось и огромные конные волны носились по степям. Вечером выясни лось, что бой кончился вничью...

    Положение командования в этот период весьма осложнялось отсутствием связи с отходившими, постоянно менявшими места своего расположения частями. Штабы не были сориентированы в обстановке ввиду дезорганизации телеграфной и телефонной связи, ввиду затруднений, связанных с поддержанием связи путем посылки ординарцев, автомобилей и т. д. Большую работу в эти дни выполняли летчики, которые все время летали на разведку и заменяли другие средства связи, сообщая о местонахождении не только неприятельских, но и наших частей.

    Нужно отметить, что больше всех работал в этом направлении сам командующий армией генерал Сидорин. Не получая ниоткуда поддержки, предоставленный самому себе, он в этот период почти каждый день, а иногда по два раза вылетал на фронт, где ориентировался в обстановке и принимал непосредственное участие в руководстве боевыми операциями. Поезд как средство передвижения уже отслужил свою службу. Единственным способом быстрого перемещения являлся аэроплан, услугами которого в этом отношении начинали пользоваться в самых широких размерах.

    Сам летчик, генерал Сидорин летал обыкновенно с полковником Стрельниковым. Совершать полеты при полном отсутствии исправных аппаратов, когда точно не было известно, где расположены донские и добровольческие части, где большевики, бросать бомбы, спускаться непосредственно на передовую линию в разгар боя - в таких условиях проходила работа летчиков.

    И не раз авиаторы видели смерть перед своими глазами. Вот, например, обстановка, в которой происходил один из этих полетов.

    Сидорин и Стрельников полетели на фронт и опустились в станице Павловской, расположенной в двух верстах от станции Сосыки. В Павловской в это время шел бой. Большевики теснили казаков, и арьергардные лавы начали быстро отходить из станицы. Сидорин и Стрельников садились в кузов. Каждая минута была на счету. Затрещал мотор, но застрявшие в жирном черноземе колеса не давали аэроплану возможности подняться в воздух.

    “Нужно жечь аэроплан”, - решили летчики, выскакивая из аэроплана. Отходившие лавы приостановились и усилили огонь. К аэроплану подвели лошадь для Сидорина. Стрельников приготовился поджигать аппарат. В это время из-за станицы показалась калмыцкая сотня, которой было приказано немедленно спешиться и тащить аэроплан из грязи на руках, чтобы вывезти его на сухое место.

    С криком и гиком, не обращая внимания на пули, облепили калмыки аппарат и потащили его на сухую дорогу. Под выстрелами наседавших большевиков пилоты уселись на аэроплан и на глазах противника поднялись вверх.

    Немногие в эти тяжелые дни сохраняли спокойствие и хладнокровную решимость продолжить борьбу до конца. Настроение как высших, так и низших представителей командования падало с каждым днем. 23 февраля я беседовал, например, по поводу положения на фронте с генерал-квартирмейстером Донской армии Кисловым.

    — Сейчас казаки и офицеры не знают, куда они отступают, каковы планы командования, - говорил Кислов. - В такое время, как мы переживаем, необходимо, чтобы все знали, во имя чего ведется борьба, какие цели преследуются...

    — Что же думает командование? - спросил я Кислова. - И почему не информирует казаков и офицеров?

    — Не знаю.

    — Но ведь вы тоже принадлежали к командному составу?

    Кислов пожал плечами и беспомощно усмехнулся. Он давно уже потерял “сердце” и еще в период сдачи Ростова и Новочеркасска подавал доклады о необходимости капитуляции.

    Приближение критического периода чувствовалось не по дням, а по часам. Особенно остро ощущал я это 25 февраля, глядя из окна поезда на картину, которая развертывалась перед глазами. Станция Тимашевская была переполнена беженцами. Все время поступали сведения о быстром продвижении противника.

    — Мы отходим уже не на линию реки Челбаса, - сообщили мне в оперативном отделении штаба, - а на линию реки Бейсуга.

    Тимашевская спешно разгружалась. Были мобилизованы все последние паровозы. Никто, однако, не был уверен, далеко ли смогут уйти поезда, и дежурный генерал штаба Донской армии Рыковский таинственно сообщил мне:

    — Проедем с поездом, пока можно, а потом будем двигаться гужевым путем.

    Отходившие поезда были переполнены. Отбившиеся от своих частей офицеры, солдаты, казаки с чемоданами, сумками, точно рой пчел, облепили крыши набитых людьми вагонов. Большие толпы народа стояли и сидели в ожидании следующих эшелонов. Кого тут не было... Кубанцы в своих бараньих шапках, в овчинных тулупах, марковцы и корниловцы в черных и черно-красных погонах, донцы с красными лампасами, истощенные беженцы, еле двигавшиеся тифозные с землистыми, исхудалыми лицами... Вот идут между вагонами два старых полковника с чемоданчиками за плечами. Плетется жена офицера с детьми... У всех одна цель: скорее уехать на юг, куда угодно, но только подальше от надвигающейся лавины большевиков.

    Потеряна была вера в стойкость частей, которые думали только о том, как бы уйти от соприкосновения с противником, не считаясь с директивами, приказами и распоряжениями. Уже поступали сведения, что некоторые из штабов корпусов находились в тылу у штаба армии.

    Разложение наблюдалось и в Добровольческом корпусе, который также, потеряв свою стойкость, с большой быстротой уходил от большевиков. Это не были уже добровольцы времен Корнилова. Теперь они находились уже в периоде идейного вырождения. Воспитанные в духе самостийности Добровольческой армии, дезорганизованные насилиями и грабежами, смотревшие на себя как на завоевателей, а не освободителей России, как на соль русской земли, они быстро теряли последние остатки идейности и начинали походить на преторианцев, думавших только о себе и только о себе. Между казаками и добровольцами теперь уже наблюдался открытый антагонизм, и Добровольческий корпус в лице своего командования стремился как можно скорее выйти из обидного для добровольцев, как они считали, подчинения донскому командованию.

    Агонизировал тыл. Начиналась агония и на фронте.

    27 февраля, когда пришедший из Брюховецкой поезд со штабом Добровольческого корпуса, издавая призывные свистки, за недостатком места остановился у семафора Тимашевской, штаб Донской армии выехал с этой станции в Екатеринодар. На Тимашевской в связи с уходом штаба поднялась суматоха. Все крыши и ступеньки поездов были облеплены солдатами, офицерами, казаками.

    Перед отъездом я зашел в оперативное отделение штаба.

    — Сдана Тихорецкая, - сообщили мне.

    Выходя из оперативного отделения, получаю предложение ехать с частью конвоя в конную группу, составлявшую ядро Донской армии. Завтра туда должен из Екатеринодара прилететь командующий. Ехать придется в станицу Березанскую, расположенную верстах в 50 восточнее Тимашевской, и, связавшись со штабом конной группы, завтра, к 11 часам утра, разложить на южной окраине станицы два костра. Они будут сигнальными знаками для летчиков.

    — Мы едем к генералу Павлову?

    — Нет, он отозван. Его заменил генерал Секретев.

    Как я потом узнал, против генерала Павлова, кавалериста старой гвардейской школы, солдата до мозга костей, давно уже назревало большое недовольство, перешедшее после его неудачного рейда в жестокие морозы в открытое возмущение. Это возмущение вылилось в такие формы, которые определенно свидетельствовали о разложении среди ответственных представителей командования. Начальники частей конной группы, подчиненной Павлову, собрались на совещание, на котором и было вынесено постановление предложить генералу Павлову сдать, а генералу Секретеву вступить в командование конной группой. Возмущение против Павлова было настолько сильным, что на совещании раздавались даже, правда, отдельные голоса за то, чтобы расстрелять бывшего начальника конной группы.

    Когда об этом узнали в штабе Донской армии, было поздно исправлять то, что произошло. Сидорину пришлось отозвать Павлова и санкционировать приказом замену его Секретевым, пост начальника штаба у которого занял генерал Калиновский24.

    Поезд штаба Донской армии медленно отошел в Екатеринодар.

    Через полчаса маленький отряд из двадцати человек конвойцев и двадцати юнкеров уже выехал из Тимашевской в Березанскую.

    Кругом необозримые, только что очистившиеся от снега кубанские черноземные степи - поля. Дует холодный, пронизывающий ветер. Грязно, сыро, холодно... В станице Новокорсунской отряд сделал привал. Через гать проходила партизанская дивизия. Грязь на гати была невылазная. Всадники двигались по одному. Лошади задыхались под их тяжестью и по брюхо тонули в жирном черноземе.

    Перебравшись через гать, отряд выехал в степь. Ветер усиливался. Начал моросить холодный дождик. Стемнело. На дороге не видно ни зги, а потому, не доехав до Березанской, отряд остановился на хуторе Очеретова Балка. Где находились большевики, где наши, мы не знали. Но еще в Новокорсунской партизаны сообщили, что Березанская уже занята большевиками.

    Часов в 11 ночи на Очеретову Балку явились квартирьеры конной группы. Рядом с нами расположился штаб одной из дивизий.

    Я зашел к начальнику дивизии полковнику Демидову с просьбой дать ориентировку о настроениях войсковых частей.

    — Что ж вам сказать, - вздохнул полковник. — Тяжело сейчас нам приходится. Среди офицеров идет брожение. У подавляющего большинства офицеров потеряна вера в победу, вера в себя, в командование. Рядовые казаки настроены лучше. Мы совершенно не знаем, что думают там, в Екатеринодаре, а это мы должны знать. Правда, казаки пойдут за нами, они говорят: “Хоть в Персию, хоть в Турцию, хоть в Индию – куда угодно пойдем, но не останемся с большевиками...”.

    — Но мы же должны знать, - волновался Демидов, - до каких пор и куда мы будем отходить! Да, тяжелые настали дни. Особенно сильно подействовал на всех нас отход по невылазной грязи. Ведь мы оставили в этой грязи всю нашу артиллерию, обозы, зарядные ящики, пулеметы. Очень много казаков без винтовок.

    В том же самом духе высказывались и другие чины дивизии.

    На следующий день рано утром мы выехали со своей стоянки, направляясь в штаб конной группы, объединявший донскую конницу. Возле хутора уже выстраивались полки.

    — Господи, сколько конницы, - изумленно восклицали конвойцы. - Сколько силы у нас, а отступаем! В прошлом году силы не было, а как гнали большевиков: целый полк уходил от нескольких казаков...

    В сером, туманном рассвете многочисленные конные полки во взводных колоннах действительно производили внушительное впечатление. Только при более внимательном взгляде заметно было, как много перенесли, как истрепались и морально, и физически эти люди, непрерывно воевавшие больше двух лет с большевиками, а перед этим года три с немцами. Изношенные сапоги, рваные шинели, ободранные седла, вместо которых на многих лошадей были положены грязные попонки с веревочными стременами... Утомленные в беспрерывных боях лица, на которых точно застыл мучительный, жуткий вопрос: “Что же будет дальше?”

    Полки двинулись на позиции. Впереди конницы ехал генерал Стариков. Типичный казак, любящий Дон, храбрый, но и осторожный воин, Стариков сжился со своими казаками, и казаки раньше верили и любили его.

    — Едем со мною, - предложил Стариков. - Я укажу, где находится штаб группы.

    Опередив штаб, я подъехал к генералу Старикову.

    — Буду говорить вам не для печати, - начал рассказывать мой собеседник, сильно осунувшийся и похудевший с тех пор, как я его видел последний раз. — Я считаю, что наше дело проиграно безнадежно. Что будет дальше - это другой вопрос, но сейчас положение отчаянное. Во время последнего отхода мы потеряли всю нашу артиллерию, пулеметы... Казаки не знают обстановки. Они не представляют себе, куда мы отходим, что будет дальше. Создается такое положение, что я боюсь бунта. Что там думают в Екатеринодаре? Почему забыли о нас? Какой план там выработан на случай отхода армии и ее дальнейшей судьбы? Все мы, а в особенности те, кому всегда верили казаки, находимся сейчас в трагическом положении. Каждый час буквально ждешь, что ребром тебе поставят вопрос: “Куда мы идем и что будет дальше?” Что я им отвечу?

    — Что же, по-вашему, нужно делать? - спросил я у генерала.

    — Думаю, что сейчас лучше было бы отойти за Кубань и там отдохнуть, оправиться. Нам нужно сохранить во что бы то ни стало армию. Сейчас это сделать можно. Масса казачья не желает оставаться с большевиками и идет за нами. Мы ведь драться сейчас не способны. Да и чем будем драться, когда в моей группе всего-навсего одна пушка и нет пулеметов. Сейчас против нас Думенко25, но ведь Буденный уже взял станцию Кавказскую, может идти по Кубани и отрезать нам путь к отступлению. Нам нужно торопиться с отходом за Кубань. Вы спрашиваете о настроении офицеров. Говорят больше об эвакуации. Хотят ехать в Сербию, поступать на службу к англичанам...

    — Да, много пришлось пережить, — вздохнул Стариков. — Вы посмотрите, - указал он назад, — на этих бородачей. Ведь я их выходил, выкормил. Ведь какие это были части... Ведь это лучшие части Донской армии!

    Тем временем войска подошли к Березанской, где уже завязался бой и отчетливо слышна была пулеметная и ружейная трескотня. Стариков со своим штабом выехал на бугор. Разрывы снарядов становились все чаще и чаще. Конница Старикова маневрировала, передвигаясь с места на место, в зависимости от маневров конницы противника. Бой шел за переправу через реку Бейсуг. Большевики постепенно просачивались и распространялись по нашему берегу. Уже простым, невооруженным глазом видны были рассыпавшиеся густые конные цепи красных, то надвигавшиеся вперед, то откатывавшиеся назад.

    Огибая район разгоравшегося боя, наш отряд двинулся верст за 10 южнее, в станицу Журавскую, где расположился штаб конной группы Секретева.

    Огромная, поражающая своим богатством и благоустройством станица была заполнена тыловыми частями. В штабе конной группы сообщили, что телеграммы о прилете из Екатеринодара командующего армией там еще не получили.

    Пришлось остановиться в Журавской. Гостеприимные хозяева радушно накормили и напоили нас.

    — Четвертый день круглые сутки топим печь, - улыбаясь, рассказывал высокий и плотный, весь седой старик-кубанец. - Всех, кто приходит, кормим, поим. Я и Корнилова в этой хате поил и кормил. Когда во второй раз добровольцы с Деникиным шли к Екатеринодару, они говорили: “В Журавку пришли - словно в свой дом пришли”.

    На наших глазах старуха-казачка, жена старика, вынесла три огромных из чудной кубанской муки хлеба и тут же начала раздавать заходившим казакам. Вообще население Кубани, когда опасность прихода красных становилась очевидной, с большим радушием относилось к тем, кто сдерживал большевиков, и в частности к донцам.

    Наш отряд ожидал исхода боя, происходившего верстах в десяти от Журавской. Выезжая на передовую линию, генерал Секретев заявил нам:

    — Оставайтесь пока в станице. Будет нам скверно - сами увидите.

    С фронта прибывали раненые. Несколько конных встречных атак, в которых участвовали донцы и кубанцы, не смогли сдержать большевиков у березанской переправы. Часов в 5 вечера в дом, где мы находились, быстро вошел дневальный юнкер и заявил:

    — Все части уезжают из станицы. Большевики сильно теснят наш правый фланг. Как бы не отрезали нас...

    — По коням! - раздалась команда.

    В одну минуту лошади были готовы, и отряд выезжал на южную окраину станицы. Торопливо со всех ворот выезжали конные казаки и телеги обозов. Наши хозяева, провожая нас, плакали. Отряд - уже на горе.

    Огибая станицу и из станицы огромными сплошными массами проходили какие-то части, вернее беспорядочные банды, потому что всадники были в большинстве случаев без винтовок, на неоседланных лошадях и ехали, не соблюдая никакого строя. Эти тысячные массы состояли из обозных, бросивших застрявшие в грязи телеги. Это были казаки, отбившиеся от частей и бросившие винтовки. Это были больные и раненые, не желавшие эвакуироваться и лечившиеся в обозах. Теперь, когда обозы были оставлены, они отступали с частями верхом на лошадях. Их было много тысяч. Эта лавина беспорядочно рысивших всадников направлялась на юг, к станице Кореновской. Сухая, убитая дорога позволяла ехать широким фронтом, захватывая поле. Точно море заливало кубанскую степь: то все еще огромные остатки обозов, опасаясь обхода, десятками телег в ряд ринулись на юг. И куда ни посмотришь, всюду лошади, лошади, лошади... То конный Дон хлынул на Кубань. Не видно было ни одного пешего человека...

    Стоя на бугре за станицей в ожидании распоряжений, мы наблюдали за вечерним боем. На возвышенной северной окраине станицы видны были казачьи лавы. Они маневрировали и быстро перемещались с места на место. Загорелась огромная скирда соломы, и огненные искры широким веером рассыпались во все стороны. От времени до времени возле станицы раздавались пушечные выстрелы.

    Темнело. Уже смолкла ружейная перестрелка. В сущности говоря, положение было такое, что после целого дня боя, после неоднократных атак большевики, искусно маневрировавшие, имевшие большое превосходство в артиллерии и пулеметах, оттеснили нас из станицы Березанской к станице Журавской. Бой, таким образом, был проигран.

    А между тем грандиозная картина великого отступления армии с каждой минутой принимала все более и более трагический характер. Там, верстах в двух впереди, арьергардные цепи сдерживали наседавшего врага. Здесь, позади, беспорядочной ордой торопливо отходили многотысячные конные массы. Уже смеркалось. Тарахтели телеги; ожесточенно ругались обозные; где-то отчаянно пиликала гармоника; быстро с грохотом промчалась какая-то батарея. Широким неудержимым потоком лилась конная масса на юг. Теперь уже в сравнительном порядке ехали строевые части: корпуса, дивизии, бригады и полки. Темная конная лавина катилась к югу. Куда идут - точно никто не знает. Но каждый из этих десятков тысяч людей уходил на юг, не желая, не допуская мысли о сдаче большевикам. Каждый, казалось, чувствовал, что это - конец, что этим отходом заканчивается целый исторический этап. Дальше должно начаться что-то новое, а что именно - об этом в головах наиболее интеллигентных бойцов носились лишь смутные, неопределенные и в сущности бессодержательные представления. Все эти тысячные массы, бросавшие винтовки, оставлявшие врагу орудия и пулеметы, не хотели сдаваться на милость победителей и приобрести тем самым право обратного возвращения на родину. Они отходили, сами не зная куда. Они на что-то надеялись, во что-то верили...

    Позади пылает зарево. Темно. Снова подул холодный, пронизывающий ветер. Тесно придерживаясь друг друга, мы старались пробиться поскорее через это конное море. Не одни мы - все торопились на ночлег. Каждый день теперь приходилось отступать с быстротой двадцати - тридцати верст в сутки, и все мечтали об отдыхе, как о чем-то несбыточном.

    Поздно вечером войска стали стягиваться в станицу Кореновскую, где расположились на ночевку почти три конных корпуса. Здесь, в Кореновской, была сосредоточена главная отборная масса донской конницы - то, что сохранило свою боеспособность в течение всего отступления. Здесь, начиная от Кореновской, предполагалось сделать последнее напряжение всех сил, чтобы попытаться удержать врага перед Екатеринодаром и избежать форсирования реки Кубани.

    Но сделать это было уже невозможно. Настроение и характер отступления армии были таковы, что агония фронта являлась несомненным фактом. Кубанских резервов не было. У донцов и добровольцев исчезли последние надежды на то, что, быть может, при приближении большевиков Кубань всколыхнется. У фронтовиков, защищавших Кубань два месяца, окончательно опустились руки. Поле сражения во время последних упорных февральских боев осталось за противником. Бросая в грязи артиллерию, обозы, не имея одного дня отдыха, остатки Вооруженных Сил на Юге России теряли боеспособность и находились в состоянии материальной и моральной дезорганизации. Имея начальников, в массе потерявших веру в успех борьбы, лишенная артиллерии, пулеметов, в значительной части винтовок, “потерявшая сердце” армия и тысячи беженцев неудержимо катились за Кубань.

    ПОСЛЕДНИЕ ПОПЫТКИ

    Утром 29 февраля в станице Кореновской было получено сообщение о том, что в 11 часов должен прилететь генерал Сидорин. Ввиду этого его конвою было приказано разложить на южной окраине станицы два костра, которые будут служить сигнальными знаками для летчиков.

    Ясный день, но пронизывающий ветер дует с небывалою силой. Конвойцы выезжают в степь и поджигают две скирды соломы. В одну минуту огонь охватывает солому со всех сторон. Казаки и юнкера, внимательно вглядываясь в облачное небо, начинают ожидать аэроплана. Прождали час, прождали два и, ничего не дождавшись, отъехали к станице и стали кормить лошадей.

    Огромный амбар типа элеватора с десятками тысяч пудов зерна был местом бесплатной кормежки.

    — Вот уже пятый день тысячи казаков кормят здесь своих лошадей, - рассказывали обозные, насыпая в телеги золотистый ячмень.

    Зерно было рассыпано всюду в огромном количестве. Лошади ели не из торб, а прямо с земли. Здесь же возле амбара происходил дележ брезентов, сумок, щеток, обмундирования и т. д. Все это было забрано из складов, оставленных на расположенной в версте от Кореновской станции Станичная. Вообще все время можно было наблюдать грандиозное расхищение миллиардных складов со всяким имуществом, и в частности с обмундированием.

    — Не оставлять же все это большевикам, - говорили казаки и добровольцы, ругательски ругая тех, кто должен был своевременно эвакуировать склады.

    Только конвойцы подкормили лошадей, раздался крик:

    — Аэроплан, командующий летит!..

    На рысях конвой выехал в поле. Там уже дымились костры, к которым плавно спускался аэроплан. К аппарату карьером мчались генерал Секретев, генерал Гуселыциков и другие. Сидорин, прилетевший с полковником Стрельниковым, снял шлем, вылез из аэроплана и, провожаемый одобрительными замечаниями собравшихся со всех сторон казаков, поехал в станицу.

    На следующий день, 1 марта, на южной окраине Кореновской состоялся смотр главной массы конницы.

    Погода была отвратительная: холодный норд-ост и метель буквально слепили глаза. Большевиков сдерживали верстах в десяти северные станицы. В этот день Буденный со своею конницей куда-то скрылся и, как мне заявил командир 3-го Донского корпуса генерал Гуселыциков, вероятно, предпринял очередной обход отступающих частей.

    — Я его штуки знаю, - добавил Гуселыциков.

    Когда возле станицы на огромной площади темными квадратами расположились многотысячные массы конницы, командующий армией и штаб группы выехали в поле. Свирепый ветер трепетал разноцветными значками корпусов, полков и дивизий. Казаки и офицеры закутались, кто во что мог.

    Здороваясь с полками, объезжал командующий конницу. Говорить нельзя было. Лишь тогда, когда штаб подъехал к расположившемуся в затишье Кубанскому корпусу генерала Топоркова, Сидорин обратился с речью к кубанцам и передал по просьбе их атамана, что он, кубанский атаман, все кубанское правительство и Кубанская Рада намерены быть с войсками в те тяжелые дни, когда армии, быть может, придется временно отойти за Кубань. Отойти вместе с войсками решил и Верховный Круг.

    — Но вы сами видите, - говорил Сидорин, - что нас много, что победить мы можем, что мы должны победить... Казачья душа гнета большевиков не перенесет. Только это будет стоить больших жертв. Если бы все кубанцы пошли на фронт, давно уже красных не было на Кубани и один Дон пережил бы все невзгоды. К несчастью, случилось иначе. Но все равно, рано или поздно, а кубанские казаки восстанут, и тогда перед ними и донцами не устоит никакая сила большевиков.

    Отпустив кубанцев и донцов, командующий армией направился к большому станичному зданию, где в затишье от ветра обратился к офицерам, урядникам и унтер-офицерам со следующими словами:

    — Сил у нас сейчас много, даже больше чем следует. В прошлом году, например, в Донской армии на всем фронте было 20 тысяч штыков и шашек. Против нас стояла армия большевиков общей численностью в сто пятнадцать тысяч. Весною прошлого года мы этих большевиков разбили. Сейчас в Донской армии вместе с входящим в ее состав Добровольческим корпусом - 47 тысяч штыков и шашек. У противника тысяч 60 с небольшим.

    — В чем же дело? - задает вопрос Сидорин и отвечает на него:

    — Потеряли дух. Сами вы видели, что масса конницы в 10-12 тысяч отходила в последнее время перед 1-2 бригадами большевиков. Только этим объясняется наше отступление. Я убежден, что мы, несомненно, разобьем большевиков. Почему? Потому, что нет сомнений, что мы, казаки, выше их, храбрее их. Так в чем же дело? Духа нет. Нужно его набраться. Почему же нам нужно во что бы то ни стало разбить большевиков? Вы видели отдельные обозы беженцев. Я видел их всех в совокупности. Буквально весь Дон ушел вместе с нами. Что творится в этих обозах, вы, находящиеся здесь, на фронте, не знаете. Все наши дети, наши семьи, наши отцы – за нашими плечами. Если мы их предадим - это будет страшное предательство. Мы не можем этого допустить. Не можем дать в обиду тех, которые ушли вместе с нами, не можем дать погибнуть войску Донскому, ибо пощады нам большевики не дадут.

    Что же делать? Не нужно отступать без боя и давать большевикам возможность гнать нас меньшими силами. Драться нужно, драться будем, драться решительно...

    Мы не одни. Вспомните, что в прошлом году мы переживали ту же болезнь, которую теперь переживают кубанцы. Вначале, после тяжелых боев на фронте, они разошлись по домам на основании официального разрешения идти в станицы и пополниться, переформироваться... Но вы сами знаете, что когда кубанцы пришли в станицы, то ослабли духом. А в результате в кубанских станицах, занятых красными, начинаются восстания, жестоко подавляемые. Казачья душа не может примириться с большевистскими порядками, и казаки путем кровавых жертв будут искупать свою вину.

    Указывая, что в случае отхода за Кубань потребуется много жертв для обратного форсирования реки, командующий армией снова и снова убеждает казаков дать отпор врагу перед Кубанью, убеждает офицеров и урядников перелить веру в себя, в свои силы, веру в победу в сердца рядовых казаков.

    — Отойти всегда успеем, - говорил Сидорин. – Все равно, если не через месяц, то через год мы возвратимся обратно. Но ведь отходить незачем, когда силы есть. Нужно только, чтобы все крепко решили победить.

    — Я хочу, - вмешался в беседу командующий конной группой молодой донской генерал Секретев, - указать, почему мы отступаем. Это очень просто. Командному составу невероятно трудно вами командовать. Выезжаешь на позицию, видишь отдельных людей, лавы, какие-то кучки казаков, потом опять лавы... Где наши, где большевики - не разберешь. Следовательно, царит полный беспорядок на нашей боевой линии. Это означает, что начальствующие лица не принимают никаких мер для установления порядка. Вот почему большевики уже неоднократно могли бы нас уничтожить и мы бы на их месте уничтожили противника. Правда ведь?..

    — Так точно, это верно, - подтвердили присутствовавшие.

    — Значит, нужно внести полный порядок, - продолжал Секретев, - иначе вы ставите в ужасное положение командный состав: приходится командовать отдельными людьми, а не частями. Вчера, например, ко мне генерал Стариков прислал донесение с просьбой оказать ему поддержку. Я имел около 9 тысяч конницы и не мог дать ему ни одного полка.

    Снова заговорил командующий армией, убеждая, приказывая всем начальствующим лицам подтянуть казаков.

    — Нужно скорее возвращаться на Дон, - говорил он. - Все мы - казаки. Я знаю силу казачью. Эта сила несокрушима. Два года мы деремся в самых тяжелых условиях и все же никто не может нас победить. Все же нас не разбили...

    — Ваше превосходительство, - обратился к Сидорину один из офицеров, - нужно принять решительные, беспощадные меры, а то все хорошее, отборное гибнет в боях, плохое уходит в тыл и спасается за спинами лучших.

    — Они строят в тыл лавы на десятки верст, - поддержал офицера урядник.

    — Да, лучшие гибнут, худшие сохраняют жизнь, - согласился Секретев.

    — Почему лучшие должны гибнуть? – возмущался урядник. - Ведь вот, например, как было в последний раз: нас в бою оказалось всего пятнадцать человек, мы хотели броситься вперед и, конечно, разбили бы большевиков, но потом подумали, за что же мы погибнем, а они, ушедшие в тыл, уцелеют, и не знали, на кого броситься - на большевиков или назад, на отходящих в тыл.

    — Будем карать, карать беспощадно, - заявил в заключение командующий армией. - Я ни на одну минуту, в каких бы переделках ни был, не терял веры в победу. Какие бы тяжелые минуты мы ни переживали, я твердо верю в казачество, знаю, что все равно мы снова восстановим нашу силу и заживем жизнью более богатой и счастливой, чем жили раньше. Мы все любим казачество, верим в него. Я знаю, что казачество - это сила, которая не сломится ничем. Ведь казачество живет совсем иной жизнью, чем живет остальная Россия. Мы все - казаки. Мы кровно связаны друг с другом. Наше прошлое создавало стойкие, сильные характеры. Это даст нам возможность перенести все испытания для новой, светлой, счастливой жизни. Я твердо верю, что, дружно решившись, мы начнем побеждать.

    Кончилась беседа. Оживленно обсуждая положение, расходились и разъезжались по своим местам войсковые части. Но, по существу говоря, эти речи и эта беседа, краткое содержание которых я привел выше, были последними попытками поднять у фронтовиков дух боевой и вдохнуть в воинские части волю к победе. Ставка с Деникиным во главе давно уже сложили руки и в общем пассивно относились к ходу событий, как бы заранее примирившись с фатальным концом почти трехлетней эпопеи - борьбы с большевиками на юге России. Добровольческий корпус также потерял боевой дух. Добровольцы в массе дрались уже только потому, что у них был отборный в боевом отношении, в значительной части лучший офицерский материал. Но дрались они без энтузиазма. Дрались, в сущности, вынужденные к этому необходимостью: в противном случае их ожидало бы беспощадное, поголовное истребление.

    Однако и попытка Сидорина вдохнуть энтузиазм в сердца казаков имела чисто академическое значение. Его пребывание среди донской конницы могло лишь на несколько дней продлить агонию, но не предотвратить надвигавшуюся катастрофу.

    Ночь после смотра расположенные в районе станицы Кореновской войска провели настороже, так как большевики были верстах в восьми впереди станицы, от которой их отделяло лишь ненадежное сторожевое охранение.

    С утра войска стали сосредоточиваться на южной окраине Кореновской для предстоящего боя. Масса конницы расположилась на грязном от растаявшего снега поле. Объехав части, командующий армией, генерал Секретев, начальник его штаба Калиновский остановились у высокого кургана, где собрались и другие представители командования: командиры корпусов, начальники дивизий, бригад и т. д.

    Близко раздавались одиночные выстрелы, быстро приближавшиеся к станице. Нужно отметить, что в эти дни главные силы большевиков вели наступление вдоль железнодорожной линии Ростов - Екатеринодар и, следовательно, станицы, расположенные возле железной дороги, были местами крупнейших боев. Наша конница стала быстро развертываться и расходиться в различные стороны, занимая намеченные участки, в том числе и переправу через реку, разделявшую станицу Кореновскую на две половины. Со станции Станичная раздался гул первых орудийных выстрелов: это подошедшие бронепоезда начали обстреливать подходивших большевиков. Возле кургана, где расположились представители командования, остановилась одна из последних батарей, уцелевших после отступления. Она производила жалкое впечатление: разве в этот решительный момент можно было действовать только одной батареей из двух пушек, когда приходилось задерживать наступление весьма значительных по количеству отборных сил советской армии, в достаточной мере снабженных артиллерией.

    Оглушительно загремели первые пушечные выстрелы. Все внимательно следили за разрывами снарядов. Цепи большевиков и разъезды их, которые видны были невооруженным глазом, уже подходили к станице.

    На левом фланге, на западной окраине станицы, завязалась оживленная ружейная перестрелка. Видно было, как наши конные части то лавами, то колоннами выходили и снова входили в станицу. Боя в сущности не было, перестрелка носила арьергардный характер, и наш отход был заранее предрешен не распоряжениями командования, а настроением казаков и офицеров, которые в один голос говорили:

    — Нужно отойти за Кубань. Там передохнуть, оправиться... Здесь у нас ничего не выйдет.

    Однако командный состав, видимо, решил сделать энергичную попытку сохранить за собой переправу. Разрасталась ружейная стрельба. Усиленно заработали пулеметы. К кургану, который расположен был саженях в двухстах от станицы, то и дело подлетали ординарцы с донесениями. Оглушительно звонко била по станице батарея. Лошади то и дело шарахались в стороны. Бой затягивался лишь потому, что командующий не собирался уезжать с передовой линии.

    — В противном случае, - говорили офицеры и казаки, - давно бы снялись и ушли. Все равно толку из этого не выйдет.

    Начала действовать меткая артиллерия противника, которая стала обстреливать войска, станцию, бронепоезда и курган. Снаряды засвистели над нашими головами. Один снаряд чуть не угодил в середину конвоя, а потому конвойцы отошли от кургана немного к югу. Из станицы на лошадях привезли раненых и тут же возле кургана стали делать им первые перевязки. Выстрелы, казалось, гремели со всех сторон.

    Картина была весьма эффектная. Впереди - станица, разделенная речкой, мост на которой был уже нами подорван. Часть станицы за речкой находилась в руках большевиков, которые, словно муравьи, как будто бы подползали с севера темными колоннами и цепями и огибали станицу с обеих сторон. На правом фланге, у станции, наши бронепоезда почти в упор перестреливались с неприятельскими батареями. На левом фланге сосредоточилась и маневрировала наша и неприятельская конница. На высоком кургане, на виду у большевиков, находились представители командного состава. Одни из генералов сидели, другие стояли, третьи в бинокли наблюдали за ходом боя. Живописно трепетал в воздухе георгиевский значок командующего. Шагах в пятистах позади кургана длинным фронтом расположились конные резервы. День холодный, серый. Все зябнут, топают ногами по липкой грязи, хлопают руками. Лошади жмутся друг к другу и инстинктивно располагаются полукругом.

    Уже к 4 часам стало ясно, что Кореновскую не удержать, а потому был отдан приказ переходить в станицу Платнировскую, расположенную верстах в восьми - десяти от Кореновской. Штаб уходил последним, оставив позади себя сторожевое охранение.

    — Сколько ни воюем, - возмущались офицеры, — но не знаем такого случая, чтобы не только штаб армии, но и штаб дивизии располагался в семи верстах от сторожовки. Ведь большевики отлично знают, что в Кореновской ночевали штабы и командующий. Разве могут они не попробовать его захватить, тем более, что впереди нас никого нет и все воинские части прошли уже Платнировскую, которую защищает лишь тонкая и ненадежная сторожовка? Большевики могут ее в любой момент прорвать и легко захватить всех, находящихся в Платнировской.

    Опасения эти оказались вполне основательными, ибо в этот же день поздно вечером в Платнировской, где расположились штаб группы и командующий, были получены донесения, из которых выяснилось, что значительная часть конницы Буденного, скрывшаяся с фронта два дня тому назад, уже отрезала Платнировскую и конные разъезды Буденного уже маячили возле станицы Пластуновской, расположенной верстах в пятнадцати южнее Платнировской.

    Конвойцы не знали обстановки и, переночевав в Платнировской, по приказу командующего должны были выехать из нее часов в 6 утра. Все были очень удивлены, когда, выехав на улицу, уже увидели командующего верхом на лошади. Необходимо было как можно скорее пробираться к Пластуновской. Командующий и штаб группы ехали, однако, шагом. На окраине станицы спешилась какая-то бригада, которая возле амбара кормила лошадей.

    — Передайте ей, - приказал Калиновский ординарцу, - чтобы она немедленно уходила. Ей здесь делать нечего. Пускай не теряет времени даром...

    Утро было серое, туманное. Таял снег. Дорога становилась все грязнее и грязнее. Лошади вязли почти до колен.

    Не доезжая верст пяти до Пластуновской, отряд увидел перед собою узкий коридор, по обеим сторонам которого уже расположились большевики. С нашей стороны стенками этого коридора, по которому проходила дорога, являлись конные заставы, парные и одиночные посты, маячившие вправо и влево от дороги. Вдали видны были простым глазом темные точки и пятна: это были конные разъезды и заставы большевиков.

    — Вот нахалы так нахалы, - возмущались казаки и офицеры. - Как мы их гнали в прошлом году, так они нас теперь гонят, не давая ни отдыха, ни срока.

    Бой уже завязался. По узкому коридору на рысях проходили отставшие. Мчались карьером телеги. Резали постромки отставшие беженцы. Затакали винтовки и пулеметы, загремели одиночные пушечные выстрелы.

    Прямо перед Пластуновской выстроился Кубанский корпус Топоркова, который, получив задачу, пошел на рысях, огибая станицу, к югу. Большевики, видимо, хотели отрезать войска от переправы через речку, разделявшую Пластуновскую на две части, а потому конница быстро проходила через станицу и сворачивала к востоку от нее.

    Здесь предполагался решительный бой. На огромной холмистой равнине расположились войска. В центре, на высоком буфе, - представители командования. С этого бугра все кругом было видно, как на ладони. Здесь же расположилась пресловутая батарея из двух орудий. Большевики уже подходили к окраине станицы. Настроение у всех было подавленное. Не чувствовалось подъема, простой уверенности в себе, а главное, все это отсутствовало у командного состава. Измочалившие свои нервы до крайних пределов, Секретев и Калиновский производили впечатление больных людей, которым нужен был долгий отдых, санаторное лечение. Между тем они должны были руководить многотысячными, потерявшими воинский дух массами. Как могли они воздействовать на эти массы? Уж, конечно, не личным примером, потому что никто не обращал внимания на то, что не только Секретев и Калиновский, но и командующий армией совершенно не считались с личной опасностью.

    Упадок настроения уже отражался на ходе операции. Распоряжения отдавались вяло. Часто исполняли их неохотно, связи между частями не было, по-видимому, никакой.

    Бой разгорался. Большевики торопились поскорее захватить переправу в свои руки. Их цепи подходили все ближе и ближе.

    — Батарея - огонь, трубка ноль-десять - огонь, ноль-пять - огонь! - командовал командир батареи. Телефонист с трубкой в руках, лежа на бугре, передавал его приказания.

    — Выходят, выходят из станицы, - раздались голоса стоявших на бугре.

    — Давайте сюда третью бригаду! - кричал Секретев.

    — Где полковник Лащенов? - надрывался кто-то.

    — Стреляйте же, стреляйте, ради Бога...

    — Правее, ноль-два - огонь!..

    Части наши заволновались, стали перестраиваться. Сейчас будет конная атака. Передовые посты и дозоры уже уходили от рассыпавшихся лавой большевиков к своим частям. Уже лавы противника выскакивали из-за станицы на равнину и рассыпались по ней. Уже простым глазом видны были отдельные всадники.

    — Скорее бросайте полк в атаку! - кричали с кургана.

    Стоявший недалеко от бугра один из полков развернулся в лаву и пошел в атаку. Махая сверкавшими шашками, стреляя на ходу из винтовок, мчались казаки к противнику. Вот-вот сойдутся, вот-вот начнется рукопашная схватка. Но что это? Из-за окраины станицы показалась другая цепь всадников: большевики бросили в атаку второй полк. Другой казачий полк выделился из общей массы и лавой пошел на поддержку. Уже и третий, и четвертый полки с обеих сторон рассеялись по равнине. Все поле уже было покрыто маневрировавшей конницей. То казаки нажимали на большевиков, то большевики нажимали на казаков. До рубки дело пока не доходило. Ожесточенная ружейная перестрелка, орудийные выстрелы, крики “ура!” - все смешалось в один сплошной гул. Нервы были напряжены до последней степени. Чувствовалось, однако, что в этот решительный момент в атаку пошли без подъема, без веры в успех...

    Действительно, проходит несколько минут, казаки не выдерживают, и я вижу, как постепенно они приостанавливают лошадей. А большевики несутся карьером...

    — Стреляйте же, стреляйте, ради Бога! – кричал один из генералов артиллеристу.

    — Осталось шесть патронов, - хмуро, глядя в сторону, отвечал командир батареи.

    — Зарядные ящики сюда, ординарец, живо скачи вон туда...

    — Стреляйте, куда угодно... Только стреляйте! - кричал с кургана Калиновский.

    Все волновались, суетились. Только командующий армией, сохраняя самообладание, молчаливо наблюдал за ходом боя. Еще несколько минут напряженной стрельбы. Вдруг я вижу: все наши лавы повернули и стали быстро уходить от красных, победоносно кричавших “ура!”. Масса всадников несется назад мимо бугра. Уже видны отдельные лица большевиков. Это те же казаки, многие в бурках. Махая сверкающими шашками, они что-то кричат. Кричат и наши. Все рассеялось, перемешалось. Части, стоявшие в резерве, быстро снялись и стали уходить к югу.

    Момент был критический. Уже последние казаки из принимавших участие в атаке мчались мимо бугра. Уже Секретен и Калиновский вскочили на лошадей и вместе с ординарцами помчались за бегущими войсками. Командующий армией все еще стоял на кургане.

    — Ваше превосходительство, пора ехать... а то нас зарубят, - не выдержал командир конвоя подъесаул Золотарев.

    — Разве? Ну, поедем, - согласился Сидорин.

    В одну минуту конвой очутился на лошадях: Развернувшись фронтом, имея впереди себя шедшего галопом командующего, прикрывая его сзади и с флангов, с развивающимся георгиевским значком быстрым полевым галопом уходил конвой от наседавших большевиков. А впереди все поле было покрыто бегущими казаками. Подле Сидорина откуда-то появился генерал Калиновский. Лошадь под ним была уже убита, и он мчался на другой. Шагах в ста позади скакали большевики и что-то кричали. Со всех сторон слышалась беспорядочная стрельба. Казаки стреляют прямо с лошадей в воздух, некоторые даже в направлении на своих же. Конечно, от таких выстрелов красные не несли потерь. Впрочем, и они стреляли не лучше.

    Наконец лошади большевиков, шедших почти на плечах у конвоя, стали отставать. Сзади осталась батарея, осталось много казаков. Все части, стоявшие в резерве, куда-то ушли. Кругом, куда ни посмотришь, — всюду одиночные всадники. Перемешались части, полки, неизвестно где очутились начальники.

    — Скажите, чтобы корпус не смел отходить, - приказал одному из ординарцев Калиновский, показывая на появившуюся вдали компактную массу конницы.

    Ординарец поскакал, но корпус, не слушая приказа, продолжал уходить с поля сражения.

    — Ну как можно воевать, когда не исполняют приказов? - с отчаянием крикнул откуда-то подъехавший весь забрызганный грязью Секретев.

    Медленно, давая передохнуть уставшим от скачки по грязному жирному чернозему лошадям, подъезжали мы к опушке небольшого леса, расположенного недалеко от станицы Динской, возле железной дороги. Здесь спешились. Перестрелка продолжалась. Постепенно части начинали приходить в себя после пережитой передряги.

    — Духу нет в народе, ничего не поделаешь, - говорили казаки.

    Все казались растерянными, апатичными.

    — Ничего не выйдет, нужно отходить, - твердили офицеры.

    Приказав удерживать противника, командующий сел на лошадь и стал вместе с конвоем спускаться в лощину возле станицы Динской. Ехали спокойно, не подозревая того, что ожидает их впереди. Вдруг части, стоявшие севернее Динской, стали на рысях, а потом карьером подаваться куда-то вправо. Командующий также пошел рысью, потом галопом. Поскакали за ним и конвойцы.

    — На переправу, большевики отрезали переправу! - пронеслось среди скачущих.

    На полном ходу конвой врезался в конную массу и, казалось, потонул в этом потоке. Но добрые лошади стали быстро выносить вперед. Еще несколько минут бешеной скачки и... я увидел картину, которая надолго врезалась в память.

    Мельница, пруд, узенькая гать шириною не более двух саженей, проломина на мосту, заложенная железным листом... Внизу, возле мельничного колеса, - другой мост и тоже с проломиной. Большевики заблаговременно перебрались на ту сторону, поставили пулемет и начинают поливать из него скопившуюся у мостиков массу. Уже почти все части перебрались на другую сторону. Зато оставшимся пришлось плохо. Махая шашками, кавалеристы-большевики уже подходили к переправе.

    — Скорее, скорее: отрежут! - слышались крики.

    Боже, что творилось в котловине и на гати, где

    скопилось до тысячи всадников, которые тем самым образовали пробку. Большевики-пулеметчики, видимо, сами растерялись от того, что происходило перед ними. Они обстреливали гать, но пули жужжали сверху. Мы очутились на гати.

    — Скорее, скорее! - кричали сзади. - рубят!..

    Сзади уже начиналась рубка отставших. Мы уже хотели бросаться прямо в пруд, но лошади были сжаты со всех сторон так, что трудно было их повернуть куда бы то ни было. Еще минута и... командующий очутился на той стороне. Еще минута, мы также - за переправой. В этот момент прямо в котловину попадает и разрывается артиллерийский снаряд, который еще более усилил общую панику.

    Выскакиваем из лощины на другой берег реки. Останавливаемся. Шагах в тридцати сзади нас, на гребне котловины, - пулемет. Прямо против нас, шагах в пятидесяти, - спешенный Донской Калмыцкий полк. Со всех сторон свищут пули. Со всех сторон несутся дикие крики. Между большевиками и калмыками без шапки, верхом на лошади мечется генерал Кучеров, который пытается отстоять переправу и спасти оставшихся по ту сторону переправы. Он что-то кричит, но что - разобрать нельзя, потому что вместо слов он издает какие-то нечленораздельные звуки. Свирепо оскалив зубы, спешенные калмыки с каким-то отчаянием стреляли из винтовок. Я никогда не забуду того выражения озлобленной решимости, яростной ненависти, которыми дышали лица этих разоренных, ограбленных, наполовину вырезанных большевиками, но, в сущности, мирных, благодушных степняков. Они одни только стойко дрались и спасали в данный момент положение. Впереди, перед фронтом, верхом на лошади метался калмык-офицер, который что-то кричал и все время указывал нагайкой на большевика-пулеметчика. Мимо нас промчалась лошадь одного из юнкеров. Потеряли мы и двух конвойцев, из которых один, свалившись со своей убитой лошади, успел вскочить на чужую лошадь и снова догнал конвой.

    Поехали шагом, совершенно разбитые пережитым. Сзади трещали выстрелы. Уже вечерело.

    Приказав задерживаться во что бы то ни стало, Сидорин и конвой поехали шагом в Екатеринодар, от которого находились верстах в пятнадцати. Ехали по линии бездействовавшей теперь железной дороги. Проходившая возле полотна грунтовая дорога превратилась в невылазную топь, по которой, задыхаясь от усталости, двигались бесконечные беженские и воинские обозы. По шпалам в огромном количестве шли беженцы. Среди них были и команды трех взорванных нами же в этот день бронепоездов, которые были отрезаны и не могли продвинуться к Екатеринодару. Значительную часть этого беженского потока составляли осколки частей, обозные, больные, раненые. Вся эта конная орда без винтовок, часто без седел двигалась вместе с обозами к Екатеринодару.

    Мы обгоняем какую-то дивизию. Командующий армией остановил начальника дивизии и крикнул ему:

    — Куда торопитесь, куда отходите?.. Вы ведете свои части на верную гибель, на верную смерть... Я приказываю вам оставаться здесь, на этом месте и исполнять распоряжения начальника группы.

    Затем он приказал своим конвойным выехать вперед и задерживать одиночных всадников, поворачивая их обратно в свои части.

    Уже стемнело, когда командующий со своим конвоем въезжали в Екатеринодар. В этот день отряд сделал свыше восьмидесяти верст по грязной дороге, и лошади еле держались на ногах.

    Ясно было для нас, что завтра в Екатеринодаре будут большевики.

    ОСТАВЛЕНИЕ ЕКАТЕРИНОДАРА

    К началу марта армия Донская, Добровольческий корпус, Кубанская армия оказались настолько дезорганизованными, что отход за Кубань и, следовательно, сдача Екатеринодара были предрешенным фактом. Не удержавшись на линии реки Дона, войска продолжали отступать по инерции, оказывая очень слабое сопротивление противнику. Искусно маневрируя, применяя все время обход и охват, воодушевленные успехом, большевики шли по Кубани триумфальным маршем, не давая своему противнику дня для передышки. Части отходили, рассчитывая задержаться на Кубани, в большинстве же желая совершать и дальний отход, не представляя себе ясно картину его и стремясь к сохранению себя и тех, кто ввиду своего прошлого участия в Гражданской войне никоим образом не мог бы остаться с большевиками. Казалось, что Вооруженные Силы на Юге России готовы капитулировать и что совершенно отпадает идея, во имя которой казаки и добровольцы вели двухлетнюю борьбу с большевиками.

    Катастрофическое отступление казаков и добровольцев являлось результатом не превосходства сил, а упадка духа. Если бы этого упадка духа не было, то, как вполне основательно предполагали некоторые из представителей командования, положение нельзя было считать безнадежным, потому что и Советская власть переживала тяжелый кризис.

    Представителям этой власти приходилось на юге России вести самую напряженную борьбу с крестьянством. Весь район Екатеринославской, Херсонской губерний, часть Таганрогского округа находились в руках Махно. Можно было ожидать, что это движение охватит всю Украину. Возможность крестьянских восстаний учитывалась большевиками, и такого рода опасения красной нитью проходили через советские радиотелеграммы.

    Но какими средствами после всего пережитого можно было поднять веру, вдохнуть силу и энергию в сердца бойцов, неудержимо стремившихся уйти за Кубань и поставить между собою и неутомимым противником большую водную преграду? Надежды на это почти не было. И перед высшим командным составом стоял мучительный вопрос: а что же будет там, за Кубанью? И здесь руководителей Вооруженных Сил на Юге России обуревали самые тяжелые сомнения.

    Отход за Кубань представлял серьезную опасность. Район, расположенный по левому берегу ее до устья у станицы Усть-Лабинской, был слабо населен, до крайности беден хлебом, большевистски настроен. Местность в этом районе была низменная, болотистая, с труднопроходимыми дорогами, с полным отсутствием связи между отдельными пунктами.

    Район гор к побережью Черного моря был еще более беден. Таким образом, при быстром отходе туда армия и беженцы вынуждены были бы жить исключительно на местные средства, ибо для подвоза продовольствия не было времени.

    Еще более серьезные опасения возникали, когда приходилось считаться с возможностью дальнейшего отхода от Кубани, если этого потребовала бы обстановка. Ни побережье Черного моря, ни путь через горы в направлении на Туапсе, Джубгу и Новороссийск для отхода были непригодны, так как там не было ни хлеба, ни фуража, ни мяса. Если бы пришлось продолжать отход даже в направлении на Грузию, то положение нисколько бы не улучшилось, так как последняя сама переживала голод и возникал серьезный вопрос: даст ли возможность грузинское правительство пройти через свою территорию вооруженным частям, даже казачьим? Таким образом, без подготовки эта операция до крайности была тяжела. Быстрый же, неудержимый отход войск лишал всякой возможности произвести эту подготовку, лишал последних остатков хлебных районов. Нарушая все соображения, приходилось бросать незаконченным все, что делалось для подготовки, в особенности в отношении того, чтобы иметь транспорты, соответствующим образом нагруженные. Эти транспорты должны были бы сопровождать армию вдоль Черного моря, если бы ей пришлось туда отходить. Нужно отметить, что кой-какие подготовительные к отходу операции производились. Даже началось сосредоточение разных запасов по дорогам к Черному морю на Туапсе, по которым предполагался отход частей Донской и Кубанской армий, тогда как Добровольческий корпус должен был двигаться по Черноморскому побережью на Новороссийск.

    Все эти соображения, все эти планы, все конкретные шаги, которые делались для их реализации, за ничтожными исключениями совершенно не были известны ответственным строевым начальникам, не говоря уже о рядовом офицерстве. Командирам корпусов и конных групп, начальникам дивизий и бригад приходилось выслушивать вопросы такого рода:

    — А куда мы отойдем в случае нажима противника - к Новороссийску или прямо на юг?

    Мало было надежд на то, чтобы благополучно выбраться из Новороссийска.

    — Нас или потопят в море, - говорили офицеры-фронтовики, - или, если большевики сомкнут войска, то кто знает, не перевешают ли нас свои же, чтобы искупить себя тем самым от всяких репрессий.

    Что могли отвечать на это ответственные начальники своим подчиненным?

    — У нас есть начальство, которое руководит нами. Оно будет отвечать за последствия, а не мы.

    Характерно, что рядовая масса в эти тяжелые дни в смысле морального уровня, в смысле стойкости и веры в возможность того, что будет найден выход из создавшегося положения, стояла значительно выше интеллигенции, в частности офицерства.

    — Начальство найдет выход, - говорили в низах. - Нужно только смотреть, чтобы офицеры нас не покинули. Мы пойдем за ними от большевиков, куда они нас ни поведут.

    Трудно было найти выход из этого тупика. Это хорошо сознавали все. Окрыленные победой, большевики дрались великолепно. Если бы даже их противники и имели успех, то ряды донцов, добровольцев и кубанцев еще более бы поредели. Пополнений же не было, тогда как большевики имели в своем распоряжении неиссякаемые резервы. Все решалось кубанцами. Но, как я уже говорил, когда донцы и добровольцы проходили через кубанские станицы, они видели, что население этих станиц, не желая воевать, в массе оставалось дома.

    Правда, в последних числах февраля и в начале марта стали поступать вполне определенные сведения о том, что под влиянием репрессий и насилий, чинимых большевиками, несмотря на приказы красного командования, на Кубани как будто бы наконец происходит радикальный перелом в настроении. Дружно поднялся против большевиков Баталпашинский отдел. Зашевелились и другие отделы. Численность Кубанской армии стала быстро повышаться. Кубанский корпус генерала Бабиева даже пытался взять Ставрополь. Повысилась боеспособность корпусов генералов Науменко и Топоркова. Но это движение все еще носило неорганизованный характер, главным образом благодаря инертности, бездеятельности кубанского правительства и Рады.

    Положение ухудшалось с каждым днем, и последние попытки командующего Донской армией предотвратить надвигающуюся катастрофу не увенчались успехом. Екатеринодар и Новороссийск доживали в этот период свои последние дни.

    С момента заключения соглашения Верховного Круга с Деникиным чрезвычайно сложная политическая обстановка усложнилась до последних пределов. Самый факт соглашения был аннулирован в своем зародыше тем, что обе договаривавшиеся стороны заключили соглашение с предвзятой мыслью нарушить его при первом же удобном случае. В связи с яростной агитацией против Деникина и ставки вообще, авторитет и престиж которых падали с каждым днем, развивалась агитация против Южнорусского правительства, лишая его последней опоры. Не говоря уже о Кубанской Раде, но и Верховный Круг, по инициативе которого возникло Южнорусское правительство, стал этому же правительству в оппозицию. Характерно, что когда новое правительство выступило на Верховном Кругу с декларацией, в которой в общих фразах указывало на свой демократизм, гарантируя всякие свободы и подчеркивая свое намерение продолжать борьбу с большевиками, то Круг признал это выступление в сущности излишним. Такое отношение мотивировалось тем, что по соглашению с главным командованием Верховный Круг, мол, лишен законодательных функций и, следовательно, единое правительство не может быть перед ним ответственным. В результате декларация была признана не декларацией, а “сообщением”, чем Верховный Круг определенно отмежевался от объединяющей власти в лице Южнорусского правительства, участь которого, равно как и участь генерала Деникина, были предрешены общим ходом событий.

    Главнокомандующий в это время делал последние попытки установить хотя бы слабую связь с общественными и политическими кругами и с этой целью окончательно распрощался с целым рядом своих прежних сотрудников и помощников. Но это были лишь паллиативы. Чувствуя, что все кругом него, все, что было создано с таким трудом, теперь разрушается, причем в этом разрушении такую видную роль играли им же назначенные лица, сам кристально чистый человек, глубокий патриот, Деникин очутился теперь в полном одиночестве, можно сказать, растерялся и почти перестал проявлять какую бы то ни было активность. С ним как с лицом, стоявшим во главе управления военного и гражданского, в Екатеринодаре почти совершенно перестали считаться.

    Уже и раньше под влиянием постоянных конфликтов с Деникиным политические деятели Кубани зондировали почву в штабе Донской армии: не согласится ли генерал Сидорин взять на себя тяжкое бремя верховной власти? Но каждый раз Сидорин давал отрицательный ответ. Теперь этот вопрос перед кубанцами встал во всей своей остроте. Нужно было действовать быстро, смело и решительно. А между тем среди казаков по-прежнему не было лица, которое могло бы занять пост главнокомандующего. К тому же в эти дни Сидорин, защищая Екатеринодар, находился на фронте. И вот кубанцы пытаются найти единственный, как казалось им, возможный выход из создавшегося положения.

    Когда главнокомандующий неожиданно уехал в Новороссийск, во дворце кубанского атамана произошло весьма характерное совещание. На этом совещании указывалось, что обстановка с каждым днем становится все сложнее и сложнее, что в эти критические дни никаких руководящих указаний от главнокомандующего не получается, что поэтому... обстановка требует объединения Донской и Кубанской армий. Хорошо было бы, если бы начальник штаба Донской армии генерал Кельчевский, назначенный Деникиным военным министром Южнорусского правительства, вступил в общее командование объединенной армией. Когда сообщили об этом Кельчевскому, последний ответил:

    — Никогда этого не будет. Это - бунт, а на бунт, как честный солдат, я никогда не пойду.

    Неожиданный отъезд Деникина и фактический разрыв связи с ним послужили для наиболее оппозиционно настроенных членов Верховного Круга, главным образом из кубанской фракции, поводом к окончательному разрыву со ставкой. В результате за день до сдачи Екатеринодара26 Круг принял следующую весьма характерную резолюцию: “Верховный Круг Дона, Кубани и Терека, обсудив текущий политический момент в связи с событиями на фронте и принимая во внимание, что борьба с большевизмом велась силами в социально-политическом отношении слишком разнородными и объединение их носило вынужденный характер, что последняя попытка высшего представительного органа краев - Дона, Кубани и Терека - Верховного Круга - сгладить обнаруженные дефекты объединения не дала желанных результатов, а также констатируя тяжелую военную обстановку, сложившуюся на фронте, постановил: 1) считать соглашение с генералом Деникиным в деле организации южнорусской власти не состоявшимся; 2) освободить атаманов и правительства от всех обязательств, связанных с указанным соглашением; 3) изъять немедленно войска Дона, Кубани и Терека из подчинения генералу Деникину в оперативном отношении; 4) немедленно приступить совместно с атаманами и правительствами к организации обороны наших краев - Дона, Кубани и Терека - и прилегающих к ним областей; 5) немедленно приступить к организации союзной власти на основах правления Верховного Круга от 12 января 1920 года”. (Постановление, которое упоминается в последнем пункте резолюции, заключалось в том, чтобы союзная власть, как военная, так и гражданская, была организована на принципах парламентаризма и широкого народоправства.)

    Эта резолюция была последним актом Верховного Круга, который затем фактически и юридически прекратил свое существование. Терская фракция в этом постановлении участия почти не принимала, так как ввиду трагических событий на Тереке терские парламентарии уже разъехались из Екатеринодара. Донская фракция спешно эвакуировалась в составе Донского войскового Круга, направляясь в Новороссийск. Что же касается Кубанской фракции, то и она вошла в состав фактически распылявшейся Кубанской краевой Рады.

    На последнем заседании этой Рады, происходившем 3 марта, теперь уже официально членом Рады сотником Крикуном был поставлен вопрос о возможности соглашения с большевиками. Он был сформулирован в следующих выражениях:

    — Если мы вступили в переговоры с реакцией, с правой диктатурой, то есть с главным командованием, то почему же исключается возможность переговоров с диктатурой слева? Народная масса ожидает, чтобы были исчерпаны все средства для окончания Гражданской войны. Население Кубани говорит, что раз “договорились с теми, кто насаждает губернаторов, то почему нельзя договориться с большевиками”. Нужно немедленно прекратить войну, потому что, если ее продолжать, восторжествует в случае победы только реакция.

    Рада не вынесла, однако, на этом заседании никаких определенных решений и на следующий день должна была спешно уходить из занимавшегося большевиками Екатеринодара. Фактически все это привело лишь к тому, что попытка провести в жизнь постановление Верховного Круга о разрыве с Деникиным была сделана лишь со стороны лиц и учреждений, стоявших во главе Кубани.

    События развивались с необычайной быстротой. Екатеринодар переходил уже в руки военных властей. Город панически эвакуировался, что, как и в других оставляемых Вооруженными Силами на Юге России городах, происходило в хаотической обстановке саморазгрома и сопровождалось грандиозным расхищением и разграблением миллиардных ценностей. Гражданская власть в городе была передана городской думой самочинно возникшему Временному комитету. Военная власть в эти дни перед сдачей Екатеринодара перешла к командующему Донской армией, приказом которого город был объявлен на осадном положении и начальником гарнизона был назначен генерал Гандурин.

    Уже несколько дней узкие улицы Екатеринодара были забиты бесконечными, на десятки верст растянувшимися беженскими и военными обозами, одиночными всадниками и частями. Задача командования сводилась к тому, чтобы дать возможность армии и беженцам перебраться по единственному мосту за Кубань. Правда, были сделаны попытки построить деревянный мост, но он был закончен лишь в день сдачи Екатеринодара.

    В несравненно лучшем положении находился Добровольческий корпус, имевший возможность в более нормальных условиях переправиться за Кубань в ее нижнем течении, а также кубанские части и некоторые части Донской армии, находившиеся на правом фланге и имевшие возможность переправиться на эту сторону в верхнем течении Кубани, главным образом у Усть-Лабы, где не было сильного давления со стороны большевиков. Положение же Екатеринодара осложнялось еще и тем, что через город и мост должны были переправиться не только Донская армия и части Кубанской армии, но и десятки тысяч беженских обозов, учреждения и лица, эвакуировавшиеся из города. В довершение всего в городе с часу на час ожидали восстания местных большевиков.

    — Главная моя задача, - рассказывал мне генерал Гандурин, - заключалась в том, чтобы поддержать порядок до перехода города в руки строевых начальников, расквартировать части, заставить магазины торговать и, главное, предохранить огромные винные склады от разграбления. Все представители власти, назначенные кубанским правительством, убежали. Помогал мне Временный комитет городской думы, причем члены этого самочинного комитета, несмотря на мои неоднократные напоминания, так и не сообщили своих фамилий и полномочий (быть может, это были большевики)... Городская дума, состоявшая из домовладельцев, самоупразднилась. До последнего дня мне удалось сохранить в городе порядок, и Временный комитет мне много помог в этом.

    Оборона Кубани в Екатеринодаре была возложена на инспектора донской артиллерии генерала Майделя, руководство переправой - на инспектора донской (не существовавшей уже) пехоты генерала Карпова. В распоряжении их находилось несколько сотен надежных стрелков и пулеметчиков, а также бронепоезда.

    Всю ночь с 3 на 4 марта по улицам города и мосту катилась непрерывная лавина людей, лошадей и телег. Все в массе и каждый человек в отдельности стремились как можно скорее перебраться за Кубань, уйти из непосредственного соприкосновения с противником и там передохнуть. Об этом давно уже мечтали, этим жили последние полтора месяца. Лавина отступавших переполнила до крайних пределов все улицы города. То и дело возникали огромные пробки, которые рассасывались с большим трудом. В городе происходило что-то потрясающее, так как из каждой улицы выливался свой собственный поток телег, людей и лошадей. Все это орало, кричало, ругалось, ломалось... Пришлось ограничиваться регулированием движения по самому мосту. В последнюю ночь и день через мост проходили главным образом войсковые обозы, в значительной мере разбавленные беженцами-калмыками, ехавшими на своих безобразных конных и верблюжьих запряжках. Вместе с ними проходили и войсковые части, вырвавшиеся из рук своих начальников.

    Утром 4 марта в город стали поступать сведения, что большевики находятся верстах в пятнадцати от Ека-теринодара, что они идут без всякого отпора. Между тем утром новый деревянный мост еще не был готов и мог пропускать через себя отступавших часов с 12 дня. Настроение у всех было крайне нервное. Приходилось думать о том, чтобы своевременно минировать мост и взорвать его, как приказал генерал Сидорин, выехавший вместе со штабом в поезде из Екатеринодара в Георгие-Афипскую в ночь с 3 на 4 марта.

    — Мне было совершенно непонятно, - рассказывает генерал Майдель, - почему наша конница так быстро отходит. Ввиду опасений, что минирование моста не будет закончено к критическому моменту, я распорядился подвезти для защиты моста бронепоезд...

    В городе, где сбились тысячи всадников и колоссальные обозы, начиналась уже страшная паника. Все чаще и чаще раздавались выстрелы, скоро перешедшие в ожесточенную ружейную трескотню. Стреляли немногочисленные местные большевики, стреляли, сами не зная куда, отступавшие. В довершение всего, когда генерал Гандурин уже ушел из города, передав его в руки строевых начальников, винные склады были разграблены некоторыми из наиболее дезорганизованных частей. Не было никаких сил, чтобы предохранить спирт от расхищения, чтобы уничтожить эти грандиозные запасы алкоголя. Быстро расхищались бутылки со спиртом. На улицах и у моста появились пьяные, которые своим диким видом, криками, беспорядочной стрельбой увеличивали общую панику. Уже начинался разгром магазинов, битье стекол, улицы покрывались разграбленными товарами.

    На мосту до 12 часов дня царил сравнительный порядок.

    Шли обозы, воинские части, прошел со своим штабом кубанский атаман Букретов, кубанское правительство, многие из членов Рады, проезжали чины различных штабов и учреждений. Настроение у всех было подавленное, апатичное. Лица проходивших через мост носили отпечаток поразительного безразличия ко всему, происходившему на их глазах. То, что творилось в городе и на мосту, их не касалось. Кто-то другой, посторонний, должен был устанавливать порядок, волноваться, ругаться, кипятиться, назначать частям сборные пункты, регулировать поток беженцев, поднимать дух среди командного состава. Кто-то другой должен был заботиться обо всем этом...

    Проследовал через мост и начальник конной группы генерал Секретев, который заявил начальнику обороны генералу Майделю:

    — Приготовьтесь ко взрыву моста. Часа на два, на три можете рассчитывать, а больше нет. Я остановлюсь вот в этом домике, и вы держите со мною связь.

    К городу быстро приближались большевики. К полудню обстановка начала сгущаться. По всем дорогам катилась сплошная лавина...

    Одновременно с лентами людей, лошадей и обозов, стекавшихся к мосту, от станции через тот же мост двинулась сплошная лента поездов: по три, по четыре поезда. Появление поездов на мосту встречалось проклятиями и озлобленной руганью. Около нового деревянного моста также собралась огромная толпа. Началась переправа, которая продолжалась больше часа. Вдруг по этому мосту местные большевики, спрятавшиеся где-то в домах, открыли ружейную и пулеметную стрельбу. Очутившись под обстрелом, вся масса людей, скопившаяся около моста, бросая повозки, стала резать постромки и в страшной панике понеслась к железнодорожному мосту. Через несколько минут около деревянного моста уже никого не было, хотя стрельба большевиков была ликвидирована открывшим по ним огонь бронепоездом.

    В городе уже шел форменный погром. Всем казалось, что красные уже ворвались в Екатеринодар, хотя в действительности они лишь приближались к городу. Ожидавшим переправы казалось, что их отрежут. Обозные и беженцы резали постромки, бросая телеги, и мчались к мосту - этому последнему якорю спасения.

    Промежутки между лентами поездов были забиты сплошь живым потоком. Внизу тихо плескалась разливавшаяся, выходившая из своих берегов многоводная Кубань. Смерть грозила каждому оборвавшемуся с моста. А таких было немало... Иногда поезд, подталкиваемый сзади шедшими поездами, начинал судорожными толчками продвигаться вперед, несмотря на ржание лошадей. Не только лошади, но и люди попадали под колеса паровозов. Кровь капала с моста в мутные воды Кубани.

    Вот отдельные сцены, врезавшиеся в память.

    На берегу митингует какая-то кубанская часть.

    — Зачем на мост идти, пойдем назад... – доносятся голоса.

    В людском и лошадином водовороте беспомощно мечется какая-то девушка.

    — Куда вы попали? - кричит ей проезжающий генерал. - Вас сейчас задавят.

    — Я - участница Кубанского похода. Мне нельзя оставаться в городе. Ради Бога, помогите! - бросается к нему девушка.

    — Лезьте ко мне скорее на лошадь...

    С помощью казаков взбирается беженка на лошадь, крепко обняв обеими руками генерала.

    У некоторых всадников карманы набиты были бутылками со спиртом, и они хвастались ими друг перед другом, здесь же, во время переправы, распивая спирт.

    По мосту проезжает дивизия во главе с генералом Егоровым, который хладнокровно обсуждает с казаками вопрос, кого больше нужно драть за все происшедшее.

    — Всех нужно драть, - резонерствует он. – Нужно драть высший командный состав, нужно драть нас, нужно драть вас, казаков... За что драть? За то, что не умеем воевать. Нужно знать казаков. Нужно знать, как с ними воевать. Вспомните, как в прошлом году на Донце было. Пропустим большевиков через реку и... бац по морде. Они назад. Опять пропустим. Опять - бац по морде. Вот как нужно воевать! То же нужно делать и теперь, когда перейдем за Кубань. Казаку что нужно? Ему нужен был один день, чтобы вшей побить. Другой день, чтобы вымыться. Третий, чтобы выспаться. А потом он пойдет воевать. Нужно всех драть: высший командный состав, меня, вас.

    — Ну, если всех драть, - рассудительно замечает один из казаков, - тогда лучше никого не драть...

    А рядом на глазах санитарного инспектора Донской армии генерала Каклюгина упавшую с повозки сестру милосердия давят лошадьми и... сталкивают в Кубань.

    Оживленно работают пулеметы бронепоезда, руководимого генералом Майделем. Местные большевики уже прекратили стрельбу по мосту.

    В этот момент к бронепоезду подбегает какой-то чиновник, беспомощно стоявший возле телеги с обрубленными постромками.

    — Ради Бога, - умолял он, - возьмите с собой последние деньги и ценности кубанского правительства. Они здесь на телеге: осталось всего одиннадцать ящиков.

    Ящики с деньгами ставят на площадку бронепоезда...

    Паника между тем доходила до своего кульминационного пункта. Воинские части, которые должны были прикрывать отход, никакого сопротивления не оказывали и, пробиваясь через обозы, шли напролом через мост. Здесь уже действовал только один инстинкт самосохранения, и были случаи, когда на мосту раздавалась, правда, не приведенная в исполнение, команда:

    — Шашки вон, за мной, руби эту сволочь!..

    Были случаи, когда панически настроенные люди

    бросались с моста в Кубань, где, конечно, гибли. Были случаи, когда, бросив обозы и гурты скота, калмыки и калмычки, считая, что все погибло и большевики их сейчас захватят, резали своих детей и бросали в воду...

    В городе осталось огромное количество брошенных хозяевами обозов, гуртов скота, лошадей. Уже выполз из своих нор всякий городской сброд и ринулся грабить обозы. А между тем в городе находились лишь разъезды большевиков. Было время, когда мост оставался свободным и многие из перебравшихся после того, как улеглась паника, переходили обратно через мост и возвращались оттуда со всяким награбленным добром.

    — И здесь, - рассказывал мне генерал Карпов, - я был свидетелем маленькой, но весьма характерной сцены, которая является светлым пятном на темном фоне мрачной картины оставления Екатеринодара. В этой хаотической, кошмарной обстановке, когда всякий думал лишь о себе, когда из города возвращались пьяные и грабители, я видел вместе с ними трех казаков. Один был весь обвешан пулеметными лентами. На руках у него - ребенок. Другой везет подобранные пулеметы, третий - пачку винтовок. “Пулеметчики?” - спрашиваю у них. “Так точно”, - отвечают. Прямо расцеловать их хотелось...

    Последние столкновения с большевиками в Екатеринодаре происходили на вокзале.

    — Большевики в первую очередь, - рассказывал мне генерал Майдель, - попали на вокзал, куда возвратился и мой бронепоезд. До прихода красных какие-то подозрительные личности громили вагоны с интендантским имуществом. Когда пришли большевики, все, находившиеся на вокзале, перепутались и заполнили промежутки между поездами. Мой бронепоезд пулеметным огнем стал обстреливать эти промежутки, и они были совершенно очищены: остались лишь горы трупов и раненые. Потом из бронепоезда началась охота на отдельных большевиков. Били на выбор...

    Один из большевиков с револьвером в руках геройски бросился на бронепоезд с криком:

    — Сдавайтесь!..

    Его буквально перерезали из пулемета.

    Город был занят пока незначительными силами большевиков. Последним с вокзала и города уходил бронепоезд, стреляя налево и направо из всех своих орудий и пулеметов, пробиваясь через цепи залегавших между станцией и мостом большевиков и переходя на другую сторону реки.

    В ночь с 4-го на 5-е огромный железнодорожный мост через Кубань был взорван.

上一页 目录页 下一页
在白军阵营


ЗА КУБАНЬЮ

    Итак, Вооруженные Силы на Юге России очутились за Кубанью, где, по планам командования, предполагалось отдохнуть, привести в порядок дезорганизованные воинские части, пополниться путем мобилизации, выждать окончательного перелома настроения на Кубани, а затем, форсировав реку, идти снова на север. Но вера в свои силы была окончательно подорвана общим характером отступления, происходившего в последние дни, и той обстановкой, которая создалась во время оставления Екатеринодара.

    Даже оптимисты и те говорили:

    — После сдачи Екатеринодара и того зрелища, которое можно было наблюдать на железнодорожном мосту, вряд ли приходится думать, что мы устоим за Кубанью.

    Удержимся ли мы на переправах и если не удержимся, то куда будем отходить - вот два вопроса, которые стояли перед каждым из отступавших. Третий больной вопрос - это был вопрос продовольственный. За Кубанью армия вступила уже в бесхлебную местность, которая не только не могла прокормить прибывших, но и сама в нормальное время питалась хлебом, привезенным из богатых в продовольственном отношении районов Кубанской области.

    В Новороссийске тем временем шла лихорадочная эвакуация. Съехавшиеся со всего юга России беженцы садились на пароходы, уезжая в Константинополь и далее. Эвакуировались англичанами на Принцевы острова, в Сербию, Болгарию семьи военнослужащих, раненые, больные. Удирали в чужие страны спекулянты, мародеры тыла, всевозможные “осважники”, тысячи лиц, облепивших Добровольческую армию, присосавшихся к идейной по первоначальному характеру борьбе, наживших миллионы и теперь стремившихся поскорее очутиться в безопасных местах.

    Гнусное зрелище представлял в это время из себя панический Новороссийск, где за спиной агонизировавшего фронта скопились десятки тысяч людей, из которых большая часть были вполне здоровы и способны с оружием в руках отстаивать право на свое существование. Тяжело было наблюдать этих безвольных, дряблых представителей нашей либеральной и консервативной, совершенно обанкротившейся интеллигенции. Неприятный осадок на душе оставляли все эти растерявшиеся перед крушением их чаяний и надежд помещики, представители потерпевшей полное поражение нежизнеспособной буржуазии, десятки и сотни генералов, тысячи стремившихся поскорее уехать здоровых офицеров, озлобленных, разочарованных, проклинавших всех и вся.

    В тяжелом одиночестве, окруженный безвольными, растерянными людьми, думавшими только о своем спасении, должен был в этот момент руководить борьбою генерал Деникин...

    Союзники по-прежнему продолжали оказывать материальную помощь и гарантировали ее при всяких условиях. От помощи живой силой они по-прежнему уклонялись и ничего не давали, кроме десанта из двух батальонов англичан для охраны своей Новороссийской базы. Гарантирована была и поддержка английского флота. Надо отдать справедливость представителям Антанты - они широко организовали вывоз больных и раненых, а также семей, обеспечивая их на первых порах прожиточным минимумом. Семьи размещались на Принцевых островах в первую очередь, затем в Сербии, Каире, Мальте и других пунктах. Главным командованием принимались меры к тому, чтобы до некоторой степени обеспечить эвакуируемых, помимо квартир, полным содержанием, которое принимали на себя англичане, сербы, французы, болгары, итальянцы, американцы.

    На фронте после сдачи Екатеринодара как будто бы наступила передышка. Всем хотелось верить, что после столь продолжительного весеннего победоносного наступления большевики должны дать себе отдых, тем более что разливавшаяся многоводная Кубань со взорванными мостами казалась весьма существенной преградой, оборону которой можно вести без особых затруднений с незначительными силами.

    Левый фланг нового фронта Вооруженных Сил на Юге России занимал, как и раньше, Добровольческий корпус, затем расположилась Донская армия. На правом фланге, в районе Усть-Лабы, находились разрозненные, не имевшие связи ни со ставкой, ни с Донским штабом части сильно пополнившейся за последние дни Кубанской армии.

    Георгие-Афипская, где разместился штаб Донской армии, составлявшей главную массу Вооруженных Сил на Юге России, была расположена в предгорной равнине. Совсем близко от нее уже начинались черноморские горы, хозяевами которых были “зеленые”.

    Наступила хорошая погода. В нежном, слегка туманном весеннем воздухе отчетливо выступают седловины, хребты и остроконечные вершины. На земле еще кое-где виднеется быстро таявший снег. Вокруг станции вся равнина покрыта обозами беженцев и воинскими частями. Казаки, офицеры, солдаты - все отдыхают после многодневного отступления. Тут же на солнышке многие снимают с себя белье и ловят паразитов, которые в период отступления заедали и войска, и беженцев. Станция загружена тифозными, брошенными прямо на грязный каменный пол. Между ними попадаются и мертвые. Здесь же, возле станции, расположились вылетевшие из Екатеринодара аэропланы. В течение всего дня они то взлетают на воздух, то снова опускаются целыми десятками. По равнине тянутся на юг обозы беженцев. Особенно тяжело смотреть на калмыков, буквально до последнего человека ушедших с родины от большевиков. В свое время их резали большевики. Беспощадно расправлялись с большевиками и калмыки. Теперь эти мирные люди имели перед собой только один, им самим не известный выход.

    — Ты себе можешь спокойно отходить, - говорили они казакам и солдатам. - Погоны снимешь, звезду налепишь - и ты красноармеец. А у меня морда кадетская (“кадетами” большевики именовали своих противников).

    В малиновых, красных и черных халатах бродят калмыки по станции, с растерянным видом чего-то ищут. Здесь и женщины с грудными детьми. Здесь и дряхлые старики и старухи. Бегают за ними детишки. Калмыки ищут хлеба, а достать его здесь очень трудно.

    Настроение у всех весьма неопределенное. Все сознают тяжелую безвыходность положения, а потому никто не знает, куда будут отступать (в этом уже не сомневались), что будет с ними через день, через два. Одни говорят, что отступать будут в горы к морю; другие утверждают, что отходить нужно на Таманский полуостров; третьи настаивают, что нужно направляться сначала в хлебный Майкопский отдел Кубанской области, а затем в Грузию. Но в общем все почему-то апатично спокойны, что являлось, по-видимому, следствием отхода не только вооруженных сил, но и поголовного ухода с ними населения. Казалось, что вся эта масса людей не может погибнуть и что такой или иной выход будет найден.

    В Афинскую же прибыла и донская фракция Верховного Круга вместе с некоторыми из членов Донского войскового Круга. Они уже после разговора председателя фракции с Сидориным и Кельчевским раскаивались в том, что вынесли опрометчивое постановление о разрыве с главнокомандующим, тем более, что никто из войсковых начальников, за ничтожными исключениями, не допускал даже мысли о возможности в такой критический момент провести в жизнь постановление Круга. Здесь же выяснилось, что инициаторы этого постановления спровоцировали остальных членов Круга, сообщив им, что генерал Кельчевский как военный министр Южнорусского правительства согласен руководить вооруженными силами.

    — Форменная провокация, - возмущался, узнав об этом, Кельчевский, который к тому же только номинально был военным министром, так как совершенно не верил в жизнеспособность Южнорусского правительства и предпочитал оставаться в должности начальника штаба Донской армии.

    Сидорин же заявил донцам - членам Верховного Круга:

    — Передо мною дилемма: я могу, воспользовавшись этим постановлением, уйти, умыть руки. Но у меня есть чувство долга, и я буду держаться до последнего. В таком случае я должен объявить изменниками общему делу членов Верховного Круга.

    Кончилось это тем, что раскаявшиеся члены донской фракции Верховного Круга вынесли постановление об аннулировании резолюции Верховного Круга относительно разрыва.

    Представители Кубани в лице атамана Букретова, правительства, Рады с входившей в ее состав кубанской фракцией Верховного Круга отступали вместе со своей армией за Кубань. Они решили игнорировать Новороссийск и главное командование. Но, не говоря уже о том, что командующий Кубанской армией Улагай пробирался в своем поезде в Новороссийск, начальники кубанских частей, за малыми исключениями, были настроены против разрыва и, оставшись без своего командующего, весьма неохотно подчинялись Букретову, реагируя в общем на разрыв так же, как и представители донского командования.

    — Вам известно наше постановление о разрыве? - спрашивал, например, у командира Кубанского корпуса Топоркова председатель Верховного Круга и Кубанской краевой Рады Тимошенко.

    — Известно, - ответил Топорков. - Но у меня сейчас нет патронов, дайте мне их. Есть у вас патроны?

    — Нет, - ответил Тимошенко.

    — Хорошо, - заявил Топорков. - В таком случае я пойду туда, где они имеются, пойду к Деникину.

    В общем кубанские власти, видимо, решили действовать совершенно самостоятельно, склоняясь к мысли идти в Грузию, где и переждать острый период борьбы, если не удастся войти в соглашение с большевиками на основах признания независимости казачьих областей как Советской Россией, так и союзниками.

    Этот вопрос усиленно обсуждала Кубанская Рада.

    После сдачи Екатеринодара внимание правителей военного командования было направлено на то, чтобы наметить пути дальнейшего отступления. Донцам было предложено из Георгие-Афинской в случае отхода двигаться на Джубгу и Геленджик. На Добровольческий корпус, который был выделен из состава Донской армии и подчинен непосредственно главнокомандующему, была возложена защита участка от устья Кубани до Оль-гинской, включая в этот участок и переправу у станицы Варенниковской. Кубанцы же, повторяю, действовали самостоятельно.

    5 марта командующий Донской армией из Геор-гие-Афипской летел в Новороссийск к генералу Деникину. Во время своего разговора с ним Сидорин настаивал на том, чтобы в первую очередь немедленно наладить подвоз продовольствия к горным проходам вдоль побережья на путях к Геленджику, дабы облегчить Донской армии отход устройством на путях баз для питания как продовольствием, так и снарядами. Генерал Деникин убеждал Сидорина, что лучше отойти на Таманский полуостров, что им сделано распоряжение о сосредотачивании в Тамани громадного числа судов, которые в случае надобности перевезут в Крым не только пеших, но и лошадей. Ссылаясь на последние рекогносцировки, Деникин указал, что несколькими заслонами можно держаться на Тамани столько, сколько потребуется, что Тамань чрезвычайно богата продовольствием, что там никакой опасности не предвидится, так как полуостров будет прочно держаться добровольцами.

    — С армией можно идти на Тамань, - возражал ему Сидорин, - но нужно опасаться, что вместе с войсками хлынут и беженцы. На Тамани, на этом маленьком клочке, соберется такая масса людей, что нужно опасаться весьма серьезных осложнений.

    — Ввиду этого, - говорил Сидорин, - по моему мнению, более правильно было бы отходить вдоль Черноморского побережья: Добровольческий корпус будет отходить на Новороссийск, донцы - на Геленджик, Джугбу и Туапсе. Необходимо поэтому срочно сделать распоряжение о плавучих базах для питания продовольствием и снарядами армии, когда она будет идти по Черноморскому побережью.

    — Боевых припасов и продовольствия для людей будет достаточно, - заявил Деникин. - Будет достаточно и зернового фуража. Сено же для лошадей подвезти невозможно.

    5 марта, по словам Сидорина, официально вопрос о переезде в Крым не возникал.

    А между тем большевики не дремали и начинали форсировать такую большую реку, как Кубань, не давая своему противнику буквально ни одного дня для настоящей передышки. Они переправлялись ниже Усть-Лабы. Одновременно с этим шла переправа на главном направлении - против Екатеринодара.

    6 марта переправа началась с раннего утра. Первая попытка увенчалась успехом. Большевики, правда, в весьма незначительном количестве, переправились на другую сторону Кубани. Произошло это благодаря поразительно небрежному отношению к охране переправы

    совершенно небоеспособных частей, на которые была возложена эта первостепенной важности задача. Как выяснилось, охрана переправы, от которой зависело чуть ли не существование армии, в наиболее ответствен ном пункте - против Екатеринодара - была возложена на ничтожные по численности, небрежно относившиеся к своим обязанностям редкие сторожевые заставы. Некоторые из этих застав даже не имели пулеметов и были расположены одна от другой на пять-десять верст.

    В результате двум ротам большевиков удалось закрепиться на левом берегу Кубани против Екатеринодара. 6 марта спасал положение бронепоезд “Атаман Самсонов”, которым лично руководил инспектор артиллерии генерал Майдель. Начальники частей, охранявших Кубань, спохватились, бросились исправлять ошибки, но было уже поздно.

    марта большевики уже чинили мало разрушенный, как теперь выяснилось, деревянный мост. Было ясно, что переправа останется за противником.

    течение последнего месяца все планы и расчеты как высших, так и низших чинов армии, а также и беженцев строились, главным образом, на отходе за Кубань. Такая неутомимость, энергия и высокая активность большевиков были для всех совершенно неожиданными. Строя и обсуждая планы дальнейшего отхода, никто не предполагал, однако, что противник переправится через Кубань чуть ли не на следующий день после взятия Екатеринодара.

    На командный состав все это произвело потрясающее впечатление. Раз две роты переправились через многоводную реку, охраняемую силами почти двух корпусов, то тем самым подрывалась окончательно последняя надежда на возможность продолжения борьбы с большевиками на юго-востоке и Кавказе.

    Итак, 7 марта переправа у Екатеринодара была окончательно у красных. Противник форсировал реку, и бои шли у аула Тахтамукая. Контратаки донцов были неудачны, а потому можно было опасаться, что противник прорвет фронт между 4-м и 2-м Донскими корпусами и расколет Донскую армию на две части.

    Поезд штаба Кубанской армии во главе с Улагаем в это время находился возле штаба Донской армии. Генерал Улагай, оторвавшись от своих кубанцев в Усть-Лабе, вместо того чтобы ехать на туапсинское шоссе, как указывали вполне резонно в донском штабе, прибыл в Екатеринодар и теперь держался возле штабных поездов Донской армии, не имея почти никакой связи с кубанскими частями и не пытаясь ехать туда, что, конечно, было огромной ошибкой. Улагай направлялся в Новороссийск, чтобы выяснить с главнокомандующим ряд острых вопросов, возникших в связи с постановлением Верховного Круга о разрыве с Деникиным. На это обстоятельство и ссылались чины кубанского штаба в оправдание своего пребывания вдали от Кубанской армии.

    Итак, перед голодной армией и беженцами во всей своей остроте встал вопрос об отходе по местности, лишенной каких бы то ни было продовольственных запасов. Настроение войсковых частей быстро падало. Уже поступали сведения о разговорах на тему об уходе к “зеленым” в горы, о возможности переговоров с большевиками и т. д.

    “Куда отходить?” - вот проклятый вопрос, который неотвязно стоял перед всеми, ибо уже были получены сведения о взятии Армавира красными, о том, что Майкоп занят “зелеными”, что “зеленые” в горах определенно враждебно настроены против отступавших. Казалось, что остается только два выхода: или уйти на Новороссийск, или на Таманский полуостров.

    Что касается дорог через горы на Туапсе, то, не говоря уже о том, что лежащие на этих путях станицы были переполнены “зелеными”, путем разведки выяснилось также, что этот путь чрезвычайно трудно проходим. Казалось несомненным, что армия потеряет остатки артиллерии, обозы, а люди и лошади очутятся в катастрофическом положении благодаря полному отсутствию продовольствия в этой бесплодной местности.

    На совещании командиров корпусов, происходившем 6 марта в Георгие-Афинской, донцами было внесено решение: согласиться на план, предложенный главнокомандующим, и отходить на Тамань, чтобы в случае надобности переброситься в Крым. С этим решением, а также с целью разъяснить инцидент с Верховным Кругом и сообщить о том, что донская фракция в Георгие-Афинской категорически высказалась против разрыва с Деникиным, начальник штаба Донской армии генерал Кельчевский 7 марта полетел в Новороссийск (поезда в это время почти не ходили) с докладом главнокомандующему. Условия производства операции, о которых Кельчевский должен был сообщить Деникину, заключались в следующем: первой воинской частью, которая будет переброшена в Крым, должна была быть непременно донская дивизия, дабы казаки знали, что их не бросят на побережье. Считаясь с возможностью всяких неожиданных осложнений, не доверяя добровольцам, было решено также держать при главнокомандующем особое представительство от Донской армии, - независимо от тех представителей, которых имел при ставке донской атаман. Специально уполномоченные донским командованием лица должны были следить за всеми мероприятиями в отношении эвакуации и блюсти интересы Донской армии, принимая участие во всех перевозках. Об этих перевозках они должны были немедленно сообщать в штаб, попутно освещая все, что происходит в Новороссийске. Эта миссия, в состав которой вошли в качестве председателя - генерал Майдель, членов - два генерала братья Калиновские и начальник оперативного отделения Донской армии полковник Добрынин, выехала в Новороссийск 8 марта. Миссия должна была настаивать на предоставлении ей права непосредственного, а не через начальника штаба, доклада главнокомандующему.

    Вот условия, которые ставились Деникину ввиду опасений, возникавших в связи с приближавшейся эвакуацией.

    Когда генерал Кельчевский сообщил о посылке такой миссии, главнокомандующий был этим страшно возмущен.

    — Это что же, контроль? - спросил он.

    — Да, - ответил ему Кельчевский, - так как вам не докладывают об истинном положении вещей, а извращают факты. Вы истины в полной мере не знаете, и у нас имеются вполне серьезные опасения, что донские части будут поставлены в чрезвычайно тяжелое положение. Мы просим, чтобы наши представители были здесь и следили за всеми эвакуационными мероприятиями, дабы мы находились в курсе всего того, что здесь происходит.

    — Это чистейшая самостийность, - возмущенно заявил Деникин.

    Кельчевский, по его словам, телеграфировал о своем разговоре с Деникиным Сидорину, который от себя послал главнокомандующему телеграмму с указанием, что миссия выезжает и что он настоятельно просит предоставить ей право непосредственного доклада, а не через начальника штаба.

    Когда Кельчевский сделал свой доклад, Деникин выразил большое удовлетворение по поводу того, что в Донской армии все согласились идти на Тамань. Главнокомандующему здесь же было указано на необходимость немедленно послать на Тамань огромные инженерные средства, приспосабливать суда не только паровые, но и буксирные для перевозки людей и лошадей, устраивать приспособления для посадки лошадей, оборудовать пристани и т. д.

    — Конечно, все эти распоряжения делаются и будут делаться, - ответил Деникин.

    После этого разговора, по словам Кельчевского, главнокомандующий начал торопить его с обратным возвращением в донской штаб и обещал ему дать паровоз и броневую площадку на случай нападения “зеленых”, так как Кельчевский вез около трехсот миллионов денег для Донской армии.

    — Поезжайте поскорее, - заявил на прощанье Деникин, - сообщите об окончательном решении отходить на Тамань и о моральном состоянии войск, то есть в какой мере они способны выполнить этот приказ.

    А на фронте шли бои за Кубанью, причем 8 марта противник занял аул Тахтамукай. Донская армия была разрезана на две части: от главной массы был отрезан лучший и самый многочисленный “мамонтовский” 4-й корпус. Начальник конной группы Секретев в это время находился в отпуску. Его заменил генерал Коновалов, а в командование 4-м корпусом вступил генерал Стариков.

    — После совещания, происходившего 6 марта в Афинской, - рассказывал мне Стариков, - мы для выполнения таманской операции рассчитывали отводить корпуса, в том числе и 4-й, на линию железной дороги Екатеринодар - Афинская - Новороссийск. Мой корпус был у Усть-Лабы. В два дня я привел его в район Ново-Дмитриевской, Калужской и Саратовской. Но здесь выяснилось, что донской штаб со всеми войсками ушел, и Георгие-Афипская уже занята большевиками. Ввиду этого мне ничего другого не оставалось, как отходить горными проходами прямо на Туапсе вместе с Кубанской армией. В корпусе у меня насчитывалось свыше 17 тысяч коней. Это объясняется тем, что, побросав артиллерию, пулеметы и обозы, все превратились в верховых. Корпус, однако, ввиду упадка духа был небоеспособен. Но все же в корпусе нельзя было найти хоть одного человека, который желал бы остаться у большевиков. Мы пошли на Туапсе. Начались кошмарные дни нашего пребывания в горах, когда мы не имели никакой связи с отходившей на юг Донской армией...

    Каковы же были настроения войсковых частей в эти дни?

    Среди кубанцев все чаще и чаще поднимались разговоры о необходимости вступить в соглашение с большевиками. Центром таких разговоров была Кубанская Рада, откуда исходили все слухи о возможности такого соглашения. Для добровольцев было ясно, что в самом ближайшем времени большевики сбросят корпус в море, что нет никаких надежд на спасение и что нужно во что бы то ни стало поскорее добраться до Новороссийска и грузиться на пароходы.

    Но здесь возникали страшные вопросы.

    Что будет, когда десятки тысяч донцов, не желающих сдаваться большевикам, подойдут к морю? Что будет, когда, имея у себя за спиной противника, эта масса ринется на пароходы? Да и будут ли они? Всем спастись ведь нельзя. Между тем казаки в лице Верховного Круга определенно разорвали с главным командованием. Они не хотят драться с большевиками. Они теперь идут на поводу у тех, кто ненавидит добровольцев. К тому же даже в самом худшем случае казаки мало пострадают. Они или договорятся с большевиками и уйдут домой, или уйдут в Закавказье. А что же делать малочисленным добровольцам, которым пощады от большевиков не будет? Что же делать им теперь, когда ясно, что борьба проиграна? Нужно уезжать, и уезжать как можно скорее. Куда? Да куда угодно: в Крым, где можно передохнуть, потом за границу... Можно надеяться на ставку? Нет, нельзя, нельзя быть уверенным, что в Новороссийск прибудет достаточное количество транспортных средств. Нет никаких гарантий, что эти средства достанутся добровольцам. К тому же ставка сейчас разваливается и ни о чем не заботится. Нужно поэтому самим принимать решительные меры.

    И вот в Добровольческом корпусе все эти настроения начинают выливаться в форму определенного, конкретного плана, который уже - отчасти при активном содействии растерявшейся ставки, отчасти при ее попустительстве, как утверждают представители донского командования, - начинает проводиться в жизнь: штаб армии перестает получать ориентировки о положении на фронте. От него скрывается военная обстановка и в особенности то, что происходит в Добровольческом корпусе.

    А что же там действительно происходило?

    — 9 марта, - как рассказывал мне генерал Кельчевский, юридически бывший в то время военным министром Южнорусского правительства, - я выехал из Новороссийска в Крымскую, рассчитывая, что там будет находиться штаб Донской армии. Около станции Тоннельной броневая площадка, на которой я ехал, сошла с рельс благодаря тому, что навстречу шел огромнейший обоз бригады Барбовича, входившей в состав Добровольческого корпуса. По нашим расчетам эта бригада должна была находиться у переправы через Кубань, расположенной возле станицы Варенниковской, а между тем она двигалась уже через Тоннельную. Это означало, что переправа никем не защищалась, что фактически добровольцы не защищали участка, который был им дан, и находились далеко в тылу, двигаясь вместе с громаднейшими обозами беженцев. Я ехал 9 и 10 марта, причем мимо меня на Новороссийск промчался грандиозный поезд командира Добровольческого корпуса генерала Кутепова, который везли четыре паровоза. Тут я вспомнил те “сплетни”, которые передавали мне в Новороссийске в поезде донского атамана, что генералу Деникину представителями частей Добровольческого корпуса был предъявлен ультиматум, сущность которого сводилась к тому, чтобы нога начальника штаба главнокомандующего генерала Романовского не ступала на Крымский полуостров, чтобы главнокомандующий последним покинул Новороссийск, чтобы всем чинам Добровольческого корпуса была обеспечена посадка на суда... До сих пор остается невыясненным, предъявлялся ли такой ультиматум. Бывший в то время генерал-квартирмейстером ставки генерал Махров утверждает, что о каком бы то ни было ультиматуме ему ничего не известно.

    — У генерала Кутепова, - рассказывал мне Махров, - в моем присутствии произошел лишь разговор с Деникиным.

    — Ваше превосходительство, - заявил Кутепов Деникину, - в настоящее время единственные войска, которые сохранили боеспособность, которые фактически

    прикрывают Новороссийск, - это части Добровольческого корпуса. Я надеюсь, что вы дадите возможность вывезти в Крым все эти наиболее сохранившиеся части.

    Генерал Деникин на это ответил:

    — Да, я приму все меры, чтобы вывезти Добровольческий корпус, но это не означает, что все корабли будут предоставлены только добровольцам, так как и в Донской армии есть прекрасные части, которые я тоже считаю необходимым вывезти.

    “Сплетни”, о которых говорит Кельчевский, как будто бы подтверждаются и следующим рассказом генерала Махрова:

    — 12 марта около пяти часов вечера ко мне пришел начальник английской военной миссии генерал Хольман, который просил меня передать начальнику штаба генералу Романовскому, что пусть он лучше переселится на английский корабль, так как, по сведениям английской разведки, корниловцы собираются его убить.

    — Я отправился к Романовскому, - рассказывал мне Махров, - и сказал ему: “Как мне ни тяжело, но я считаю своим долгом вас ориентировать. Корниловцы, как мне сообщил только что генерал Хольман, очень озлоблены и собираются вас убить. Я полагал бы, что вам не следовало бы рисковать своей жизнью и нужно, как советует Хольман, переселиться на английский корабль”.

    — Нет, - заявил Романовский, - я не сделаю этого. Если моя смерть нужна корниловцам, я сам пойду к ним...

    В это время вошел Хольман, но начальник штаба, несмотря на доводы английского генерала, дал ему такой же ответ, как и Махрову.

    Ко всему этому Махров добавляет, что благодаря принятым им мерам не увенчалась успехом попытка корниловцев заменить английские караулы, охранявшие в Новороссийске у цементного завода пристань и находившиеся возле нее поезда со штабом главнокомандующего.

    В ЧЕРНОМОРСКИХ ГОРАХ

    В период эвакуации и оставления Екатеринодара повстанческое движение на Черноморском побережье приняло весьма серьезный характер. Зеленоармейцы -это не были уже, как раньше, только дезертиры или грабители. Являясь результатом сложного психологического процесса, происходившего в народных низах, зеленоармейщина теперь выкристаллизовалась в определенное политическое движение, в основе которого лежал чисто народный протест против Гражданской войны. Хотя среди именовавших себя зеленоармейцами и встречались в большом числе шайки грабителей, однако в центре зеленоармейского движения уже возникали ячейки, которые пытались направить это повстанческое движение в определенное политическое русло.

    Под влиянием политического сдвига в народных массах, связанного с общим ходом событий, “зеленые” быстро возрастали в численном отношении и уже представляли из себя значительную силу, с которой ввиду ее специфических особенностей приходилось серьезно считаться. Наиболее организованными из различных зеленоармейских групп, действовавших в горах Черноморского побережья, являлись группы сочинская и так называемые пилюковцы. Последняя группа состояла из перекочевавших в горы после сдачи Екатеринодара кубанских казаков, во главе которых стоял член Рады Пилюк, о котором мне уже приходилось говорить в предыдущих главах.

    Когда штаб Донской армии находился еще в Екатеринодаре, то ввиду серьезного характера зеленоармейского движения в штабе решено было выдвинуть в горы партизанский отряд под командой полковника Ясевича. Задача, возложенная на эту авангардную горную экспедицию, заключалась в том, чтобы дипломатическим ли путем, вооруженной ли силой содействовать благополучному продвижению Донской армии через зону “зеленых”.

    Дабы избежать вооруженной борьбы с оперировавшими в горах повстанцами, за подписью полковника Ясевича к ним было выпущено особое воззвание, в котором указывалось, что Донская армия и беженцы состоят не из реакционеров, не из помещиков и представителей буржуазии, а из народных масс, из людей, которые ведут борьбу с большевиками под лозунгами широкого народоправства.

    Благоприятных результатов эта экспедиция, равно как и воззвание, не дали, и как только воинские части и беженцы подошли к горам, участились нападения на них со стороны “зеленых”. Помимо того что нападения эти приносили весьма ощутимый материальный вред, они были тем более опасны, что воинские части переживали тяжелый период упадка духа. Зеленоармейское движение, развивавшееся уже под определенными лозунгами “Долой Гражданскую войну!”, “Борьба с коммунистами и монархистами”, носило весьма заманчивый характер, особенно если принять во внимание безвыходность и неопределенность положения, которую все ощущали в весьма сильной степени.

    Вести вооруженную борьбу с многочисленными зеленоармейскими группами (“пилюковцы”, “сочинцы”, “Отряд грома и молнии”, “Группа мстителей” и другие) в малопроходимых, совершенно неизвестных горных ущельях было весьма затруднительно: из-за каждой щели, из-за каждого куста и камня “зеленые” могли бить на выбор. Еще более вреда могли они нанести своими грабежами. Сила “зеленых” заключалась главным образом в том, что они опирались на сочувствие местного населения и сами наполовину принадлежали к этому населению.

    Уже через несколько дней после отхода армии за Кубань “зеленые” в одном месте увели в горы батарею, в другом захватили денежный ящик... Пленных и добровольно начинавших уходить к ним офицеров, казаков и солдат они охотно принимали и зачисляли в свои ряды. Тяга в горы усиливалась с каждым днем.

    Ввиду того что “зеленые” определенно заявляли о своей одинаковой ненависти и к красным, и к белым и что казаки заняли пассивно выжидательную в отношении них позицию, командный состав Донской армии решил использовать все средства, чтобы обезопасить тылы для отхода как воинских частей, так и беженцев. Из Георгие-Афипской в штаб “зеленых”, который был расположен верстах в десяти, в горах, в станице Ново-Дмитриевской, в качестве делегата был послан начальник политической части штаба Донской армии сотник граф Дю-Шайла.

    В сопровождении двух офицеров, двух пленных зеленоармейцев-проводников и четырех казаков выехал парламентер к “зеленым”. На окраине горной станицы Ново-Дмитриевской парламентера задержали часовые-зеленоармейцы, которые, выяснив, в чем дело, провели его к Пилюку. Вместе с Пилюком находился и бывший судебный следователь Савицкий, член Верховного Круга, товарищ председателя Кубанской краевой Рады. Савицкий исполнял функции помощника Пилюка по политическим и гражданским делам. Представители зеленоармейского командования очень любезно приняли делегата, накормили и напоили его. Завязалась оживленная беседа, во время которой присутствовали и представители других оперировавших в горах зеленоармейских групп. Между прочим парламент поинтересовался, какое символическое значение имеют ленты зеленого и малинового цветов с изображенным на них, как у горцев, полумесяцем, которые некоторые из зеленоармейцев носили на своих фуражках и папахах.

    — Зеленый цвет, - получил ответ делегат, - означает леса, в которых приходилось укрываться черноморским казакам от врагов. Выходили они из своих убежищ по ночам, при свете звезд и луны. Малиновый - это цвет черноморских казаков.

    По словам Пилюка и Савицкого, политическая платформа зеленоармейцев сводится к следующим положениям.

    Гражданская война закончилась не в нашу пользу. Она проиграна. С другой стороны, казаки не могут примириться с коммунизмом. Еще во время своего пребывания в Екатеринодаре, как рассказывали Пилюк и Савицкий, они через посредство членов нелегальной северокавказской организации коммунистов вошли в связь с большевиками и выяснили путем переговоров с политическими советскими кругами, что за последнее время большевики правеют с каждым днем и будто бы совершенно не желают вводить коммунизма в казачьих областях, которые нужны только для вывоза из них сырья в центральную Россию.

    — Мы, - говорили зеленоармейцы, - такие же враги коммунистов, как и деникинцев. Мы не можем примириться ни с теми, ни с другими. Мы предполагали, что, пользуясь задержкой большевиков возле Екатеринодара, сможем войти с ними в переговоры и добиться от них признания принципа полной автономности казачьих областей. Но наши расчеты на стойкость воинских частей не оправдались, и сейчас гораздо труднее вести переговоры с большевиками.

    Когда разговор перешел к вопросу о цели поездки делегации, Пилюк, Савицкий и другие представители “зеленых” оказались великолепно осведомленными о состоянии Донской армии.

    — Сил у вас несколько десятков тысяч человек, - говорили они, - но ведь силы эти дезорганизованы. Иметь вооруженные столкновения с нами вам будет весьма невыгодно. И не так легко вам пройти через горы. Там придется вести борьбу с тремя врагами: во-первых, с горами, которых вы совершенно не знаете; во-вторых, с населением, которое будет относиться к вам скорее враждебно, чем нейтрально, и, в-третьих, с голодом.

    — Поход ваш в горы, - заметил Пилюк, - будет подобен походу Наполеона в Испанию.

    — Мы знаем, как велика у вас разруха, - добавил Савицкий. - При оставлении Екатеринодара в городе осталась даже прислуга из поезда командующего армией.

    — Правда ли, - спросил парламентер, - что условием для мира с большевиками является выдача командного состава?

    — Представители командования, - уклончиво ответили зеленоармейцы, - могут ехать за границу. Пусть уезжают подобру-поздорову. Мы же, “зеленые”, вообще против пролития крови, против Гражданской войны в особенности...

    О штабе Донской армии зеленоармейцы отозвались как о наиболее демократичном. О Деникине зеленоармейцы отозвались с необычайным озлоблением за то, что он, по их мнению, для достижения своих личных целей погубил казаков, бывших для него пушечным мясом.

    Что касается грабежей, производимых зеленоармейцами, то Савицкий по этому поводу заявил:

    — У вас есть печатный станок, а у нас его нет. Деньги же и вам, и нам нужны. Необходимо нам и военное снаряжение. Мы забираем только казенную собственность, народное достояние. Вот и сейчас у нас есть пленные офицеры, у которых все их личное имущество осталось в неприкосновенности.

    — Кстати, - ядовито добавил Савицкий, - можете переговорить, если хотите, со всеми пленными. Если пожелают они, то могут ехать вместе с вами обратно. Но, - усмехнулся он, - смею вас уверить: они не захотят...

    В общем, из переговоров выяснилось, что “зеленые” не хотят насиловать волю казаков, считая, что наличие боеспособной, хотя и враждебной им, армии облегчит зеленоармейцам ведение переговоров с большевиками.

    Переговоры не дали, да и не могли, как выяснилось, дать значительных результатов, потому что, кроме кубанской группы “зеленых”, возглавляемых Пилюком, группы наиболее организованной, с определенной политической идеологией, в горах оперировали многочисленные, не связанные друг с другом отдельные повстанческие группы.

    — Наша задача, - заявил на прощание Пилюк, -заключается в том, чтобы объединить все зеленоармейские организации вокруг одного военного и политического центра. Мы много уже в этом направлении сделали. И сейчас, кроме других, нас очень интересует вопрос об организации своего печатного органа - зеленоармейской газеты, чему мы придаем большое значение...

    Кубанская армия и 4-й Донской корпус уже совершали свой горный поход. Донская армия под натиском большевиков отходила к Ильской, Абинской, Крымской. Туда же двигались и беженцы.

    Помню первый переход от станции Афинской до станции Ильской, помню этот серый, пасмурный день. Иногда начинался дождь. Поезд шел черепашьим шагом: нельзя было продвигаться быстрее, потому что вся линия железной дороги была запружена сплошной массой телег, пешими и конными людьми. Ехать по грунтовой дороге возле железнодорожной линии было почти невозможно, так как липкая, засасывающая грязь быстро обессиливала лошадей. Паровоз то и дело издавал предупредительные свистки. С крутой насыпи телеги сворачивали направо и налево. Многие не могли свернуть и, съезжая с рельс, тут же останавливались, несмотря на поезд. То и дело поезд цеплялся за телеги. То и дело раздавался сухой треск: это вагоны цеплялись ступеньками за телеги, которые ломались, крошились, переворачивались...

    Из окна поезда можно было наблюдать потрясающую картину. Вот растянувшийся на несколько верст калмыцкий беженский табор. Немало калмыков померло по дороге. Много обозов их было захвачено большевиками. Но уцелевшие шли и шли на юг... Истощенные, заморенные бескормицей лошади, между ними огромные, забрызганные грязью, исхудалые верблюды тяжело шагают по дороге. Несчастные животные, которые не выносят сырости, вынуждены вот уже много дней шагать по топкой грязи. Вот едет полуразвалившаяся телега. На ней три калмычки в своих национальных нарядах. Верхом на тощей лошаденке плетется калмыцкий священник (гаюн) в малиновом халате. На открытой телеге лежат три маленьких калмычонка, четвертый голыми ножками шагает по холодной мартовской грязи. Рядом с ними идет дряхлая калмычка, и я вижу, как калмычка вытаскивает с помощью рук сначала один сапог, потом другой, потом опять первый, потом второй. Везут трупы: на телеге лежит мертвый старик-калмык, на другой - маленький калмычонок.

    — Какой ужас! Какой кошмар! - слышу я кругом себя возгласы привыкших ко всяким тяжелым картинам лиц.

    — Куда они идут? Что с ними будет?.. Ведь, в сущности, никто не знает, куда он идет и где остановится...

    Вперемешку с калмыцкими шли обозы донских беженцев, войсковые части. Лошади, пришедшие с Дона, уже окончательно были истощены непосильной борьбой с грязью.

    — Куда они идут? Что с ними будет?

    Поезд продвигается вперед. На большой телеге, в которую запряжено четыре лошади, лежат несколько больных, очевидно, тифозных. Несмотря на долгие, неоднократные свистки паровоза, телега идет вплотную с рельсами, потому что свернуть с насыпи в грязь не решается; нельзя объехать и шедшие впереди запряжки. Лошади начинают биться, телега опрокидывается, больные раскатываются с высокой насыпи в разные стороны. Дышло ломается пополам.

    Кто может передать, какие страдания переживают эти несчастные беженцы! Что думает эта женщина с детьми, возле которой на телеге лежит труп мужчины, очевидно мужа? Телега опрокидывается. Женщина и детишки беспомощно стоят возле нее.

    Куда ни посмотришь - беженцы и беженцы... Они растянулись на много десятков верст.

    И ведь все это голодные люди, так как хлеба достать вот уже в течение недели нельзя. У поезда на стоянках то и дело являются голодные и умоляют дать им хоть кусок хлеба.

    Поезд обгоняет большая эскадрилья наших аэропланов. Все они доживают свои последние часы, падают, рассыпаются вдребезги, взрываются. Летчики беспомощно стоят около остатков своих аэропланов, а потом махнув рукой, закидывают за плечи заранее заготовленную винтовку и... по шпалам идут в Новороссийск.

    На дороге постоянно попадались брошенные, поломанные телеги, кибитки. Их хозяева, не исключая женщин и детей, ехали на неоседланных лошадях. Валяются полузасосанные грязью лошади, верблюды. Так как обозы шли не по дороге, а по рельсам, то в особенно затруднительное положение попадали беженцы, когда нужно было переезжать через железнодорожные мосты. Они выходили из этого положения довольно оригинальным путем: покрывали шпалы на мосту деревянными щитами и досками, которые для этой цели везли с собой, и быстро устраивали импровизированный мост.

    — Что же будет в Новороссийске? Ведь это все еще цветочки... - говорили в поезде.

    И все же в этой кошмарной картине была и утешительная сторона. Ведь все эти люди могли давно уже остаться и многие повернули, в особенности от Екатерино-дара, к северу. Но масса шла с армией... Это не была инерция толпы. Беженцы предпочитали всякие мучения, всякие страдания, сопряженные с отходом, власти большевиков. Население, решившееся на это, тем самым доказывало, какая жизненная сила и энергия имеется в нем. Масса шла за своими вождями. Она верила в них. В эти тяжелые дни совершенно не было выступлений против офицерского состава, который стоял далеко не на высоте своего положения и был, в сущности, гораздо более дезорганизован, чем рядовая масса. Низы в эти тяжелые времена оказались более стойкими, более выдержанными, и та дезорганизация, которую можно было наблюдать в массах, носила, в сущности говоря, лишь чисто внешний, поверхностный характер.

    10 марта донцы вели бои у станции Ильской. Из штаба главнокомандующего в это время не поступало никаких сведений, хотя провода работали и связь была. Никакой ориентировки, директив и приказаний из ставки не поступало. Начальник штаба Кельчевский был еще в пути, и все полагали, что отход на Тамань будет производиться по тому плану, который спешно разрабатывался.

    Следовательно, как утверждают Сидорин и Кельчевский, весь день 10 марта в восьмидесяти верстах от Новороссийска Донская армия вела бои в то время, когда 10 же марта была занята большевиками Анапа и все части Добровольческого корпуса отходили в Новороссийск. Когда штаб Донской армии находился в Георгие-Афипской, все нижнее течение Кубани, участок Добровольческого корпуса, было форсировано большевиками, и в то время, когда на вопросы Кельчевского в ставке ему говорили, что переправа через Кубань у станицы Варенниковской занимается частями генерала Барбовича, в это время части Добровольческого корпуса, в том числе и бригада Барбовича, уже подходили к Новороссийску.

    Начиная от станции Ильской, Донская армия оказалась со всех сторон окруженной “зелеными”. Рассчитывая на полную безнаказанность, “зеленые” действовали весьма смело и решительно. В связи с этим обстановка менялась чуть ли не через каждый час. То и дело поступали сведения о том, что отдельные люди, а иногда и части, переходили к “зеленым”, возвращались от них, захватывались в плен, уходили из плена. Смелость и предприимчивость “зеленых” доходили до того, что, например, в двух верстах от штаба армии семь зеленоармейцев встали на дороге, где проезжали обозы и даже части, и начинали разоружать проезжавших, отправляя их к себе в горы.

    — Если не разоружитесь, - угрожали зеленоармейцы, - все равно вас дальше разоружат.

    Многие беспрекословно подчинялись этому требованию и покорно уходили по указанию зеленоармейцев в горы.

    Атмосфера сгущалась. Уже в офицерской среде усиленно обсуждался вопрос о необходимости сорганизоваться на тот случай, если придется пробиваться одним офицерам к морю. Положение осложнялось еще сознанием его безвыходности, полным отсутствием планов и перспектив.

    Тревожную ночь на 10 марта переживали донцы в Ильской. Большевики находились верстах в десяти. Можно было их ожидать с часу на час. С рассветом было приказано отправлять поезд штаба в центр зелено-армейского движения, на станцию Абинскую. Но утром выяснилось, что паровоз испортился. А выстрелы слышались все ближе и ближе, уже верстах в пяти, уже отчетливо слышна была пулеметная и ружейная стрельба. Штаб находился в довольно критическом положении, так как большевики стали обходить Ильскую. Наконец подали паровоз и поезд был готов к отправлению. Командующий со своим конвоем остался в Ильской и выехал на позиции, чтобы лично руководить боем. Он приказал арьергардным частям перейти в наступление. Выехав на передовую линию, он остановил бронепоезд и, очутившись на нем, стал руководить боем, что несколько задержало большевиков.

    Обстановка 9 и 10 марта носила чисто майнридовский характер. Кругом происходила страшная путаница, виновниками которых были “зеленые”. Политическая физиономия многочисленных зеленоармейских групп, в особенности их взаимоотношения с большевиками, по-прежнему оставались недостаточно выясненными.

    — Кто “зеленый”, кто красный - никто здесь ничего не разберет, - говорили казаки, растерянно указывая на то, что кроме “зеленых” и красных в горах появились еще “розовые” и даже какие-то “зеленоватые”. Последнее обстоятельство повергало их в совершеннейшее недоумение.

    — Красные, зеленые, белые, черные, розовые, голубые, малиновые, зеленоватые... Кажется, в горах теперь подберется полный спектр, - шутили офицеры.

    Помню, 9 марта возле штаба я встретил офицеров и казаков, которые явились сообщить о том, что их Черкасский полк, расположенный в Холмской, недалеко от штаба, стоявшего в Линейной, перешел на сторону “зеленых”. Казаки рассказывали, что зеленоармейцы пришли в Черкасский полк и заявили:

    — Мы не зеленые, а красные, и вы должны идти с нами в горы с оркестром музыки под красным знаменем...

    — Какие вы красные, вы “зеленые”, - возражали черкассцы, ссылаясь на то, что большевикам в Холмской появляться еще рановато и что большевики наступают с фронта, а не с гор.

    — Нет, мы красные, - с сердцем возражали зеленоармейцы, ссылаясь на то, что они раньше были “зелеными”, а теперь, с приближением большевиков, приняли свой настоящий цвет - красный.

    — Мы убежали оттуда, - рассказывали офицеры. - Если бы сейчас можно было бы послать туда какую-нибудь надежную часть, мы бы вернули полк, который ушел в горы, обратно. Казаки ничего не знают, не знают, что делать, и, понятно, пришли в отчаяние...

    Но нет худа без добра, и уже находились оптимисты, которые говорили:

    — Пусть уходят к “зеленым”, нам их держать незачем. Это - кадры для будущих восстаний против большевиков. Зеленоармейское движение как чисто народное может сыграть огромную роль. Посмотрите, какую роль играет махновщина...

    Штаб Донской армии так же, как и каждая воинская часть, был со всех сторон окружен “зелеными”, а потому к штабному поезду в Линейной прицепили с двух сторон броневые площадки с орудиями и пулеметами, после чего поезд ввиду того, что большевики уже находились в нескольких верстах, перешел на следующую станцию - Абинскую.

    Эта станция всегда была наиболее опасной для поездов, курсировавших между Екатеринодаром и Новороссийском. Сама местность возле Абинской точно природой была приспособлена для зеленоармейцев. Верстах в двух от станции железной дороги тянулись горные цепи. Предгорная же равнина, на которой были расположены маленькие хутора и селения, была покрыта густыми высокими кустарниками.

    Рано утром 11 марта чины штаба были разбужены пулеметной стрельбой, раздававшейся с поезда, и ружейной перестрелкой. Все вскакивают, наскоро одеваются, хватают заблаговременно приготовленные винтовки и выбегают из поезда. Штаб обстреливается ружейным огнем. С броневой площадки отвечает пулемет. Через несколько минут раздался и первый орудийный выстрел. Юнкера и стрелки, расположившиеся в коридорах и на крыше штабных вагонов, уже рассыпались цепью. Меры к охране на случай внезапных нападений были приняты заблаговременно, и это спасло штаб.

    — В чем дело? - спрашивали все друг у друга.

    — “Зеленые” наступают, - отвечали часовые. - Вон их цепи... Шагов семьсот-восемьсот будет.

    В ответ на выстрелы “зеленых” затрещали винтовки стрелков и юнкеров, заработали пулеметы, тяжело загрохотали орудия. Словом, завязался настоящий бой.

    Для “зеленых” такой ожесточенный отпор был, видимо, полной неожиданностью. Они залегли в кустах, откуда продолжали обстреливать поезд.

    — Конницу сюда! - послышалось чье-то распоряжение.

    Из-за поезда на рысях уже выходила конвойная сотня 3-го Донского корпуса, ночевавшая в Абинской. Она пошла в атаку на “зеленых”, которые быстро побежали к горам, продолжая отстреливаться на ходу.

    — Цепь вперед! - послышалась команда.

    Нападение “зеленых” было отбито, и они были отогнаны к горам. Стрельба стала затихать. Здесь же, возле поезда, озлобленные казаки сами расстреляли захваченных в плен во время атаки зеленоармейцев. С теплых трупов расстрелянных уже снимали обмундирование. В вагон-ресторан поезда командующего армией укладывали раненных во время стычки казаков.

    А в станице Абинской, расположенной в нескольких стах саженях от станции, в это время происходила невероятная сумятица. Оказывается, что пришедшие туда ночью донские части расположились в станице, которая была уже занята “зелеными” и разъездами красных. В трех соседних избах в некоторых местах ночевали и белые, и красные, и “зеленые”. Можно себе представить, какая суматоха началась в станице утром, когда все проснулись и увидели, с кем имеют дело. Одни разоружались, другие отстреливались и уходили, третьи метались из одной стороны в другую, попадая то к красным, то к “зеленым”, то к белым, и совершенно теряли всякое представление о действительной обстановке. В таком состоянии, между прочим, находился и отряд, сформированный перед уходом из Екатеринодара членом Донского и Верховного Круга Гнилорыбовым и носивший громкое название “Отряд Донского войскового Круга”. Такие же сцены разыгрывались и в других населенных пунктах. В этот и на следующий день Донская армия переживала один из самых тяжелых моментов своего существования.

    Из Абинской 11 марта штаб перешел в Крымскую, где к нему и присоединился ехавший из Новороссийска генерал Кельчевский.

    В Крымской пути отхода последних частей Добровольческого корпуса и Донской армии совпадали.

    Вся станция была забита обозами, частями. Кого тут только не было! Офицеры, солдаты, казаки, расположившись между телегами и вагонами, отдыхали и грелись на солнышке, искали и били у себя паразитов, кипятили чай, что-то жарили, варили. Станция была переполнена вагонами до такой степени, что для продвижения и маневрирования поездов приходилось специальными приспособлениями опрокидывать сотни вагонов с пути. Вообще эта мера в последнее время на линии Екатеринодар - Новороссийск практиковалась в больших размерах.

    В Крымской командующий Кубанской армией Улагай, который все еще никак не мог добраться до Новороссийска, обратился к Сидорину с просьбой ориентировать его в происходящих событиях, так как он решительно ничего не знает. В Крымской же в Донском штабе была получена короткая телеграмма из ставки. В телеграмме глухо говорилось о том, что “ввиду изменившейся обстановки на фронте отход на Тамань невозможен”. Нужно было направляться на Новороссийск.

    — Здесь была совершенно определенно скрыта боевая обстановка, - утверждает Сидорин. - Ведь Анапа была занята большевиками десятого марта, а телеграмма была послана одиннадцатого марта. Никакой ориентировки нам дано не было.

    В Крымской выяснилось, что пребывание в горах самым тяжелым образом отразилось на Донской армии. Проходя через зону “зеленых”, армия оказалась окруженной со всех сторон. Где были большевики, где “зеленые” - трудно было разобрать. “Зеленые” расслоили. Донскую армию, окончательно дезорганизовали ее тыл. Воинские части, потерявшие надежду уйти от большевиков, то переходили к “зеленым”, то оказывали им пассивное сопротивление, то снова уходили и двигались на Новороссийск. Одно время казалось, что главная масса Донской армии превращается в “зеленых”. В Крымской, например, командир 2-го корпуса генерал Сутулов официально доложил, что две бригады его корпуса перешли к “зеленым”. Потом выяснилось, что так оно и было, но, побывав у “зеленых”, переговоривши с ними, ознакомившись с обстановкой, бригады снова ушли вслед за войсками. Осталась весьма незначительная часть, о чем и было сообщено в штаб главнокомандующего.

    Часам к 4 дня 11 марта на станции Крымской были получены точные, верные сведения о положении на фронте. Из переданного ставкой по телеграфу приказа командира Добровольческого корпуса генерала Кутепова штаб Донской армии узнал о форсировании большевиками всего нижнего течения Кубани, о занятии ими Анапы, о стягивании частей Добровольческого корпуса на фронт Тоннельная - Абрау-Дюрсо. Противник, таким образом, находится в глубоком тылу Донской армии. По словам Сидорина, менять направление движения армии было уже невозможно. Последний путь через горы, которым могла воспользоваться Донская армия, шел от Абинской на Шапсугскую и Геленджик. Но части, получившие директиву идти на Тамань, миновали эту дорогу. Теперь путь на Тамань был отрезан. Приходилось двигаться только на Новороссийск.

    — Однако, - рассказывает Сидорин, - все ж таки я думал, что не все части будут грузиться в Новороссийске и пойдут, как предполагалось раньше, береговой дорогой. На мои упорные запросы осветить обстановку 11 марта был получен ответ: “Главнокомандующий просит генерала Сидорина немедленно прибыть в Новороссийск, воспользовавшись имеющимися на станции Крымской бензинными дрезинами”.

    Так как дрезин не оказалось, то, сообщив об этом в Новороссийск, Сидорин получил уведомление, что главнокомандующий высылает за ним бронепоезд. Никаких пояснений и оценки обстановки дано не было.

    Крымской угрожали и красные, и “зеленые”. Огромный штабной поезд, который ввиду гористой местности могли везти только четыре паровоза, прицепленных с обеих сторон, двинулся на станцию Тоннельную. Были приняты все меры предосторожности. На случай внезапных нападений на крышах вагонов цепью залегли стрелки. Кроме броневых площадок, входивших в состав поезда, впереди шел бронепоезд, расчищавший рельсы от лавины обозов и отступавших частей. Здесь уже, кроме донских беженцев, шли обозы и части Добровольческого корпуса.

    Снова пришлось наблюдать картину тяжелого отхода. Снова ребром встал вопрос: а что же будет с армией и с этими несчастными беженцами через день, через два, когда эта лавина вольется и затопит Новороссийск и когда перед нею будет море? Здесь все, казалось, почувствовали, что катастрофа уже наступает, что наступает последний акт тяжелой народной трагедии, что мы подходим к той исторической драме, имя которой - “Новороссийск”.

    Молча смотрели все на картину стихийного движения, которая развертывалась перед глазами.

    Тихий весенний вечер. Горы окутаны нежной туманной дымкой. Кругом - дивный горный пейзаж, на фоне которого странным, диким, кошмарным казалось то, что происходило перед глазами. Все ущелье между горами, по которому был проложен железнодорожный путь, было затоплено грандиозным потоком людей, лошадей, верблюдов, мулов, всадников, пеших, бесконечной вереницей обозов. Уже значительная часть калмыков, побросав телеги и кибитки со своим скарбом, едут с женами и детишками на лошадях, за которыми волочатся обрубленные постромки. Некоторые калмычки ехали верхом, имея на руках по одному, по два и даже по три ребенка. Вот едет сморщенный старик-беженец. За ним на исхудалом одре - десятилетний мальчик. Два калмыка гонят стадо верблюдов, от которых лошади испуганно шарахаются во все стороны. Все еще своими станичными таборами идут донские беженцы. Сильно поредели их ряды за последние дни. Вот и сейчас на телеге везут двух больных или умерших - не разберешь. Исхудалые волы и коровы плетутся возле телег. С ожесточением режет постромки беженец, у которого сломалась в телеге ось. Мертвые лошади... Одна, другая, третья... Сколько их - не счесть...

    Поезд обгоняет обоз Добровольческого корпуса. По рельсам двигается масса повозок с семьями офицеров. Вот идет группа израненных старых полковников и генералов. Вот шагает офицер с женой. Другая супружеская чета отдыхает, сидя на камне. На лицах их тяжелая, безнадежная тоска и апатия. Едут верхом на мужских седлах изящные женщины. Шагом продвигается экипаж с генералом. За ним - семья донского казака с телятами и детьми на телеге, за которой идут волы. Обоз корниловцев... Офицеры сами правят лошадьми...

    И у каждого, находившегося в этом потоке, в этой лавине, неотвязно стоял один вопрос: а что же будет с нами в Новороссийске?

    НОВОРОССИЙСКАЯ ТРАГЕДИЯ

    Новороссийская трагедия происходила в течение нескольких дней. Главные события стали развертываться начиная с 12 марта.

    День был серый, ветреный, дождливый. Город, куда со всех сторон стекались десятки тысяч голодных, измученных, озлобленных людей, находился уже в состоянии паники. На станции царили хаос и полная растерянность. Огромная, стоверстная вокзальная железнодорожная сеть была вплотную заполнена поездными составами, которые были свезены сюда в течение нескольких месяцев и теперь бросались со всем своим содержимым на произвол судьбы.

    Паника разрасталась.

    — Деникин и ставка, - сообщали прибывшим, -находятся у англичан, на пристани, что возле цементного завода. Там же и донской атаман. Никаких транспортных средств нет. Анапа у большевиков, Геленджик также. Все мы находимся в ловушке. Остается только бросаться в море...

    К этому добавляли, что в городе находится много строевых частей, что между ними начинаются уже вооруженные столкновения за пароходы, которые в незначительном количестве стоят на рейде.

    Вокзал быстро освобождался от всех, в нем находившихся. Каждый начинал думать только о том, как бы ему одному попасть на пароход, считая, что настал момент, когда начинает доминировать лозунг “Спасайся кто может”.

    Все подозрительно следили друг за другом, боясь упустить удобный случай к погрузке.

    В разговоре то и дело мелькала фраза:

    — Дождались. Вот до чего довели...

    Кто кого довел - об этом не говорили. В сущности каждый отлично понимал, что сейчас уже винить некого, а если кого и нужно винить, то в первую очередь необходимо начать с самих себя.

    Характерно, что поисками виновников и попреками в их адрес казаки и рядовые чины Добровольческой армии почти не занимались. Казалось, что даже в этот момент они думают, как и раньше: “Мы вам доверились. Мы шли за вами туда, куда вы нас вели. Мы и сейчас верим, что так или иначе, а вы найдете выход из создавшегося положения...”.

    Если принять во внимание всю кошмарную обстановку, то нужно признать, что строевые части не вышли из рук нерастерявшихся начальников даже в этот период.

    Положение было действительно отчаянное, особенно после того, как было получено сообщение: “Для Донской армии имеется сорок пять мест на "Вальдеке Руссо". Все пароходы заняты ставкой для частей Добровольческого корпуса. Надежды на приход пароходов очень слабые. Англичане умыли руки”.

    Побывавшие на пристанях рассказывали:

    — Боже, что там творится! Народу - тьма... Все стремятся на пароходы, обрываются, падают в воду. Матери теряют детей, жены — мужей, братья — сестер. Ужас, ужас...

    Самым спокойным местом в Новороссийске была территория цементного завода и находившаяся там пристань. В этом районе, обнесенном проволочными заграждениями, стояли поезда ставки с Деникиным во главе и поезд донского атамана. Хозяевами здесь были англичане, которых на весь Новороссийск было теперь не более батальона.

    Здесь решалась судьба Донской армии.

    Еще утром 12 марта, когда Сидорин прямо с бронепоезда (который был прислан Деникиным в Тоннельную), ехал на автомобиле к главнокомандующему, он, по его словам, обратил внимание на стоящие у пристани корабли, охраняемые караулами от различных дивизий Добровольческого корпуса. Обратил он также внимание на толпы военных перед этими кораблями, строящих баррикады, преграждая подступы к судам. Баррикады защищались пулеметами, охраняемыми часовыми. Все это его сильно обеспокоило.

    В 8 часов утра командующий Донской армией прибыл к Деникину, подождал, пока он не встал, а затем вместе с главнокомандующим начал обсуждать положение сначала вдвоем, потом подошел начальник штаба генерал Романовский.

    — Обстановка, как вы видите, - заявил Деникин, - складывается трагическая. Противник находится около Абрау-Дюрсо. Части отходят почти что без боев. Нужно ждать катастрофы. Необходимо заботиться сейчас только о том, чтобы вывезти командный состав, офицеров и тех, кому угрожает наибольшая опасность. Раненых и больных придется оставить. Скажите, сколько у вас в Донской армии офицеров?

    — Около пяти тысяч человек, - ответил Сидорин. - Их нужно во что бы то ни стало вывезти.

    — Это, пожалуй, удастся, - заметил Деникин. - Все части, конечно, погружены быть не могут.

    — Но почему же пароходы занимаются одними добровольцами? - воскликнул Сидорин.

    — Ничего подобного, - возразил Деникин.

    — Но я сам видел, что происходит на пристанях: пароходы захватываются добровольцами...

    — Нет, ничего подобного не будет. Все пароходы будут распределены равномерно, - утверждает главнокомандующий.

    Только что Сидорин вышел из вагона Деникина, как его встретила донская миссия: генерал Майдель, два генерала братья Калиновские и полковник Добрынин. Миссия имела наряд на перевозку почти ста тысяч человек, считая пятьдесят тысяч строевых и около пятидесяти тысяч беженцев. Инспектор донской артиллерии генерал Майдель заявил Сидорину:

    — Все суда, которые имеются в Новороссийске и которые прибывают, поступают в распоряжение Кутепова. Каждая дивизия Добровольческого корпуса имеет свои собственные пароходы, которые уже и заняты соответствующими караулами. Имеются еще и пароходы, находящиеся в распоряжении Кутепова, охраняемые караулами и незанятые частями. Для Донской армии не предоставлено ни одного судна. Правда, с часу на час ожидается прибытие новых пароходов.

    — До глубины души я был возмущен, - рассказывает Сидорин, - тем, что все происходившее тщательно скрывалось. Скрывалась боевая обстановка, чтобы мы не проделали того, что делал Кутепов...

    Тем временем в Новороссийск прибыл поезд со штабом Донской армии. Сидорин и Кельчевский, сильно обеспокоенные и возмущенные всем происходившим, пошли к главнокомандующему. Оба они считали, что все происходящее является форменным предательством в отношении Донской армии. К ним вышел генерал Романовский, на которого оба представителя Донской армии обрушились с упреками, обвиняя ставку в предательстве. Генералу Романовскому был ребром поставлен роковой для донцов вопрос:

    — Какие же корабли будут предоставлены для Донской армии?

    — Корабли вовремя прибудут, Владимир Ильич, они ожидаются с часу на час, - успокаивал Сидорина Романовский.

    — Почему же так много судов предоставлено добровольцам? - говорили Сидорин и Кельчевский, показывая список кораблей, находившихся на рейде.

    Романовский тогда указал, что уже и сейчас для Донской армии имеется сорок пять мест на “Вальдеке Руссо”.

    — Представленный вами список распределения судов не соответствует действительности, - говорил он.

    — Но на какие же суда, которые, по вашим словам, прибудут, мы можем рассчитывать?

    — Вы не беспокойтесь: все устроится. Прибудет “Россия”, прибудут и другие пароходы, - пытался успокоить своих собеседников Романовский.

    — Я - командующий армией и не могу не беспокоиться, - возмутился Сидорин. - Почему вы нас обо всем этом не предупредили? Сейчас уже поздно. Сейчас ничего уже изменить нельзя. Нельзя изменить и направление движения армии.

    В таком же резком тоне говорил Сидорин и с Деникиным. Особенно резкий разговор вышел за обедом, в поезде донского атамана, где Сидорин прямо назвал предательством поведение главного командования в отношении Донской армии. Деникин возмутился, не закончив обеда, встал из-за стола и ушел в свой поезд. После новых переговоров Деникин заявил, что в 6 часов вечера будет происходить заседание особой комиссии по вопросу о распределении транспортных средств между различными частями.

    На этом заседании полностью выяснилось, что все пароходы заняты добровольческими частями, причем для донцов предоставлялись лишь пароходы “Россия”, “Аю-Даг” и “Дооб”. “Россия” уже пришла и была перехвачена донскими казаками. “Дооб” был занят командующим Кубанской армией генералом Улагаем со своими частями. “Аю-Даг” был занят генералом Кутеповым. Этот пароход не достался донцам, несмотря на настояния Сидорина перед Деникиным, который неизменно отвечал:

    — Я сделал распоряжение, и вы этот пароход получите.

    Таким образом, донцам была предоставлена одна “Россия”, на которую погрузилось около четырех тысяч. Пароход загрузили до крайних пределов, так что он совсем накренился в одну сторону.

    Уже наступал вечер. Ветер затих. Было сумрачно. По небу ползли непроницаемые клубы тумана, который окутывал сплошным покровом горный кряж, отвесной стеной окружавший котловину, где был расположен мятущийся в панике, клокочущий от людского моря Новороссийск.

    Ночь с 12 на 13 марта мне пришлось провести на английской пристани у цементного завода... Темнело. Из города доносился глухой рокот, точно шум морского прибоя. Звонил колокол на английском пароходе. Торопливо проходили хладнокровные, спокойные англичане, которые грузили на пароходы склады с различным имуществом. Что им до нас?..

    Лавина беженцев уже докатилась до Новороссийска. Несмотря ни на какие кордоны и заграждения, калмыки первыми бросились к морю. Даже на английской пристани можно было наблюдать душераздирающую картину, когда группа верховых калмыков, имея впереди калмычку с двумя ребятами на руках верхом на неоседланной лошади с болтающимися постромками, подъехала к морю. Здесь стоял английский гигант “Ганновер”. Калмыки остановились, потом послезали с лошадей и стали, молча с мольбой глядя на пароход. Оборванные, в грязных пестрых лохмотьях, калмыки всем своим видом свидетельствовали о пройденном ими тяжелом тысячеверстном крестном пути. Эти наивные, добродушные дети донских и астраханских степей слышали, что в Новороссийске есть пароходы, на которых можно уйти от беспощадного, как они думали, для них врага, а потому прямо поехали к морю. Их, конечно, быстро удалили.

    Засыпая на пристани, я слышал тихий разговор двух командиров полков. Речь шла о том, как отбить пароход и погрузиться на него.

    — Иначе погибнем, - говорил один командир полка другому. - Начальство растерялось, да и ничего оно сейчас не может сделать. Каждый думает только о себе...

    Затем они, тихо переговариваясь, начали вырабатывать план атаки и защиты захваченного парохода.

    Положение остатков Вооруженных Сил на Юге России, сосредоточивавшихся в Новороссийске, казалось трагически безвыходным. По последним сведениям, Новороссийск был уже как будто бы окружен большевиками со всех сторон. Уже поступили сведения, котировавшиеся как официальные, что Туапсе отрезано конницей Буденного; Сочи находится в руках не то красных, не то “зеленых”; Анапа и Геленджик заняты большевиками. Тем не менее, несмотря на безвыходность положения, у всех почему-то была твердая уверенность, что в конце концов как-нибудь удастся погрузиться на пароходы. Все отгоняли от себя мысль о возможности другого исхода. Пароходы должны прийти, они придут... Но здесь же возникали опасения, как бы на эти пароходы не ринулась толпа озверевших людей, как бы не разыгралась страшная катастрофа, когда и при наличии пароходов нельзя будет на них погрузиться.

    Вопрос о погрузке сильно беспокоил командный состав, и эта тяжелая, неблагодарная задача в Донской армии была возложена на одного из наиболее энергичных представителей командного состава - генерала Карпова. Англичане также приняли ряд предосторожностей: приготовили танки, пулеметы и с утра расставили на путях к пристани усиленные караулы.

    На рассвете 13 марта штаб Донской армии получил из ставки приказание выдвинуть на фронт учебную бригаду, состоявшую из юнкеров, пулеметчиков и стрелков, находившуюся под командой генерала Карпова. Так как в силу целого ряда условий на учебную бригаду нельзя было возложить выполнение этой задачи, то таковая была возложена на Донскую Сводно-партизанскую дивизию.

    Фактически в это время - как утверждают представители донского командования - добровольческие части на фронте почти не дрались и все отходили и грузились, так что погрузка охранялась почти исключительно донскими частями.

    С раннего утра 13 марта дороги к пристаням были покрыты сплошным потоком людей и лошадей. На лицах у всех было беспокойство и страх. У всех в голове вертелся неотвязчивый вопрос: можно ли будет попасть на пароход? Никто в этом не был уверен, так как с таким нетерпением ожидавшиеся пароходы все еще не прибыли.

    Отсутствовала и надежда на помощь англичан, которые, казалось, ко всем относятся в общем корректно, но с леденящим равнодушием. По-видимому, они считали, что миссия их на юге России заканчивается и что им ничего другого не остается, как уезжать к себе на родину. Представителям Антанты чуждо и непонятно было все происходившее. Отдельные английские офицеры в разговорах с русскими офицерами прямо высказывали свое недоумение по поводу того, что они видели: “Почему вы бежите? Почему такие огромные силы не могут удержать самой природой укрепленного, в сущности неприступного Новороссийска?”.

    Что им можно было на это ответить? Как англичане могли понять психологические переживания отступавших, когда сами отступавшие не могли уяснить себе смысла того, что происходило, и в частности своего душевного состояния. Все чувствовали, что они не могут уже бороться, что опустились руки, что надвигается фатальный, как казалось, неизбежный конец двухлетней борьбы. Бесконечная усталость от мировой и Гражданской войн переплеталась с чувством горькой обиды и разочарования в том, что в борьбе жертвы были напрасны, что окончательная победа над большевиками, в чем раньше все были уверены, превратилась в катастрофическое поражение. Здесь было и сознание того, что все к лучшему и, быть может, для нас самих же выгодна победа большевиков, которая окажется для них пирровой победой. Целый ряд причин, одним словом, создавали такое психологическое настроение, при котором совершенно нельзя было рассчитывать на боевую стойкость частей.

    В городе шел погром. Громили магазины, громили и расхищали громадные склады с продовольствием и английским обмундированием, которые за недостатком времени и пароходов нельзя было эвакуировать. По улицам валялись ящики с консервами, кожаные куртки, шинели... Всюду рыскала местная беднота, стараясь утащить домой все, что можно было.

    Время шло. С каждым часом сгущалась атмосфера. Перед пристанью бушевал людской поток, угрожая снести все и английские, и русские караулы. Заволновались и англичане. Тяжело пыхтя, с грохотом на поддержку караульной цепи выполз огромный танк, который наставил на толпу грозные дула своих пулеметов, готовый каждую минуту пустить их в дело... Загрохотало одно, другое, третье орудие. То были первые выстрелы английской эскадры, стоявшей на рейде. Эти выстрелы сделаны были лишь для успокоения толпы.

    Огромная масса людей глухо волновалась. Казалось, что вот-вот плотина, отделявшая пристань от людского моря, будет разрушена и тогда произойдет нечто ужасное. Но опасения эти были преувеличены. Части Добровольческого корпуса были уже в массе погружены. Что же касается донцов, то казаки оказались в этот критический момент достаточно дисциплинированными, чтобы исполнять приказания тех, кто под руководством генерала Карпова занимался погрузкой. Даже и здесь солдаты и казаки оказались более выдержанными, чем офицеры. Правда, в Новороссийске это в значительной мере объяснялось тем, что оставшемуся офицеру грозили суровые репрессии от большевиков, а казаки и солдаты могли рассчитывать на лучшее.

    А ставка и штаб Донской армии переживали свою трагедию.

    13 марта Деникин по настоянию Сидорина выдал ему записку, согласно которой все приходящие суда предназначались исключительно для Донской армии. Копии этой записки были выданы Сидориным командирам корпусов с приказанием немедленно захватывать все приходящие суда... Однако пароходов прибывало очень мало. Но, несмотря на приказ Деникина, даже вновь приходящие суда продолжали захватываться добровольцами. Так, например, принадлежавший Парамонову донской пароход “Дунай” был перехвачен Кутеповым, который посадил числившихся в Добровольческом корпусе лейб-казаков вместо 18-го Донского полка, который должен был на этот пароход погрузиться.

    Видя все это, Сидорин стал настаивать перед главнокомандующим, чтобы погрузка частей была прекращена, пароходы были предоставлены для раненых, семей офицеров, для ценностей и чтобы частям двигаться вдоль черноморского побережья и пробиваться на юг, так как он был убежден, что Геленджик уже занят красными.

    — Хорошо, хорошо, - отвечали, по словам Сидорина, Деникин и Романовский, видимо, желавшие только поскорее отделаться от донцов, так как заставить идти добровольцев на юг, как предлагал Сидорин, - об этом и речи не могло быть. Вообще они находились в полной прострации. Никто не заглядывал на берег, не отдавал никаких распоряжений. Они жили в своем поезде на цементном заводе под охраной английских часовых.

    В это время далеко не все донские части подошли к Новороссийску. Многие из них оставались на позициях. Но и у тех, которые подходили, не было никаких моральных сил, чтобы двигаться на Геленджик. Не было к этому фактической возможности, так как вся дорога была забита беженцами, завалена телегами, разным скарбом. Нельзя было провезти ни артиллерии, ни чего-либо другого. Это были, в сущности, утопические мечтания. Если это и было возможно, то только при том условии, что и добровольцы пойдут по этой же перерезанной большевиками дороге.

    В этот день Сидорин вместе с начальником штаба и донским атаманом несколько раз были у Деникина, но, кроме бессодержательных ответов вроде: “Неужели вы думаете, что можно было бы всем погрузиться?”, других ответов не было. Во время этих разговоров Деникин, между прочим, заявил Сидорину:

    — Вы же сами сказали, что вам нужно перевезти всего пять тысяч человек.

    На это Сидорин ответил:

    — Я говорил только о пяти тысячах офицеров. Тогда их было такое количество. Общее же количество нуждавшихся в перевозке, как видно из известного вам наряда, данного донской миссией, доходит до ста тысяч человек.

    И снова видно было, что ставка чувствовала себя в состоянии полной растерянности, не отдавала никаких распоряжений и предоставила все фатальному течению событий.

    Новороссийск агонизировал. Общая картина, которую я наблюдал примерно в первом часу дня на пристани у цементного завода, никогда, вероятно, у меня не изгладится из памяти. Прямо перед пристанью стоял огромный “Ганновер”, на который грузились англичане. Цепь из английских солдат охраняла “Ганновер”. С хладнокровным спокойствием наблюдали англичане за тем, что творилось на пристани, и не пропускали, несмотря на всякие резоны, к пароходу никого, кроме англичан. За английской цепью расположились поезда с учреждениями ставки, поезд донского атамана, всевозможные штабы и учреждения Донской армии, отдельные, проскользнувшие за стоявший впереди кордон, лица. Здесь были навалены горы вещей, винтовки, сумки, седла. Все стараются казаться спокойными, но это плохо удается... Здесь же англичане, погрузив часть складов, раздают желающим то, что нельзя было погрузить. Здесь же идет и распродажа вещей, которой занимаются и русские, и англичане. Возле наших цепей - бесконечная толпа. Все рвутся вперед. Жены теряют мужей. Плачут дети, потерявшие родителей. Бьются в истерике женщины. Здесь все думают об одном: о своем спасении. На этой почве разыгрываются тяжелые сцены.

    Вот, например, сквозь кордон прорывается на пристань офицер, умоляющий всех и каждого взять его на пароход.

    — Жену потерял в городе, детей потерял, - рыдает он. - Что мне делать? Господи, Господи, какой кошмар, какой ужас...

    — За пароходы идет бой, - сообщают прибывшие с других пристаней. С пароходов сбрасывают друг друга в море...

    — Ни одной лошади, ни одного лишнего человека, - отдают распоряжение англичане.

    Казаки расседлывают лошадей. Это была тяжелая картина. Казак, который с детства привык к своей лошади, который сжился с нею, как с лучшим другом и товарищем, должен был теперь бросать эту лошадь на произвол судьбы. Со слезами на глазах расседлывали казаки коней, выгоняли между вагонами в город, где тысячные табуны уже бродили с утра. Лошади жалобно ржали и снова возвращались к морю. По городу метались черкесы, которые ловили лучших скакунов, переседлывали их и с диким гиканьем носились по улицам.

    Редкие выстрелы из английских орудий от времени до времени покрывали собою шум и гул толпы, скопившейся на пристанях.

    Часа в 3 дня в донской штаб прибыл генерал Коноводов27, который сообщил, что его дивизия, состоявшая из лучших донских частей (гундоровцев, луганцев и других), дерется к востоку от Тоннельной у станицы Наберджановской вместе с Алексеевской дивизией Добровольческого корпуса... Алексеевцы, как выяснилось, были атакованы красными, которые начали кричать им:

    — Зачем деретесь, дело ваше проиграно, сдавайтесь!..

    Дивизия рассеялась, побросав оружие. Часть алексеевцев направилась в Новороссийск. Один полк сдался целиком. Несмотря на это, Коноводов доложил, что настроение в частях хорошее и он ручается, что удержит за собой позиции. Но казаки все же волнуются и заявляют:

    — Все идут в Новороссийск, а нас бросают...

    Тогда Сидорин обратился к донскому атаману Богаевскому и сказал ему:

    — Я не могу больше разговаривать с Деникиным. Вы сами видите, что я нахожусь в состоянии самого глубокого возмущения. Я прошу вас вместе с Кельчевским пройти к Деникину и спросить его, перевезут ли те части, которые дерутся, или нет.

    Им ответили, что эти части могут взять первый пароход для эвакуации. Коноводов уехал...

    Таким образом, фактически к вечеру 13 марта на фронте, как утверждают представители донского командования, находились донские части, а именно: 8-я дивизия, 6-я дивизия, 1-я конная бригада, Сводно-партизанская дивизия. В распоряжении генерала Кутепова находилась также 1-я казачья дивизия, часть которой, именно Лейб-казачий полк, была погружена на пароход. У Добровольческого корпуса фактически оставались на фронте только часть из Корниловской дивизии и полк дроздовцев.

    Сгущается туман, окутывающий непроницаемым облаком вершины гор... Постепенно опускается он все ниже и ниже... Апатичное спокойствие и слепая покорность судьбе начинает преобладать у многих над всеми другими ощущениями...

    Казаки, ожидающие погрузки, никак не могут примириться с потерей лошадей.

    — Четырех коней оставил, — со слезами рассказывает старый казак.

    — Господи, твоя воля, что теперь будем делать...

    — Ну, какая мы пехота... Тащим седла... Что же, мы себя самих седлать будем?

    С других пристаней доходили все новые и новые слухи о душераздирающих картинах, которые можно там было наблюдать.

    — Здесь порядок, - рассказывали очевидцы. - Здесь англичане, танки... а там наши... и никакого порядка нет. Озверели все...

    Выясняется, что сейчас начинается погрузка на огромный итальянский, зафрахтованный главным командованием, пароход “Барон Бек”.

    Проходят на пароход больные и раненые. Затем начинают проходить к пристани через рогатки и караулы штабы и отдельные воинские части. Строжайший контроль проверяет всех проходящих. Одиночным людям, не принадлежащим к составу частей и учреждений, приходится плохо. Они мечутся, умоляют взять их... Перед пароходом выстраивается огромная очередь. Погрузкой лично руководят начальник английской миссии генерал Хольман и генерал Карпов. Погрузка поэтому проходит в образцовом порядке. Видя перед собою огромное количество людей, англичане решают, что седла нужно бросить на берегу. С каким-то остервенением с размаху отбрасывали седла в сторону казаки. А многие тут же бросали и свои вещи.

    — Все пропадай, - говорили они.

    Наконец и я очутился на борту парохода. Все отдуваются, испытывая невероятное облегчение после пережитого кошмара. Уже с любопытством начинают наблюдать за тем, что происходит на пристани.

    Выглянуло солнце. Вершины гор, окружающих бухту, покрыты сплошными клубами густого тумана. На рейде стоят нарядные английские суда. Вдали видны перегруженные до последних пределов корабли.

    — Почему они не стреляют? Ведь большевики возле города, - слышатся недоумевающие возгласы.

    Глухо волнуются оставшиеся на берегу. Погрузка уже прекратилась. Прямо к толпе подползает танк и загораживает дорогу к пристани.

    Что должны переживать остающиеся? Придет ли еще пароход...

    Одна-другая пуля прожужжала над палубой.

    — Я думал, что хуже будет. А вдруг наши же окатят пароход из пулемета, - смеется кто-то.

    — Смотрите на дорогу, - перебивает стоящий рядом со мною генерал Калиновский, - какие большие отряды все идут и идут на юг!

    — Уезжают тыловые части, штабы, а строевые части остаются и идут на Геленджик, - констатируют кругом.

    Снова выстрелы.

    — В чем дело?

    — Казаки сами пристреливают лошадей...

    — Какой кошмар! Сколько богатства остается...

    — Седла бросают... - шепчут казаки.

    — Смотрите, как разбегаются кони...

    — Ну, разбежаться не успеют, как их заберут чеченцы. Прямо подскакивают и выхватывают лошадей из рук.

    Пароход отваливает от пристани. Казаки крестились. У многих на глазах стояли слезы.

    — Гибнет Дон, - слышу чей-то тихий шепот.

    — Вы знаете, - рассказывал мне Калиновский, - что, когда мы явились к главнокомандующему, указывая на наше безвыходное положение, так как все пароходы захвачены добровольцами, Деникин, который принял нас очень хорошо, пожал плечами и сказал: “Господа! Разве справедливо было бы, если бы те, которые сражаются, в данном случае добровольцы, защищали бы посадку тех, которые не желают сражаться...”.

    А кто же и как в это время сражался на фронте?

    Я не имел возможности по этому поводу беседовать с генералом Кутеповым, который должен был руководить обороной Новороссийска... Но в моем распоряжении имеется официальный документ, который, по-видимому, с исчерпывающей полнотой отвечает на поставленный вопрос и довольно детально обрисовывает, в какой обстановке происходила сдача Новороссийска. Это рапорт начальника Донской партизанской дивизии полковника генерального штаба Ясевича.

    Сводно-партизанская дивизия, находившаяся с 10 марта в арьергарде Донской армии, сохраняя боеспособность, успешно прошла через зону “зеленых”, со станции Тоннельной двинулась через перевал и 12 марта расположилась в районе разъезда Гайдук. Здесь начальник дивизии впервые ознакомился с обстановкой и узнал о наступлении большевиков от Раевской, о занятии ими Абрау-Дюрсо и деревни Борисовки, находившейся уже в тылу у дивизии. Узнал он здесь также и о том, что его дивизия подчинена генералу Кутепову.

    Утром 13 марта с 11 часов Ясевич предполагал атаковать большевиков и занять деревню Борисовку. Во время приготовления к этой операции к железной дороге подошли незначительные части Корниловской дивизии, начальник штаба которой прибыл в деревню Ки-рилловку.

    Не имея точного представления об обстановке, Ясевич послал Кутепову донесение и просил точно узнать задачу и соседей справа и слева, равным образом ориентировать в вопросе об эвакуации в Новороссийске и посадке Донской партизанской дивизии на суда.

    — Никакого ответа от генерала Кутепова, - сообщает Ясевич, - я не получил, несмотря на факт получения моего донесения, подтвержденный Кутеповым же мне лично при свидании с ним, происшедшем позже. Неоднократные попытки узнать о предстоящих действиях Корниловской дивизии не привели ни к чему. Я получил лишь бессмысленное напоминание о том, что все части, которые примут участие в бою, будут погружены на суда, что, конечно, усугубляло общую неразбериху.

    Ясевич тогда пригласил для выработки общего плана действий начальника штаба Корниловской дивизии28, находившегося в одной деревне с ним, но получил ответ, что ему некогда. Тогда Ясевич послал к нему временно исполнявшего должность начальника штаба дивизии капитана Карева.

    — Последний, - рассказывает Ясевич, - вернулся оттуда крайне возмущенным и просил меня разрешить ему сделать доклад конфиденциально. Он доложил мне, что начальник штаба Корниловской дивизии, лично хорошо ему знакомый, по-товарищески сообщил, что почти вся дивизия их ушла грузиться и сейчас снимаются последние заставы, что погрузка всех частей назначена на сегодня, то есть 13 марта, когда состоится и выход судов в Крым. Также по-товарищески он советовал Кареву и дивизии немедленно идти вместе с Корниловской дивизией и грузиться, где останутся места.

    “Таким образом, - пишет Ясевич, - картина обмана и предательства стала ясной. Я собрал командиров полков и ознакомил их с положением. После короткого обмена мнений решено было вести полки и грузить, где будет возможно. Затем я поехал в Мефодиевку, где стоял мой штаб, отдав распоряжение о движении головной части дивизии на Новороссийск на Эстакадную пристань под командой полковника Абрамова. После этого, взяв с собой начальника штаба капитана Смирнова и нескольких казаков и офицеров из штабов полков, отправился к генералу Кутепову. Кутепов сообщил мне, что получил мое донесение и знал о действиях дивизии, но что никаких транспортных средств для дивизии не имеется, ибо даже больные и часть Добровольческого корпуса не могут быть погружены полностью. Почти одновременно посланному в штаб Донской армии моему начальнику штаба капитану Смирнову генерал Кислов заявил, что никаких распоряжений Сводно-партизанская дивизия от начальника штаба Донской армии не получит, ибо дивизия передана в Добровольческий корпус, от коего она должна получать указания. Я обратился тогда по телефону к генерал-квартирмейстеру ставки Махрову и просил помощи, напомнив, что дивизия является прекрасной и твердой частью, дошедшей в порядке последней. Генерал Махров дрожащим голосом объявил, что ничего сделать не может, потому что судов нет, так как погрузка произошла гораздо раньше, чем было предложено планом эвакуации. Я возвратился снова к генералу Кутепову, который посоветовал мне обратиться к начальнику Корниловской дивизии, у которой, быть может, найдутся места и что, быть может, ночью подойдет транспорт за моей дивизией. С невероятным трудом удалось добраться мне и офицерам до исполняющего должность начальника Корниловской дивизии полковника Грузинова, до парохода "Корнилов", причем пришлось бросить лошадей. На пароход пустили лишь меня с начальником штаба и ординарцем. Начальник Корниловской дивизии заявил, что, может быть, после погрузки останутся места, и просил подождать выяснения этого вопроса. Около 6 часов вечера выяснилось, что у пристани еще остались корниловцы, что толпа перед пароходом до того уплотнилась, что пробиться к судну не было никакой возможности Еще меньше возможности было пробиться назад, ввиду чего мне пришлось остаться на пароходе и в довершение всех испытаний оказаться фактически бросившим свою дивизию начальником дивизии.

    Однако у меня все же была надежда, что дивизия находится где-либо на одной из пристаней, тем более, что ночью подошел какой-то большой транспорт. Моих офицеров, ожидавших погрузки, взяли, в конце концов, на борт под град оскорблений, и то не всех. Потоки площадной брани, расправы плетьми, сбрасывание с борта всех, кто не корниловец, - вот атмосфера, в которой происходила погрузка Корниловской дивизии. Недопустимей всех вел себя командир 1-го полка полковник Гордеенко29, сбросивший в море трех офицеров и одного лично ударивший прикладом по голове...”

    Пока разыгрывались все эти события, взаимоотношения ставки и представителей Донского командования обострились до последних пределов.

    Около 5 часов вечера Сидорин снова был у главнокомандующего, чтобы получить у него обещанный пароход “Аю-Даг”. Деникин сказал, что пароход очищен и предоставлен донцам, чего фактически не было. Затем Деникин успокоил Сидорина, заявив, что он получил от Кутепова донесение о том, что он, Кутепов, рассчитывает продержаться и 14 марта и тогда все будут перевезены. Сидорин успокоился.

    — Каково же было мое изумление, - рассказывает он, - когда посланный между семью и восемью часами вечера в штаб главнокомандующего для получения ориентировки офицер доложил мне, что поезд Деникина очищен и что все в нем находившиеся чины перегрузились на пароход “Цесаревич Георгий”, а сам главнокомандующий ушел на пристань, где стоят английские миноносцы. Узнав об этом, я до крайности возмутился тем, что, после того как в пять часов я слышал, будто 14 марта фронт у Новороссийска предполагают держать, в семь с половиною штаб был уже погружен и сам главнокомандующий ушел на миноносец. Я был в это время в вагоне атамана. Возмущенный до глубины души всем происходившим, я отправился на пристань к генералу Деникину и решил про себя, что если не добьюсь правды, не добьюсь вполне определенного решения относительно перевозки донцов, не добьюсь, чтобы их посадили, в крайнем случае, на военные суда английские и русские, то для меня другого исхода не осталось, как застрелить Деникина, о чем я и заявил по дороге сопровождавшему меня генералу Карпову.

    Сидорин и Карпов долго разыскивали Деникина, пока не встретили его возвращающимся с какого-то английского миноносца вместе с начальником английской военной миссии генералом Хольманом и Романовским. К командующему армией в это время подошел генерал Дьяков30, начальник 1-й Донской дивизии, заявляя, что его водили за нос, когда говорили, что дивизия будет погружена (в присутствии Сидорина это подтверждал главнокомандующий). Вместе с Дьяковым командующий подошел к главнокомандующему и в самой резкой форме спросил его:

    — Вы мне сказали, что завтрашний день Кутепов будет держаться. Сейчас мои начальники донесли мне, что все добровольческие части отошли и к десяти часам вечера Новороссийск будет оставлен. Что же все это означает?

    — Я говорил на основании заявления Кутепова, - ответил Деникин, - сейчас я еще не знаю, в чем дело, и поеду к нему выяснить обстановку (Кутепов в это время находился на миноносце).

    — Будет ли перевезена Первая дивизия? – задал вопрос Сидорин. - Этой дивизии неоднократно сообщали о том, что перевозка состоится, и в моем присутствии ей гарантировали, что она будет во что бы то ни стало перевезена.

    — Я никому ничего не гарантировал, - возразил Деникин. - Если части не желают драться, перевезти никого нельзя.

    Сидорин, находясь в крайне возбужденном состоянии, не обращая внимания на присутствие генерала Хольмана, обращаясь к Деникину, крикнул:

    — Однако вы перевезли все части Добровольческого корпуса, а все донские части бросили! Вы предали их...

    Обращаясь затем к Дьякову, он заявил:

    — Вы видите, что вас обманули, что вам ничего другого не остается, как пробиться к Геленджику.

    Дьяков на это ответил:

    — Если пробиваться, то это сейчас нужно делать...

    — Вы слышали мой разговор с этим генералом, - указывая на Деникина, продолжал Сидорин. - Вы видите, что я бессилен что-нибудь сделать с ним. Нас предали. Конечно, сейчас же садитесь на коней и уезжайте.

    Генерал Дьяков со своей дивизией отправился на Геленджик.

    Между тем Хольман, видя, в каком состоянии находится Сидорин, подошел к нему и стал успокаивать, говоря:

    — Разве так можно говорить с главнокомандующим?

    — Разве можно поступать так бесчестно, как поступили с нами? - возразил Сидорин.

    Хольман продолжал успокаивать, причем заявил:

    — Мы все сделаем, чтобы перевезти донцов.

    Трудно сейчас воспроизвести и передать дословно ту сцену, которая происходила перед толпой, но в общем характер ее сохранен с возможной точностью.

    — Я жду честного и прямого ответа, - заявил во время дальнейшего разговора с Деникиным Сидорин. - Все время вы обманывали меня. Я не получал ориентировок и только прибыв в Новороссийск узнал, что в отношении нас совершено такое гнусное преступление.

    Здесь снова в разговор вмешался Хольман, который отвел Сидорина в сторону и сказал:

    — Я еду к адмиралу (начальнику английской эскадры, стоявшей в Новороссийске на рейде), переговорю с ним, и мы будем грузить ваши части на военные суда. Потерпите пятнадцать минут.

    Хольман уехал. Вопрос о погрузке пока оставался неразрешенным.

    В шестом часу вечера погрузился на пароход “Цесаревич Георгий” донской штаб. На этом же пароходе эвакуировался штаб Деникина и донского атамана.

    Тем временем прибыл транспорт “Николай”, который причалил к пристани у цементного завода. Так как, согласно записке Деникина, каждый приходящий пароход должен был быть предоставлен Донской армии, то к транспорту была вызвана дивизия генерала Коноводова, но туда же прибыли уцелевшие части Алексеевской дивизии. Выяснилось, что Деникин приказал грузить алексеевцев, а не донцов. Донцы уже начали погрузку, и казалось, что заставить их уйти с парохода нельзя было никакими средствами. Однако Хольман, которому Деникин сказал, что транспорт этот предоставлен для добровольцев-алексеевцев, видя погрузку донцов, запротестовал и стал кричать:

    — Если не прекратится погрузка донцов, сейчас же прикажу всем судам уходить отсюда!

    Это заставило Сидорина отдать приказание о прекращении погрузки, что и было беспрекословно исполнено. Потом Сидорин принес Хольману записку Деникина о том, что все приходящие пароходы предоставлялись для Донской армии, и сказал Хольману:

    — Это возмутительное поведение со стороны главнокомандующего говорит само за себя...

    Хольман согласился с доводами Сидорина и разрешил погрузку донцов. Пароход был занят наполовину алексеевцами, наполовину донцами.

    Приближался конец новороссийской трагедии.

    Стемнело. Над Новороссийском, там, где вокзал, разгорается темно-багровое зарево. Это пылают нефтяные склады. Черные тучи покрывают небо. Близко, совсем близко от Новороссийска на высотах идет бой. Ухнуло одно, другое орудие. Глухой отзвук взрыва донесся со стороны пылающего зарева. Новороссийская трагедия заканчивалась. Ночь окутывала своим черным покровом клокочущий, переполненный панически настроенными людьми и лошадьми, доживавший свои последние часы город...

    Но агония продолжалась и ночью. Исполняя свое обещание, Хольман разыскал в толпе, скопившейся на пристани, Сидорина, Карпова, бывших с ними офицеров и сообщил, что когда он переговорил с адмиралом, то решено было сажать донцов на военные корабли. Это спасло многих и многих.

    В темноте началась спешная погрузка. Несколько миноносцев грузили донские части, заставляя бросать седла и даже оружие. На берегу оставались винтовки, пулеметы. На военные корабли совершенно не принимали вооруженных людей. Грузились донские части и на транспорты, которые подошли и стали на рейде. И все же оказалось, что всех частей, находившихся на берегу, погрузить нельзя. 1-я дивизия, Сводно-партизанская дивизия, часть 7-й конной бригады были направлены на Геленджик с тем, чтобы они пробились туда, и им было обещано немедленное прибытие миноносцев для погрузки на них. Части так и сделали.

    Новороссийск уже занимался большевиками. С рейда уходили последние суда. Уже уехал на английском миноносце Деникин. Уезжал утром 14 марта на “Пегасе” и Сидорин. На прощание генерал Хольман условился с ним и руководившим погрузкой в Новороссийске генералом Карповым о том, чтобы немедленно по прибытии в Феодосию с английскими миноносцами возвратиться в Геленджик для спасения оставшихся.

    Действительно, через час после прибытия “Пегаса” в восьмом часу утра 15 марта на корабль явился генерал Хольман, который предложил командующему Донской армией немедленно выехать на побережье к Геленджику. Предварительно Хольман, Сидорин и Карпов подъехали к кораблю “Цесаревич Георгий”, где жил Деникин, которому Хольман и сообщил о предстоящей поездке.

    — На побережье пойдут английский крейсер и несколько миноносцев, - сообщил Деникину Хольман, - но необходимо, чтобы с английскими кораблями пошел один из русских миноносцев. Таково желание адмирала Сеймура. (По-видимому, англичане, не считавшие себя в состоянии войны с Советской Россией, хотели замаскироваться русским миноносцем.)

    В ответ на это главнокомандующий поблагодарил Хольмана за то, что пойдут английские суда, которые, несомненно, принесут в Геленджике огромную пользу. Русский миноносец, по словам Деникина, выйти в море с английскими судами никоим образом не может.

    С “Цесаревича Георгия” Сидорин вместе с Хольманом и генералом Карповым пешком отправились на “Ганновер”, с которого они хотели пробраться на английский крейсер. Попросив обождать своих спутников на “Ганновере”, Хольман отправился к адмиралу Сеймуру.

    Сидя на “Ганновере”, Сидорин увидел на пристани группу офицеров во главе с начальником 1-й дивизии генералом Дьяковым.

    По словам Дьякова, согласно полученному им распоряжению, части 1-й дивизии выступили из Новороссийска в 11 часов утра 13 марта.

    Противник был встречен недалеко от Новороссийска у Кабардинки. Вместе с 1-й дивизией действовал Черкесский полк. От “зеленых” черкесы узнали, что к Кабардинке подошла со стороны Геленджика, занятого советской пехотной дивизией, бригада большевиков. Сначала бой был удачен. Кабардинка была занята казаками. Но черкесы скоро убежали из Кабардинки и внесли этим значительное расстройство. Часть партизанской дивизии, полк дроздовцев, который не успел погрузиться, стали отходить. К району боя в это время подошел русский миноносец. Находившиеся на берегу, видя, что они со всех сторон окружаются красными, стали кричать, махать руками, чтобы установить с миноносцем связь. Однако, дав четыре выстрела, миноносец повернулся и ушел. Потом подошли французские миноносцы. Тогда Дьяков вместе с командирами полков, в том числе и Дроздовского, на шлюпках, которые были спущены с миноносцев, поехали туда, чтобы переговорить с французами о том, нельзя ли помочь находившимся на берегу частям и погрузить их. Французы встретили начальников частей очень любезно и начали на шлюпках перевозить сначала черкесов, потом офицеров, а потом понемногу и казаков. Так как погрузка шла чрезвычайно медленно, то черкесы возмутились и стали открывать по своим же шлюпкам, перевозившим казаков, огонь. К этому времени к берегу стала подходить Донская конная бригада Старикова, в которой начались митинги на тему об обратном возвращении в Новороссийск, о выдаче офицеров и т. д. Несмотря на желание командиров частей возвратиться на берег, французы их не пустили и, после того как с берега открылась стрельба, когда казаки и офицеры стали бросаться в море, стараясь доплыть до миноносцев, прекратили посадку, захвативши около ста человек раненых, преимущественно черкесов и дроздовцев, а также командиров полков, начальника дивизии и часть офицеров, а затем отправились в Феодосию. Части, оставшиеся на берегу, стали прорываться горными проходами на Шапсугскую, чтобы оттуда идти в Грузию. Ввиду невероятной трудности этой задачи части стали переходить к “зеленым” и сдаваться большевикам.

    Дьяков доложил Сидорину, что он и другие офицеры явились на французский миноносец с просьбой ехать к Геленджику и прилегающим пунктам и спасти тех, кто уцелел.

    — Я сам еду туда с Хольманом, - заявил Сидорин, - постараюсь взять вас, чтобы отвезти к своим частям.

    Около 12 часов Хольман наконец вернулся от Сеймура и передал, что адмирал заявил: “Раз русские военные суда стоят в Феодосии и не желают выходить в море, не желают помогать своим же, то я также не пошлю в море ни одного английского миноносца”.

    —Поезжайте к Деникину, - возбужденно уговаривал Хольман Сидорина, - настаивайте, чтобы он немедленно повесил Тихменева (капитана 1-го ранга, начальника морских сил, находившихся в Феодосии), требуйте, чтобы русский миноносец немедленно вышел в море. Они говорят, что угля нет. Это неправда. Угля сколько угодно...

    — Но вы сами видите, как меня встречает Деникин, - возразил Сидорин. - После Новороссийска он встретил меня в высшей степени холодно. Неужели вы думаете, что мои слова будут иметь для него хоть какое-нибудь значение, раз вы, генерал Хольман, не имели никакого успеха. Что же касается повешения Тихменева, то отдайте его в мое распоряжение и я доставлю вам это удовольствие через две минуты. Я вижу, что люди гибнут, никто о них не желает заботиться. Главнокомандующий же здесь, в Феодосии, делает то же, что делал он и в Новороссийске. Очень благодарен вам, генерал, за вашу заботу о нас. Ну что же делать... Значит, не судьба...

    Видя глубокое волнение Сидорина, Хольман заявил:

    — Я опять сейчас поеду к Сеймуру...

    Действительно, он опять поехал. Сидорин и офицеры продолжали ждать результатов. От Сеймура Хольман поехал снова к Деникину. Вернулся в два часа и говорит:

    — Вешайте Тихменева... Возмутительно индифферентное отношение! Утверждает, что с машиной на миноносце неладно...

    Сильно сконфужен был Хольман тем, что не удалось ему настоять на своем перед Сеймуром, который категорически заявил:

    —Пусть хоть один русский миноносец выйдет в море, тогда все английские суда пойдут.

    Сидорин еще раз поблагодарил Хольмана:

    — Не судьба, значит, - и потом сказал ожидавшему его Дьякову:

    — Наша поездка не удалась. Никакие суда к побережью не пойдут, а потому ехать нельзя. Идите к главнокомандующему, настаивайте, чтобы пошел русский миноносец, а я больше ничего не могу сделать.

    Дьяков отправился к Деникину, и наконец в 9 часов вечера получено было согласие на выступление миноносца. Однако капитан 1-го ранга Тихменев, к которому отправились донцы, снова заявил, что миноносец в море не пойдет, потому что ему, Тихменеву, не дали команды для погрузки угля суток на двое, на трое. На миноносце же такой запас, что он может простоять у берегов побережья часов 6—7.

    Дьяков тогда заявил:

    — Пусть простоит хоть час, хоть два, чтобы спасти хоть офицеров...

    Но и на это от Тихменева был получен ответ:

    — Нет, миноносец не пойдет.

    Тогда ночью Сидорин снова обратился к Деникину, и в 11 часов от главнокомандующего была получена записка с приказанием миноносцу немедленно выйти в море.

    В ночь на 16 марта миноносец вышел. 16 марта Дьяков вернулся обратно и сообщил, что они подобрали 32 человека раненых, преимущественно дроздовцев, которые и показали, что Атаманский полк и остальные ушли частью к “зеленым”, частью в горы, стараясь пробраться горными тропинками. То же сделала и Сводно-партизанская дивизия, большая часть которой рассеялась.

    Так погибли части Донской армии и остатки Добровольческого корпуса. Чтобы закончить эту главу и дать последние пояснения для характеристики обстановки, в которой происходила сдача Новороссийска, я приведу заключительную часть рапорта начальника донской Сводно-партизанской дивизии:

    “Во имя долга перед погибшими, преданными офицерами и войсками, для удовлетворения возмущенных, случайно уцелевших чинов дивизии, - пишет он, -считаю необходимым в заключение отметить, что спешная, постыдная погрузка 13 марта не вызывалась реальной обстановкой на фронте, которая мне как отходившему последним была очевидна. Никаких значительных сил у Раевки не наступало, ибо в 14 часов (в 2 часа дня) 13 марта никого, кроме разъездов, у Владимировки не было. Что же касается деревни Борисовки, то она была весьма слабо занята двумя-тремя экскадронами и четырьмя ротами. Образ действий противника в этом районе делал основание предполагать, что там были всего лишь "зеленые". Таким образом, при наличии хотя бы слабой попытки к управлению со стороны генерала Кутепова или Барбовича ничего не стоило бы удержать Новороссийск еще два-три дня, указав только линию арьергардных боев и участки для тех частей, которые все равно не имели транспортных средств. К сожалению, ни генерал Кутепов, ни генерал Барбович не только не искали связи со своими частями, но даже увернулись от меня, так как ни тот, ни другой не ответили, кто у меня справа и слева и какой план действий ими намечен. В результате управление из рук генерала Кутепова было передано генералу Барбовичу, который передал его начальнику Корниловской дивизии, а последний - своему командиру полка, который не желал иметь ни с кем связи и, избрав себе благую часть - движение по полотну железной дороги вместе с бронепоездами, менее всего был занят прикрытием Новороссийска с северо-запада, как значилось в директиве.

    Если по условиям обстановки вызывалась необходимость пожертвовать Сводно-партизанской дивизией как арьергардом, выиграть время и погрузить прочие части армии, то неужели допустимо не поставить об этом в известность начальника этого арьергарда? Неужели допустимо не дать ему ясной и определенной задачи? Насколько мне известно, ни военная история, ни тактика не рекомендуют применять обман начальника арьергарда. Между тем, не будь этого обмана, то есть знай я, что судов для дивизии нет, я остался бы с дивизией в Кирилловке и, безусловно, продержался бы весь день 14 марта, если при мне остались бы бронепоезда. Наконец, самый факт обмана в бою, то есть заведомое сокрытие боевой обстановки со стороны старшего начальника, действует на обманутую часть настолько разлагающим образом, что вести ее еще раз в бой и ждать успеха едва ли будет разумно...”.

    ОТГОЛОСКИ НОВОРОССИЙСКА

    Успевшие эвакуироваться добровольцы и казаки находились уже в Крыму в то время, как в черноморских горах, по дороге в Сочи и Туапсе, бесконечной вереницей тянулись кубанцы и донцы. Это была целая конная армия, состоявшая из небоеспособных, думавших только о собственном спасении людей, которых инстинкт самосохранения неумолимо толкал к обетованным берегам Черного моря у Сочи и Туапсе. В этой армии число кубанцев с беженцами превышало 40 тысяч человек. Двигавшийся вместе с кубанцами 4-й Донской конный корпус увеличился благодаря беженцам и обозам, как я упоминал, до 20 тысяч всадников.

    Несмотря на все бесплодные разговоры о возможности соглашения с большевиками, кубанцы решили отходить по единственному пути на Туапсе, не считаясь с тем, что в горах хозяйничали “зеленые”, надеясь на то, что, быть может, обстановка изменится и, в крайнем случае, удастся заключить какое-либо соглашение с Грузией и выйти из безвыходного, казалось, положения. Донцы же во главе с генералом Стариковым торопились пройти в Туапсе и Сочи, чтобы поскорее восстановить разорванную связь со штабом и войти в соприкосновение с Донской армией, шедшей тогда по линии Екатери-нодар - Новороссийск.

    Вместе с кубанскими частями двигались Рада, правительство и войсковой атаман Букретов31. Авангард кубанцев составлял особый отряд, находившийся под командой помощника кубанского военного министра генерала Болховитинова - генерала Морозова и состоявший из ушедших после сдачи Екатеринодара юнкеров, учебного дивизиона, Атаманского полка и других отборных частей.

    Сильно понижала боеспособность Кубанской армии дезорганизация в командном составе, особенно в высшем. В лице атамана, Рады, правительства кубанцы после постановления Верховного Круга окончательно отмежевались от главного командования. В оценке положения они резко разошлись с донским командованием. Между тем командующий Кубанской армией генерал Улагай еще в Георгие-Афинской высказался в том смысле, что он вступит в связь с частями где-либо около Туапсе, после того как в Новороссийске переговорит с Деникиным и сориентируется в создавшемся положении. Одинаковую с донским командованием позицию, как я уже упоминал, заняли командиры кубанских корпусов Науменко, Топорков, Бабиев, Шкуро со своими партизанами, которому подчинились в оперативном отношении Стариков со своими донцами и другие. Положение генерала Букретова, пытавшегося официально вступить в командование частями Кубанской армии, делалось весьма щекотливым: ему не доверяли, и каждый из генералов действовал, в сущности, самостоятельно, на свой собственный страх и риск.

    Из Екатеринодара кубанский атаман, правительство и Рада через аулы Тахтамукай и Шенджий направились в станицу Пензенскую, а оттуда в станицу Саратовскую. Здесь на совещании членов Рады было вынесено пожелание о необходимости заключения мира с большевиками, если Советская Россия и Антанта признают самостоятельность казачьих областей.

    — Казалось, что такого рода решение есть единственный выход из нашего тяжелого положения, - рассказывали потом сами члены Рады. При этом они указывали на то, что кубанское правительство, которое предполагало, отойдя за Кубань, остановить с помощью армии дальнейшее продвижение большевиков и заняться организацией войсковых частей, убедилось, что при недостатке продовольствия и снабжения ничего нельзя сделать. Ставка же с добровольцами двинулись в Новороссийск, и надежд на получение снаряжения от Деникина не было.

    Разговоры о мире с большевиками, происходившие в Раде, нашли живейший отклик в войсковых частях. Среди офицеров и казаков шли толки о том, что, мол, большевики за последнее время значительно поправели и с ними можно говорить о мире. Естественно, что, когда кубанцы столкнулись с “зелеными”, смелые нападения последних на войсковые части, захват орудий, пленных - все это не встречало должного отпора.

    — Из донцов же, - утверждает Стариков, - у “зеленых” никто не остался, и вообще разговоры о мире с большевиками не касались моего как будто бы, с точки зрения кубанцев, совершенно дезорганизованного корпуса.

    В станице Линейной атаману и правительству стало известно, что командиры кубанских корпусов и начальники дивизий - Науменко, Шифнер-Маркевич, Бабиев, Муравьев и другие - направляются на Туапсе и, считая командующим армией Улагая, будут выполнять только его приказания. Среди офицерства, опасавшегося репрессий со стороны большевиков, началось брожение. Офицеры возмущались, что Рада собирается вести мирные переговоры с большевиками и тем самым рискует их головами. Члены Рады, после того как против мирных переговоров резко высказался генерал Букретов, спохватились, и председатель Рады Тимошенко прямо заявил, например, на вопрос рассказывавшего мне об этом члена Рады Назарова:

    — Произошла ошибка: никакого окончательного решения Рада не выносила.

    А разговоры о мире с большевиками продолжались. Правительство в это время перестало выполнять правительственные функции, и члены его вошли в состав членов Рады.

    Из Линейной кубанцы и донцы пошли на станицу Хадыженскую. Здесь отряд генерала Морозова занял линию по железной дороге и стал прикрывать отходящие части и обозы. Из Хадыженской члены Рады и Букретов опередили войска и уехали вперед на Туапсе. Туда же через Апшеронскую двинулись и воинские части после недельного отдыха в Хадыженской. Главные боевые действия происходили в этот период в районе станицы Тверской.

    Десятидневный переход через горы совершался как донцами, так и кубанцами при необычайно тяжелой обстановке. Особенно трудно приходилось донцам, у которых не было ни обозов, ни каких бы то ни было продовольственных запасов. Сзади была конница Буденного, правда, в количестве ничтожном, не превышавшем дивизии. Но казачьи войска были совершенно небоеспособны. Впереди - совершенно незнакомые степнякам горы с засевшими в них “зелеными”. Население редких станиц встречало незваных гостей враждебно, тем более, что никаких продовольственных запасов, необходимых для отступавших, у жителей не было. Голодали люди, тысячами падали от бескормицы лошади, так как ранней весной подкармливать их на подножном корму было невозможно. Умирающие с голода люди отбирали последние, ничтожные запасы у населения. Питались кукурузой и мясом. Ели, пока было что есть, скот беженцев. Но скоро запасы мяса истощились. Кукурузы не хватало. Тогда стали собирать в лесу прошлогодние лесные груши, которые ели в вареном и сухом виде. Голод усиливался. Появились умершие голодной смертью. Офицеры и казаки исхудали к концу перехода так, что остались в буквальном смысле кожа да кости. Груш не хватало. Питались чем попало. Появились умершие от заражения трупным ядом. Еле плелись люди. Еще труднее приходилось лошадям. Конечно, крыш, которые сдирали казаки несмотря на протесты жителей, не могло хватить надолго. И тысячи лошадиных трупов устилали путь казаков.

    — Чтобы дать вам понятие о том, чего стоил нам переход, - сообщил Стариков, - я скажу только, что в горах у одного меня осталось мертвыми свыше пяти тысяч лошадей.

    Легче приходилось кубанцам, которые успели запастись продовольствием. Но кубанские запасы скоро истощились, и кубанцы начали испытывать такие же муки голода, как и донцы.

    Кончился переход. Войска уже в Туапсе, совершенно лишенном продовольственных запасов. Муки голода продолжаются. Разрастается холерная эпидемия, эпидемия сыпного тифа, тысячами дохнут лошади...

    Положение огромных воинских масс, сосредоточенных в районе Туапсе, было крайне неопределенным. Кубанцы в лице своих высших органов власти - атамана, начавшего кое-что делать правительства и Рады - совершенно не имели никаких ясных планов относительно дальнейших действий. Единственным выходом казался путь в Грузию, с правительством которой и начались оживленные переговоры, ибо путь к переговорам с находившимся в Крыму Деникиным был отрезан. Кубанские части не то подчинялись своему атаману, генералу Букретову, не то командиру 4-го Кубанского корпуса генералу Писареву, объединявшему по приказу Деникина и Улагая войска, расположенные в туапсинском районе, а в сущности каждый из начальников фактически был независим друг от друга. В Туапсе Букретов склонялся к мысли защищать четырехугольный плацдарм Туапсе, Сочи, Индюк, Гойты, Красная Поляна.

    — Откуда же вы намерены получать продовольствие? - спрашивали у Букретова.

    — Из Грузии, - отвечал без всяких к тому оснований атаман.

    Перебравшись из Туапсе в Сочи, Букретов жаловался своим друзьям на те трения, которые у него возникают с Радой и правительством. Его, Букретова, обвиняют в отсутствии какого бы то ни было продуманного плана действий, в том, что он подвержен случайным, безответственным влияниям.

    Так как и атаман, и правительство, и Рада находились в полной растерянности, то кубанские войска в сущности совершенно не имели руководящего центра. Переговоры с Грузией пока не давали никаких результатов. Рада и правительство определенно высказались против перевозки кубанцев в Крым. В такой обстановке проходила вторая половина марта.

    Когда произошла смена главнокомандующего, Букретов быстро собрался и вместе с председателем правительства Иванисом неожиданно уехал из Сочи в Севастополь.

    Гораздо более трагичным было положение донцов с генералом Стариковым во главе, подчинившимся генералу Писареву. Они шли по горам, думая как можно скорее вступить в связь с Донской армией. Каково же было их разочарование, когда, очутившись в Туапсе, они узнали о новороссийской трагедии. Обстановка была совершенно неясной.

    — Где был штаб Донской армии, уцелел ли он, мы не знали, - рассказывал мне Стариков, - мы не знали и о том, что перевезенные в Крым донцы переформировываются в Евпатории в корпус. Я тогда из Туапсе вошел в связь с Деникиным и находившимся при нем донским атаманом. Затем стал грузить на пришедшие пароходы больных и раненых донцов, а также тех, которые были без лошадей и оружия. Таким образом было перевезено в Крым до пяти тысяч человек. Вдруг получается телеграмма Деникина, в которой он категорически запрещает грузить для перевозки в Крым кого-либо из чинов четвертого корпуса.

    Стариков собрал командиров полков, которым и сообщил о телеграмме. Негодованию не было пределов. Даже у такого спокойного и выдержанного человека, как Стариков, сорвалась фраза:

    — Неужели вы можете думать, что после этой телеграммы я буду служить, подчиняясь Деникину?

    После совещания Стариков посылает донскому атаману донесение, в котором говорит, что телеграммой Деникина корпусу отрезан путь в Крым: “Мы брошены, мы голодаем, у нас нет денег, мы не знаем, где штаб, где донское правительство... Что делать нам - неизвестно...”. А между тем к Туапсе приближались уже большевики, и воинские части из этого голодного района передвинулись в не использованный в продовольственном отношении район Сочи. Здесь Стариков получил от атамана Богаевского письмо, в котором было указано, что телеграмма Деникина о прекращении погрузки была дана с ведома его, донского атамана.

    “Не знаю, что лучше, - писал генерал Богаевский, - перевозить ли ваш корпус в Крым или с остатками Донской армии переезжать к вам на побережье”.

    Такая мысль первоначально была и у командующего Донской армией. Необходимость обратной перевозки мотивировалась неустойчивым положением Крыма, развалом ставки, а главное - ненормальными взаимоотношениями между ставкой и донским командованием, сложившимися в Новороссийске, а также в Феодосии.

    Все жили здесь кошмарами и отголосками Новороссийска.

    Уже при выгрузке казаков, находившихся под свежим впечатлением пережитого, истерзанных качкой, теснотой, отсутствием воды, стало известно, что жившие в Феодосии представители Добровольческой армии, офицеры гвардейских добровольческих частей32, весьма враждебно относятся к донцам, считая их чуть ли не виновниками новороссийской трагедии. Глубокое чувство возмущения, в свою очередь, охватывало донцов.

    — Да, мы виноваты, мы не дрались так, как это нужно было. Но ведь и добровольческие части одинаково, если не больше, в этом виноваты. Они ведь все выехали, а мы...

    На улицах Феодосии происходили столкновения между донскими и добровольческими офицерами. Донским частям отказывали в квартирах, даже для представителей высшего командования.

    В непривычном пешем строю, с громоздкими седлами за плечами и на плечах, теперь только приходя в нормальное состояние, проходили по улицам Феодосии голодные донские части (части Добровольческого корпуса перевозились в Ялту, Севастополь и концентрировались в Симферополе). В городе был продовольственный кризис, и изголодавшиеся казаки и солдаты не могли нигде достать еще не подвезенного хлеба. Но, глубоко потрясенные пережитым, терпеливо и безропотно переносили казаки все невзгоды.

    А возле гостиницы “Астория”, где размещались штабные учреждения, митинговали десятки генералов, резко критиковали командование, предсказывая неизбежную скорую агонию Крыма, говорили, что нужно немедленно уезжать за границу, что казаки разложились окончательно, что быстрому процессу разложения подвергаются добровольческие части и т. д.

    Положение главного командования было критическим. Оно теряло опору во всех слоях армии, не исключая и Добровольческого корпуса.

    15 марта в Феодосии состоялось совещание, в котором кроме Деникина и чинов ставки участвовали представители донского штаба, командиры корпусов и другие.

    Против всяких ожиданий результаты совещания были крайне ничтожными. Казалось, что после только что пережитой драмы нужно было переговорить о многом, а в особенности о ближайшем будущем, в частности о тех перспективах и надеждах, которые были у Деникина. В действительности на совещании обсуждался ряд мелких технических вопросов. Когда речь зашла о том, сколько вывезено из Новороссийска, то выяснилось, что добровольцев перевезено около 35 тысяч, что свидетельствовало о колоссальных тылах. Донцов было перевезено свыше 10 тысяч. При распределении районов донцам был предложен керченский район для выполнения активной задачи и обороны Керченского пролива и побережья Азовского моря. На это со стороны донского командования последовало возражение, что безоружным нельзя давать такой серьезной операции, так как в этом районе можно ожидать высадки большевиков. Ручаться за то, что донцы задержатся, конечно, нельзя. К тому же донские части после Новороссийска страшно расстроены, относятся с большим недоверием к командованию, и в особенности к главному командованию. К тому же после пережитой драмы донские части весьма враждебно настроены и в отношении к добровольцам.

    — В таком случае, - заявил Деникин после сообщения Сидорина, - они являются опасными для моей базы - Феодосии.

    Ввиду этого Деникин решил немедленно грузить донцов на пароходы и отправлять их в Евпаторию для размещения на отдых в этом хлебном районе.

    В общем, после совещания все ушли неудовлетворенными. Никто по-прежнему не знал, что делать в Крыму, какой план намечен для будущих действий.

    В последний раз перед отъездом из Феодосии Сидорин, говоря с Деникиным, обратил его внимание на то, что теперь чрезвычайно трудно будет заставить казаков идти вместе с добровольцами.

    Лишь в Евпатории, в этом благодатном уголке Крыма, куда из Феодосии перевезены были остатки Донской армии, казаки впервые после многих и многих месяцев могли вздохнуть свободно.

    Отдых, впрочем, был весьма короток, потому что немедленно же по прибытии в Евпаторию началась самая кипучая работа, чтобы скорее привести части в боеспособный вид...

    A генерал Деникин, ставка, Южнорусское правительство уже последние дни возглавляли то, что осталось от территории и Вооруженных Сил на Юге России. Ставка потеряла после Новороссийска последнюю опору в войсках. Что же касается Южнорусского правительства, то еще в Новороссийске, когда выяснилось, что войскам не представляется никакой возможности удержаться на Кавказе, возник вопрос о возможности в случае эвакуации в Крым фактического существования недавно сформированного гражданского органа единой власти.

    — Из очень многих источников, в том числе и от генерала Деникина, - рассказывал мне председатель Южнорусского правительства Мельников, - мы были осведомлены, что к нам в Крыму относятся очень недружелюбно и даже враждебно. Недоброжелательное отношение наблюдалась не только в кругах военных, но и в кругах, близких нам по духу, что объяснялось местным составом членов Южнорусского правительства и отсутствием в нем представителей Крыма.

    Ввиду этого правительство еще в Новороссийске обсуждало вопрос о своем дальнейшем существовании, и Мельников довел об этом до сведения главнокомандующего.

    —В интересах дальнейшей борьбы с большевиками, - говорил он, - не лучше ли правительству теперь прекратить свое существование?..

    Деникин несколько замялся, но потом решительно заявил:

    — Нет, будем продолжать. Я убежден, что можно будет найти общий язык, и вы этот язык найдете.

    Члены правительства согласились с Деникиным и выехали в Севастополь.

    Крым в последние месяцы был почти совершенно оторван от юго-востока и Северного Кавказа и жил своей собственной жизнью. Хозяевами здесь были генерал Шиллинг и защитник Крыма от большевиков генерал Слащев, командир Крымского корпуса Добровольческой армии, стоявшего на Перекопском перешейке. Слащев в сущности был самоличным диктатором Крыма и самовластно распоряжался как на фронте, так и в тылу, мало считаясь с какими бы то ни было нормами и с главнокомандующим генералом Шиллингом. Местная общественность была загнала в подполье, съежились рабочие, лишь “осважные” круги слагали популярному в войсках генералу восторженные дифирамбы. Весьма энергично боролся Слащев с большевиками не только на фронте, но и в тылу. Военно-полевой суд и расстрел — вот наказание, которое чаще всего применялось к большевикам и им сочувствующим. Недаром же портовые рабочие в своих частушках пели о том, как “от расстрелов идет дым, то Слащев спасает Крым”.

    Незадолго до приезда в Крым членов Южнорусского правительства в Севастополе был раскрыт заговор местных большевиков. Дело разбиралось в военно-полевом суде, причем пять из обвиняемых были оправданы, а пять были приговорены к различным наказаниям. Приговор этот как слишком мягкий до глубины души возмутил генерала Слащева, который из своей резиденции - станции Джанкой - приехал в Севастополь, забрал десять человек судившихся, несколько несудившихся, увез их с собой обратно в Джанкой, где вторично, не считаясь с элементарными юридическими нормами, предал их военно-полевому суду.

    Все это страшно взбудоражило как местную общественность, так в особенности рабочих. Все ожидали, что джанкойский военно-полевой суд вынесет арестованным смертный приговор. Рабочие же - те прямо опасались, что их расстреляют без суда и следствия.

    Как только члены Южнорусского правительства 12 марта прибыли в Севастополь, их стали осаждать делегации от рабочих, и правительству сразу же пришлось окунуться в это дело.

    — Мы настроены против большевиков, - говорили представители рабочих, - и если арестованные действительно большевики, пусть их расстреляют, но пусть сделают это с соблюдением всех законных гарантий. В противном случае рабочие отшатнутся к большевикам скорее, чем под влиянием какой бы то ни было агитации.

    Правительство, поставленное перед фактом вопиющего нарушения закона, должно было так или иначе реагировать на все происходившее.

    — Я отправился на телеграф, - рассказывает председатель правительства Мельников, - и вызвал по прямому проводу генерала Слащева. Во время разговоров с ним я подчеркнул, что прекрасно понимаю границу между компетенцией власти военной и власти гражданской и совершенно не намерен вмешиваться в его действия. Если суд признает рабочих виновными, они должны быть расстреляны. Но сделать это нужно с соблюдением всех законных гарантий для каждого из подсудимых. Не вмешиваясь в военную сферу, мы как представители гражданской власти опасаемся, что малейшая неправомерность в этом процессе бросит находящихся в тылу рабочих в объятия большевиков. В охранении спокойствия в тылу мы заинтересованы, а посему мы просим его не допустить чего-нибудь неправомерного. Я сказал также Слащеву, что среди рабочих носится слух, будто арестованные уже расстреляны. Добавил затем, что указанные рабочие, раз дело о них разбиралось уже в военно-полевом суде, могут быть судимы только или в корпусном суде, или в военно-морском, но никак не в военно-полевом во второй раз. Правительство вмешалось в это дело потому, что соблюдение законности оно полагает в основу своей деятельности. На это Слащев мне ответил, что военно-полевой суд уже состоялся и арестованные расстреляны. Слащев подчеркнул при этом, что одновременно с расстрелом он нанес поражение большевикам, видимо, связывая эти два факта и делая вывод, что успех имеет, потому что расстреливает. Так как Слащев сообщил, что арестованные расстреляны, разговаривать было больше не о чем. Я заявил ему: “До свидания”. “Честь имею кланяться”, - ответил он.

    Когда Мельников вместе с министром внутренних дел Южнорусского правительства Зеелером уходили с телеграфа, вся лестница входа в здание была заполнена представителями рабочих, ожидавшими результата переговоров. Можно себе представить, как они были поражены таким исходом дела.

    —Мы всегда были противниками большевиков, - говорили они, - теперь нас прямо толкают к большевикам.

    В ответ на расстрел рабочие Крыма ответили трехдневной забастовкой.

    Между тем после разговора со Слащевым, смысл которого я передал со слов Мельникова, в правительстве возник вопрос, нужно ли этот разговор предавать гласности.

    — Мы решили, - рассказывает председатель правительства, - что во имя сохранения спокойствия этого делать не следует. Однако утром, раскрывая газеты, я увидел, что Слащев опубликовал нашу беседу и поместил ее не только в газетах, но и приказал сообщить эту

    беседу и частям войск. Должен указать также, что Слащев искусно вставил после окончания беседы слова; “и добавляю, что никогда не позволю тылу диктовать фронту”. “Добавление” делалось для газет и войск, вы ходило же, что эти слова были сказаны им мне во время нашего разговора.

    На следующий день после этого главноначальствующий генерал Шиллинг сообщил через газеты, что он признает действия Слащева совершенно правильными. Это было уже открытое выступление против правительства. Министр внутренних дел Зеелер, которому Шиллинг был подчинен, как главноначальствующий, спросил у него по прямому проводу:

    — Чем вы руководствовались, признав действия Слащева правильными, когда закон говорит обратное?

    Шиллинг на это ответил:

    — Я не юрист. Сейчас я не могу вам дать ответа, но, если угодно, наведу об этом справки у юристов.

    Факт открытого выступления высших представителей местной военной власти против Южнорусского правительства совершенно подорвал его престиж как в войсках, так и среди населения.

    — Нам эти инциденты, - рассказывает Мельников, - окончательно доказали, что если компетенция военной и гражданской власти не будет строго разграничена, то правительству делать нечего. Нужно было или добиться такого разграничения, или уйти в отставку.

    Между тем представители крымской общественности уже переменили свое отношение к правительству. Представителями крымских городов и земств и различными общественными организациями совершенно определенно ставился вопрос о пополнении правительства представителями Крыма, что принципиально было еще решено в Новороссийске.

    Но когда крымские общественные и политические деятели явились с этой целью к членам правительства, то узнали ошеломившую их новость: Южнорусское правительство уже не существует.

    Не менее их были ошеломлены и сами члены правительства.

    — Произошло все это таким образом, - рассказывает Мельников. - Когда выяснилось недоброжелательное и прямо враждебное отношение к нам военных властей (причем приказ Слащева опубликовать мою беседу с ним не только в газетах, но и в войсковых частях правительство рассматривало как вовлечение армии в политику, что было крайне нежелательно), мы решили определенно договориться с Деникиным и получить гарантии невмешательства военных властей в сферу гражданских правоотношений. Шестнадцатого марта я послал на телеграф своего адъютанта, чтобы он узнал от Деникина или Романовского, когда и во сколько часов я могу переговорить по очень важному делу с главнокомандующим. Я решил также сказать Деникину, что ввиду его задержки в Феодосии мы считаем необходимым выехать туда и на месте разрубить гордиев узел. В назначенный час я отправился к аппарату. Вызвал Феодосию. Оттуда сообщают: “Главнокомандующий очень извиняется за опоздание. Он подойдет к аппарату через десять минут. Просит вас обождать”.

    Прошло с полчаса. К аппарату вместо Деникина вдруг подходит находившийся в Феодосии министр финансов профессор Бернацкий и говорит Мельникову: “Главнокомандующий очень занят военными срочными делами и не может прибыть к аппарату. Он просил меня узнать, в чем дело. Кстати, сообщаю вам, что только что подписан приказ о расформировании совета министров Южнорусского правительства”.

    — Для меня, - рассказывает Мельников, - стало ясно, что главнокомандующий, который с утра назначил мне час для разговора, затем извинился и просил подождать десять минут, в течение этих десяти минут вместе с Бернацким составлял приказ о расформировании правительства. Приказ этот гласил, что ввиду сокращения территории совет министров упраздняется и вместо него организуется “деловое учреждение” под председательством Бернацкого, который и должен был подобрать себе помощников. (Должен отметить, что, как утверждает начальник штаба Деникина генерал Махров, приказ о расформировании правительства был составлен утром в этот день.)

    Передав по аппарату текст приказа, Бернацкий заявил, что он срочно хотел бы переговорить с Мельниковым и Чайковским33 и просит их приехать в Феодосию, так как он там может задержаться.

    — Мы все в полном составе выезжаем в Феодосию, - заявил Бернацкому Мельников.

    В 7 часов вечера в этот день назначено было заседание правительства. За час до этого, в 6 часов, уже расформированное правительство уезжало из Севастополя на “Виктории” в Феодосию. Мельников и Чайковский отправились к Бернацкому.

    На вопрос бывших министров о причинах расформирования Бернацкий, видимо, о многом умалчивая, рассказал, что расформирование произошло без ведома и согласия правительства ввиду чрезвычайно острой обстановки.

    — Необходимо было решать этот вопрос немедленно, - утверждал Бернацкий, - а потому главнокомандующий сам взял на себя ответственность за это.

    Бернацкий затем предложил Мельникову вступить в “деловое учреждение” в качестве министра юстиции, а Чайковскому - уехать в Париж в качестве министра иностранных дел.

    — Благодарю, я отказываюсь, - заявил Мельников.

    — Что это за правительство, что за “деловое учреждение”? - спросил у Бернацкого Чайковский.

    Бернацкий начал объяснять и в конце концов сказал:

    — В сущности обстановка такова, что сейчас правительство должно быть канцелярией при главнокомандующем.

    — Раз так, - ответил Чайковский, - то быть послом от канцелярии я не могу.

    Бернацкий не стал настаивать. Когда затем бывшие министры явились к Деникину, то застали его в очень подавленном настроении.

    — Я, - рассказывает Мельников, - от имени правительства совершенно официально заявил главнокомандующему, что мы перед получением приказа о расформировании хотели с ним беседовать по этому вопросу и, если окажется невозможным разрешить его в положительном для нас смысле, уйти в отставку. Неожиданный приказ о расформировании без предварительного даже уведомления правительства, хотя бы председателя, произвел крайне тягостное впечатление на весь состав правительства. Я считаю долгом довести до вашего сведения об этом “огорчении”.

    Деникин на это ответил:

    — Если бы вы знали, какая кругом подлость царит... Если бы вы знали вообще всю ту мерзость, которая творится кругом... вы были бы иного мнения о моем шаге. Я должен был так поступить... и в ваших интересах...

    — На другой день, числа двадцатого марта, - заканчивает свой рассказ Мельников, - почти всем составом правительства мы были с прощальным визитом у Деникина. Прощаясь с ним, бывшее правительство высказало свое мнение о том, что если главнокомандующему будет суждено еще иметь военный успех и добровольческие части пойдут вперед, то, по нашему убеждению, это продвижение окажется успешным лишь тогда, когда главнокомандующий пойдет по тому же пути, на который вступил. Он должен опять сформировать правительство из общественных деятелей и дать программу совершенно демократическую, отвечающую нуждам населения. Если при нем будет какая-то канцелярия, то и в случае военных успехов дело ждет гибель.

    На это Деникин ответил, что он всегда придерживался демократической программы и, конечно, если будут военные успехи, то демократическая линия, раз принятая, будет проводиться совершенно последовательно.

    Когда заканчивалась беседа, то Чайковский от себя предложил Деникину такой вопрос:

    — Все-таки скажите, Антон Иванович, что вас вынудило совершить государственный переворот?

    Деникин сразу насторожился:

    — О каком перевороте говорите вы?

    — О роспуске Южнорусского правительства...

    — Об этом говорить не будем, - ответил Деникин. - Я смотрю на это иначе...

    В тот же день бывшие члены Южнорусского правительства выехали на “Виктории” за границу.

    — И я остаюсь при том убеждении, - заявляет Мельников, - что Южнорусское правительство, если бы фронт был устойчив, если бы была хоть какая-нибудь завеса для мирной работы, если бы тем более Вооруженные Силы на Юге России выдвинулись за пределы казачьих областей, это правительство смогло бы справиться с своей задачей и работать продуктивно, в духе, отвечающем настроениям широких масс. Южнорусское правительство как таковое существовало бы при занятии Ставропольской, Воронежской, Харьковской и других губерний, где правительство могло бы вполне развернуться и легко бы осуществило свою демократическую программу. Малая территория и военная катастрофа помешали этому. Слишком поздно мы были привлечены к работе...

    Что касается причин неожиданного расформирования, то, несомненно, главную роль здесь играли добровольческие части, представители которых и после эвакуации в Крым предъявляли, по-видимому, главнокомандующему ряд резких, ультимативных требований, что каждый раз лишь подчеркивало их недоверие к генералу Деникину.

    Под влиянием всего пережитого, в особенности в Новороссийске, под влиянием тягостной обстановки, создавшейся в Крыму, под влиянием крайне неприятной для Деникина закулисной работы некоторых из наиболее видных военных начальников у главнокомандующего назревало весьма характерное решение. Окончательным толчком к этому послужил, по-видимому, разговор с командиром Добровольческого корпуса генералом Кутеповым, после которого Деникин немедленно написал и разослал в различные штабы секретную телеграмму следующего содержания:

    “Предлагаю прибыть к вечеру 21 марта в Севастополь на заседание военного совета под председательством генерала от кавалерии Драгомирова для избрания преемника главнокомандующего Вооруженными Силами на Юге России. Состав совета: командиры Добровольческого и Крымского корпусов, их начальники дивизий, из числа командиров бригад и полков - половина (от Крымского корпуса, по боевой обстановке, норма может быть меньше), коменданты крепостей, командующий флотом, его начальник штаба, начальники морских управлений, четыре старших строевых начальника флота. От Донского корпуса генералы: Сидорин, Кельчевский и шесть лиц из состава генералов и командиров полков. От штаба главнокомандующего: начальник штаба, дежурный генерал, начальник военного управления, а также генералы: Врангель, Богаевский, Улагай, Шиллинг, Покровский, Боровский, Ефимов, Юзефович и Топорков34”.

    — Когда я узнал об этом, - рассказывал мне заменявший в то время ушедшего со своего поста Романовского новый начальник штаба главнокомандующего Махров, - то пришел к Деникину и говорю ему: “Ваше превосходительство! Почему в такую тяжелую минуту вы решились на такой влекущий к самым серьезным последствиям шаг?”. Деникин на это мне ответил буквально следующей фразой, которую я тогда и записал: “Я физически и морально разбит. Армия потеряла веру в своего вождя. Я потерял веру в армию. Оставаться главнокомандующим после этого я не могу...”.

    20 марта в Севастополь съехались почти все из участников военного совещания, которое состоялось во дворце командующего флотом на Чесменской улице. Настроение участников совещания было нервное, приподнятое. Дворец охранялся усиленными офицерскими караулами с пулеметом у входа в здание.

    Вечером во дворец собрались, можно сказать, все виднейшие представители вооруженных сил, те, кто играл главную роль в Гражданской войне. Почти каждого из участников совещания знал весь юг России. Здесь были в своем эффектном обмундировании представители Добровольческого корпуса с Кутеповым и Витковским во главе. Явился защитник Крыма от большевиков генерал Слащев. Здесь был генерал Покровский, один из главных участников “Ледяного похода” и дальнейшей борьбы с большевиками. Особняком держались донцы во главе с Сидориным и Кельчевским. Были и представители Кубанского войска, в том числе и генерал Улагай...

    Совещание открылось речью генерала Драгомирова, который охарактеризовал в черных тонах общую обстановку и закончил свою речь предложением выбрать нового главнокомандующего.

    Горячо запротестовал против этого генерал Сидорин, который заявил, что донцы принципиально высказываются против проведения в жизнь пагубного во всех отношениях выборного начала в армии. Вместе с тем он выразил протест против того, что Дон и на этот раз обидели: от Добровольческих частей на совещании присутствует сорок человек, от донцов - шесть.

    Против выборов высказался и генерал Слащев, который после своего выступления немедленно выехал на фронт.

    Не имели успеха представители Добровольческого корпуса, высказавшиеся в том смысле, что добровольцы по-прежнему готовы считать своим главнокомандующим генерала Деникина, которому они доверяют, как доверяли и раньше.

    Несмотря на неоднократные настояния Драгомирова, участники совещания единогласно высказались против выборного начала и некоторые из них, в порядке частных разговоров, заявили председателю, что у главнокомандующего есть иные выходы из создавшегося положения, например назначение себе преемника.

    22 марта на английском дредноуте “Император Индии” из Константинополя прибыл генерал Врангель, которому незадолго до этого Деникин через английскую военную миссию предложил выехать за границу ввиду того, что вся открытая и закулисная оппозиция сосредоточивалась вокруг Врангеля и эта группа как и раньше, так и в особенности теперь вела энергичную работу против ставки.

    Врангель прибыл в Севастополь с сенсационным ультиматумом, в котором великобританское правительство предлагало Деникину свое посредничество с целью прекращения междоусобной войны, предупреждая, что в случае несогласия на это главнокомандующего Вооруженными Силами на Юге России оно лишит его всякой помощи и слагает с себя в этом случае всякую ответственность за последствия.

    — В момент получения ультиматума, - рассказывал мне Врангель, - я жил как частный человек в Константинополе и, желая принести посильную помощь родине, должен был ехать в Сербию с тем, чтобы заняться там устройством беженцев. В день моего отъезда я получил от начальника английской военной миссии генерала Хольмана телеграмму, которую мне передал верховный политический комиссар в Константинополе адмирал де-Робек. Хольман передал мне просьбу генерала Деникина прибыть на военное совещание в Севастополь, где должна была произойти смена главнокомандующего. Одновременно с этим мне был передан ультиматум англичан. Учитывая всю обстановку, я видел, что предо мною встала задача: взять ли в свои руки дело, которое казалось безнадежно проигранным и, борясь все время против большевиков, принять на себя позор соглашательства, потому что положение казалось безвыходным. Мои друзья отговаривали меня, указывая на то, что Деникин привел армию к поражению и что я должен испить чашу, налитую чужими руками... Но я заявил им, что с армией я делил славу побед, а потому не могу отказаться испить с нею горькую чашу тяжких испытаний, и выехал в Севастополь. Участники совета отказались от выборов, не желая создавать опасного прецедента и оказывать давление на волю главнокомандующего. Однако моя кандидатура не встречала возражений.

    Я спросил Врангеля:

    — Какую роль в вашем назначении сыграли представители Англии?

    Главнокомандующий ответил:

    — Больше ничего не могу вам сказать. То, что мне известно, я сообщил вам.

    Во время дневного совещания 22 марта Врангель, вопрос о назначении которого на должность главнокомандующего казался предрешенным, откровенно заявил членам военного совета, что он не видит выхода из создавшегося положения и что, совершенно исключая возможность непосредственных переговоров с большевиками, нужно возложить на авторов ультиматума всю нравственную ответственность за последствия предпринятого шага.

    — Долг чести требует, - говорит Врангель, - чтобы те, кто лишает нас помощи, приняли меры к охране неприкосновенности всех чинов армии и всех жителей занятых большевистскими силами местностей, и всех беженцев, которые пожелали бы вернуться на родину, наконец, всех тех, кто боролся с нами за общее дело и ныне томится в тюрьмах Советской России.

    После этого выступления Врангеля члены военного совета пришли к заключению, что именно такой, а не иной ответ нужно дать великобританскому правительству. Кроме того, на этом же совещании определенно выяснилось, что лицом, которое может выполнить тяжелую и неблагодарную задачу по ликвидации остатков Вооруженных Сил на Юге России, является именно генерал Врангель. Его кандидатура на пост главнокомандующего не встречала возражений, о чем председатель совещания и сообщил в Феодосию генералу Деникину.

    Между тем среди некоторых из участников совещания по инициативе Драгомирова был поднят вопрос о том, что постановление военного совета по поводу английского ультиматума должно быть оформлено в виде соответствующего акта, подписанного всеми участниками совещания.

    Такого рода предложение встретило и весьма настойчивые возражения. Начались споры. Одни высказывались за, другие - против.

    Мысль о необходимости составления акта нашла энергичного сторонника и в лице Врангеля, который заявил, что, если под зафиксированным постановлением не будет подписей присутствующих на совещании, он уезжает за границу.

    — Этот документ необходим для меня и моего сына, - добавил Врангель.

    Здесь выступил Сидорин и заявил, что генерал Врангель не менее нас, если не более, ответствен за все происшедшее, а потому, если вопрос ставится генералом Врангелем в ультимативной форме, он, Сидорин, под этим актом не подпишется.

    После обсуждения вопрос о необходимости составления акта был решен в положительном смысле. Документ составлялся, и редактировался, и подписывался членами военного совета уже во время вечернего совещания, когда между Деникиным и Драгомировым произошел следующий разговор по телеграфу:

    “Приехал ли генерал Врангель?” - спросил Деникин.

    “Приехал”.

    “Присутствовал ли генерал Врангель на заседании в 12 часов дня и осведомлен ли он о политической обстановке?”

    “Был осведомлен. Сейчас прибыл на совещание, начавшееся в 6 часов вечера”.

    “Благословляю генерала Врангеля на его трудный путь”, - телеграфировал Деникин.

    После этого разговора генерал Деникин отдал следующий приказ35: “Генерал-лейтенант барон Врангель назначается главнокомандующим Вооруженными Силами на Юге России. Всем, честно шедшим со мной в тяжелой борьбе, - низкий поклон. Господи, дай победу армии, спаси Россию...”.

    Быховский узник, начальник штаба генерала Корнилова, его ближайший друг и соратник, главнокомандующий Вооруженными Силами на Юге России, заместитель Верховного правителя адмирала Колчака генерал Деникин ушел со своего поста. Оставил армию самый крупный человек этого периода, вынесший на своих плечах тяжесть почти трехлетней Гражданской войны, который, несмотря на все свои огромные ошибки, как монумент, возвышался и возвышается над всеми, его окружавшими.

    Главнокомандующим Вооруженными Силами на Юге России стал генерал Врангель, который, предоставив представителям Англии вести переговоры с Советской Россией, вопреки своему заявлению о безнадежности положения, высказанному на совещании в Севастополе, не теряя бодрой уверенности в возможности окончательной победы над большевиками, занялся энергичной работой: военной - по реорганизации армии, гражданской - по созданию в Крыму базы для дальнейшей борьбы.

    А генерал Деникин после назначения преемника немедленно выехал из Феодосии в Англию, в Лондон. В этот день Деникин, никому не говоря о своем отъезде, простился со штабом, трогательно распрощался со своим конвоем и с конвойной офицерской ротой. Участники “Ледяного похода” - старые добровольцы - со слезами провожали своего вождя, старейшего из уцелевших добровольцев. После этого генерал Деникин возвратился к себе, в номер гостиницы “Астория”, а оттуда на автомобиле поехал на английский корабль вместе со своим бывшим начальником штаба генералом Романовским и адъютантами - уже генералом Шапроном и сотником Гришиным, начальником караула, когда-то охранявшего Корнилова, Деникина и других в быховской тюрьме.

    В Константинополе, в здании русского посольства, Деникин, прибывший туда вместе с Романовским, лишился своего главного помощника, с которым его связывали узы теснейшей дружбы.

    Романовский был убит успевшим скрыться русским офицером.

    КАПИТУЛЯЦИЯ КУБАНСКОЙ АРМИИ У ГРУЗИНСКОЙ ГРАНИЦЫ

    Пока в Севастополе происходила смена главнокомандующего, для кубанцев и донцов, находившихся теперь на маленьком клочке черноморского побережья в районе Сочи, наступал критический момент. Безвыходность положения ощущалась всеми. Офицеры и казаки нервничали, волновались и горячо обсуждали создавшееся положение. Кубанский атаман Букретов и председатель кубанского правительства Иванис в это время находились уже в Севастополе.

    Длительное отсутствие атамана и председателя правительства, о которых не было никаких сведений, способствовало тому, что на побережье все упорнее и упорнее стали говорить о мире. Среди казаков разносилась определенная молва о том, что Букретов поехал, мол, в Крым подписывать мир с большевиками. В то же время в грузинских газетах, печатавшихся на русском языке, появились сообщения об английском ультиматуме и о том, что большевики-де вошли в переговоры с главным командованием Добровольческой армии по вопросу о заключении мира.

    Ввиду отсутствия точной информации казаки все это принимали на веру. Положение офицеров, которые старались разубедить их и доказать всю нелепость всех этих слухов, становилось необычайно тяжелым, так как в войсках начинала укрепляться версия, что этот мир с большевиками выгоден для казаков, но невыгоден для офицеров. В частях шло разложение, а в наиболее устойчивых частях укреплялась мысль о том, что, вопреки желаниям кубанских властей в лице атамана, правительства и Рады, необходимо эвакуироваться в Крым и уже оттуда продвигаться на Кубань. Рада и правительство в это время в общем бездействовали. Представителем гражданской власти был член кубанского правительства Белашев, замещавший уехавшего Иваниса.

    Во время отсутствия Букретова в Сочи приезжал из Севастополя командующий Кубанской армией генерал Улагай, он назначил своим заместителем генерала Шкуро, а сам, ознакомившись с положением, выполняя, как он заявил некоторым членам Рады, свою программу, возвратился в Крым.

    Какую программу выполнял вот уже второй месяц Улагай, никому, по-видимому, не было известно.

    Находясь в весьма неопределенном положении, командир 4-го Донского корпуса генерал Стариков послал на всякий случай к грузинскому военному министру Лордкипанидзе председателя донской фракции Верховного Круга Гнилорыбова и своего начальника штаба полковника Фаге с предложением присоединить донцов к грузинским войскам, чтобы совместно с грузинами бороться против большевиков. Грузины должны лишь пропустить донских казаков с оружием в руках на свою территорию. Ответ на это предложение был дан в том смысле, что корпус будет пропущен, но предварительно разоружен, причем лошади и оружие поступят в распоряжением грузин. Стариков тогда собрался и вслед за Букретовым и Иванисом поехал в Севастополь к Врангелю и донскому атаману, чтобы выяснить, почему корпус не желают перевезти в Крым, когда катастрофа приближается с каждым днем, почему корпусу не дают денег, продовольствия, снарядов.

    К началу апреля в Севастополе собрались атаманы всех казачьих войск: генерал Богаевский от Дона, генерал Букретов от Кубани и генерал Вдовенко от Терека. Ввиду необходимости так или иначе урегулировать вопрос о взаимоотношениях нового военного командования с казаками и принять те или иные меры в отношении войск, находившихся на восточном побережье Черного моря, под председательством генерала Врангеля состоялось несколько совещаний, в которых, кроме атаманов, принимали участие помощник главнокомандующего Шатилов, командующий Кубанской армией Улагай, управляющий морским ведомством адмирал Герасимов, Стариков и другие.

    Старикову удалось убедить представителей главного командования, что 4-й Донской корпус вполне боеспособен, что никаких митингов в корпусе нет и что нет разговоров о сдаче большевикам. Это было необходимо потому, что слухи о разложении донского корпуса упорно циркулировали в Крыму, в частности в Севастополе, причем в значительной мере это объяснялось антагонизмом между находившимися на побережье донцами и кубанцами. Немалую роль здесь играли и слухи, распространяемые некоторыми из кубанских генералов о небоеспособности донцов, о полной дезорганизации частей донского корпуса, о необходимости спасать в первую голову находившихся якобы в полном порядке кубанцев. К тому же кубанцев совсем нет в Крыму, тогда как донцов туда перевезена не одна тысяча. Эта своеобразная агитация имела успех, тем более, что Врангель как бывший командующий Кавказской армией был теснее связан с кубанцами, чем с донцами.

    Казалось бы, что тех и других ввиду наличия в крымских портах большого количества русских и иностранных судов можно было бы своевременно вывезти всех без исключения. Но главное командование почему-то медлило. И хотя на совещании, в котором принимал участие и Стариков, решено было перевозить 4-й Донской корпус, однако никаких конкретных мер к проведению этого решения в жизнь не было принято.

    Когда принципиально был разрешен вопрос о донцах, Букретову был также поставлен вопрос, согласен ли он на перевозку кубанцев. Кубанский атаман ответил, что по этому поводу он опросит казаков.

    — Но это митинг! - возмутился Врангель.

    — Не забывайте, что я выборный атаман, - ответил Букретов. - Я не могу поступать против желания казаков.

    В конце концов Букретов резко и определенно заявил Врангелю:

    — Как атаман я говорю вам, что ни одного кубанского казака в Крым не перевезу, ибо кубанские казаки были в Добровольческой армии пасынками, и я не желаю, чтобы так было и в дальнейшем.

    Заявление Букретова, о желании которого стать во главе Кубанской армии было определенно известно главному командованию, произвело на Врангеля и присутствующих сильное впечатление. Врангель не доверял Букретову, и его опасения нашли как бы подтверждение в поведении кубанского атамана.

    После категорического заявления Букретова, естественно, возник вопрос, в какой мере желательно дальнейшее присутствие его на совещании и вообще в Крыму.

    — Можете уходить, - заявил Врангель Букретову, - но из Крыма вы не выедете.

    Здесь же, в присутствии кубанского атамана, Врангель отдал управляющему морским отделом адмиралу Герасимову распоряжение о том, чтобы ни под каким видом не перевозить на восточное побережье Черного моря Букретова.

    — Значит, вы меня арестовываете? – взволнованно спросил Букретов.

    — Да, арестовываю, - ответил главнокомандующий. Букретов тогда ушел к себе в гостиницу. На участников совещания эта сцена произвела весьма тяжелое впечатление.

    — Атаман является лицом неприкосновенным, - осторожно указал Врангелю его помощник Шатилов.

    В том же духе высказались донской и терский атаманы, которые, ссылаясь на краевые конституции, заявили, что атамана нельзя подвергать аресту.

    — Что же мне с ним делать? - с недоумением спросил Врангель. - Я убежден, что он погубит Кубанскую армию и сдаст ее большевикам...

    Однако в конце концов Врангель решил не разрывать с Букретовым и даже согласился назначить его командующим Кубанской армией. Тогда Шатилов во время заседания поехал к Букретову и привез его обратно. Врангель извинился перед кубанским атаманом за свою горячность.

    — Если хотите, - закончил он, - то назначаю вас командующим Кубанской армией. Поезжайте с Богом к себе обратно.

    Улагай, таким образом, перестал быть командующим армией и все генералы, находившиеся в оппозиции к Букретову, - Науменко, Бабиев, Муравьев и другие - стали отчисляться от своих должностей и переезжать в Крым.

    2 апреля во время совещания главнокомандующего с казачьими атаманами было достигнуто соглашение, в силу которого главнокомандующий объединял в своих руках всю полноту власти военной и гражданской без всяких ограничений. Что касается казачьих вооруженных сил, то главнокомандующий являлся высшим военным начальником, обладающим всей полнотой власти в отношении стратегического и тактического их употребления и по другим вопросам, связанным с ведением военных действий. В отношении внутреннего гражданского устройства казачьи войска и области должны пользоваться полной автономией. Они являлись, таким образом, не зависимыми от главного командования. При сношении с правительствами иностранных государств никакие сепаратные выступления не могут иметь места и всякие сношения и действия должны предприниматься по соглашению с главным командованием. В свою очередь, главнокомандующий при сношении с иностранными правительствами по всем вопросам, касающимся казачьих областей, предварительно должен был сноситься с казачьими атаманами.

    Казалось, что все насущные вопросы, касавшиеся казаков, разрешены. Однако в действительности положение продолжало оставаться весьма неопределенным...

    В командование 4-м Донским корпусом на Черноморском побережье вступил тем временем генерал Калинин. Стариков же был назначен представителем донского атамана на побережье. Голодающие донцы и кубанцы находились по-прежнему в выжидательном положении, так как перевозка частей в Крым все еще не началась. В Кубанской Раде и правительстве снова поднялся вопрос о мире с большевиками, о необходимости заключить хотя бы временное перемирие и т. д. Между представителями донского и кубанского командования и воинскими частями нарастал антагонизм, причем дело доходило даже до вооруженных столкновений. Ввиду уклончивых ответов представителей Грузии донцы определенно склонялись к мысли разбить грузинские войска и пройти с оружием в руках в Поти. Кубанская же Рада и правительство категорически высказывались против вооруженных столкновений с грузинскими войсками. Население страдало от самочинных реквизиций и готово было на все, чтобы поскорее развязаться и с донцами, и с кубанцами. Все смелее и смелее становились “зеленые”. С каждым днем к Сочи приближались большевики. Уйти в горы, все еще покрытые снегом, было по-прежнему невозможно. После своего назначения заместителем командующего Кубанской армией генерал Шкуро вызвал в Сочи из отряда Морозова Генерального штаба полковника Дрейлинга и предложил ему пост начальника штаба, приказав формировать этот штаб по образцу армейского.

    — Никаких распоряжений и указаний свыше мы не получали, - рассказывает Дрейлинг. - По словесному распоряжению Улагая наша задача заключалась в том, чтобы держать за собой плацдарм на черноморском побережье. Для какой цели мы должны были это делать - для планомерной эвакуации войск или же для развития наступательных операций? - нам не было указано. В воинских частях в это время наблюдалась страшная дезорганизация. Не было денег, продовольствия, свирепствовала эпидемия, войска занимались грабежами. Нужно было употреблять колоссальные усилия, чтобы бороться со всеми этими дефектами.

    Во время отсутствия атамана и председателя кубанского правительства Иваниса из советских радио находившиеся на побережье получают новое подтверждение тому, что ввиду английского ультиматума происходят при посредничестве англичан переговоры о мире между Врангелем и большевиками, о чем сообщал также и генерал Улагай36.

    Слухи об английском ультиматуме получают, таким образом, официальное подтверждение, что еще более понижает боеспособность войск. Донцы в массе определенно высказались против мира. В кубанских же частях начался раскол: одни настаивали на заключении мира с большевиками, другие категорически высказывались против мира.

    — Мы не скрывали от донских казаков, что начались переговоры о мире, - рассказывал мне Калинин. - На совещании начальников частей я предложил им покрепче взять казаков в руки и высказал свое мнение, что большевики никогда не пойдут на какие бы то ни было условия и что нам придется бороться с ними, ибо из мирных переговоров ничего не выйдет. Командиры частей должны работать именно в этом, а не в ином каком-либо направлении.

    Ввиду сведений об ультиматуме, а также ввиду безнадежного, как казалось, положения войск на побережье, по словам начальника штаба Шкуро Дрейлинга, члены кубанского правительства - Белашев, Филимонов, Курганский и генерал Болховитинов - вынесли 7-8 апреля постановление о необходимости заключения перемирия с большевиками. Когда об этом постановлении узнал генерал Шкуро, он заявил, что лично не подчинится ему без разрешения ставки и что во всяком случае для этого требуется постановление Кубанской Рады.

    — Мы сообщили обо всем этом, - рассказывал мне Дрейлинг, - по радио в Константинополь главнокомандующему союзной эскадрой на Черном и Средиземном морях английскому адмиралу де-Робеку, а также в Крым, в ставку главнокомандующего. Сообщая в ставку о тяжелом положении воинских частей, находившихся на побережье, Шкуро просил освободить его от командования войсками, так как в противном случае он вынужден будет принять “самостоятельное решение”. На другой день он выступил в Раде, где в мрачных тонах обрисовал общую обстановку, создавшуюся на побережье. После обсуждения Кубанская Рада признала решение правительства о необходимости заключения перемирия правильным, о чем и были поставлены в известность находившиеся в Сочи англичане.

    9 апреля в Сочи прибыл на “Аяксе” адмирал де-Робек, по инициативе которого было устроено совещание с участием Шкуро, начальника его штаба Дрейлинга и приглашенного Шкуро из селения Хоста командира 4-го Донского корпуса Калинина.

    — Шкуро сообщил адмиралу, - рассказывал мне Дрейлинг, - в каком тяжелом положении находится армия, имеющая лишь двухдневный запас продовольствия. Неизвестно, когда придут пароходы. Между тем, по имеющимся сведениям, Англия предъявила ультимативное требование о прекращении вооруженной борьбы с большевиками. Кубанское правительство и Рада вынесли постановление о прекращении кровопролития, так как нет смысла вести борьбу, раз идут переговоры о заключении мира между Врангелем и большевиками. Но он, Шкуро, все же не может взять на себя ответственность, так как является заместителем командующего армией, а не командующим, а потому и просил освободить его от занимаемой должности.

    На это де-Робек, по словам Дрейлинга, ответил, что генерал Врангель, как видно из полученной на его корабле радиограммы, не желает смещать Шкуро и предлагает ему оставаться на своем посту. Во-вторых, насколько ему известно, никакого ультиматума Врангелю Англия не предъявила.

    — Тогда я, - рассказывал мне Калинин, - спросил у адмирала: “Могу ли я получить от вас решительное подтверждение, что все это сплошная провокация и никакого ультиматума англичане не предъявили?”

    На такого рода вопросы де-Робек, по словам Дрейлинга, ответил, что, насколько ему известно, никакого ультиматума предъявлено не было. Такого ультиматума он не передавал. Но ему также известно, что лорд Керзон обратился к советскому правительству и Врангелю с одинаковым предложением о необходимости прекращения вооруженной борьбы. Если обе стороны согласны на это, он, лорд Керзон, предлагает свои услуги в качестве посредника.

    — Насколько мне известно, - добавил де-Робек, - ни от советского правительства, ни от генерала Врангеля ответа на это предложение не последовало. Поэтому я считаю, что борьбу необходимо продолжать, так как обстановка не изменилась.

    По просьбе Шкуро адмирал сделал такое же заявление перед специально привезенным для этого на корабль заместителем председателя кубанского правительства Белашевым.

    — Ввиду таких сообщений адмирала, - заявил Шкуро Белашеву, - постановления правительства и Рады о перемирии теряют свою силу. Адмирал сообщает, что на побережье, где находятся донцы, кубанцы, терцы, астраханцы, выезжают из Севастополя атаманы казачьих войск и главнокомандующий. Он просил продержаться, в крайнем случае, до приезда атаманов и не входить ни в какие переговоры.

    Белашев с этим согласился. Де-Робек, приказав сгрузить для казаков корабельные продовольственные запасы, уехал.

    Врангель и атаманы, однако, не прибыли. Числа 13 апреля во второй раз на побережье приехал командующий Кубанской армией Улагай, который, по словам Дрейлинга, узнав о переговорах с де-Робеком, упрекал Шкуро за слишком откровенный разговор об ультиматуме и о тяжелом положении армии. Он привез с собой приказ о том, что, по распоряжению Врангеля, отчисляются от должностей и назначаются в распоряжение главнокомандующего кубанские генералы Шкуро, Науменко, Бабиев и Муравьев. Сделано это было по ходатайству генерала Букретова. Так как отчисленные генералы в течение почти трех лет возглавляли кубанских казаков в борьбе с большевиками, то уход их весьма болезненно отразился на настроении воинских частей. Среди офицеров и генералов начались разговоры о том, что, как только приедет Букретов, нужно уезжать в Крым, так как атаман будет мириться с большевиками.

    Непосредственно после Улагая на пароходе “Бештау” из Крыма приехали Букретов, Иванис и Стариков. Букретов вступил в командование Кубанской армией и войсками, находившимися на побережье. Оппозиционно настроенные генералы стали уезжать в Крым, весьма довольные своим отчислением. За ними самовольно начали отъезжать и многие из офицеров. Даже начальник штаба армии Дрейлинг, считая, что вступление в командование войсками ставленника Кубанской Рады Букретова является окончательным разрывом с главным командованием, просил, по его словам, Букретова разрешить ему уехать в Крым.

    — Я назначен волей главнокомандующего, - ответил Дрейлингу Букретов. - В качестве законно назначенного командующего армией категорически запрещаю уезжать кому бы то ни было в Крым и приказываю всем, за исключением отчисленных генералов, оставаться на своих должностях.

    По словам члена Рады Назарова, стоявшего весьма близко к атаману, Букретов тотчас по приезде заявил, что Крым - ловушка, что недели через две он будет взят большевиками и что кубанцы будут отступать к грузинской границе.

    Соглашаясь в общем с Букретовым, председатель правительства Иванис выражал большое недовольство его деятельностью в Севастополе, неуравновешенностью, в частности инцидентом с арестом атамана.

    Уход популярных кубанских генералов и общая напряженная атмосфера, создавшаяся в связи с приездом Букретова, произвели гнетущее впечатление на донцов, а потому Стариков, обсудив положение с Калининым и другими представителями донского командования, выехал обратно в Севастополь, чтобы настаивать перед главным командованием на скорейшей перевозке донских частей.

    Однако на этот раз Старикову, по его словам, в Севастополе был оказан весьма сухой прием. Ему говорили, что донцы уже перевезены в Крым в значительном количестве и что политические соображения требуют, чтобы теперь было перевезено как можно больше кубанцев, за которыми решено было послать четыре русских парохода и английские военные суда.

    В своем донесении донскому атаману Стариков сообщает, что он сделал доклад об обстановке на Черноморском побережье генералу Шатилову, который поставил об этом в известность генерала Врангеля.

    — Но никакие донесения, — сообщал Стариков, — не могут дать правильного представления о том, что там происходит. Главнокомандующий решил перевозить кубанцев. Между тем Букретов заявил ему, что ни одна кубанская часть не поедет в Крым. Теперь же Букретов как будто бы склоняется к перевозке. Несомненно, что это внесет большой раскол. Вообще кубанский атаман и правительство ведут непонятную, самостоятельную игру, а это еще более усложняет положение донцов на побережье. Теперь Букретов как будто бы принял решение защищать Сочи, а затем, если потребуется, с оружием в руках пройти в Грузию. Однако правительство и Рада высказались против последнего плана. Корпус донской, если придется под давлением наступающих большевиков идти в Грузию, вынужден будет сдать лошадей и оружие. Корпус голодает. Участились случаи заражения трупным ядом...

    Противник приближался с каждым днем. У казаков уже укреплялась уверенность, что начались переговоры с Центральным Исполнительным Комитетом и Советом Народных Комиссаров и что воевать поэтому не придется. В связи с английским ультиматумом вопрос о мире в таком же смысле трактовался и в офицерской среде.

    Командир 4-го Донского корпуса Калинин определенно уже не доверял Букретову, особенно после того, как атаман в разговоре с ним высказался в том смысле, что перевозить части в агонизирующий Крым - это преступление, так как из крымского “мешка” никто не выедет. Вместе с тем Букретов весьма резко охарактеризовал Калинину генерала Врангеля, назвав его авантюристом.

    В половине апреля большевики перешли в решительное наступление, форсировали реку Шахе, оттеснили кубанцев и заняли Сочи. Букретов со штабом переехал в Адлер и 15 апреля на английском миноносце (два-три английских судна все время находились у побережья) вместе с Дрейлингом отправился в Гагры для переговоров с грузинами. Переговоры велись с начальником грузинских войск, находившихся у границы, генералом Артмеладзе, который по каждому вопросу запрашивал Тифлис. Грузины давали уклончивые ответы и, по выражению Дрейлинга, “кормили завтраками”, а потому кубанцы, не добившись определенно результата, вернулись обратно.

    Возвратившись из своей поездки, генерал Букретов, по словам Калинина, сообщил ему, что Грузия, ссылаясь на свой нейтралитет, на тяжелое продовольственное положение и, по-видимому, опасаясь репрессий со стороны большевиков, отказывается пропустить через свою границу и кубанцев, и донцов.

    — Я думал идти в наступление, - говорил Букретов, - но теперь вижу, что части небоеспособны. Не знаю, что предпринять...

    — В таком случае пройдем в Грузию силой, с оружием в руках, - предложил Калинин.

    — Это невозможно, - возражал Букретов, указывая на то, что англичане лишат тогда донцов и кубанцев всякой помощи.

    16 апреля большевики атаковали арьергард Сводно-кубанского корпуса, находившегося под командой генерала Морозова, и, прорвав фронт, заняли селение и дом, где находился штаб одной из кубанских бригад. Большевики воспользовались телефонной связью, которую отступавшие не успели уничтожить, и вызвали к телефону командира корпуса. К аппарату подошел генерал Морозов.

    С первых же слов выяснилось, что его вызвал начальник 50-й советский дивизии Егоров37. Эта дивизия входила в состав 9-й советской армии, находившейся под командой Василенко.

    — Я нарочно вызвал вас к телефону, - заявил Егоров Морозову, - чтобы указать на безнадежность вашего положения. Выхода вам нет. Во имя чего же и мы, и вы льем сейчас русскую кровь, когда вопрос о прекращении Гражданской войны - вопрос самого близкого будущего? Мне кажется, что нам пора войти в переговоры. Во всяком случае, я вам делаю это предложение.

    — Я не вправе входить в какие бы то ни было переговоры, - ответил Морозов. - О том, что вы мне сказали, я донесу по команде.

    Букретов и начальник штаба его Дрейлинг в это время ожидали с часу на час, что грузины разрешат переходить через границу, и Дрейлинг, по его словам, разрабатывал технические детали перехода (нужно было через один пограничный мост пропустить около шестидесяти тысяч кубанцев и донцов, которые по фронту занимали пространство от Сочи до Романовска, верст на пятьдесят).

    Когда Морозов донес о предложении вступить в переговоры, Букретов 16 апреля в Адлере собрал совещание войсковых начальников, на которое были вызваны генерал Калинин, генерал Шифнер-Маркевич, Иванис, Дрейлинг, военный министр Болховитинов и другие.

    — Я, - рассказывает Дрейлинг, - сделал доклад о нашем необычайно тяжелом положении и сообщил также, что продовольственных запасов в интендантстве осталось всего на один день.

    Во время доклада пришел председатель кубанского правительства Иванис и заявил:

    — Только что от грузин получено уведомление, что ни одного человека, ни пешего, ни конного, ни с оружием, ни без оружия, они пропускать через границу не будут и что одновременно с этим грузинским войскам отдается распоряжение занять позиции вдоль границы.

    Как раз в этот же день и от представителя английского командования было получено новое подтверждение тому, что, если казаки грузинскую границу будут переходить силой, с оружием в руках, они, англичане, лишат казаков всякой помощи. Но если грузины добровольно пропустят казаков, то англичане и тем, и другим окажут свою поддержку.

    Однако участники совещания высказались против того, чтобы, защищая самостоятельность Грузии, русские совместно с грузинами дрались бы против русских, хотя бы и большевиков.

    В конце концов после обсуждения положения вопрос о необходимости вступить в переговоры с большевиками был решен в положительном смысле. Несколько иную позицию занял командир 4-го Донского корпуса генерал Калинин.

    — Когда Сочи было занято большевиками, - рассказывал он мне, - донской корпус расположился в Новом Городке, в двух верстах от грузинской границы. Я сделал соответствующую перегруппировку на случай продвижения красных и “зеленых”, а затем поехал в Адлер на совещание. Букретов заявил мне, что положение настолько катастрофично, что, как выяснилось из обмена мнениями, нет иного выхода, как переговоры о перемирии, тем более, что никаких кораблей не будет. Для переговоров он назначает Иваниса, Дрейлинга, меня и генерала Морозова, как начальника тех войск, которые находятся в соприкосновении с большевиками.

    — Я заявил Букретову и участникам совещания, - рассказывал Калинин, - что ни в какие переговоры с большевиками не войду, но если положение столь катастрофично и никаких кораблей не будет, то я назначу своего представителя для участия в переговорах и дам ему соответствующую инструкцию. Но на эти переговоры я смотрю лишь как на выигрыш времени, которое смогу использовать, чтобы, сосредоточив войска, перейти хотя бы силой грузинскую границу. Сам я сейчас еду в Грузию.

    — Для чего? - спросил Букретов.

    — Пришел момент, - отвечал Калинин, - когда Дон самостоятельно может и должен говорить с Грузией. Не одни же кубанцы будут вести переговоры...

    Для участия в переговорах Калинин назначил генерала Голубинцева, которому, по его словам, приказал присутствовать во время переговоров исключительно с информационными целями. Сам же отправился к англичанам и обратился к ним с просьбой дать ему миноносец для поездки в Грузию. По дороге он встретился с начальником Черкесской дивизии генералом Султан-Келеч-Гиреем. Оба генерала ввиду того предательства, которое, по их мнению, совершал Букретов, решили ехать в Грузию, и если переговоры не увенчаются успехом, то пройти границу силой.

    Тем временем отчисленный от должности генерал Шкуро, предчувствуя с каждым часом надвигающуюся катастрофу, выехал уже из Севастополя, где получил тоннаж для погрузки кубанцев, и теперь на английском миноносце спешил в Сочи. Миноносцы, на которых ехали Калинин и Шкуро, встретились, и Шкуро, после того как Калинин обрисовал обстановку и сообщил о цели своей поездки в Грузию, показал ему предписание, полученное им из ставки.

    В предписании указывалось, что генерал Шкуро будет руководить эвакуацией, что нужно сажать на пароходы кубанцев и лишь в последнюю очередь донцов. На пароходы предполагалось грузить только вооруженных людей.

    — Никакой надежды на приход судов для посадки донцов, - заявил Шкуро, - нет. Я могу спасти только донской командный состав.

    (Когда через несколько дней после всех этих событий я беседовал с главнокомандующим и между прочим задал ему вопрос, чем объясняется такое предвзятое отношение главного командования к донцам и почему было приказано их грузить в последнюю очередь, генерал Врангель ответил:

    — Только потому, что раньше в Крым перевозили исключительно донцов и теперь право погрузки в первую очередь принадлежало кубанцам, а также терцам и астраханцам.)

    Сообщение Шкуро произвело на Калинина потрясающее впечатление.

    — Для меня, - рассказывал он мне, - стало ясно, что иного выхода, как идти в Грузию, у меня нет.

    В отношении черкесов вопрос, впрочем, разрешился благоприятным образом, так как их согласились приютить у себя абхазцы, считавшие черкесов родственным народом. Что же касается донцов, то грузины категорически отказались открыть границы Грузии.

    — Ни одного человека не пропустим, - заявил Калинину Артмеладзе, бывший генерал русской службы, командовавший уже образовавшимся грузинским фронтом.

    Грузия в это время уже вела секретные переговоры с большевиками. Такие же переговоры вели некоторые члены Верховного Круга, входившие в состав донской фракции. Когда Калинин, находясь в Гаграх, разговаривал по прямому проводу с представителем грузинского правительства Жордания, то последний предложил командиру корпуса выяснить все вопросы, касающиеся донцов, совместно с находившимся в Тифлисе бывшим министром земледелия Южнорусского правительства, членом Донского и Верховного Кругов Агеевым и другими членами Круга. Как раз в последнее время они обратились к представителям Советской власти с предложением прекратить Гражданскую войну на основах признания казаками этой власти в смягченном виде (без комитетов и чрезвычаек). Большевики должны были разрешить донцам беспрепятственно возвратиться на родину после того, как они с разрешения грузинского правительства интернируются в Сухумском округе.

    По словам Калинина, который случайно узнал о том, в каком направлении вел работу Агеев, он заявил Жордания, что категорически отказывается вступить в какие бы то ни было переговоры с Агеевым и теми, кто вместе с ним именовали себя представителями донского правительства, так как донские министры частью эвакуировались в Константинополь и на Принцевы острова вместе с главной массой членов Донского Круга, частью же находились при донском атамане в Севастополе и стоят на точке зрения непримиримой борьбы с большевиками.

    Миссия Калинина не увенчалась успехом. Напрасно также в последние дни и часы умолял грузин о пропуске через границу и член кубанского правительства Белашев. В конце концов определенно выяснилось, что грузины категорически отказываются пропустить через свою границу казаков ни с оружием, ни без оружия. Исключение в этом отношении они соглашались сделать лишь для кубанского атамана, членов Верховного Круга - донцов и кубанцев, членов Рады, кубанского правительства и прочих стариков кубанских станиц.

    Тем временем начались уже переговоры о перемирии. Председателем комиссии, куда вошли председатель кубанского правительства Иванис, начальник штаба командующего войсками полковник Дрейлинг, представитель донцов генерал Голубинцев, Букретов назначил генерала Морозова.

    За подписями Букретова как атамана и командующего войсками Кавказского побережья и генерала Болховитинова как члена кубанского правительства по военным делам уполномоченные для переговоров получили соответствующие удостоверения и вечером 16 апреля на автомобиле выехали на позиции в штаб генерала Морозова, который находился верстах в семи южнее Сочи. Морозов по телефону сообщил в Сочи большевикам о прибытии парламентеров Букретова. На это был получен ответ, что уполномоченные советского командования будут находиться на железнодорожном мосту, расположенном между позициями большевиков и кубанцев.

    Уже стемнело, когда делегаты с фонарем и белым флагом отправились к мосту, находившемуся верстах в четырех от Сочи. В этот день по немому соглашению никаких боевых действий не было. На всякий случай по распоряжению Морозова на железнодорожном полотне у моста расположились казаки с пулеметом.

    Члены комиссии подошли к мосту и остановились.

    — Кто идет? - послышался окрик со стороны высланного большевиками дозора.

    — Делегация.

    — Пропуск?

    — Пропуска не знаем. Мы пришли для переговоров по предварительному соглашению. Доложите об этом начальству.

    Через короткий промежуток времени с другой стороны моста из группы находившихся там большевиков отделились четыре темные фигуры с флажком и фонарем в руках и подошли к делегатам. Это были представители командования 50-й советской дивизии. Самого Егорова не было: он уехал в штаб 9-й армии, находившейся, по-видимому, в Туапсе.

    В числе делегатов был командир полка, на участке которого происходили переговоры, политический комиссар, заместитель Егорова и начальник его штаба.

    — Если вы не желаете признать Советскую власть, то наши переговоры будут очень короткими, - заявили с первых слов советские уполномоченные.

    На это, по словам Дрейлинга, они ответили большевикам:

    — Мы пришли вести переговоры не о признании Советской власти, а о перемирии, чтобы не ухудшать своего тяжелого положения излишними потерями. Когда мы будем говорить о мире, тогда будет идти речь и о признании Советской власти.

    Во время дальнейшего разговора большевики были весьма любезны, генералов титуловали “господин генерал” и даже “ваше превосходительство”, генералы же пользовались термином “товарищ”.

    — Слава Богу, - говорили большевики, - что Гражданская война заканчивается. Вы знаете, что Советская власть теперь сильно изменилась. Мы широко пользуемся услугами интеллигенции. У нас видные места занимают кадровые офицеры. Теперь многое забыто. Мы многому научились. Мы понимаем, что были отброшены вами к Орлу благодаря нашим ошибкам. В свою очередь, вы отброшены нами благодаря вашим ошибкам. Как приятно думать, что первый раз после трех лет русские люди, ожесточенно дравшиеся между собой, сошлись вместе. Теперь мы можем переговорить по поводу общего русского дела.

    — Мы, - рассказывает Дрейлинг, - сообщили большевикам о том, что англичане знают о переговорах и согласны выступить в качестве посредников.

    — Зачем нам англичане, к чему всякие посредники? - горячо запротестовали большевики. - Договариваются русские с русскими. Англичанин, который будет

    маклером, что-нибудь себе выторгует. Если договоримся без посредников, мы сохраним за собой этот маклерский процент. Не выгоднее ли в интересах России торговаться одним?

    — Вопрос о русских интересах никогда не ставился в Советской России, а вот теперь вы вдруг заговорили о русских интересах, - заметил один из членов комиссии.

    — Теперь положение изменилось, - отвечали большевики. - Мы раньше всего ставим своей целью защиту русских интересов.

    Первые переговоры не дали конкретных результатов, так как представители большевиков заявили, что не имеют соответствующих полномочий.

    — Мы, - рассказывает Дрейлинг, - предложили им назначить уполномоченных и с своей стороны обещали составить письменный текст наших условий. Сами поехали обратно в Адлер.

    На следующий день, 17 апреля, члены комиссии, за исключением находившегося на позициях Морозова, собрались и составили одобренный Букретовым текст первого письменного предложения большевикам в таких выражениях, чтобы при его обсуждении выиграть больше времени. Условия перемирия, подписанные Иванисом, Дрейлингом, Голубинцевым и Морозовым, без всяких подписей были переданы большевикам. Они заключались в следующих положениях:

    1) Прекращение враждебных действий и заключение перемирия впредь до подписания мирного договора.

    2) В основание при выработке условий перемирия, а впоследствии мирного договора должны быть поставлены следующие идеи:

    а) обе стороны должны смотреть друг на друга как на части одного великого народа и не стремиться к уничтожению или унижению противника, как то бывает при внешних войнах. Сторонам надлежит думать лишь о светлом общем будущем;

    б) заключенные соглашения должны вести к долгому прочному миру, то есть не иметь в своем содержании никаких пунктов, которые бы являлись обидными или унизительными для какой-нибудь стороны, оставляли бы чувство недоброжелательства или даже мести, не могли бы служить поводом к новым восстаниям и борьбе;

    в) для достижения целей, указанных в первых двух пунктах, необходимо принять во внимание особый уклад казачьей жизни и казачьего быта.

    3) Почти трехлетняя Гражданская война создала атмосферу взаимного недоверия, подозрительности, непримиримости. Поэтому при ведении переговоров необходимо проявлять и подчеркивать особое доверчивое отношение сторон друг к другу.

    4) Условия перемирия:

    а) демаркационная линия сторон, нейтральная полоса: река Сочи - правый берег, река Бзуга - левый берег. Между ними - нейтральная полоса;

    б) срок перемирия - до подписания мирного договора;

    в) передвижение желающих жителей в местности, занятые противной стороной, с разрешения подлежащих начальников не ниже начальников дивизий. Ныне же - выход на полевые работы; гарантирование им полной неприкосновенности личной и имущественной как во время движения, так и на местах и снабжение их надлежащими документами от обеих сторон.

    Со стороны большевиков в письменной форме 17 апреля были переданы через генерала Морозова следующие условия капитуляции:

    1) Гарантируется свобода всем сдавшимся, за исключением уголовных преступников, которые будут подлежать суду революционного трибунала. 2) Гарантируется свобода всем сдавшимся, искренно раскаявшимся в своем проступке и выразившим желание искупить свою вину перед революцией поступлением в ряды Красной Армии и принятием активного участия в борьбе с Польшей, посягнувшей на исконные русские территории38. 3) Инициаторам и руководителям восстаний свобода не гарантируется. Они подлежат или привлечению в трудовые батальоны, или заключению в концентрационные лагеря до конца Гражданской войны, и только в виде особой милости они могут быть допущены в ряды Красной армии. 4) Все огнестрельное оружие и шашки подлежат сдаче. Кинжалы могут быть сохранены под честное слово с тем, что они не будут обращены против Советской власти и отдельных ее представителей. 5) Содействие возвращению на родину будет оказано постольку, поскольку позволят разрушенные войною пути. 6) Гарантируется неприкосновенность личности всем, согласно пунктам 1 и 2. Неприкосновенность имущества гарантируется всем, жившим своим трудом, не принадлежащим к классу эксплуататоров. 7) На ответ дается двенадцать часов, считая срок с момента получения настоящих условий, после чего при неполучении удовлетворительного ответа военные действия будут возобновлены с удвоенной энергией. Ни в какие мирные переговоры представители командования тогда вступать не будут. Условия будут считаться нарушенными, если хоть один человек после получения условий перемирия будет пропущен в Грузию или уедет в Крым.

    Подписаны были эти условия командующим 9-й советской армией Василенко, членом военно-революционного совета Онучиным. Передал условия военный комиссар 50-й дивизии Рабинович.

    Об условиях капитуляции, по словам Дрейлинга, были немедленно поставлены в известность начальники частей, а через них казаки и офицеры.

    Ультиматум начал бурно обсуждаться как в командном составе, так и в частях. Снова Белашев делает последнюю попытку уговорить грузин пропустить войска через границу и... снова безуспешно.

    Для окончательного разрешения вопроса об ультиматуме и разъяснения некоторых неясных пунктов, в особенности пункта об “уголовных преступниках”, в Адлере под председательством Букретова состоялось совещание, на котором присутствовали начальники кубанских частей и другие. На этом совещании генерал Морозов заявил, что с частями Кубанской армии, находившимися в его распоряжении, он не может дать отпор большевикам. Ввиду этого вынесено было принципиальное решение принять ультиматум и вместе с тем запросить большевиков, кого они разумеют под “уголовными преступниками”', а также выяснить смысл неясных пунктов.

    18 апреля члены комиссии, которая вела переговоры, из Адлера снова выехали на фронт, чтобы разъяснить некоторые пункты предложенных большевиками условий капитуляции. Советский и кубанский автомобили встретились на восьмой версте южнее Сочи. Со стороны большевиков в качестве уполномоченного командующего армией Василенко прибыл политический комиссар армии Сутин39, отрекомендовавший себя партийным коммунистом с 1909 года. Вместе с ним явился бригадный комиссар Рабинович, исполняющий обязанности дивизионного комиссара, и заместитель начальника 50-й дивизии.

    Так как в это время уже производилась погрузка на “Вампоа”, “Бештау” и другие корабли, то делегаты, по словам Дрейлинга, старались путем длительных переговоров выиграть как можно больше времени.

    — Мы видим из предложенных нам письменных условий, что вы патриотически настроены, - заявил в начале переговоров Сутин. - Выход вашему патриотическому чувству будет дан на польском фронте. В данный момент Советская Россия ставит своей задачей восстановление единой, великой России. В этой работе офицерство, понятно, сыграет огромную роль, и ему будет дана полная возможность послужить идее великой России, но, понятно, только в рядах советских войск.

    — Вы постоянно упираете на слово “советская”, - заметил один из членов комиссии. - По-видимому, это слово для вас самое важное. Мы же все время упираем на слово “Россия”. Для нас дорога “Россия”, но “Советской Россией” мы не дорожим.

    — Да, - согласился Сутин, - в этом, пожалуй, самая существенная разница в наших точках зрения. Но в общем и мы, и вы стремимся к созданию могучей России.

    — Вы, - говорил затем Сутин, - предполагаете договариваться через посредство англичан. Мы, соблюдая русские интересы, это отклоняем, ибо они, как маклера, выторгуют себе что-либо. С англичанами вы ведете хлеб-соль, а мы отнимаем у них Баку и бакинской нефтью снабжаем Волгу, которую вы два года оставляли без возможности обслуживать десять русских губерний. Мы и теперь защищаем русские интересы, а вы нам мешаете...

    — Все это так, - возражали члены комиссии, - но вы забываете, что для нас самое понятие “Советская власть” противоречит понятию “интересы России”.

    Во время дальнейшего разговора Сутин подчеркнул, что самый факт переговоров с теми, кто поднял оружие против Советской власти, доказывает добрые намерения большевиков.

    — Мы могли бы не договариваться, - добавил он, - а просто вас доканчивать. Те условия, которые мы вам предложили, будут предложены и Польше в пределах русских. Те же условия будут предложены и Врангелю. Никаких других условий представители Советской власти не признают. “Подчиниться” - вот наше условие.

    — Мы, - рассказывает Дрейлинг, - указали Сутину, что большевикам, стремящимся, по их словам, к образованию единой великой России, придется вести борьбу с Грузией...

    — Нет, - возразил Сутин, - Грузия, как спелая груша, сама свалится к нам в рот. Она автоматически придет к Советской власти. Мы ограничились пока Азербайджаном и заняли Баку40. Затем мы сосредоточили силы против Польши, разгромим ее, а тогда примемся за Врангеля. Мы ведь не повторяем ваших ошибок, - саркастически добавил он. - Мы не стремимся к полной изолированности. Мы прекратили уже вооруженную борьбу с Эстонией, Финляндией, Латвией. Правда, нам пришлось сделать несколько неприятных уступок, но это развязало нам руки...

    Получивши устные ответы на все вопросы, делегаты разъехались. В ночь на 19-е от большевиков были получены те же ответы в письменной форме, причем второй ультиматум заключал в себе следующие пункты:

    1) Все, совершавшие расстрелы без суда и следствий, грабежи, насилия, а также офицеры, бывшие в составе советской армии и добровольно перешедшие в войска командования Юга России, считаются “уголовными преступниками”. 2) Всем, добровольно сложившим оружие, гарантируется жизнь и свобода. Разрешается разъехаться по домам всем казакам, гражданским лицам и беженцам. Генералам и офицерам предоставляется полная свобода, кроме привлеченных по пунктам 1 и 2 условий, продиктованных военно-революционным советом 1 мая (18 апреля старого стиля). 3) Третий пункт остается без изменений, согласно тем же условиям. 4) Кинжалы, серебряные шашки, дедовское оружие остаются на руках при условии круговой поруки в том, что это оружие не будет обращено против Советской России. 5) Пятый пункт остается без изменений. 6) Все собственные вещи, деньги офицеров, казаков не подлежат отобранию, кроме приобретенных нелегальным путем.

    Срок ответа на предъявленные условия не может быть изменен. Согласно указанию военно-революционного совета от 1 мая (18 апреля старого стиля) в четыре часа пятнадцать минут утра 2 мая (19 апреля старого стиля) должен быть дан окончательный ответ.

    Еще до получения второго ультиматума, во время обратного возвращения членов комиссии в штаб Морозова, последний, по словам Дрейлинга, высказался в том смысле, что положение безнадежное, а потому требования большевиков придется принять условно, хотя бы для того, чтобы во время всяких формальностей дать возможность уехать как можно большему числу казаков и офицеров.

    Когда ночью с 18 на 19 апреля был получен второй ультиматум, Букретов вызвал к себе Дрейлинга и в три часа ночи приказал передать следующую телеграмму Морозову:

    “Передайте за своей личной подписью следующий ответ начальнику 50-й советской дивизии: "Принципиальных возражений нет. Необходимо казаков, вернувшихся в станицы, считать на равных правах со всеми гражданами. Хотя мною и отдано распоряжение о невыезде в Грузию и Крым, но ответственности за исполнение распоряжения принято быть не может, так как уходят самовольно. Благоволите прислать документ с подлинными вашими условиями за соответствующими подписями на мое, генерала Морозова, имя. На сообщение и разъяснение этих условий частям войск ввиду их разбросанности потребуется 2-3 суток. Морозов". Букретов”.

    Этим переговоры, в сущности, и закончились.

    — Рано утром 19 апреля, - рассказывает Дрейлинг, - Морозов по телефону передал нам, что большевики, получившие согласие на принятие условий перемирия, требуют, чтобы к ним приехала комиссия для обсуждения технических вопросов капитуляции. Я заявил Букретову, что категорически отказываюсь ехать к большевикам и подписывать договор. Председатель кубанского правительства Иванис заявил также, что в этом чисто военном деле он не обязан участвовать. Что же касается генерала Голубинцева, то последний, ссылаясь на то, что он подходит под категорию “уголовных преступников”, не поедет, так как у него нет шансов на обратное возвращение.

    — Приедет ли комиссия или нет? - спросил снова по телефону Морозов.

    — Нет, не приедет, - получил он ответ.

    — Большевики требуют, чтобы я приехал.

    — Если уедете, - заявил Букретов Морозову, - то наверняка назад не вернетесь. Что-нибудь придумайте, но сами не уезжайте к большевикам...

    — Но это равносильно отказу от перемирия, - возразил Морозов. - Большевики, по всей вероятности, ответят на это наступлением. Части самовольно покидают фронт. Все это приведет к кровавой катастрофе. Мне придется поехать...

    — Ну хорошо, поезжайте, - согласился Букретов. Через несколько минут атаман снова вызвал Морозова.

    — Он уже уехал к большевикам, - сообщили из штаба корпуса.

    А в войсках уже царил хаос. В полках, бригадах и дивизиях бурно обсуждался ультиматум. На улицах Адлера была страшная сумятица. Все суетились, бросались друг к другу с расспросами. Никто толком не знал, в каком положении находятся мирные переговоры. В некоторых частях начинались аресты офицеров, которые бросались в горы, к морю... Раздавались одиночные выстрелы...

    Генерал Калинин после безуспешных переговоров возвращался из Гагр в свой корпус, в Новый Городок. На грузинской границе он увидел массу беженцев, отдельных казаков, а также небольшие части кубанцев, терцев, астраханцев.

    — Мир подписан, идут аресты офицеров, - вот что услышал Калинин на границе и во весь опор помчался в свой штаб. По дороге партизаны Шкуро сообщили ему об условиях капитуляции.

    — Я, - рассказывает Калинин, - еще больше укрепился в своем решении пробиться через Грузию. Другого выхода у меня не было. Решение это подкреплялось и тем соображением, что 18 апреля я послал в Севастополь, в ставку, донесение, в котором просил немедленно

    прислать корабли в Адлер, причем в случае катастрофы я рассчитывал, что примерно суда будут направлены к Гаграм или Сухуму.

    Возвратившись из Грузии, Калинин сообщил Букретову, что выходит из его повиновения. Некоторые из представителей кубанского командования, в том числе военный министр кубанского правительства Болховитинов, ввиду разыгравшихся событий также подали в отставку и получили ее.

    Пока в кубанских частях происходила сумятица, Калинин, по его словам, уже занимал позиции по реке Псолу, вдоль грузинской границы, имея в виду и красных, и появившихся в это время “зеленых”. Одновременно с этим он присматривался и намечал тот пункт на грузинской границе, на который должен был быть направлен главный удар 4-го Донского корпуса.

    А на взморье, главным образом у хутора Веселого, в нетерпеливом ожидании тысячи глаз вот уже двое суток с напряженным вниманием всматриваются в далекий горизонт: не покажется ли дымок парохода... Можно себе представить, какой вздох облегчения вырвался из тысячной массы, когда на горизонте появились и стали подходить к берегу английские военные корабли.

    Правда, радоваться пока лишь могли кубанцы, потому что у донцов ввиду имевшегося у генерала Шкуро предписания и малого числа кораблей надежды на погрузку не было никакой. На подошедшие корабли по распоряжению генерала Шкуро стали погружаться партизаны и “волки”. А в это время, пользуясь полным развалом в кубанских частях, донцы подбирали, захватывали винтовки и вооружались, зная, что обезоруженных на пароходы не примут.

    Решившись пробиться в Грузию, Калинин сосредоточил на грузинской границе три донских полка и, в первую очередь, многочисленных донских беженцев, которым приказал поднять руки вверх и идти прямо через границу. На границе же были расположены грузинские войска в полной боевой готовности. Грузины суетились и, видимо, были страшно обеспокоены решительными приготовлениями Калинина.

    — Все равно, - заявил Калинин подъехавшему к нему грузинскому генералу, - вы не сможете сдержать волну беженцев. Я не ручаюсь также, что настроение, которое вы создали своим отношением к нам, не выльется в крайне резких и решительных формах, вплоть до применения оружия. Я не в силах сдерживать казаков. Вы знаете, что это поведет к последствиям, которые не желательны ни для вас, ни для меня.

    — Хорошо, - согласился грузин, - я пропущу женщин, детей, стариков.

    С поднятыми руками волна беженцев двинулась вперед. Со стороны уходивших к большевикам митинговавших кубанцев затрещал пулемет и послышались ружейные выстрелы. Беженцы в панике ринулись вперед и в буквальном смысле смели, увлекли на несколько верст в глубь Грузии грузинскую армию, приготовившуюся защищать границу своего государства. Бросая оружие, сами впадая в панику, уносились и убегали грузинские солдаты под давлением беженской волны.

    Пока кубанцы частью сдавались, частью митинговали, частью уходили в горы, донцы стягивались к морю, жадно поджидая, не покажутся ли еще пароходы. Правда, уже в некоторых донских частях начиналось митингование и казаки делали попытки к аресту командного состава. Но такие случаи, по словам Калинина, были ликвидированы, и когда выяснилось, что желающих грузиться кубанцев на берегу нет, началась спешная погрузка донцов.

    — Из донского корпуса, - рассказывает Стариков, - не было ни одного человека, который бы хотел остаться. Но судов пришло чрезвычайно мало, и донских казаков погрузилось не более пяти тысяч человек.

    Погрузка производилась с лодок, главным образом на английские военные корабли, потому что русские транспорты запоздали. Казаки расседлывали лошадей и гнали их от берега. Лошади жалобно ржали, возвращаясь к морю тысячными табунами. Некоторые из лошадей даже входили в море, как бы умоляя погрузить их на корабли. Лошадей снова гнали от берега, потому что они мешали погрузке. Слезы капали из глаз казаков. Многие рыдали от горя, расставаясь с лошадьми, на которых проездили не один год войны.

    — Вы представляете, какую драму они переживали, сколько там было самых настоящих, горьких слез, - рассказывал Стариков. - Я сам пережил это, так как и у меня там брошен конь. А на этом коне я проездил всю войну с Германией и всю Гражданскую войну, никогда не был ранен, не боялся никаких опасностей и ценил его прямо как чудесный талисман.

    Но не только лошадей: англичане, чтобы увеличить емкость судов, приказывали бросать на берегу седла, а также винтовки и пулеметы, видимо, не желая допускать на военные корабли вооруженных и в то же время стремясь поместить возможно большее количество людей.

    Кубанцы грузились в первую очередь.

    — Мы исполнили распоряжение ставки и генерала Шкуро, - рассказывал мне Калинин, - и всех кубанцев, которые желали погрузиться, пропускали впереди донцов. Но их было мало...

    Между тем грузины, оправившись после паники, снова закрыли свою границу и выставили впереди броневики, не желая больше вступать ни в какие разговоры. Калинин снова ездил к ним, но без успеха.

    Уже наступал вечер. Лихорадочная погрузка продолжалась. В это время, по словам Калинина, к берегу подъехал генерал Морозов, который стал истерически кричать:

    — Я - командующий войсками! Я приказываю прекратить погрузку! Что вы делаете: вы же губите общее дело! Что вы там не видели в Крыму? Крым - это та же ловушка. Нужно переходить к большевикам!..

    Беспокойство Морозова становится вполне понятным, если вспомнить ультимативное требование большевиков, чтобы ни один человек не уехал в Крым. В противном случае они угрожали признать недействительными все условия капитуляции. Попытка Морозова не имела, однако, никакого успеха. На него бросился командир 45-го Донского полка полковник Шмелев, ударил его два раза плетью и крикнул казакам, чтобы они арестовали генерала. Отстреливаясь из револьвера, Морозов скрылся в кустах.

    — Поздно вечером, - сообщает Дрейлинг, - уже когда мы находились на корабле и стояли у хутора Веселого, было получено сообщение, что около пяти с половиной часов вечера в части прибыли первые комиссары. Поздно вечером в этот же день грузины сообщили, что они пропускают через границу командный состав, до урядников включительно. Но сообщить об этом в распылявшиеся и сдававшиеся части было невозможно.

    Кроме донцов, на корабли погрузились почти исключительно только части генерала Шкуро (1,5-2 тысячи человек). По словам кубанских офицеров, с которыми мне пришлось беседовать по поводу капитуляции, отсутствие кубанцев при погрузке объясняется их полной неосведомленностью о прибытии кораблей. Знали об этом лишь части Шкуро. Вместе с тем представители власти в лице Букретова, Морозова и других в своих разговорах с офицерами и казаками указывали и подчеркивали безвыходность положения: в Крыму - ловушка, да и пароходов нет, грузины не пускают к себе, а против того, чтобы туда пробиться силой, категорически высказались англичане, горные перевалы заняты большевиками, патронов нет, продовольствия - также. У кубанцев была окончательно подорвана вера в возможность найти выход из создавшегося положения. Однако и в день капитуляции кубанцы в массе были настроены против этого и готовы были прорываться в Грузию или идти в горы.

    — Общая ненависть к грузинам, - утверждали офицеры и некоторые из членов Рады, - была настолько сильна, что мы все время мечтали о том, как бы хорошо было войти в соглашение с большевиками, разбить грузинские войска и идти прямо на Тифлис.

    — Если это и авантюра, - говорили офицеры, - то, во всяком случае, это было бы вполне достойным возмездием за то отношение, которое проявляли к нам грузины.

    Мечты остались мечтами, и не желавшие сдаваться кубанцы и донцы отправились в горы, где частью распылились, очутившись в рядах “зеленых”, частью проникли на Кубань.

    Что касается Букретова, то о последних часах его пребывания на побережье член Рады Назаров, близко стоявший к Букретову, рассказывает, что атаман совершенно растерялся и действовал без всякого плана и последовательности. Назаров зашел к Букретову, когда все части митинговали по поводу условий капитуляции.

    — Я не соглашусь на перемирие, не подпишу его, - заявил Букретов Назарову.

    Назаров одобрил намерение Букретова, причем добавил:

    — Среди казаков и офицеров есть много сторонников того, чтобы силой пробиться в Грузию.

    На это Букретов ответил:

    — Это невозможно потому, что представители английского командования заявили, что, если хоть один из казаков с оружием пройдет через границу, они откажут казакам в какой бы то ни было помощи.

    — Может, все это одна “политика”, - продолжал настаивать Назаров, - и, если мы начнем переходить границу, грузины сделают лишь вид, что оказывают сопротивление?

    — Нет, нужно предпринять другие шаги, - заметил Букретов, не указывая, в чем они должны заключаться, и здесь же беспомощно обратился к Назарову с вопросом:

    — Что же я должен делать?

    — Вы должны смотреть туда, куда пойдет армия: если в Грузию, то и вам нужно идти в Грузию; сядут казаки на пароход - вы также должны ехать с ними. Оставаться здесь, у большевиков, вы не должны.

    — Да, я должен находиться с армией, - согласился Букретов. - Я и англичанам сказал, что разделю судьбу своих казаков. Англичанам это очень понравилось... Ну а вы что мне советуете?

    — Я уже высказал свое мнение: что-нибудь, но решайте...

    Так как у Букретова, по его словам, находился приданный ему в Севастополе пароход “Бештау”, то Назаров поинтересовался, куда этот пароход направляется.

    — В Батум, - ответил Букретов, добавив, что на “Бештау” он хочет погрузить юнкерские училища.

    Присутствовавший во время разговора председатель кубанского правительства Иванис спросил у атамана, не означает ли его отъезд с воинскими частями желания продолжать борьбу. На это Букретов не дал определенного ответа и заявил, что от Белашева он ждет сведений о результатах его последней попытки договориться с грузинами. В случае успеха он, атаман, предполагает следовать на каком-нибудь пароходе, сопровождая войска вдоль побережья.

    После этого Назаров получил за подписью Букретова записку с разрешением погрузиться на “Бештау”, предполагая, что пароход пойдет вместе с Букретовым в Батум.

    Рано утром 19 апреля он подъехал к “Бештау”, где встретился с адъютантами Букретова, которые в разговоре с ним выразили сомнение, что вряд ли “Бештау” пойдет в Батум. Сомнения эти были вполне основательны, если принять во внимание заявление генерала Шкуро о том, что весь тоннаж отдан в его распоряжение и “Бештау” пойдет с войскам в Крым. Тогда Назаров вместе с адъютантами подъехал к английскому миноносцу “Кородок”, на который, по словам его спутников, в последний момент решился погрузиться Букретов. Англичане заявили, что об этом им ничего не известно. Назаров тогда вернулся на “Бештау”, попросив адъютантов передать Букретову, что он, Назаров, хочет ехать в Батум, и если атаман отправляется на другом пароходе, а не на “Бештау”, то пусть сообщит об этом Назарову. Никаких сообщений от Букретова не было получено.

    Председатель кубанского правительства Иванис также погрузился на “Бештау”, который по распоряжению Шкуро направился в Крым, а не в Батум. Букретов же на “Кородоке” 19 апреля в 4 часа дня вместе с Дрейлингом, начальником своей канцелярии генералом Рацемовичем-Плотницким и адъютантами выехал в хутор Веселый. 20-го утром он с чинами штаба по предложению англичан выехал в Батум, а оттуда переехал в Тифлис, где сложил свои полномочия и звание кубанского атамана, передав в присутствии членов Рады, согласно кубанской конституции, атаманскую булаву Иванису.

    Так закончилась ликвидация остатков Вооруженных Сил на Юге России на побережье Черного моря у грузинской границы. В официальном сообщении штаба главнокомандующего генерала Врангеля по этому поводу глухо говорилось лишь только о том, что “некоторые лица высшего командования состава войск Побережья с войсковым атаманом Кубанского войска генералом Букретовым во главе вступили 17 апреля в переговоры с противником и 20 апреля сдали в плен кубанские полки против желания последних. Большая часть донцов и часть кубанцев перевезены в Крым”41.

    Примечания.

    Первое издание: Раковский Г.Н. В стане белых (От Орла до Новороссийска). Константинополь, 1920.

    В настоящем издании опущены 1-я глава и начало 2-й, в которых дается общий очерк положения Вооруженных Сил на Юге России в начале осени 1919 г.

    Раковский Григорий Николаевич - журналист, с лета 1919 г. по апрель 1920 г. находился при штабе Донской армии, после эвакуации остатков ВСЮР в Крым эмигрировал, жил в Константинополе, после издания книги “В стане белых” переехал в Чехословакию, где в 1921 г. в Праге в эсеровском издательстве “Воля России” выпустил вторую книгу - “Конец белых. От Днепра до Босфора (Вырождение, агония и ликвидация)”, представлявшую собой исследовательские очерки крымского периода белого движения на юге России.

    1 Все даты даны по старому стилю.

    2 Генерал-майор Кислов Григорий Яковлевич (1886-?) - окончил окружное училище, Новочеркасское казачье юнкерское училище в 1907 г., откуда был выпущен хорунжим в 7-й Донской казачий полк, и Николаевскую военную академию в 1914 г. Участвовал в Первой мировой войне, с марта 1915 г. - старший адъютант штаба 62-й пехотной дивизии, в 1917 г. был произведен в полковники. С мая 1918 г. - 1-й генерал-квартирмейстер войскового штаба Всевеликого войска Донского, с февраля 1919 г. - генерал-квартирмейстер штаба Донской армии, в октябре был произведен в генерал-майоры. 5(18) апреля 1920 г. был снят с должности генералом П.Н. Врангелем, состоял в офицерском резерве при штабе Донского корпуса. В ноябре 1920 г. при эвакуации остатков Русской армии генерала П.Н. Врангеля остался в Крыму.

    3 Генерал от кавалерии великий князь Николай Николаевич (1856-1929) - окончил Николаевское инженерное училище в 1872 г. и Николаевскую академию в 1876 г. Участвовал в Русско-турецкой войне 1877-1878 гг. за освобождение Болгарии. С 1895 г. - генерал-инспектор кавалерии, в 1900 г. был произведен в генералы от кавалерии, с 1905 г. - главнокомандующий войсками гвардии и Петербургского военного округа. Участвовал в Первой мировой войне; с июля 1914 г. по 23 августа 1915 г. – верховный главнокомандующий русской армией, с сентября по март 1917 г. - наместник Кавказа, затем жил в Крыму, в марте 1919 г. выехал в Италию, затем переехал во Францию.

    4 “Осважник” - распространенное на белом юге среди офицеров и интеллигенции презрительное прозвище журналистов официальных изданий, находившихся в ведении учреждений пропаганды. Произошло от сокращенного названия “Ос-ваг” - первого такого учреждения - “Осведомительного агентства при председателе "Особого совещания" при главкоме Добровольческой армии (ВСЮР)”, существовавшего с сентября 1918 г. по февраль 1919 г. и занимавшегося, помимо пропаганды, контрразведкой и контролем за политическими настроениями населения занятой территории. Прозвище “осважник” означало: доносчик, продажный писака и т. п.

    5 Суд над генералами В.И. Сидориным и А.К. Кельчевским состоялся в Севастополе 5-6 (18-19) мая 1920 г.

    6 Г.Н. Раковский в данном случае неточно излагает суть дела. Речь шла не о включении Добровольческого корпуса в состав Донской армии, а о его оперативном подчинении командующему Донской армией генералу Сидорину.

    7 “Партия народной свободы” - второе официальное название конституционно-демократической партии, принятое на ее 2-м съезде в 1906 г.

    8. Имеется в виду Добровольческий корпус, в который приказом главкома ВСЮР генерала А.И. Деникина 21 декабря (3 января 1920 г.) были сведены остатки Добровольческой армии; командиром корпуса был назначен генерал А.П. Кутепов.

    9 Харламов Василий Акимович (1875-1957) – казак станицы Усть-Быстрянской Области войска Донского, из семьи хуторского атамана, окончил новочеркасское духовное училище, Донскую духовную семинарию, Московскую духовную академию и историко-филологический факультет Московского университета, с 1904 г. работал преподавателем истории и географии в Донской Мариинской женской гимназии, затем в Новочеркасской гимназии. В 1905 г. вступил в конституционно-демократическую партию. Избирался депутатом I, II, III и IV Государственных Дум, во время Первой мировой войны возглавлял Доно-Кубанский комитет Всероссийского земского союза, с февраля по октябрь 1917 г. - комиссар Временного правительства в Закавказье. В 1919-1920 гг. - председатель Донского войскового круга. В 1920 г. эмигрировал, жил в Югославии, затем в Чехословакии, редактировал журнал “Казачий путь”, возглавлял Донскую историческую комиссию, в 1944 г. переехал в Германию, затем в Аргентину.

    Ю Генерал-лейтенант Мамантов (Мамонтов) Константин Константинович (1869-1920) - приписной казак станицы Усть-Хоперской и почетный казак станицы Нижне-Чирской (с 1918 г.), потомок служилого казака, получившего от царя дворянство и поместье: окончил Николаевский кадетский корпус в Петербурге и Николаевское кавалерийское училище в 1890 г., откуда был выпущен корнетом в лейб-гвардии Кон-но-гренадерский полк. В 1893 г. был переведен в 4-й уланский Харьковский полк и вскоре отчислен в запас армейской кавалерии. В 1899 г. был принят в комплект Донских казачьих полков и командирован на службу в 3-й Донской казачий полк. В чине есаула добровольцем пошел на русско-японскую войну, в которой принял участие в рядах 1-го Читинского казачьего полка Забайкальского казачьего войска, в 1905 г. возвратился в чине войскового старшины, был приписан к Донскому казачьему войску и назначен помощником командира 1-го Донского казачьего полка, в августе 1912 г. был произведен в полковники. Участвовал в Первой мировой войне; с августа 1914 г. - командир 19-го Донского казачьего полка, с апреля 1915 г. - командир 6-го Донского казачьего полка, в 1917 г. был произведен в генерал-майоры и назначен командиром бригады 6-й Донской казачьей дивизии, во главе которой возвратился на Дон. В январе 1918 г. сформировал из казаков станицы Нижне-Чирской партизанский отряд, во главе которого принял участие в “Степном походе”, во время которого был назначен начальником группы партизанских отрядов, с апреля командовал сборными отрядами Второго Донского округа, затем группой войск, формировавшейся в Донской армии. С мая 1918 г. по февраль 1919 г. - командующий Восточным (Царицынским) фронтом, был произведен в генерал-лейтенанты. С августа 1919 г. - командир 4-го Донского конного корпуса. В ноябре командовал конной группой из донских и кубанских частей, входивших в состав Добровольческой армии, в первых числах декабря (старого стиля) был отстранен генералом П.Н. Врангелем от командования группой за разложение подчиненных частей, после чего отказался от командования 4-м Донским конным корпусом. В середине декабря (старого стиля) после возвращения корпуса в состав Донской армии вторично принял должность командира корпуса, которым командовал до отъезда в начале января (старого стиля) в Екатеринодар на заседания Верховного круга Дона, Кубани и Терека.

    11 1-я Конная армия С.М. Буденного в этот день вела бои на подступах к Ростову.

    12 Добровольческий корпус генерала А.П. Кутепова оставил Ростов-на-Дону 26 декабря (8 января). 1920 г.

    13 Заседания Верховного круга Дона, Кубани и Терека открылись в Екатеринодаре 5 (18) января 1920 г.

    14 Генерал-лейтенант Вдовенко Герасим Андреевич (1867-1944) - казак станицы Государственной Терской области, окончил Ставропольское казачье юнкерское училище в 1889 г., служил в 1-м Волгском полку Терского казачьего войска, участвовал в русско-японской и Первой мировой войнах; в апреле 1915 г. был произведен в полковники, с марта 1916 г. - командир 3-го Волгского полка Терского казачьего войска. В 1918 г. был избран войсковым атаманом Терского казачьего войска, был произведен в генерал-майоры, затем - в генерал-лейтенанты. В ноябре 1920 г. с остатками Русской армии генерала П.Н. Врангеля эвакуировался из Крыма в Турцию, жил в Югославии. В 1944 г. во время освобождения Югославии от немцев был арестован советской военной контрразведкой “СМЕРШ” и умер в тюрьме (по некоторым данным - был повешен).

    15 Совещание в Тихорецкой состоялось 12 (25) января 1920 г.

    16 Соглашение между Верховным кругом Дона, Кубани и Терека и главным командованием Вооруженных Сил на Юге России было заключено в Екатеринодаре в последних числах января (старого стиля). Основные его положения состояли в следующем:

    “1. Южнорусская власть устанавливается на основах соглашения между главным командованием Вооруженными Силами на Юге России и Верховным кругом Дона, Кубани и Терека впредь до созыва Всероссийского Учредительного собрания.

    2. Первым главой Южнорусской власти по соглашению Верховного круга Дона, Кубани и Терека, с одной стороны, и главного командования Вооруженными Силами на Юге России - с другой стороны, признается генерал -лейтенант Деникин.

    3. Закон о преемстве власти главы государства вырабатывается Законодательной палатой на общем основании.

    4. Законодательная власть на Юге России осуществляется Законодательной палатой…

    5. Функции исполнительной власти, кроме возглавлявшего Южнорусскую власть, отправляет совет министров, ответственный перед Законодательной палатой, кроме министров военно-морского и путей сообщения...”.

    17 Имеется в виду Южнорусское правительство.

    18 После занятия Ростова-на-Дону бойцами 1-й конной армии были разграблены многие магазины, винные склады, ломбард, несколько дней продолжались пьянство и грабежи. Реввоенсовет армии предпринял жесткие меры по восстановлению дисциплины и прекращению мародерства вплоть до

    расстрела без суда задержанных на месте преступления.

    19 Начальник 11-й кавалерийской дивизии 1-й конной армии В.И. Матузенко был снят с должности 1 февраля 1920 г.

    20 Генерал К.К. Мамонтов заболел тифом в Екатеринодаре, куда приехал по приглашению Верховного круга Дона, Кубани и Терека, лежал на излечении в местном госпитале и умер 1 (14) февраля. В эмигрантской литературе распространялась версия его отравления, основанная на том, что К.К. Мамонтов умер совершенно неожиданно уже в ходе выздоровления. Отравление связывается с намерением Верховного круга, пригласившего К.К. Мамонтова на свои заседания, назначить его главнокомандующим всеми казачьими армиями. Придерживающиеся этой версии казачьи авторы “антиденикинского” направления полагают, что смерть К.К. Мамонтова якобы была выгодна генералам А.И. Деникину и В.И. Сидорину, которые остались бы не у дел в случае проведения в жизнь намерения Верховного круга.

    21 В конце ноября (старого стиля) 1919 г. остатки Уральской армии вместе с беженцами (всего до 15 тыс. человек) под командованием атамана Уральского казачьего войска генерала B.C. Толстова начали отходить к Гурьеву. Однако, когда Гурьев был занят восставшими пленными красноармейцами, армия перешла на левую сторону р. Урал и двинулась по северо-восточному берегу Каспийского моря в направлении форта Александровск. После перехода по зимней безлюдной степи до форта Александровск, дошло около 3 тыс. человек. Часть из них в марте была перевезена в Петровск-порт, где в начале апреля была захвачена десантом Волжске-Каспийской военной флотилии. Отряд численностью около 200 человек во главе с генералом B.C. Толстовым, покинув форт Александровск после нескольких месяцев скитаний по киркизским и туркменским степям ушел в Персию, где был интернирован англичанами и отправлен в концентрационный лагерь в Месопотамию.

    22 “Колоколами”, или “колокольчиками”, назывались в обиходе бумажные денежные знаки главного командования ВСЮР достоинством в 1000 руб., на которых был изображен Царь-колокол.

    23 Инфляция явилась закономерным результатом войны, углубления кризиса промышленности и сельского хозяйства, сокращения товарной массы, выбрасываемой на рынок, форсированного выпуска всеми правительствами, существовавшими на территории бывшей Российской империи в 1917- 1920 гг., ничем не обеспеченных бумажных денег. В марте 1917 г. бумажный рубль равнялся 55 коп. 1914 г., в конце октября - 7-10 коп., в начале июля 1918 г. - 2-3 коп. К апрелю 1920 г. курс бумажных рублей главного командования ВСЮР упал по сравнению с довоенным курсом рубля более чем в 700 раз, т. е. 1 рубль равнялся 0,1-0,13 довоенной копейки.

    24 Генерал-майор Калиновский Константин Тимофеевич - окончил военное училище, служил в 24-м Донском казачьем полку, в 1914 г. окончил два класса Николаевской военной академии, из которой был откомандирован в действующую армию, участвовал в Первой мировой войне, с июля 1916 г. - старший адъютант штаба 27-го армейского корпуса. С августа 1919 г. - начальник штаба 4-го Донского конного корпуса, был произведен в генерал-майоры, в феврале-марте 1920 г. - начальник штаба конной группы Донской армии.

    25 Разведка Донской армии, вероятно, еще не получила информацию об аресте Б.М. Думенко в станице Богаевской 10 (23) февраля и вступлении в командование Конно-сводным корпусом Д.П. Жлобы.

    26 Цитируемая далее автором резолюция Верховного Круга Дона, Кубани и Терека была принята на его последнем заседании в Екатеринодаре 3(16) марта.

    27 Генерал-майор Коноводов Иван Никитич (1885 - после 1968) - казак станицы Гундоровской Области войска Донского, окончил экстерном Каменское реальное училище и Новочеркасское казачье юнкерское училище в 1908 г., откуда был выпущен хорунжим в 3-й Донской казачий полк. Участвовал в Первой мировой войне в рядах 20-го Донского казачьего полка. В 1918 г. участвовал в формировании Гундоровского полка, некоторое время командовал им, был произведен в полковники, в 1919 г. командовал 6-й пешей бригадой, затем до эвакуации из Новороссийска в Крым - 8-й Донской казачьей дивизией. В 1920 г. эмигрировал, в 20-30-е годы командовал Гундоровским Георгиевским полком, входившим в состав РОВСа; жил в Софии, после Второй мировой войны переехал во Францию.

    28 Имеется в виду полковник Капнин Константин Львович (1890-?) - окончил Сумской кадетский корпус, Александровское военное училище в 1909 г. и Николаевскую военную академию (ускоренный курс) в 1917 г. Участвовал в Первой мировой войне; в 1917г. - капитан, обер-офицер для поручений при штабе 10-го армейского корпуса. С осени 1919 г. по ноябрь 1920 г. - начальник штаба Корниловской ударной дивизии, был произведен в полковники. В ноябре 1920 г. с остатками Русской армии генерала П.Н. Врангеля эвакуировался из Крыма в Турцию.

    29 Полковник Гордеенко Карп Павлович (1891-1969) - окончил Ялтинскую гимназию и Владимирское военное училище в 1914 г. Участвовал в Первой мировой войне в рядах 1-го стрелкового и 13-го особого назначения полков, в 1917 г. был назначен командиром последнего. С октября 1918 г. командовал офицерской ротой Корниловского ударного полка, с весны 1919 г. - командир 1-го батальона этого полка, был произведен в полковники, с октября 1919 г. по ноябрь 1920 г. - командир 1-го Корниловского полка. В ноябре 1920 г. с остатками Русской армии генерала П.Н. Врангеля эвакуировался из Крыма в Турцию. Жил в Болгарии, затем во Франции, занимался фермерством.

    30 Генерал-майор Дьяков Владимир Аврамьевич (1884 - после 1939) - окончил Донской кадетский корпус, Николаевское кавалерийское училище в 1903 г., откуда был выпущен хорунжим в лейб-гвардии Атаманский полк, и Николаевскую академию Генштаба в 1909 г. С ноября 1909 г. - командир сотни 1-го Донского казачьего полка, с ноября 1911 г. - старший адъютант штаба 26-й пехотной дивизии. Участвовал в Первой мировой войне; с сентября 1915 г. - начальник штаба 6-й пехотной дивизии, в декабре 1916 г. был произведен в полковники, в 1917 г. был назначен помощником командира лейб-гвардии 3-го стрелкового полка 3-й гвардейской кавалерийской дивизии. С начала января командовал лейб-гвардии казачьим полком, в середине января был арестован, содержался сначала в тюрьме Луганска, затем был переведен в тюрьму Новочеркасска, но вскоре выпущен. В апреле 1918 г. присоединился к восставшим против большевиков казакам, вступив в партизанский отряд Э.Ф. Семилетова. В конце апреля (старого стиля) был назначен командиром 1-го Донского казачьего полка 1-й Донской конной дивизии, входившей в состав Молодой (Постоянной) Донской армии (в сентябре полк был переименован в лейб-гвардии казачий), и командовал полком до ранения в феврале 1919 г. В апреле был произведен в генерал-майоры и назначен командиром Гвардейской казачьей бригады, но заболел тифом и вернулся в строй летом. С осени 1919 г. - начальник 1-й Донской казачьей дивизии. В 1920 г. эмигрировал.

    31 Генерал-лейтенант Букретов Николай Адрианович (1876-?) - окончил Тифлисское реальное училище, военно-училищные курсы Московского пехотного юнкерского училища в 1895 г. и Николаевскую академию Генштаба в 1903 г. С декабря 1904 г. - помощник старшего адъютанта штаба Кавказского военного округа, с октября 1907 г. - преподаватель военных наук в Тифлисском военном училище, в декабре 1911 г. был произведен в полковники, с апреля 1912 г. - старший адъютант штаба Кавказского военного округа. Участвовал в Первой мировой войне; с октября 1915 г. - командир 90-го пехотного Онежского полка, в декабре был произведен в генерал-майоры, с июля 1916 г. - начальник 2-й Кубанской пластунской бригады. В феврале 1918 г. командовал войсками Кубанского края, в марте-июле руководил подпольной антибольшевистской организацией в Екатеринодаре. В декабре 1919 г. был избран Кубанской Радой войсковым атаманом Кубанского войска, был произведен в генерал-лейтенанты. В апреле 1920 г. вступил в командование Кубанской армией, отступившей в район Сочи, после сдачи казаков Красной Армии сложил с себя полномочия атамана и уехал в Грузию.

    32 Имеются в виду именные (“цветные”) части - Корниловские, Марковские, Дроздовские и Алексеевские. В обиходе их называли также молодой гвардией, отличая тем самым от старых гвардейских частей русской императорской армии - Преображенского, Семеновского, Измайловского и других полков.

    33 Чайковский Николай Васильевич (1850-1925) – из дворян, окончил физико-математический факультет Петербургского университета в 1872 г., в начале 70-х годов участвовал в движении народников, с 1877 по 1907 г. находился в эмиграции. В годы Первой мировой войны возглавил отряд продовольственной помощи Земгора на Северном фронте, после Февральской революции - член ЦК партии народных социалистов. В 1918 г. участвовал в организации “Союз возрождения России”, со 2 августа - председатель и управляющий Отделом иностранных дел Верховного управления Северной области, 23 сентября был заочно выбран в состав Уфимской директории, с 28 сентября - председатель и заведующий Отделом иностранных дел Временного правительства Северной области. В январе-августе 1919г. входил в состав “Русского политического совещания” в Париже, а затем приехал на юг России, в феврале-марте 1920 г. - министр пропаганды Южнорусского правительства, в апреле 1920 г. эмигрировал. В первой половине 20-х годов жил во Франции, участвовал в деятельности организаций Земгора, помогавших русским эмигрантам.

    34 В константинопольском издании 1920 г. текст телеграммы главкома ВСЮР генерала А.И. Деникина от 18 (31) марта 1920 г. передан Г.Н. Раковским с искажениями.

    35 Приказ главнокомандующего Вооруженными Силами на Юге России № 2899 от 22 марта 1920 г.

    36 В апреле-мае 1920 г. между правительствами РСФСР и Великобритании, между последним и главкомом ВСЮР генералом П.Н. Врангелем шел обмен нотами о возможности начала переговоров, но переговоры так и не состоялись.

    37 В период, когда происходили описываемые автором события, 50-я стрелковая дивизия 24 апреля была расформирована и части ее были влиты в 34-ю стрелковую дивизию, которой с апреля по август 1920 г. командовал Егоров Павел Васильевич (1889-?). Здесь и далее Г.Н. Раковский ошибочно называет его начальником 50-й стрелковой дивизии.

    38 25 апреля 1920 г. польские армии перешли в наступление в глубь Белоруссии и Украины на всем протяжении фронта от Припяти до Днепра.

    39 Речь идет об А.И. Судине, с 8 по 19 апреля временноисполнявшем должность военного комиссара 50-й стрелковой дивизии. Должность, занимавшаяся им после расформирования 50-й стрелковой дивизии, не установлена.

    40 Баку был занят конными частями 11-й армии 30 апреля.

    41 По данным штаба главкома ВСЮР, из 27 тыс. казаков в Крым было перевезено около 12 тыс.

上一页 目录页
在白军阵营