二战的幕后

За кулисами второй мировой войны
Глава I.
Глава II.
Глава III.
Глава IV.
Глава V.
Глава VI.
Глава VII.
Вместо заключения
Примечания

二战的幕后


За кулисами второй мировой войны

    Содержание

    Предисловие [3]

    Глава I. Операция ?Вайс? [8]

    Фальшивые гарантии Чемберлена [9]

    Операция ?Гиммлер? [16]

    Англия и Франция объявляют войну Германии [17]

    Трагедия Польши [20]

    Воссоединение Западной Украины и Западной Белоруссии с СССР [25]

    За кулисами ?странной войны? [26]

    Глава II. Несостоявшийся прыжок ?Морского льва? [30]

    Подготовка прыжка ?Морского льва? [37]

    Репетиции форсирования Ла-Манша [43]

    ?Битва за Англию? [47]

    Фашистские планы порабощения английского народа [53]

    Англию спас Советский Союз [58]

    Глава III. За кулисами плана ?Барбаросса? [61]

    Русская проблема будет решена наступлением [63]

    Загадочные марши немецких солдат [64]

    Планы ?Отто? и ?Барбаросса? [67]

    Дипломатический блеф Гитлера [70]

    Маски ?миротворцев? сорваны [76]

    Планы уничтожения Советского государства [82]

    Дипломатическая подготовка плана ?Барбаросса? [83]

    СССР обеспечивает свою безопасность [90]

    Тайная война служб Канариса и Шелленберга [97]

    Битва советской и фашистской разведок [102]

    Тенденции к реализму в Лондоне [109]

    Обстановка накаляется [114]

    Страна готовится к отпору агрессору [116]

    Глава IV. За кулисами второго фронта [125]

    Жребий брошен [127]

    Коалиция народов и государств [132]

    Закулисные интриги союзников [136]

    Легенда об ?Атлантическом вале? [141]

    Провал операции ?Тайфун? [145]

    Удар Японии по Пёрл-Харбору [147]

    ?Достигнута полная договоренность... о создании второго фронта? [149]

    ?Факел? запылает в Африке [153]

    Не будет второго фронта в 1942 году [155]

    Балканская стратегия Черчилля [158]

    ?Соединенные Штаты Европы? Черчилля [160]

    ?Факел? запылал в Африке [162]

    Глава V. Конференция ?Эврика? [171]

    Министры совещаются в Москве [172]

    Где и когда будет ?Эврика?? [174]

    Планы сепаратной встречи в Каире [175]

    Фашистская разведка готовится... к Тегерану [181]

    Работа ?Эврики? [185]

    Попытка Черчилля ревизовать решения Тегерана [192]

    Операция ?Цицерон? [196]

    Завершающий этап войны [200]

    Глава VI. От ?Крикета? до ?Аргонавта? [206]

    Операция ?Крикет? [212]

    ?Аргонавт? начинает работу [216]

    Вопрос о будущем Германии [223]

    Вопрос о будущем Польши [227]

    Глава VII. От ?Аргонавта? до ?Терминала?

    (За кулисами Потсдама) [234]

    Сполохи ?холодной войны? [235]

    Конец фашистского рейха [241]

    Безоговорочная капитуляция Германии [244]

    Необходимость новой встречи ?большой тройки? [246]

    ?Терминал? начинает работу [256]

    Воплощение принципов Потсдама в ГДР [269]

    Бесславный конец японских агрессоров [271]

    Вместо заключения [274]

    Примечания [280]

目录页 下一页


Глава I.

    Операция ?Вайс?

    Более сорока пяти лет тому назад в центре Европы произошло крупнейшее событие, в корне изменившее всю международную обстановку: фашистская Германия вероломно, без объявления войны, напала на Польшу. Началась вторая мировая война, многие годы готовившаяся правящими кругами государств фашистского блока — Германии, Италии и Японии и так называемых ?демократических государств?.

    Вторая мировая война, начавшаяся вопреки замыслам правящих кругов Англии, Франции и США со схватки двух капиталистических коалиций{10}, на первом этапе с обеих сторон была империалистической{11}.

    Захватывая Польшу, германский фашизм сделал первый шаг к реализации своей ?восточной программы? расширения ?жизненного пространства?. Польша должна была стать плацдармом для дальнейшего продвижения на восток и нападения на СССР.

    Мюнхенская политика чемберленов и даладье, направленная против Советского Союза, провал по их вине англо-франко-советских политических и военных переговоров поощрили фашистских агрессоров к новым военным авантюрам.

    Но фашистские политики при всем их авантюризме не могли не считаться с военной мощью Советского государства, понимали опасность войны против СССР. Поэтому военно-стратегические планы Германии, и в частности директивы ?О проведении объединенной подготовки к войне?, составленные еще в 1937 г.{12}, предусматривали войну против западных держав.

    В апреле 1939 г. верховным командованием германской армии (ОКБ) была принята директива ?О единой подготовке вооруженных сил на 1939–1940 гг.?{13}, составной частью которой являлось проведение операции ?Вайс? — нападение Германии на Польшу и молниеносный разгром этого государства.

    Германская программа завоевания мирового господства исходила из военного разгрома Англии и Франции на [8] западе, Польши — на востоке. В секретных протоколах созванного Гитлером совещания командующих видами германских вооруженных сил, состоявшегося 23 мая 1939 г., говорилось о подготовке войны против Англии, Франции и Польши.

    Гитлер указывал, что ?расширение жизненного пространства на востоке? начнется за счет Польши. ?Поэтому, — сказал он, — нам осталось одно решение: напасть на Польшу при первой удобной возможности?{14}.

    Гитлер уточнил, что цель — уничтожение Польши, ликвидация ее живой силы, к чему следует стремиться всеми способами. Выполнение задачи: любыми средствами... Проведение операции: твердо и беспощадно! Не поддаваться никаким чувствам жалости или сострадания{15}.

    Если бы на помощь Польше пришли Англия и Франция (хотя Гитлер был почти уверен, что этого не произойдет), он был бы готов воевать и с этими державами. ?В таком случае придется сражаться в первую очередь против Англии и Франции... Англия — наш враг, и конфликт с Англией будет борьбой не на жизнь, а на смерть?{16}.

    Весной 1939 г. советские полпреды в Лондоне и Париже доносили в Москву: в Англии и Франции все более отчетливым становилось мнение, что ?ближайший германский удар будет нанесен на запад и под... этот удар в первую очередь попадет Франция?{17}.

    Фальшивые гарантии Чемберлена

    Гитлер прекрасно знал цену английским ?гарантиям? Польше, данным Н. Чемберленом еще 31 марта 1939 г. Выступая в парламенте, английский премьер-министр воинственно восклицал: ?...В случае любой акции, которая будет явно угрожать независимости Польши и которой польское правительство соответственно сочтет необходимым оказать сопротивление своими национальными вооруженными силами, правительство Е. В. ...считает себя обязанным немедленно оказать польскому правительству всю поддержку, которая в его силах?{18}.

    В тот же день, 31 марта, состоялась встреча Ллойд Джорджа и Чемберлена. Лидер либералов обратился к премьеру с вопросом, будет ли привлечен СССР к блоку миролюбивых держав. Чемберлен ответил отрицательно. Тогда Ллойд Джордж спросил, как же при таких условиях Чемберлен рискнул выступить со своей декларацией, грозя войной Германии. Ведь без активной помощи СССР ?никакого ?Восточного фронта? быть не может?. При отсутствии твердого соглашения с СССР, сказал Ллойд Джордж в заключение, ?я считаю ваше сегодняшнее [9] заявление безответственной азартной игрой...?{19}.

    Однако Чемберлен и его сторонники придерживались иного мнения.

    В начале апреля 1939 г. в Лондон прибыл польский министр иностранных дел Бек. Правительства Англии и Польши заявили о своей готовности заменить временное и одностороннее обязательство постоянным соглашением о взаимопомощи на случай прямой или косвенной угрозы одной из стран{20}.

    В действительности Чемберлен не спешил с заключением такого соглашения. Аналогичные туманные обещания Чемберлен и Даладье готовы были представить Румынии и Греции.

    Предоставляя ?гарантии? малым странам, английские и французские политики отнюдь не заботились об их целостности и суверенитете. Наоборот, они хотели использовать эти ?гарантии? как фактор давления на Германию в ее переговорах с Англией. Представители английского правительства в ходе секретных переговоров с немецкими дипломатами заявляли о готовности немедленно отказаться от своих обязательств малым странам во имя англогерманского сговора. ?Гарантии? английских политиков были лишь разменной монетой в торге с агрессорами, средством обмана масс, продолжением политики ?умиротворения? в модифицированном виде. Вот почему Гитлера не беспокоили эти фальшивые ?гарантии? Чемберлена. Если в период Мюнхена в качестве цены за сговор с фашистской Германией послужила Чехословакия, то летом 1939 г. ею, по расчетам англо-французских политиков, должна была стать Польша. ?Англия и Франция, — говорил Гитлер, — дали обязательства, но ни одно из этих государств не желает их выполнять... В Мюнхене мы видели этих убогих червей — Чемберлена и Даладье. Они не решатся напасть?{21}.

    Кто-кто, а Гитлер хорошо знал своих политических оппонентов. ?Единственное, чего я боюсь, — это приезда ко мне Чемберлена или какой-нибудь другой свиньи с предложением изменить мои решения. Но я спущу его с лестницы, даже если мне самому придется ударить его ногой в брюхо!?{22}, — восклицал он.

    Весной и летом 1939 г. гитлеровская Германия осуществляет открытую военную и дипломатическую подготовку нападения на Польшу.

    21 марта 1939 г. Гитлер в ультимативной форме потребовал от Польши передачи Германии Гданьска (Данцига) и прокладки экстерриториальной автострады и железной дороги через ?Польский коридор?. Эти требования были предварительной разведкой обстановки — как на них будут реагировать Англия и Франция? 28 апреля Германия разорвала [10] пакт о ненападении с Польшей и англо-германское морское соглашение 1935 г., бросив прямой вызов Англии и Франции. Однако правительства Чемберлена и Даладье по-прежнему заявляли о своей готовности отказаться от ?гарантий? Польше в случае достижения общего соглашения с Германией. Более того, они оказывали давление на Польшу, стремясь вынудить ее капитулировать перед Гитлером, как это было в случае с Чехословакией. Английские и французские дипломаты, стремясь освободиться от своих ?гарантий?, советовали Польше начать двусторонние переговоры с Германией, ?мирно? урегулировать ?польский вопрос?, иными словами — добровольно уступить агрессору Гданьск и ?Польский коридор?{23}.

    Как показывают протоколы секретных заседаний английского кабинета, Англия не собиралась выполнять только что данные ?гарантии? Польше и вступать в войну с Германией из-за Гданьска.

    На заседании английского кабинета 3 мая 1939 г. министр иностранных дел Галифакс заявил: ?Конечно, полковник Бек не жаждет войны, но, если она возникнет из-за Данцига, вина за это ляжет на Польшу?{24}.

    Обсуждая на заседании кабинета 10 мая 1939 г. вопрос о захвате Гданьска Германией, Галифакс не только допускал возможность этой агрессивной акции, но и советовал полякам в таком случае переключить польскую внешнюю торговлю с Гданьска на Гдыню{25}.

    Перед английской дипломатией была поставлена задача сделать все возможное, чтобы ?гарантии? Польше в действительности не были осуществлены.

    Все это воспринималось гитлеровцами как нежелание западных держав вступать в войну с Германией во имя выполнения ?гарантий? Польше. Окончательно убедившись в этом, а также поняв, что английские и французские политики не хотят вести переговоры с СССР и заключать пакт о взаимопомощи, германские правящие круги начали непосредственную подготовку войны против Польши.

    Гитлер требовал от немецких генералов и адмиралов ?изолировать Польшу? от Англии и Франции, нападение подготовить как можно ?внезапнее и мощнее?, проведя замаскированную мобилизацию. Руководство всеми операциями поручалось командованию первым Берлинским округом, которому по плану ?Вайс? подчинялся штаб 3-й армии в Кенигсберге{26}. 16 мая 1939 г. главнокомандующий военно-морским флотом Германии гросс-адмирал Редер на основе указаний Гитлера поставил перед флотом задачи в предстоящей войне с Польшей.

    14 июня 1939 г. генерал Бласковиц, в то время командовавший 3-й группой армий, издал подробный приказ о [11] боевых операциях в соответствии с планом ?Вайс?. На следующий день главнокомандующий сухопутными силами Браухич подписал секретную директиву о нападении на Польшу — дне ?Y?, требуя начать войну ?сильными и неожиданными ударами?. Подготовка агрессии против Польши шла полным ходом.

    22 июня Кейтель составил предварительное расписание проведения военных операций, которое одобрил Гитлер.

    14 августа в ставке Гитлера состоялось совещание высшего генералитета, на котором фашистский главарь сообщил о сроках нападения на Польшу. 15–16 августа командиры военных кораблей — ?карманных? линкоров, крейсеров, подводных лодок получили приказ выйти в Атлантику с целью внезапного нападения на английский и французский флоты{27}.

    22 августа Гитлер отдал высшему фашистскому генералитету в Обер Зальцбурге последние распоряжения. ?Прежде всего, — говорил он, — будет разгромлена Польша. Цель — уничтожение живой силы... Если война даже разразится на Западе, мы прежде всего займемся разгромом Польши...

    Я дам пропагандистский повод для начала войны. Неважно, будет он правдоподобным или нет. Победителя потом не будут спрашивать, говорил ли он правду?{28}.

    В соответствии с планом ?Вайс? Германия завершила концентрацию своих войск на границах Польши, обстановка в которой резко обострилась. В ?вольный город? Гданьск под видом ?туристов? прибывали немецкие солдаты и офицеры СС, СА и армейских подразделений. Используя этот фактор, 23 августа гданьские фашисты совершили переворот. Совет города назначил своим главой руководителя гданьских фашистов Ферстера. Фактически это превращало Гданьск в провинцию Германии{29}.

    Резко усилилась шпионско-диверсионная деятельность Германии на территории Польши, провоцировались пограничные конфликты. Немецко-фашистская печать лгала о жестоком обращении с германскими нацменьшинствами в Польше, готовности польских войск захватить Восточную Пруссию.

    А в это время Англия и Франция все еще надеялись сговориться с Гитлером, убедить его отказаться от войны на Западе и столкнуть Германию с СССР. Политические деятели Запада рассчитывали, что после захвата Гитлером Польши германские войска продвинутся к границам СССР.

    Когда германская военная колесница безостановочно катилась на Восток, а на заседании британского кабинета вновь обсуждалась угроза нападения фашистской Германии на Польшу, Н. Чемберлен заявил, что, по его мнению, [12] относительно вопроса о Гданьске ?внимание должно быть направлено на политические действия с целью обеспечить передышку, а не на военные меры?{30}.

    Чемберлен выражал готовность ?обсудить все нерешенные проблемы на основе более широкого и полного взаимопонимания между Англией и Германией?{31}. В свою очередь французский министр иностранных дел Боннэ направил в Варшаву телеграмму, советуя польскому правительству не прибегать к оружию в случае захвата Данцига Германией{32}.

    Это был очередной Мюнхен, на сей раз для Польши.

    За месяц до вероломного нападения фашистской Германии на Польшу, 2 августа 1939 г., английские министры собрались на очередное заседание. На нем Галифакс весьма недвусмысленно заявил, что Англия не намерена воевать из-за Польши, из-за Данцига. ?Истинное положение Данцига само по себе не должно рассматриваться как casus belli (повод к войне. — Ф. В.)?{33}.

    Нельзя не поражаться поистине беспрецедентному явлению: в период напряженнейшей международной обстановки, когда пожар мировой войны мог забушевать в любой момент, английские министры хранили поразительную беспечность и благодушие. Со 2 по 22 августа, у самого порога войны, английский кабинет не собирался ни разу! Министры отдыхали на курортах Гастингса и Брайтона, Рамсгейта и Маргейта, охотились в горах Шотландии, на ее живописных озерах, бродили, как это было с секретарем кабинета лордом Бриджесом, по долинам и лесам Уэльса.

    Катастрофический рост угрозы войны заставил все же флегматичных, спокойных английских министров вернуться из внеочередных ?отпусков? и собраться 22 августа — буквально за 10 дней до начала войны — на очередное, 41-е в этом году заседание. Совещание министров на сей раз началось в 3 часа дня, а не утром, как обычно. Открывая заседание, Н. Чемберлен охарактеризовал политическое положение в мире как ?очень серьезное?{34}. По-прежнему английские министры продолжали подталкивать польских политиков на сделку с Гитлером, т. е. добровольно передать им Гданьск.

    Галифакс сообщил членам кабинета весьма ?достоверную информацию?, согласно которой ?Германия имеет в виду напасть на Польшу или 25, или 28 августа?{35}. И тем не менее английские министры, сам премьер не приняли никакого решения о самых неотложных мерах для противодействия фашистской Германии, не отдали приказа имперскому генеральному штабу о приведении страны в боевую готовность. Они лишь ограничились принятием предложения Н. Чемберлена о посылке очередного послания [13] Гитлеру — либо прямо, либо через эмиссара{36}.

    Однако Гитлера не удовлетворили частичные уступки Англии и Франции: он стремился к коренному переделу мира. 25 августа Гитлер, пригласив английского посла в Берлине Гендерсона, передал ему почти ультимативные требования Германии немедленно ?решить? польский вопрос путем передачи Германии Данцига и ?Польского коридора?, удовлетворения территориальных претензий Германии{37}.

    Готовя войну против польского народа, Гитлер уверял Гендерсона в своем ?миролюбии?, в том, что он ?хотел бы закончить свою жизнь как художник?{38}, а не как поджигатель войны.

    В тот же день, 25 августа, был подписан англопольский договор о взаимопомощи. По существу этот договор был лишь средством давления на гитлеровскую дипломатию, с помощью которого Англия надеялась заставить Германию пойти на соглашение с ней. В действительности, когда Германия напала на Польшу, Англия забыла и о своих ?гарантиях?, и о договоре о ?взаимопомощи?.

    Правда, даже подобный договор вынудил Гитлера заколебаться. Он временно притормозил колесо военной машины и отменил намеченное на 4 часа 30 минут 26 августа нападение на Польшу{39}. Ему нужно было время для переговоров. Войска, вышедшие на исходные позиции, были остановлены. Однако некоторые командиры частей, не успевшие получить приказ, захватили ряд польских населенных пунктов и железнодорожных станций{40}.

    Но колебание Гитлера было кратковременным. Он знал о мнении английских мюнхенцев, твердивших: ?Данциг не стоит войны?, заявлявших устами видного офицера британских ВВС барона де Роппа: ?Польша более полезна для Англии в роли мученицы, чем в качестве существующего государства?{41}. В беседе с Гендерсоном Гитлер сказал, что он ?не обидится на Англию, если она будет вести мнимую войну?.

    Тайные переговоры с немцами вплоть до начала войны велись при посредстве шведского промышленника Далеруса в Шлезвиг-Гольштейне, в Лондоне и Берлине. Главная цель переговоров состояла в подготовке нового Мюнхена за счет польского народа. Во время встречи представителей Англии и Германии речь шла о созыве четырехстороннего совещания с участием Англии, Франции, Германии и Италии для решения вопроса о судьбе Польши. Поскольку снова, как и в Мюнхене, ни СССР, ни Польша в таком совещании не должны были участвовать, оно становилось сговором против СССР. [14]

    25 августа Гитлер передал следующие предложения английскому правительству: Германия желает заключить с Англией пакт или союз; Англия должна помочь Германии получить Данциг и ?Польский коридор?; должно быть достигнуто соглашение относительно колоний для Германии; Германия обещает защищать целостность Британской империи в случае нападения на нее{42}.

    Через три дня Гендерсон вручил в Берлине английский ответ на германские предложения: Англия была готова пойти на заключение широкого соглашения с Германией; она не возражала также против передачи Германии Гданьска и ?Коридора?.

    Правда, Англия отвергла пункт о возврате немецких колоний, обещая рассмотреть этот вопрос после того, как будут урегулированы другие проблемы. Категорически отвергался пункт о защите Германией Британской империи. Будучи готовой совершить сделку за счет Польши, Англия не хотела поступиться своими колониальными интересами. Однако вплоть до последних дней Чемберлен и его сторонники надеялись на достижение ?широкого и полного? соглашения с Германией. К этому же стремился и Даладье, несмотря на то что Франция была связана с Польшей договором 1921 г. и Локарнскими соглашениями 1925 г., предусматривавшими помощь Польше в случае агрессии против нее. Убедившись, что нападение на Польшу не встретит серьезного отпора западных держав, 29 августа Гитлер вручил Гендерсону ультиматум, требуя передачи Германии Данцига и ?Польского коридора? и приезда в Берлин для переговоров полномочного представителя Польши 30 августа 1939 г.{43} Срок ультиматума — 24 часа.

    Польское правительство, зная о переговорах Англии и Франции с Германией, не спешило с проведением всеобщей мобилизации и других мер по обороне страны. Более того, по требованию английских и французских дипломатов Польша отсрочила на сутки проведение мобилизации — до 11 часов 31 августа{44}.

    В полночь с 30 на 31 августа, когда истек срок германского ультиматума, Риббентроп пригласил Гендерсона. Отказавшись принять ответную ноту английского правительства, Риббентроп скороговоркой зачитал германский ультиматум Польше. В состоявшем из 16 пунктов ультиматуме требовались немедленная передача Гданьска Германии, проведение плебисцита на территории ?Польского коридора?.

    Вечером 31 августа после долгих проволочек Риббентроп наконец принял польского посла Липского, назначенного правительством для ведения переговоров с Германией. Удостоверившись, что Липский не имеет полномочий [15] от своего правительства для принятия германских требований, Риббентроп не стал разговаривать с послом{45}. Вернувшись в посольство, Липский узнал о прекращении связи между Берлином и Варшавой. Немецкие генералы выполняли секретный приказ Гитлера.

    Операция ?Гиммлер?

    31 августа Гитлер подписал секретную директиву №1 ?По ведению войны?, в которой сообщалось: ?Нападение на Польшу должно быть осуществлено в соответствии с планом ?Вайс?, с теми изменениями для армии, которые были внесены...

    Задания и оперативные цели остаются без изменения.

    Начало атаки — первое сентября 1939 года. Время атаки — 2.45 утра...

    На Западе важно, чтобы ответственность за начало военных действий падала полностью на Францию и Англию...?{46}

    Приказ Гитлера о начале операции ?Вайс? — дня ?Y? — поступил в штабы групп армий ?Юг? и ?Север? в 14.00 31 августа. Сигналом являлся приказ о переходе границы войсками и перелете самолетов{47}. Поскольку времени на доведение приказа до воинских частей было мало, некоторые части, размещенные вдоль польской границы, начали военные действия лишь после того, как услышали артиллерийскую канонаду.

    Стремясь оправдать перед мировой общественностью и немецким народом вероломное нападение на Польшу, фашистская военная разведка и контрразведка, возглавляемая адмиралом Канарисом, совместно с гестапо пошли на чудовищную провокацию. В строжайшей тайне была разработана операция ?Гиммлер?, в соответствии с которой готовилась инсценировка нападения эсэсовцев и уголовных преступников, специально отобранных в немецких тюрьмах и переодетых в форму польских солдат и офицеров, на радиостанцию пограничного немецкого городка в Силезии Глейвиц (Гливице). Эта провокация необходима была для того, чтобы возложить на Польшу, жертву агрессии, ответственность за развязывание войны.

    Практическое осуществление провокации было поручено начальнику отдела диверсий и саботажа военной разведки генералу Эриху Лахузену и члену фашистской службы безопасности СД Альфреду Хельмуту Науджоксу.

    ?Между 25 и 31 августа, — показал Науджокс на Нюрнбергском процессе, — я разыскал шефа гестапо Генриха Мюллера... Мюллер сказал мне, что он получил [16] приказ от Гейдриха (шеф полиции безопасности СД. — Ф. В.) предоставить в мое распоряжение одного преступника для проведения операции в Глейвице?.

    В полдень 31 августа 1939 г. условный приказ осуществить провокацию был дан по телефону. Он был выполнен в 20 часов — в этот час гестаповцы и уголовники напали на радиостанцию в Глейвице. После перестрелки с немецкой полицией и ?захвата? радиостанции один из немцев, знавший польский язык, торопливо прочитал в течение 3–4 минут перед микрофоном текст, заранее составленный в гестапо. В нем были слова ?пришло время войны Польши против Германии?. Чтобы уничтожить следы этой провокации, всех участников нападения на радиостанцию расстреляли{48}. 31 августа в 22 часа 30 минут по среднеевропейскому времени немецкие войска вторглись из Восточной Пруссии в Гданьск.

    1 сентября 1939 г. в 4 часа 45 минут утра немецкие войска без объявления войны перешли в наступление с трех направлений: с севера — из Восточной Пруссии, с запада — из Восточной Германии и с юга — из Словакии. Немецкая авиация начала бомбардировку польских городов, аэродромов и коммуникаций, военно-морской флот — обстрел порта Гдыни, полуострова Вестерплатте. Именно с 1 сентября 1939 г. начался отсчет тех долгих лет тяжких испытаний и неисчислимых человеческих жертв, на которые обрек народы империализм. Вторая мировая война забушевала на полях Европы. Польский народ начал справедливую войну за свою национальную независимость.

    Англия и Франция объявляют войну Германии

    Рано утром 1 сентября в Лондоне и Париже узнали о нападении Германии на Польшу, о бомбардировке Варшавы, Вильно, Гродно, Брест-Литовска и Кракова. Бек, вызвавший по телефону английского посла в Варшаве Кеннарда, сообщил ему о начале войны между Германией и Польшей.

    В сложившейся ситуации Польша ожидала, что Англия и Франция окажут ей немедленно помощь. Известную тревогу испытывали Гитлер и его генералы. Однако английское и французское правительства не спешили выполнить свои обязательства перед Польшей.

    Правда, вечером 1 сентября, через 16 часов после начала военных действий, в германском МИД появился Гендерсон. Он сообщил Риббентропу: ?Если германское правительство не даст правительству Е. В. удовлетворительных [17] заверении в том, что оно прекратит всякие агрессивные действия против Польши и не готово незамедлительно отвести войска с польской территории, то правительство Е. В. в Соединенном королевстве без колебаний выполнит свои обязательства по отношению к Польше?{49}.

    Через полчаса нота такого же содержания была вручена Риббентропу французским послом в Берлине Кулондром. В то время, когда фашистские полчища заливали Польшу кровью, самолеты люфтваффе сеяли смерть, английские и французские политики бомбили Берлин нотами и переводили чернила для ненужных бумаг. Но, потребовав приостановки военных действий и вывода германских войск из Польши, английское и французское министерства иностранных дел поспешили заверить фашистов, что эти ноты носят предупредительный характер и не являются ультиматумами{50}. Чемберлен и Даладье все еще рассчитывали на сделку с Гитлером.

    Тем не менее утром 1 сентября английский король подписал указ о мобилизации армии, флота и авиации. В этот же день был подписан декрет о всеобщей мобилизации во Франции.

    В Берлине расценили эти мероприятия как блеф: Гитлер был уверен, что, даже если Британская империя и Франция объявят войну Германии, они не начнут серьезных военных действий. Так же как и в период Мюнхена, Чемберлен и Даладье обратились к Муссолини с просьбой о посредничестве, строили надежды на договоренность с агрессором на конференции с участием Англии, Франции, Германии и Италии.

    Германия отвергла попытки сговора. К тому же внутренняя обстановка в Англии и Франции резко изменилась по сравнению с осенью 1938 г., днями Мюнхена. Чемберлен и Даладье при всей их недальновидности не могли не понимать, что открытый отказ от выполнения своих обязательств в отношении Польши и новая позорная капитуляция перед Гитлером вызвали бы такое возмущение народов, которое смело бы правительства Англии и Франции. Это признавал Галифакс в разговоре по телефону с французским коллегой Боннэ 3 сентября: ?Если премьер-министр появится там (в парламенте. — Ф. В.) без того, чтобы было сдержано обещание, данное Польше, то он может натолкнуться на единодушный взрыв негодования, и кабинет будет свергнут?{51}. Вот это и вынудило Чемберлена и Даладье продемонстрировать ?решительность?.

    2 сентября английское правительство поручило своему послу в Берлине Гендерсону ультимативно потребовать от Германии прекращения военных действий в Польше и [18] отвода германских войск. Выполняя эти инструкции, Гендерсон вручил 3 сентября ультиматум Германии.

    Английская нота гласила: ?Наступление Германии на Польшу продолжается. Вследствие этого имею честь сообщить Вам, что если сегодня до 11 часов по английскому времени правительству Е. В. в Лондоне не поступит удовлетворительный ответ, то начиная с указанного часа оба государства будут находиться в состоянии войны?{52}.

    Французский ультиматум был предъявлен Германии также 3 сентября. Его срок истекал в 17 часов{53}.

    В тот же день, 3 сентября, Гендерсон и французский посол Кулондр пришли за ответом к Риббентропу. Однако фашистский министр высокомерно заявил: ?Германия отвергает ультиматумы Англии и Франции, возложив на их правительства ответственность за развязывание войны?.

    Кулондр спросил Риббентропа, должен ли он из его слов сделать вывод, что Германия дает отрицательный ответ на французскую ноту.

    — Да, — ответил Риббентроп.

    ?В этих условиях, — продолжал Кулондр, — я должен по поручению моего правительства напомнить вам в последний раз о тяжелой ответственности, падающей на германское правительство, начавшее военные действия против Польши без объявления войны и не уступившее настойчивой просьбе английского и французского правительств об отводе германских войск с польской территории. Я должен выполнить неприятную миссию и сообщить вам, что французское правительство начиная с 17 часов сегодняшнего дня в соответствии со своими обязательствами по отношению к Польше считает себя в состоянии войны с Германией?.

    В это же время английский министр иностранных дел Галифакс принял германского поверенного в делах в Лондоне и передал ему ноту, гласившую:

    ?...Сегодня в 9 часов утра посол Е. В. в Берлине уведомил по моему указанию германское правительство, что если сегодня, 3 сентября, до 11 часов по английскому летнему времени правительству Е. В. в Лондон не поступит удовлетворительного ответа от германского правительства, то начиная с указанного часа оба государства находятся в состоянии войны. Поскольку таких заверений не поступало, честь имею сообщить, что оба государства начиная с 11 часов 3 сентября находятся в состоянии войны?{54}.

    Выступая в палате общин 3 сентября, Чемберлен заявил, что Великобритания находится в состоянии войны с Германией. ?Сегодня, — сокрушался он, — печальный день для всех нас, и особенно для меня. Все, для чего я [19] трудился, все, на что я так надеялся, все, во что я верил в течение всей моей политической жизни, превратилось в руины?{55}.

    На сей раз Чемберлен был прав. Действительно, все его планы спровоцировать нападение Германии на Советский Союз потерпели крах. Германия, напав на союзницу Англии и Франции Польшу, вступила в первую очередь в войну с Англией и Францией. Недаром Черчилль, занявший в правительстве Чемберлена пост морского министра, обвинял Гитлера в том, что он ?предал антикоммунистическое, антибольшевистское дело?{56}. Ему вторил Галифакс.

    После объявления войны метрополией в войну с Германией вступили британские доминионы: 3 сентября — Австралия, Новая Зеландия, 6 сентября — Южно-Африканский Союз, 10 сентября — Канада, а также Индия, в то время являвшаяся колонией. Германия оказалась в состоянии войны с коалицией стран Британской империи, Францией и Польшей. Однако фактически военные действия происходили только на территории Польши.

    Гитлер не ошибся, заявив своим приближенным о политике Англии и Франции: ?Хотя они и объявили нам войну... это не значит, что они будут воевать в действительности?{57}. Дальше формального объявления войны дело не пошло. Правительства Англии и Франции объявили войну Германии не для того, чтобы помочь Польше, не во имя борьбы с фашизмом. Они намеренно избегали каких-либо военных действий или шагов, которые могли бы помешать Гитлеру двигаться на Восток, против СССР. На германо-французском фронте не прозвучало ни одного выстрела. Поэтому расчеты гитлеровцев на изоляцию Польши, брошенной на произвол судьбы союзниками и собственными правителями, полностью оправдались.

    Трагедия Польши

    Польский народ, вступивший в справедливую борьбу за спасение своей страны, национальное существование, преданный как своими политическими деятелями, так и западными державами, оказался в трагическом положении.

    Реакционные руководители Польши готовили вооруженные силы, строили укрепления и аэродромы на восточной границе только для войны против СССР{58}. Они также рассчитывали, что германская агрессия будет направлена против Советского Союза, а Польша присоединится к антисоветскому походу. Поэтому ими было отвергнуто предложение СССР о заключении пакта о взаимной помощи, они не приняли своевременных мер к [20] укреплению обороны на западе. Польское военное командование вплоть до весны 1939 г. не имело плана обороны на западе. Лишь после того как фашистская Германия потребовала передачи ей Гданьска и ?Коридора?, польский генеральный штаб спешно составил план, кстати сразу же ставший известным в Берлине. Определенную роль сыграла и уверенность в том, что Германия не нападет раньше 1944 г., когда истекал срок действия германо-польского договора 1934 г. ?о мирном разрешении споров?.

    Авторы плана исходили из того, что в случае нападения Германии на помощь Польше придут Англия и Франция. Правительства этих стран обязались начать наступление на Западе на 15-й день войны, а бомбардировку Германии немедленно.

    Однако в те дни, когда польский народ героически, в неравных схватках сражался с превосходящими силами гитлеровцев, западные союзники не бросили в бой против немецких войск ни одного солдата, укрывшись в укреплениях ?линии Мажино?.

    Англия и Франция вступили в войну с Германией с целью обеспечения своих собственных интересов, для сохранения своего великодержавного положения. Они ?отстаивали свои империалистические позиции и колониальные владения, добивались устранения Германии как опасного конкурента?{59}.

    Не желая вести военные действия против германских войск, французское командование отдало по радио приказ, запрещавший обстреливать немецкие позиции. Английский военно-морской флот, значительно превосходивший германский, даже не попытался помешать фашистским кораблям совершать свои операции на Балтике. Английское командование отдало приказ о запрещении бомбардировки военных объектов Германии... Правда, английские и французские самолеты появлялись над Германией, но только затем, чтобы сбрасывать не бомбы, а листовки{60}. Характеризуя позицию Англии в период германо-польской войны, видный деятель лейбористской партии Хью Дальтон признавал: поляков мы ?предали, обрекли на смерть, а сами ничего не сделали, чтобы помочь им?{61}. Ни Чемберлен, ни Даладье не принимали польских послов в Лондоне и Париже, добивавшихся ответа на вопрос, какая же помощь будет оказана Польше в соответствии с обязательствами Англии и Франции{62}.

    Польская военная миссия, прибывшая в Лондон в день объявления Англией войны Германии, целую неделю ждала приема у начальника имперского генерального штаба генерала Айронсайда{63}. Наконец, приняв поляков, он заявил, что английский генеральный штаб не имеет [21] никакого плана помощи Польше, и советовал полякам закупать оружие... в нейтральных странах! Потом Айронсайд пообещал выделить 10 000 устаревших винтовок ?Гочкисс?, 15–20 млн. патронов к ним и доставить все это через... 5–6 месяцев! Но ни танков, ни зенитной и противотанковой артиллерии, ни истребителей, которые так нужны были Польше, Англия не обещала{64}. Фактически Польша не получила от нее ни одной винтовки, ни одной бомбы{65}.

    Позднее Черчилль в своих мемуарах писал, как английские и французские политики предавали польский народ: ?Весь мир был поражен, когда за сокрушительным натиском Гитлера на Польшу и объявлением Англией и Францией войны Германии последовала гнетущая пауза... Франция и Англия бездействовали в течение тех нескольких недель, когда немецкая военная машина всей своей мощью уничтожала и покоряла Польшу. У Гитлера не было оснований жаловаться на это?{66}.

    Министр иностранных дел Англии Галифакс, выражая соболезнование польскому послу в Лондоне Рачинскому, заявлял: Англия ?не может распылять силы, необходимые для решительных действий?{67}. На первом заседании Верховного союзного совета Англии и Франции, созванном лишь 12 сентября в Абвиле, главнокомандующий союзными войсками генерал Гамелен получил секретный приказ воздержаться от наступления на главные оборонительные позиции немцев. Англо-французской авиации строго предписывалось не производить бомбардировок объектов Германии.

    Советский Союз, несмотря на враждебную политику по отношению к нему буржуазно-помещичьего правительства Польши, ?предпринял шаги к оказанию помощи своему соседу, попавшему в столь трудное положение?{68}. В первые дни войны состоялась встреча между министром иностранных дел Польши Беком и советским послом в Варшаве Н. Шароновым. Во время беседы выяснилось, что СССР готов предоставить Польше возможность закупать у него ?крайне необходимые ей товары, в частности санитарные материалы?{69}. Советское правительство с пониманием и сочувствием относилось к польскому народу.

    Фашистская Германия бросила против Польши 1,6 млн. солдат — 62 дивизии, из них 7 танковых, 4 легкие и 4 моторизованные, и 2 бригады, около 2800 танков и 2 воздушных флота с 2000 самолетов{70}.

    Польская армия выставила против немецких войск около 1 млн. человек — всего 31 кадровую и 6 резервных пехотных дивизий, 11 кавалерийских бригад, 2 бронемоторизованные бригады (фактически было развернуто 33 дивизии) [22] и около 870 танков (вместе с танкетками), 771 самолет устаревшей конструкции{71}.

    Германская армия имела не только решающее превосходство в живой силе и технике — фашистские самолеты и танки значительно превосходили польские в качественном отношении.

    Польские патриоты, рабочие и крестьяне, одетые в солдатские шинели, вели справедливую войну, самоотверженно, героически защищали родную землю от немецко-фашистских полчищ. В первых рядах бойцов шли коммунисты. Многие из них, подобно Павлу Марищуку, Мариану Бучеку, вырвавшись из тюрем, в арестантской одежде спешили на фронт. Но силы в этой смертельной битве были слишком неравными. Уже 5 сентября немецкие армии форсировали реку Нарев, заняли ?Польский коридор?, вышли к Лодзи. Была захвачена промышленная польская Силезия, окружен Краков. В середине сентября немецкие армии окружили польские силы в районе Варшавы. Самолеты люфтваффе беспощадно бомбили город. Польскую столицу стойко обороняли не только солдаты и офицеры. Оборона приняла характер народной борьбы с захватчиками. Тысячи варшавян строили баррикады, противотанковые заграждения. В рядах рабочей бригады, созданной по требованию трудящихся, насчитывавшей более 6 тыс. человек, героически сражались коммунисты и социалисты.

    Длительное время стойко сражались гарнизоны Гдыни, Модлина, полуострова Хель и других городов и крепостей. Однако польская армия как единая организованная сила перестала существовать, потеряв в боях 66,3 тыс. человек убитыми, 133,7 тыс. ранеными. Потери немцев составили 10,6 тыс. убитыми, 30,3 тыс. ранеными{72}.

    В то время, когда на польской земле шла отчаянная борьба ее истинных патриотов с захватчиками, польское правительство во главе с президентом Мосьцицким и премьером Славой-Сладковским тайно покинуло Варшаву и укрылось в Люблине. Позорно бежал от армии в Брест, а затем во Владимир-Волынский верховный главнокомандующий маршал Рыдз-Смиглы. Многие генералы бросали свои армии, дивизии.

    Позднее колонна бронемашин, груженных золотом, драгоценностями Польского банка, из Люблина направилась во Львов, куда выехали и члены правительства.

    16 сентября польское правительство во главе с президентом, оставив народ и страну врагу, бежало в Румынию, где члены его по требованию Германии были интернированы румынскими властями. Развал насквозь прогнившего буржуазно-помещичьего строя Польши завершился. [23]

    Причинами сентябрьской трагедии — быстрого краха Польши являются не только военное превосходство немецко-фашистских войск, бездарность высшего польского командования, но и глубоко враждебная, антинациональная, антисоветская политика ее руководителей, проводимая ими на протяжении всего периода существования буржуазно-помещичьей Польши.

    Отвергнув в канун войны сотрудничество и союз с СССР — единственную гарантию безопасности и независимости страны, польские руководители вели ошибочную линию, направленную на сговор с Гитлером.

    Политики Польши сами себе выкопали могилу, отстранив протянутую им Советским Союзом руку дружбы, выразившим готовность гарантировать польскому народу сохранение национальной независимости и государственного суверенитета путем заключения пакта о взаимопомощи.

    Еще 11 мая 1939 г. по поручению польского правительства посол в Москве Гржибовский сделал советскому наркому заявление, являвшееся ответом на предложение Советского правительства: ?Польша не считает возможным заключение пакта о взаимопомощи с СССР...?{73}. Подобная близорукая позиция польских правителей в немалой степени способствовала тому, что Гитлер выбрал Польшу очередной жертвой агрессии. Буржуазно-помещичьи руководители Польши направили государственный корабль в фарватер англо-французских политиков, вероломно предавших своего союзника.

    Анализируя причины сентябрьской катастрофы Польши, можно отметить: Польша была для политиков Англии и Франции пешкой в грязной игре, направленной на то, чтобы вермахт, быстро покорив эту страну, столкнулся с Красной Армией.

    Правительства Англии и Франции все еще надеялись повернуть фронт борьбы с фашистской Германией на восток, против СССР. Советский полпред в Лондоне И. Майский отмечал в то время: ?Англии и Франции как-нибудь удастся помириться с Германией и в конце концов все-таки двинуть Гитлера на восток против Советского Союза?{74}.

    Аналогичную позицию в отношении поворота фронта борьбы Германии на СССР занимало и французское правительство.

    Преступная политика правящих кругов Польши и западных держав ввергла польский народ в страшную катастрофу. Польский народ заплатил за это миллионами человеческих жизней, сожженной и разрушенной Варшавой, бесчисленными жертвами Освенцима, Майданека и других лагерей смерти. ?Началось осуществление чудовищной [24] программы уничтожения польской государственности и польского народа?{75}.

    Из 35 млн. человек, проживавших в довоенной Польше, за годы второй мировой войны погибло свыше 6 млн. человек — более 17%. Официальные подсчеты польских органов дают такие сведения{76}: Погибло в ходе военных действий военнослужащих 123 000 гражданского населения 521 000 Уничтожено в лагерях смерти, в гетто и казнено 3577000 Погибло в тюрьмах, трудовых лагерях, от голода, эпидемий 1 286 000 Погибло вследствие перенесенных мук, увечий, умерло после освобождения из лагерей смерти и тюрем 521 000 Всего погибших 6 028 000

    Было угнано в Германию или в оккупированные ею страны 2 460 тыс. человек.

    Такова страшная дань, уплаченная польским народом за предательство своих политиканов, а также политиканов западных стран.

    Воссоединение Западной Украины и Западной Белоруссии с СССР

    Приближение гитлеровской армии к границам СССР создавало угрозу для Советской страны. Советское правительство в условиях распада польского государства не могло допустить, чтобы население Западной Украины и Западной Белоруссии, насильственно отторгнутое белополяками в 1920 г., попало под фашистское иго и на этих территориях был создан плацдарм для нападения на СССР. Германия думала выйти непосредственно к границам СССР. Поэтому 17 сентября 1939 г., после того как Польша, распалась под ударами германской военной машины, Красная Армия освободила территорию Западной Украины и Западной Белоруссии, где на площади 190 тыс. кв. км проживало 13 млн. человек{77}, из них более 6 млн. украинцев и 3 млн. белорусов. Воины Красной Армии были восторженно встречены населением. Здесь были проведены демократические выборы в народные собрания. Они провозгласили Советскую власть и обратились в Верховный Совет СССР с ходатайством о принятии Западной Украины и Западной Белоруссии в состав Союза ССР. Эта просьба была удовлетворена в начале ноября 1939 г. СССР начал укреплять новые [25] оборонительные рубежи, создавая барьер против фашистского агрессора{78}. Даже Черчилль признавал: ?Это было совершенно необходимо для безопасности России против немецкой угрозы?{79}. Границы СССР были отодвинуты на 250–350 км.

    За кулисами ?странной войны?

    В то время, когда немецко-фашистские войска сеяли смерть и разрушение в сражающейся, а затем поверженной Польше, Англия и Франция вели с Германией ?войну без военных действий?, ?странную войну?, вызывавшую восторг немецких фашистов и их сторонников в других странах. Фашистский агент во Франции Жан Ибарнегаре так и писал о ней: ?Бомбардировщики, бороздящие небо, но не сбрасывающие бомб; безмолвствующие пушки и рядом с ними горы боеприпасов; стоящие лицом к лицу огромные армии... не имеющие, очевидно, никакого намерения начинать сражение?{80}.

    Французские и английские буржуазные военные и политические деятели, историки и журналисты, пытаясь оправдать перед историей предательство Польши, заявляют, будто Англия и Франция не имели в то время достаточно сил, чтобы прийти на помощь Польше или вести военные действия на Западе после ее разгрома.

    Конечно, боевая готовность Англии и Франции была ниже боевой готовности фашистской Германии. Но военных сил этих стран было вполне достаточно для решительного наступления: только во французскую армию было мобилизовано 110 дивизий, имевших 2560 танков и 10 тыс. орудий; экспедиционный корпус англичан имел в своем составе 5 дивизий, около 1 500 самолетов. Германия, сосредоточившая основные, отборные дивизии на востоке, в Польше, на Западном фронте имела лишь 23 резервных, наспех собранных, плохо вооруженных и обученных дивизий ландвера с запасами снаряжения и боеприпасов лишь на три дня боя. После войны немецкие генералы признавали, что, если бы англо-французские войска перешли в то время в наступление, они без особого труда продвинулись бы в глубь Германии{81}. ?У военных специалистов, — позднее писал гитлеровский генерал Вестфаль, — волосы становились дыбом, когда они думали о возможности французского наступления сразу же в начале войны?{82}.

    Бывший начальник германского генерального штаба сухопутных войск генерал Гальдер признавал: ?В сентябре 1939 г. англо-французские войска могли бы, не встретив серьезного сопротивления, пересечь Рейн и угрожать [26] рурскому бассейну, обладание которым являлось решающим фактором для ведения Германией войны?{83}.

    О масштабах ?военных действий? на Западе красноречиво свидетельствуют цифры: только 9 декабря английская экспедиционная армия понесла первую жертву — был убит один капрал. Общие французские потери к концу декабря 1939 г. составили 1433 человека{84}. Потери в армии союзников от автомобильных катастроф были значительно большими. В немецких войсках на Западном фронте насчитывалось менее 700 человек в числе убитых, раненых и пропавших без вести. Германские и союзные сводки гласили: ?На Западном фронте без перемен?.

    Пассивно-выжидательная союзная стратегия ?странной войны? означала продолжение правящими кругами Англии и Франции той же мюнхенской политики, на сей раз в обстановке формального состояния войны. Гитлеру вновь и вновь давали понять: его агрессия на Восток, против СССР, встретит одобрение, а война на Западе — отпор вооруженных сил Англии и Франции.

    Ведя ?странную войну?, Англия и Франция давали Гитлеру возможность пойти на компромисс с Парижем и Лондоном. С этой целью во французском парламенте был создан секретный Комитет связи, представители которого добивались переговоров с Гитлером. Профашисты — министр иностранных дел Боннэ, Л аваль, капитулянты — бывшие премьер-министры Фланден и Шотан, маршал Петэн считали необходимым пойти на сговор с Гитлером, установить фашистские порядки в стране{85}. Возглавлявший французское командование в Сирии и Ливане генерал Вейган предлагал ?сломать хребет СССР?{86}.

    Пораженцы-мюнхенцы в Англии во главе с премьер-министром Н. Чемберленом, министром иностранных дел Галифаксом, министром авиации By дом, Саймоном, Хором, фашистские элементы во главе с Мое ли также выступали за превращение ?ненужной войны? против Германии в ?нужную войну? капиталистических государств против СССР. Галифакс в беседе с послом США в Англии Джозефом Кеннеди говорил, что ?продолжение войны будет означать победу большевизма во всей Европе?{87}.

    В конце октября 1939 г. комитет начальников штабов Англии даже рассматривал вопрос ?о положительных и отрицательных сторонах объявления Англией войны России?{88}. В то же время министр по координации обороны Чэтфилд представил английскому правительству доклад об уничтожении авиацией нефтяных промыслов Баку, Грозного, Майкопа. В том же документе подчеркивалась возможность захвата или разрушения Ленинграда или ?любого крупного русского города?{89}. [27]

    Начальник имперского генерального штаба Айронсайд 28 декабря 1939 г. записал в своем дневнике: ?Я думаю, что мы имеем возможность все повернуть против русских и немцев?{90}. Но играть в политические карты генерал предлагал весьма осторожно. По поручению английского правительства переговоры с гитлеровцами вел родственник Геринга шведский промышленник Биргер Далерус, прибывший в Германию в конце сентября 1939 г. Он имел встречу с Гитлером. Мирный зондаж осуществлялся также через Карла Буркхардта, бывшего верховного комиссара Лиги наций в Данциге{91}.

    Позднее, в феврале 1940 г., правительство США послало в Европу своего специального представителя — заместителя государственного секретаря С. Уэллеса с целью сговора с Гитлером и создания единого антисоветского фронта. Он вел переговоры с Муссолини, Гитлером, Н. Чемберленом и Черчиллем, Даладье и Рейно. Однако из его миссии ничего не вышло: слишком непримиримы были межимпериалистические противоречия{92}.

    В свою очередь гитлеровское правительство, готовя разгром Англии и Франции после победы над Польшей, делало лживые заявления о готовности Германии прекратить военные действия. 6 октября 1939 г. Гитлер заявил в рейхстаге о своих ?усилиях? к улучшению отношений с Англией и Францией. При этом он потребовал признания всех территориальных захватов Германии и передела колоний{93}.

    Но на подобных неприемлемых условиях компромисс между фашистской Германией и Англией и Францией не мог быть достигнут. Однако цель Гитлера — под покровом ?мирных предложений? готовить наступление на Западе, против Англии и Франции, — достигалась.

    Приказ о подготовке наступления на Западном фронте через Бельгию, Голландию и Люксембург был издан германским верховным командованием 9 октября 1939 г.{94} 19 октября генерал Браухич подписал директиву о сосредоточении и развертывании сил для проведения операции на Западе{95}, которая получила кодовое название ?Гельб? (?Желтый?).

    С исключительной тщательностью и педантичностью немецкий генеральный штаб во главе с Кейтелем разрабатывал дальнейшие планы разбойничьих авантюр, и в частности ?Желтый план? — план войны против Франции. Правда, начало войны по разным причинам переносилось 29 раз, вплоть до 10 мая 1940 г. Над Западной Европой — Бельгией, Голландией, Люксембургом, Данией, Норвегией и другими странами нависли зловещие тучи войны. [28]

    Вторая мировая война была порождена всей капиталистической системой и возникла внутри ее. Она явилась результатом неравномерности развития капитализма, мировых экономических и политических сил на базе монополистического капитализма, итогом обострения противоречий между империалистическими державами. Война явилась результатом борьбы двух империалистических группировок за рынки сбыта, источники сырья, сферы приложения капиталов — за мировое господство. В. И. Ленин подчеркивал: ?Мировое господство? есть, говоря кратко, содержание империалистской политики, продолжением которой является империалистская война?{96}. Решающее значение для возникновения конфликта имели противоречия между Германией, Японией, Италией, с одной стороны, Англией, Францией и США — с другой. Особенно острыми были англо-германские, франко-германские противоречия, являвшиеся основными накануне второй мировой войны. Но главным агрессором, непосредственным зачинщиком второй мировой войны была гитлеровская Германия, германский империализм{97}.

    Виновником второй мировой войны, как и первой, является империалистическая система в целом. Вторая мировая война началась как империалистическая с обеих сторон. Это была схватка двух коалиций империалистических держав{98}.

    Однако развернувшаяся в ходе войны борьба народов против фашизма, и в частности борьба польского народа, была справедливой, антифашистской, освободительной.

    Со второй половины 1940 г., когда встал вопрос о защите национального существования суверенных государств Англии, Франции и других, война постепенно превращается из империалистической в антифашистскую. Но лишь вступление в войну Советского Союза, вызванное нападением на СССР фашистской Германии, ?завершило процесс ее превращения в справедливую, освободительную войну против стран фашистского блока?{99}.

上一页 目录页 下一页


Глава II.

    Несостоявшийся прыжок ?Морского льва?

    На рассвете 10 мая 1940 г. германское военное командование начало осуществление ?Желтого плана? — войны против Франции. В немецких частях был зачитан приказ Гитлера, хвастливо заявлявшего, что начинающееся сегодня сражение ?решит судьбу немецкой нации на ближайшую тысячу лет?{100}.

    Восьмимесячный период ?странной (?шутливой?, ?игрушечной?) войны?, как ее называли французы и англичане, войны с ее окопной тишиной, самолетами, мирно парящими над Сааром, футбольными матчами у линии фронта, медленно идущими поездами с боеприпасами и вооружением по обе стороны Рейна, закончился. Гитлер и его генералы, перейдя от ?сидячей войны? к осуществлению планов ?молниеносной войны?, двинули свои войска на Запад.

    Начался период скоротечных боев. Еще в апреле 1940 г. гитлеровская Германия вторглась в Скандинавию и легко захватила Данию и Норвегию. Вероломно растоптав нейтралитет, гитлеровские войска начали военные действия в Голландии и Люксембурге. Фашистской Германии потребовалось всего 44 дня для разгрома и капитуляции Франции, для нанесения сильнейших ударов по Англии.

    После трагических событий на песчаных пляжах Дюнкерка в конце мая — начале июня 1940 г., завершившихся разгромом английской и французской армий (правда, 338 тыс. английских и французских солдат были вывезены под ожесточенной бомбежкой в Англию), последовала капитуляция Франции.

    По условиям франко-германского перемирия, подписанного 22 июня 1940 г. в Компьенском лесу на маленькой железнодорожной станции Ретонд в том же белом салон-вагоне маршала Фоша, изъятом по приказу Гитлера из музея, где подписала капитуляцию кайзеровская Германия 11 ноября 1918 г., на сей раз Франция полностью капитулировала перед гитлеровской Германией в военном отношении. В соответствии с перемирием французская армия подлежала демобилизации; гитлеровскому командованию [30] передавалось все вооружение и военное снаряжение. Страна делилась на две зоны: зону оккупации — почти половину Франции, 2/3 которой — наиболее важные в стратегическом и промышленном отношении районы востока и севера, куда входили Париж, порты Ла-Манша и Атлантики, и ?свободную зону?, оставшуюся под контролем ?правительства? Петэна, обосновавшегося в маленьком курортном городке Виши и установившего режим военно-фашистской диктатуры{101}.

    Почти вся французская армия — 1 547 тыс. человек из 2,5 млн. армии метрополии — оказалась в плену. Потери Франции составили 84 тыс. убитыми{102}.

    По пыльным дорогам Франции миллионы беженцев беспрерывным потоком уходили на юг страны, спасаясь от немецкого ига. А в это время фашистская 84-я дивизия маршировала по Елисейским полям, проходила под Триумфальной аркой, святотатственно попирая священную для французов могилу Неизвестного солдата. Немецкие офицеры поднимались по крутой лесенке Триумфальной арки и любовались побежденным, но не покорившимся Парижем, Марсовым полем, симметричной площадью Согласия, уходящими ввысь башнями собора Парижской богоматери и, конечно, Эйфелевой башней, близ которой фюрер позировал своему личному фотографу. Правительство предателя Петэна готовилось верой и правдой служить своим фашистским хозяевам.

    Немецкие генералы, опьяненные легкой победой, удобно и просторно расположившись во дворце французских королей в Фонтенбло, превращенном в немецкий штаб, приступили к планированию новых военных походов.

    В связи с разгромом Франции потеряла свои позиции на континенте Европы и Англия, прежде всего лишившись поддержки мощного французского военно-морского флота. От мыса Нордкап на севере Европы до Бидоссы на юге протянулись немецко-фашистские военно-воздушные базы.

    Правда, молниеносного завоевания Англии не получилось: гитлеровские войска были остановлены естественным противотанковым ?рвом?, полосой Ла-Манша шириной 37 км. Однако даже не искушенным в военном искусстве было ясно, что эта узенькая полоска воды — ?ров? — не являлась непреодолимой преградой и после должной подготовки могла быть форсирована немецкими войсками.

    Предатель Вейган, только что бросивший Францию под ноги Гитлеру, восклицал:

    — В течение трех недель Англии свернут шею, как цыпленку.

    ?Во всем мире были убеждены, — признавал позднее британский премьер У. Черчилль, — что настал час нашей [31] гибели?{103}. Институт Гэллапа, проведший в сентябре 1940 г. опрос общественного мнения в США, сообщал: после падения Франции более 35% граждан США были уверены в победе Германии, 32% — в победе Англии и 33% не дали ответа{104}. Недаром посольство США в Лондоне советовало всем гражданам США покинуть страну.

    Отказавшись от сотрудничества с Советским Союзом, растеряв своих союзников, Англия буквально оказалась в состоянии далеко не ?блестящего одиночества?.

    Ни один английский доминион, ни одна британская колония не могли оказать решающей помощи метрополии, переживавшей тяжкие, черные дни. Муссолини, боявшийся упустить свой лакомый кусок и желавший ?принять участие в дележе добычи?{105}, объявил войну Англии, Франции, нанося им удары в Средиземном море. Фашистская Испания, заняв международную зону Танжера, зарилась на британскую твердыню Гибралтар и в любой момент могла либо потребовать его передачи, либо с помощью артиллерии закрыть узкий пролив.

    На Дальнем Востоке Япония держалась весьма загадочно и настойчиво требовала закрытия Бирманской дороги, чтобы помешать английским поставкам в Китай.

    Опьяненные легкими победами, немецкие армии, вооруженные до зубов своим и трофейным оружием, готовились к последнему удару по Англии.

    Что могла им противопоставить Англия тех дней? Могла ли она выстоять против решительного натиска вооруженных сил германского вермахта? Безусловно, нет. Более того, английские армии, бросившие первоклассное оружие — танки, артиллерию, боеприпасы, винтовки — на морском берегу у Дюнкерка, были, по признанию У. Черчилля, почти совершенно безоружны. ?Фактически во всей стране, — с горечью вспоминал Черчилль, — едва насчитывалось 500 полевых орудий всех типов и 200 средних и тяжелых танков?{106}. В военно-воздушных силах в боевой готовности было 446 истребителей и 491 бомбардировщик{107}. Потребовались бы месяцы, прежде чем английские заводы смогли бы восполнить потерянное. Собственно говоря, в июне — июле 1940 г. в Англии не было сухопутной армии в современном ее понимании. Деморализованные, обезоруженные дивизии, до Дюнкерка составлявшие костяк английской армии, требовали полного переформирования и вооружения.

    Правда, летом 1940 г. на Британских островах были разбросаны маленькие гарнизоны, но их вооружение и снаряжение были весьма слабыми. К концу июня имелось всего несколько хорошо обученных дивизий и бригад. Однако вооружения и снаряжения было недостаточно даже для одной танковой дивизии. [32]

    Хотя в стране были созданы силы местной обороны, но они в лучшем случае имели винтовки устаревшего образца и пулеметы. Сотни тысяч англичан, готовых защищать свои дома, располагали лишь охотничьими ружьями, старинными мушкетами, холодным оружием, начиная от вил и кончая ножами. Английский народ был больше вооружен энтузиазмом, чем оружием.

    Недаром британский премьер, выступая 4 июня 1940 г. в английском парламенте с далеко не воинственной речью, прикрыв микрофон рукой, доверительно сообщал притихшим членам палаты общин: ?Мы будем бить высаживающихся по головам пивными бутылками, ибо, пожалуй, у нас только это и есть?{108}.

    В то же время в составе сухопутной армии фашистской Германии насчитывалось до 4 млн. человек — около 170 боеспособных, полностью укомплектованных дивизий. Из них могла быть выделена мощная ударная группа.

    Численный перевес немецкой авиации над английской был также весьма значительным. Если во время боевых действий, развернувшихся на Европейском континенте в мае 1940 г., количественное соотношение между военно-воздушными силами Англии, Франции, с одной стороны, и Германии — с другой, составляло 1:3 в пользу германской авиации, то положение английской авиации после разгрома и капитуляции Франции стало еще хуже — 1:4 или даже 1:5{109}. Фашистская авиация на 10 августа 1940 г. имела только в первой линии 1990 бомбардировщиков против 450 английских и 1530 истребителей против 600 английских. Правда, английские новинки в системе противовоздушной защиты Британских островов (цепь радиолокационных станций на побережье, снабженных приборами Уотсона — Уатта для обнаружения самолетов противника в пути, новые принципы управления самолетами по радио) несомненно сыграли положительную роль в дни ?битвы за Англию?. Но эта система защиты Британских островов была далеко не совершенной и находилась, по словам Черчилля, в зачаточном состоянии.

    Нельзя не прийти к выводу, что в июле — августе 1940 г. малочисленная английская авиация с недостаточно опытным летным составом, в котором ощущалась большая нехватка, не смогла бы оказать достаточного противодействия массированным налетам германских ВВС.

    Реальной силой, которая могла сыграть в то время определенную роль в предотвращении немецкого десанта на Британские острова, был английский военно-морской флот. Однако следует учитывать, что военно-морской флот понес серьезные потери в Норвегии во время десантных операций у Нарвика и Намсуса, а еще больше он пострадал при эвакуации войск из Дюнкерка под [33] ожесточенной бомбежкой немецкой авиации.

    Пострадал британский флот и в операции ?Катапульта? — так Черчиллем была зашифрована операция по захвату, выводу из строя или потоплению французских кораблей, стоявших на рейдах в портах Северной и Западной Африки — в Оране, Мерс-эль-Кебире, Александрии, Дакаре, Касабланке, а также в Англии — в Портсмуте, Плимуте и Девонпорте.

    По инициативе Черчилля британский военный кабинет принял решение заставить французский военно-морской флот прибыть в английские порты и присоединиться для продолжения борьбы с Германией. На случай, если подчиненные адмирала Дарлана, заверявшего Черчилля честью моряка, что он никогда не сдаст французского флота немцам, откажутся выполнить его приказ, военный кабинет Англии принял ?мучительное и ужасное?, по словам Черчилля, решение ?копенгагировать? флот своей вчерашней союзницы, т. е. потопить его, так же как в 1801 г. адмирал Нельсон без всякого предупреждения потопил датский флот, спокойно стоявший на рейде в Копенгагене.

    Ранним утром 1 июля премьер и военный министр Великобритании У. Черчилль передал вице-адмиралу Соммервеллу, командовавшему британским военно-морским флотом на Средиземном море, краткий приказ ?быть готовым к ?Катапульте? 3 июля?. Смертельный удар наносился по французскому флоту в западной части Средиземного моря гибралтарской эскадрой Соммервелла. В 6 часов 26 минут вечера 3 июля 1940 г. адмиралу Соммервеллу было послано окончательное распоряжение: ?Французские корабли должны либо принять наши условия, либо потопить себя или быть потопленными вами до наступления темноты?{110}. Других вариантов ультиматум не предлагал. Адмирал Соммервелл, на 30 минут опередив ультиматум, приказал открыть огонь и начать бомбардировку с воздуха французских линкоров и крейсеров.

    Французский линкор ?Бретань?, стоявший в Оране, от прямого попадания бомбы в пороховые погреба взлетел на воздух и в течение нескольких минут исчез в морской пучине.

    Линкор ?Прованс?, получив тяжелые повреждения, выбросился на берег; линкор ?Дюнкерк? в условиях ограниченных возможностей для маневра плотно сел на мель. Линейный крейсер ?Страсбург? ускользнул и, хотя он был поврежден самолетами-торпедоносцами, все же достиг Тулона.

    Позднее в Дакаре линкор ?Ришелье? был атакован английскими самолетами-торпедоносцами с авианосца ?Гермес? и сильно поврежден. Во время операции погибло [34] до 1300 французов. В Александрии после длительных переговоров с английским адмиралом Кеннингхемом французский адмирал Годфруа согласился разоружить военные суда, снять замки с орудий и репатриировать часть экипажей. Позднее французские крейсеры из Александрии пришли в Тулон.

    Что касается французских военных кораблей, стоявших в Портсмуте, Плимуте и Девонпорте, то все они — 2 линкора, 4 крейсера, 8 эсминцев, 12 подводных лодок и около 200 тральщиков и охотников за подлодками — ранним утром 3 июля были силой взяты под английский контроль. Правда, передача кораблей англичанам, за исключением наиболее современной субмарины ?Сюркуф? (ее называли ?подводным крейсером?), экипаж которой оказал вооруженное сопротивление английским офицерам и матросам, прошла мирно и спокойно. Команды французских судов сошли на берег. Корабли были включены в состав военно-морских сил Великобритании{111}.

    Французский флот как важный фактор войны частично перестал существовать, а частично вошел в состав британских военно-морских сил. ?Катапульта? на многие годы ликвидировала морскую мощь Франции как первоклассной морской державы. Но ?на войне, как на войне? — пострадал и британский военно-морской флот, которому по приказу французского адмирала Жонса было оказано серьезное сопротивление.

    Тем не менее британскому флоту удалось ?нанести, — как сокрушался Черчилль в парламенте, — жестокий удар по своим лучшим друзьям?{112} и обеспечить Англии господство на море. Недаром, когда Черчилль сообщил об этом в парламенте, спокойные, уравновешенные депутаты вскочили со своих мест, долго и бурно выражая свое одобрение мерам, связанным с операцией ?Катапульта?. И все же, по самым оптимальным подсчетам, общее количество военно-морских кораблей различных классов, имевшихся в водах метрополии, к августу — сентябрю 1940 г. составляло: линкоров — 2, авианосцев — 1, крейсеров — 20, эсминцев — 94 и около 600 других легких кораблей. Переброска военно-морских сил к Ла-Маншу из Средиземного моря, Тихого, Индийского и Атлантического океанов была не только затруднительна, но и почти невозможна. Эти корабли нужны были для защиты интересов Британской империи. Известный английский специалист по морским вопросам Тонстолл позднее признавал весьма тяжелое положение английского флота. ?Во всей нашей истории, — писал он, — трудно найти момент, когда нам угрожала большая опасность, чем летом и осенью 1940 года...?{113}

    Опасность состояла не только в большом напряжении, испытываемом военно-морским флотом, но и в том, что [35] страна почти не была защищена с воздуха. Правда, в парламенте Черчилль, успокаивая депутатов, говорил о ?силе английской армии?, ?замечательном состоянии? и ?небывалой мощи королевской авиации? и об исключительной слабости немецкого военно-морского флота. Но даже для не просвещенного в военной стратегии и тактике англичанина было ясно, что Черчилль явно преувеличивает силы и ресурсы Великобритании, принимая желаемое за действительное.

    Он был гораздо ближе к истине, когда 23 апреля 1942 г. на секретном заседании палаты общин заявил: ?В 1940 г. армия вторжения примерно в 150 тыс. отборных солдат могла бы произвести смертельное опустошение в нашей стране?{114}.

    В это время в составе флота фашистской Германии было 2 линкора, 6 крейсеров, 10 эсминцев, большое количество катеров и 60 подводных лодок. Кроме военного флота фашистская Германия имела морские суда общим водоизмещением 1 200 тыс. т{115}. К этим судам могли быть присоединены транспортные средства Дании, Бельгии, Голландии и Франции. Десантные средства гитлеровцев, пусть далеко не совершенные, хотя у них имелись специальные паромы Зибеля, могли обеспечить переброску (в два приема) свыше десятка дивизий — до 250 тыс. человек — на Британские острова. Во всяком случае, этого тоннажа было достаточно для высадки в первом эшелоне 100 тыс. человек с вооружением и оснащением. При этом некоторые специально оборудованные десантные суда немцев не нуждались в гаванях, в особых причалах, а могли высаживать в любом пункте побережья протяженностью 2000 миль танки, орудия, бронемашины. Изобретатель Готфрид Федер предложил специальные железобетонные блокгаузы — ?военные крокодилы? — на 200 человек, которые можно было сконцентрировать у побережья Англии. Были созданы специальные танки-амфибии с перископами{116}.

    Таким образом, гитлеровское командование после разгрома Франции обладало всеми необходимыми сухопутными, военно-воздушными силами и тоннажем для высадки десанта на Британские острова. А летом хорошая погода на Ла-Манше могла выдаться в любое время. Военные специалисты отмечали особо благоприятные условия для вторжения десантов в это время года.

    Английская регулярная армия и силы местной обороны, военно-морской флот и авиация, безусловно, оказали бы решительное сопротивление вторжению немецко-фашистских войск. Черчилль неоднократно говорил о решимости англичан защищать ?каждый дюйм? своей земли, о готовности сражаться ?за каждую улицу в [36] Лондоне и его предместьях?. Но соотношение сил и средств летом 1940 г. было таково, что шансов на успешное отражение фашистского десанта у английского командования почти не было.

    Большой численный перевес в живой силе и технике, за исключением кораблей военно-морского флота, был на стороне немецко-фашистского командования. Однако, по признанию самого Черчилля, если бы немцы установили господство в воздухе над Дуврским проливом и Ла-Маншем, английское командование военно-морскими силами не рискнуло бы ввести в бой линкоры или большие крейсеры{117}.

    Подготовка прыжка ?Морского льва?

    В трудное для Англии лето 1940 г., полное испытаний и горечи поражения, немецко-фашистское командование, опьяненное военными успехами, осуществляло практическую разработку планов захвата Британских островов, вошедших в историю под кодированным названием ?Зеелёве? (?Морской лев?).

    Как стало известно из захваченных немецких архивов, вскоре после нападения на Польшу германское военно-морское министерство приступило к изучению проблемы вторжения в Англию. Гросс-адмирал Редер, командовавший фашистским флотом, уже 29 ноября 1939 г. представил первый набросок плана вторжения фашистских армий на Британские острова{118}.

    Предварительными условиями вторжения в Англию он считал установление полного контроля над портами и устьями рек французского, бельгийского и голландского побережий и создание здесь соответствующих баз. Поэтому до поры до времени проект вторжения на Британские острова носил лишь теоретический характер. После Дюнкерка и завершения разгрома Франции все эти условия были выполнены и адмирал Редер мог предложить Гитлеру такой план. Он, действительно, поспешил сделать это, когда стало ясно, что разгром английских и французских армий по существу предрешен.

    Еще 21 мая Редер в беседе с Гитлером, состоявшейся в Шарлевиле, поставил вопрос о десанте в Англию{119}. На секретном совещании у Гитлера 20 июня 1940 г. с участием Кейтеля, ответственного за высшее стратегическое планирование фашистских войн, Браухича, Гальдера, Хойзингера, Редера и других нацистские главари приняли решение о вторжении в Англию{120}. Десанту, по предложению Редера, должно было предшествовать энергичное воздушное наступление с направлением главного удара [37] против английского военно-морского флота. Другим важным условием наступления являлось завоевание германской авиацией господства в воздухе{121}.

    Спустя 10 дней после совещания фашистских руководителей начальник штаба оперативного руководства ОКБ Йодль представил Гитлеру памятную записку, гласившую, что если не удастся завершить войну с Англией политическими средствами, то ее необходимо силой поставить на колени.

    Для десанта в Англию, указывал Йодль, должно быть выставлено не менее 30 дивизий, против которых англичане не смогут выставить более 20 соединений{122}. Записка Йодля явилась основой всех дальнейших планов подготовки к войне с Англией. В последнюю неделю июня и в начале июля германское военное командование вплотную занялось планом завоевания Британских островов. 1 июля начальник генерального штаба сухопутных войск генерал-полковник Гальдер обсуждал в Берлине вопрос о войне против Англии с начальником штаба военно-морских сил адмиралом Шнивиндом. На следующий день, 2 июля 1940 г., руководство ОКБ дало официальную директиву штабам армии, авиации и флота начать подготовку операции против Англии{123}.

    Уже 3 июля в штабе германских сухопутных сил была создана рабочая группа во главе с полковником Грейфенбергом, которая занялась непосредственной подготовкой оперативного плана германского вторжения в Англию{124}. К 12 июля Йодль спешно закончил разработку планов десантной операции. В первом варианте, названном ?Лев?{125}, Йодль выдвинул несколько условий, с помощью которых можно было обеспечить успех вторжения в Англию. Такими условиями являлись: победа над английской авиацией, уничтожение базирующихся у берегов Англии военно-морских сил, разминирование путей движения десантов, обеспечение их флангов минными полями, сковывание английских ВМС операциями в Северном море, а итальянским флотом — в Средиземном море. Немецкая авиация должна была завоевать господство в воздухе, нанести решающие удары по английскому флоту, разрушить береговые укрепления{126}. Йодль считал, что превосходство Германии в воздухе над Ла-Маншем заменит превосходство англичан на море. На новом совещании с командованием сухопутных сил 13 июля в Бергхофе представленный Браухичем и Гальдером план операции против Англии был одобрен Гитлером. Было также приказано немедленно готовиться к его осуществлению{127}.

    Сведя в единое целое проекты операции генерального штаба сухопутных сил, главных штабов авиации и военно-морского флота, главный штаб вермахта (ОКБ) составил [38] директиву № 16 ?О подготовке и проведении вторжения на Британские острова?. Директива, подписанная лично Гитлером 16 июля 1940 г., гласила: ?Так как Англия, несмотря на свое безнадежное военное положение, не проявила до сих пор никаких признаков готовности к ведению переговоров, я решил начать подготовку и, если понадобится, осуществить вторжение в Англию. Целью этой операции является устранить британскую метрополию как базу для продолжения войны против Германии, если это потребуется, оккупировать ее полностью?{128}. Все приготовления к нападению было приказано закончить к 15 августа. В директиве предписывалось провести внезапную высадку на Британские острова на широком фронте от Рамсгейта до острова Уайт или до Лаймского залива. Первый вариант плана десантных операций командования сухопутных сил вермахта предусматривал создание трех оперативных групп.

    Группа ?Кале? — 12-я армия Буша в составе 13 дивизий, в том числе 2 танковых и 1 моторизованной, — должна была вторгнуться со стороны Остенде и устья Соммы на английское побережье между Маргитом и Гастингсом. Группа ?Гавр? — 9-я армия Штрауса в составе 9 дивизий, в том числе 2 танковых и 1 моторизованной, — высаживалась из района Дьеппа на участок Брайтон — Портсмут. 12-я и 9-я армии наносили главный удар Группа ?Шербур? — 6-я армия Рейхенау в составе 9 дивизий, в их числе 2 танковые и 1 моторизованная, — наносила вспомогательный удар и высаживалась из района Шербура в район Веймут — Лайм-Риджис. Было бы нетрудно, позднее признавал Черчилль, усилить эти три армии после захвата плацдармов на Британских островах, поскольку тылы немецких армий на Европейском континенте были полностью обеспечены.

    В директиве были поставлены конкретные задачи сухопутным, воздушным и военно-морским силам фашистской армии. ?Задача сухопутных войск — продолжая оккупацию Франции и прикрывая остальные фронты, высадить в Южной Англии десант крупных сил, разгромить английские сухопутные войска, занять столицу и, в зависимости от обстановки, также и другие районы Англии?{129}. Немецкий флот при поддержке авиации прикрывал бы десант от фланговых ударов британского флота. В соответствии с требованиями директивы гитлеровская авиация уничтожала английскую авиацию и наносила сковывающие удары по военно-морским силам в Северном и Средиземном морях, уничтожала английские авиационные заводы.

    В директиве предусматривался захват предмостных укреплений специально оснащенными передовыми отрядами дивизий первого эшелона, после чего они расширят их, [39] создавая ?сплошную зону высадки?. Как только будет сосредоточено достаточно сил, директивой предписывалось сразу перейти в наступление для достижения рубежа устья Темзы и высот южнее Лондона и Портсмута{130}. В первом эшелоне предполагалось высадить 100 тыс. отборных солдат. За первой волной десанта почти немедленно — к третьему дню вторжения — должны были последовать вторая и третья волны нападающих численностью 160 тыс. человек. Всего же высаживалось до 30 дивизий — 260 тыс. человек{131}.

    Дальнейшая схема развития военных операций против Англии представлялась гитлеровскому командованию так. На восьмой день вторжения гитлеровские войска, закрепившиеся на предмостном укреплении глубиной 20–30 км у юго-западного побережья Англии, вновь переходят в наступление. Двигаясь в направлении Саутгемптон — устье Темзы, немецкие войска окружают столицу Англии Лондон и захватывают всю Южную Англию — от устья реки Северн на западе до Мальдена на востоке. Из этого района планировалось молниеносное наступление танковых и моторизованных дивизий на Центральный промышленный район Англии и далее на север. Немецкие войска захватывают порты Бристоль, Ливерпуль, Гулль, Ньюкасл, Лит, Глазго. Затем оккупируются Шотландия и Северная Ирландия. После массированных налетов авиации, нескольких карательных экспедиций против английских партизан столица Англии будет занята солдатами вермахта.

    Операция ?Морской лев? должна была завершиться в течение месяца после ее начала{132}.

    Командование операциями по разгрому Англии возлагалось на фельдмаршала Рундштедта, в течение шести недель обеспечившего разгром Франции. На следующей стадии кампании в борьбу должна была вступить армейская группировка фельдмаршала Бока. Общее руководство разгромом Англии Гитлер брал на себя{133}. Немецкое командование, готовясь к осуществлению своих разбойничьих планов, приказывало к 1 августа главным штабам армии, военно-морских сил и ВВС передислоцироваться в район подготовки десанта{134}.

    О том, насколько широко и тщательно готовилась операция ?Морской лев?, свидетельствуют тысячи других документов фашистского генерального штаба, штабов групп армий и отдельных армий, корпусов, дивизий, полков, вплоть до батальонов.

    Среди этих документов можно найти отпечатанные памятки ?О погрузке войск на корабли?, ?О первом бое после высадки?, ?О поведении войск на борту десантных кораблей?, ?О преодолении водных преград штурмовыми [40] ботами, транспортами и с помощью подвесных мостов?{135}. Некоторые материалы анализируют тактику английской армии и английских волонтеров и соответственно поведение и тактику фашистских войск. Отделом боевой подготовки генерального штаба сухопутных сил была составлена специальная инструкция ?Бой в тумане?. В директивах немецко-фашистского командования с большой методичностью и скрупулезностью ставились задачи не только армии, флоту и ВВС, но и инженерной службе, корпусу связи, другим родам войск — вплоть до хлебопекарных рот, санитарных, снабженческих и иных подразделений. Были продуманы вопросы обеспечения войск электроэнергией, снабжения десантников водой{136}. Ответственным за это назначался один из братьев Шпейделя, служивший в управлении главного интенданта (сам Ганс Шпейдель в это время возглавлял штаб фашистских оккупантов во Франции и Бельгии).

    Правда, в планах гитлеровского командования имелись существенные недоработки: оставался нерешенным вопрос об организации противовоздушной обороны районов сосредоточения десанта, о парашютно-десантных войсках, которые должны были сбрасываться в окрестностях Лондона и других английских городов, отсутствовало решение по ряду других конкретных проблем. Однако все эти недоработки в дальнейшем бесспорно могли быть устранены.

    Особое внимание в директивах фашистского командования уделялось обеспечению секретности десанта. Один из пунктов гитлеровской директивы № 16 гласил: ?Подготовка запланированной высадки десанта должна быть строго засекречена. Сам факт подготовки десанта в Англию скрыть невозможно. Тем большее значение имеет засекречивание всеми средствами времени осуществления запланированного десанта и районов переправы?{137}.

    Для обеспечения внезапности вторжения немецкое командование разработало секретные планы дезинформации противника. В одном из приказов фон Бока по группе армий ?Б? содержалось специальное требование осуществлять ?дезинформацию в приказах?{138}. По мнению многих западноевропейских историков — К. Клее, К. Ассмана, Лиддел-Гарта и других, немецкое командование вполне могло завершить все приготовления к десанту в августе — сентябре 1940 г.

    С какими английскими силами планировало сразиться немецкое командование?

    По данным разведки германского генерального штаба, в начале августа 1940 г. английская армия располагала на побережье для обороны юга страны 13–14 дивизиями. Общая численность действующей армии оценивалась разведкой [41] в 320 тыс. человек, армии резерва — в 100 тыс. инструкторов и 900 тыс. возможных новобранцев{139}. Фактически, по данным Черчилля от августа 1940 г., на всем южном побережье Англии было сосредоточено 8 дивизий. Во второй половине сентября после экстраординарных мер по формированию новых соединений английское командование располагало на широком фронте южного побережья 16 дивизиями, из них тремя бронетанковыми{140}.

    Лишь в июне военный кабинет Англии принял решение о реорганизации полевой армии, которая имела бы 26 дивизий; из них всего 2 дивизии были бы танковыми{141}. К середине августа, по английским данным, эти 26 дивизий были созданы. Но что это был за ?ударный кулак? Черчилля и начальника имперского генерального штаба Аллана Брука, сменившего на этом посту генерала Айронсайда? Гитлеровский генштаб явно переоценивал силы противника. Правда, к сентябрю 1940 г. боеспособность английской армии несколько возросла. Танковые части насчитывали в начале месяца 240 средних и 108 тяжелых машин. Количество легких танков достигло 514{142}. Резко возрос выпуск истребителей. Вместо запланированных в июле — августе 903 истребителей было произведено 1418, т. е. в 1,5 раза больше{143}.

    Однако фашистская армия имела подавляющее превосходство сил. Сухопутные силы Германии превышали английские в 7–8 раз, вооружение вермахта было сильнее в 15–20 раз. Из 170 немецких дивизий, полностью укомплектованных, хорошо вооруженных, имевших большой опыт завоевательных походов в Польше, Бельгии, Голландии и Франции, гитлеровское командование готово было бросить для непосредственного вторжения на Британские острова 38 дивизий, среди них 6 танковых и 3 моторизованных{144} (интересно, что для операции ?Овер-лорд? — высадки армий в Северной Франции — Англия и США сосредоточили 36–39 дивизий). Недаром У. Черчилль с горечью признавал: ?Поистине у немцев не было недостатка в свирепых, хорошо вооруженных солдатах?{145}.

    Для переброски столь гигантского десанта требовалось до 4 тыс. морских судов общим тоннажем 800–900 тыс. т. К началу сентября 1940 г. германский военно-морской штаб, конфисковав флоты Дании, Бельгии, Голландии, Франции, имел в своем распоряжении 168 транспортных судов (водоизмещением 700 тыс. т), 1910 барж, 419 буксиров, 1200 моторных катеров, сосредоточенных первоначально в Вильгельмсхафене и Киле, Куксхафене и Бремене, Эмдене и Гамбурге. Это было значительно больше, чем требовал адмирал Редер. Черчилль считал, что немецко-фашистское командование имело [42] суда, которые смогут переправить одновременно 500 тыс. человек{146}. С 1 сентября в связи с подготовкой к обеспечению переброски десанта в Англию началось интенсивное передвижение немецких судов во французские, бельгийские, голландские гавани, в район планируемого вторжения. Немецко-фашистское командование создало мощный кулак для удара по Британским островам, по ?гордому Альбиону?, почти 900 лет, со времени Вильгельма Завоевателя, не испытывавшему горечи вражеского нашествия. Над Британией нависла страшная угроза.

    Репетиции форсирования Ла-Манша

    О том, что немецкое вторжение в Англию не было блефом, свидетельствуют практические шаги по форсированию Ла-Манша, предпринятые командованием вермахта в июле — августе 1940 г.

    Фашистские войска и штабы проходили ускоренное обучение. Более того, 29 июля отдел боевой подготовки генерального штаба Германии составил приказ под названием ?Подготовка к проведению операции?. ?Учебные походы и бои, — гласил приказ, — проводить в условиях, приближенных к боевой обстановке, обучать войска всему, что они должны знать при высадке с кораблей на берег и в первых боях на побережье. Учить применять дымовые завесы?{147}.

    Для организации учений-репетиций по форсированию Ла-Манша штабы разрабатывали подробную документацию, максимально приближая учения к реальной боевой обстановке. Так, к одной из многих разработок дивизионного учения ?Береговой бой? был приложен детальный план форсирования пролива.

    Приказ командующего группой армий ?Б? фон Бока ?О мероприятиях по подготовке к нападению на Англию и Ирландию? был весьма детальным, конкретным и красноречиво свидетельствовал о разбойничьих планах фашистского командования. Это же подтверждают многие другие документы генерального штаба, командования групп армий ?А? и ?Б? и отдельных армий, командования ВВС, морского штаба.

    30 июля план операции ?Морской лев? детально обсуждался в генеральном штабе сухопутных войск. Начальник штаба Гальдер объявил собравшимся о решении Гитлера вторгнуться в Англию. Давая общую военно-оперативную оценку действий фашистской Германии против Англии, Гальдер охарактеризовал их как единый комплекс многих операций. Он предостерег против переоценки береговых укреплений Англии и потребовал от [43] командования ВВС и флота предпринять ?беспощадные действия против английского флота?{148}.

    Гитлер и немецкое верховное командование вели не только военно-стратегическую, но и политическую подготовку десанта в Англию. По указанию Гитлера фашистская дипломатия и генералы добивались полной политической изоляции Англии, чтобы в дни решающей битвы ни одно государство не пришло ей на помощь. В политической подготовке фашистского вторжения в Англию участвовало ведомство Риббентропа, и особенно активно представитель МИД при главном командовании и генеральном штабе сухопутных сил X. Этцдорф. Так, 8 октября 1940 г. Этцдорф передал Гальдеру указание Гитлера: главная задача фашистской дипломатии состоит в создании коалиции держав против Англии. На других совещаниях у Браухича и Гальдера Этцдорф неоднократно ратовал за то, чтобы Англия была полностью изолирована. Еще на совещании 22 июля он говорил о необходимости предотвращения сближения Англии с Советским Союзом{149}.

    Немало в подготовке разгрома Англии, и в частности в подготовке операции ?Морской лев?, поработала и германская разведка. Агенты германского абвера и другие шпионские ведомства фашистской Германии имели свою агентуру в этой стране. В секретных сейфах фашистского генерального штаба были собраны обширные досье с самыми различными разведывательными данными. В многотомных делах фашистской разведки хранились подробные данные не только о топографии, ландшафте местности, политико-административных и экономических центрах Англии, но и об аэродромах, о военно-морских базах, ориентиры для авиации и т. д.

    В досье имелись многочисленные аэрофотоснимки городов, гаваней, морских и воздушных баз, снабженные весьма красноречивыми надписями и характеристиками о целях бомбежки и фашистских диверсий. Отдельный том содержал шпионские сведения о Большом Лондоне.

    В секретных досье главного штаба вермахта содержались шпионские материалы о базах английских ВВС под Плимутом, о доках в Биркенхеде и Порт-Талботе и о многих других объектах{150}. Стоит ли удивляться тому, что летом и осенью 1940 г. летчики фашистской авиации вели точную прицельную бомбежку Лондона и Ковентри, Бирмингема и Портсмута, Манчестера и Гулля.

    Гитлер и его подручные считали покорение Англии почти решенным делом. На состоявшемся в рейхсканцелярии 21 июля совещании, где присутствовали руководители армии, авиации и флота, Гитлер твердо заявил о начале решающего этапа войны против Англии. Он не сомневался в близкой победе над врагом и потому приказал ?завершить [44] главную часть операции ?Морской лев? к 15 сентября{151}.

    Немецкое командование (как, впрочем, и морское министерство Англии) считало, что наиболее благоприятным временем для высадки десанта в бурном проливе Ла-Манш с учетом соответствующей фазы луны, прилива и отлива являлся период между 15 и 30 сентября. Правда, в ходе подготовки операции возникли ожесточенные споры между командованиями трех видов вооруженных сил фашистского ?рейха? по вопросу о масштабах фронта высадки десанта.

    Честолюбивый Геринг, командовавший военно-воздушными силами, не желал играть скромную роль, участвуя в общем плане покорения Англии. Он считал, что только силами немецкой авиации можно поставить Англию на колени. Поэтому командование ВВС разрабатывало свои планы, не согласованные с Гальдером и Редером. Геринг уверял фюрера в возможности ?выбомбить Англию из войны?, доказывая, что тяготы войны, непрерывные бомбежки приведут к свержению правительства Черчилля, устрашат противника, сломят его волю к борьбе и вынудят английских политических деятелей пойти на заключение мира с Германией. Германские генералы считали, что успех немецких планов десанта в Англию будет зависеть от того, удастся ли Германии добиться превосходства в воздухе над проливом и южными городами Англии и уничтожить английскую авиацию и аэродромы близ Лондона. Подготовка портов погрузки, сосредоточение транспортов в портах Франции, очистка проходов от мин и установка новых минных полей, прикрытие десанта с воздуха, высадка его — все это, полагали они, невозможно без установления господства ВВС Германии в воздухе.

    На секретном военном совете 31 июля 1940 г. у Гитлера в Бергхофе фашистские военные руководители Кейтель, Йодль, Браухич, Гальдер, Редер приняли решение ?особой важности?, во многом определившее дальнейший ход войны. На этом совете были рассмотрены планы войны не столько против Англии, сколько против СССР. Гитлер заявил, что Англия держится только надеждой на поддержку Советского Союза и США. ?Если Россия, — внушал Гитлер молчаливо слушавшим его генералам и адмиралам, — будет сокрушена, последняя надежда Британии будет уничтожена. Тогда Германия будет властителем Европы?{152}. Основными выводами совещания явились приказ Гитлера об усилении подготовки вторжения в Англию и, если оно не состоится, планирование на весну 1941 г. войны против СССР.

    Однако он не допускал возможности войны на два [45] фронта. В развитие этого приказа главнокомандующий германскими сухопутными силами Браухич 30 августа издал ?совершенно секретные инструкции? о вторжении на Британские острова. ?Верховный главнокомандующий, — гласила директива, — приказал вооруженным силам завершить подготовку десанта в Англию. Целью атаки является сокрушение Англии как базы для продолжения войны против Германии и, если будет необходимо, осуществление ее оккупации?{153}. В инструкциях были определены задачи сухопутным силам, военно-морскому флоту и авиации{154}.

    Особое значение в достижении победы над Англией Гитлер придавал германской авиации. Он заявил собравшимся: ?Если после восьми дней интенсивной воздушной войны немецкая авиация не уничтожит значительную часть вражеской авиации, портов и военно-морских сил, всю операцию придется отложить до мая 1941 г.?{155}.

    Перед Гитлером стояла дилемма — либо немедленно вторгнуться в Англию и покорить ее, либо, как признавал Черчилль, ?ему грозило бесконечное продолжение войны со всеми неисчислимыми опасностями и осложнениями?{156}. Поскольку, считал фюрер, победа над Англией в воздухе положит конец ее сопротивлению, вторжение на Британские острова будет лишь финалом по завершению оккупации страны. Поэтому 1 августа 1940 г. он подписал директиву № 17 ?Об усилении воздушной и морской войны против Англии?. ?Чтобы создать предпосылки для окончательного поражения Англии, — говорилось в ней, — я намерен продолжать воздушную и морскую войну против Англии более энергично, чем это было до сих пор?{157}. Немецкой авиации предписывалось как можно скорее нанести сокрушающие удары по авиационным частям, аэродромам и базам снабжения, а затем по военным объектам, портам и особенно по складам продовольствия внутри страны. Фашисты хотели сломить сопротивление английского народа не только силой бомб, но и костлявой рукой голода.

    В составе 2-го и 3-го воздушных флотов Германии, брошенных против Англии, насчитывалось 2200 боевых самолетов: 1100 бомбардировщиков, включая 346 пикирующих, 900 одномоторных истребителей, 120 тяжелых двухмоторных истребителей{158}. По завышенным английским данным, Англия имела в это время 240 бомбардировщиков и 960 истребителей. Иными словами, немцы могли бросить четыре бомбардировщика против каждого английского и более двух своих истребителей против каждого истребителя англичан. При этом Германия использовала против Англии всего лишь 1/3 ВВС. [46]

    ?Битва за Англию?

    В течение июня и в начале июля немецко-фашистские воздушные армии готовились к нанесению решающего удара по Британским островам. После предварительной разведки и пробных полетов 10 июля был проведен первый большой налет немецкой авиации. Началась ожесточенная ?битва за Англию?.

    Можно выделить три основных этапа немецкого воздушного наступления. Первый этап — с 10 июля по 18 августа, когда основные удары немецкой авиации наносились по английским военным и торговым судам в Ла-Манше и по южным портам Англии от Дувра до Плимута. Немецкое командование ставило задачей вовлечь в бой английскую авиацию и измотать ее, а также нанести удар по тем морским портам Южной Англии, которые должны были стать объектами вторжения по плану ?Морской лев?.

    На втором этапе — с 24 августа по 27 сентября — немецкое командование стремилось проложить путь к Лондону, ликвидировать английскую авиацию и ее базы, радиолокационные станции, а также военно-промышленные объекты. Третий и последний этап наступил тогда, когда операция ?Морской лев? была отложена{159}.

    Особенно ожесточенной бомбардировке подвергся Лондон — ?самая большая в мире цель?. На долю жителей столицы выпали тяжкие испытания. С 7 сентября по 3 ноября, в течение 57 ночей подряд, германская авиация бомбила английскую столицу и ее окрестности. В среднем на Лондон налетало по 200 бомбардировщиков. Фашисты надеялись ожесточенной бомбежкой парализовать британскую столицу с 7-миллионным населением, запугать английский народ и заставить правительство заключить мир. Однако немцы лишь посеяли бурю гнева английского народа. В ночь на 6 сентября 68 немецких самолетов бомбили Лондон. Но это была только разведка. 7 сентября 300 тяжелых бомбардировщиков в дневное время ожесточенно бомбили Лондон. По приказу Гитлера главный удар был нанесен по железнодорожным узлам и лондонским докам, в районе которых находились крупнейшие продовольственные склады с запасами для всей страны. В доках от зажигательных и фугасных бомб бушевало пламя грандиозного пожара: горело зерно; огненной лавой вытекал расплавленный сахар; горел каучук, окутывая пепелище черным едким дымом; взрывались бочки с красками, виски и вином.

    С 20 часов до 7 утра при свете бушующих пожаров над Лондоном появились еще 250 бомбардировщиков. Тысячи [47] лондонцев — стариков, женщин и детей были погребены под развалинами домов, погибли в пламени. Немецкие бомбы попали в здание английского парламента, превратили в развалины многие правительственные здания вокруг Уайтхолла. Восемь лондонских церквей работы бессмертного архитектора Кристофера Рена были превращены в развалины. Только героическими усилиями лондонцев удалось спасти собор св. Павла и гробницы Веллингтона и Нельсона.

    Особенно ожесточенным, ?классическим?, так его называл Черчилль, был налет немецко-фашистской авиации на цитадель финансовых заправил Англии — лондонское Сити. Пожары были ?благодарностью? Гитлера за те миллионы фунтов стерлингов, которые ссудили немецким фашистам банкиры лондонского Сити. Бомбы, сброшенные на Букингемский дворец, разрушили дворцовую церковь, с корнем вырвали деревья дворцового сада. Много раз во время жестоких бомбежек монарху Англии Георгу вместе с премьером приходилось в спешке спускаться в недостроенное убежище Букингемского дворца.

    В воскресенье, 15 сентября 1940 г., произошло, по мнению Черчилля, одно из решающих сражений за Англию, своего рода ?битва при Ватерлоо?.

    В этот день германские ВВС совершили крупнейший массированный дневной налет на Лондон, послав на город свыше 1000 самолетов{160}. Разыгралось крупнейшее воздушное сражение.

    В тот же день Черчилль покинул свою резиденцию в Чекерсе и прибыл в Аксбридж, в штаб вице-маршала авиации Парка, командовавшего 11-й авиагруппой британских ВВС.

    Черчилля провели в оперативный центр, расположенный в прочном бомбоубежище на глубине 50 футов под землей. Едва он успел спуститься, как тут же поступило сообщение, что с немецких аэродромов из района Дьеппа вылетело ?40 с лишком? самолетов противника. Один за другим следовали сигналы: ?60 с лишком? и далее ?80 с лишком?. Все новые и новые волны атакующих самолетов врага шли бомбить Лондон.

    Все английские эскадрильи Парка ввязались в жестокий бой. Черчилль заметил тревогу на лице вице-маршала и спросил:

    — Какими еще резервами мы располагаем?

    — Резервов больше нет,{161} — тихо ответил тот. Положение английских ВВС было отчаянным.

    Кто знает, вспоминал Черчилль, что произошло бы с Англией, если бы неприятель бросил еще сотню-другую самолетов в момент, когда английские эскадрильи, вынужденные заправляться горючим и пополнять запасы боеприпасов [48] через каждые 70–80 минут, находились на земле. Но немцы не сделали этого.

    Днем Черчилль вернулся в Чекерс. После отдыха он вызвал главного личного секретаря Дж. Мартина с вечерней сводкой известий. Они были печальны. ?Тем не менее, — сказал Мартин, заканчивая свой доклад, — все это искупается положением в воздухе. Мы сбили 183 самолета, потеряв меньше 40?. Правда, данные, полученные после войны, показали, что потери немецкой авиации составили всего 56 самолетов, а английской — 26. Все же Черчилль склонен был считать 15 сентября переломным моментом в ?битве за Англию?{162}. Несомненно, немецкое командование военно-воздушных сил, что признавал и Черчилль, совершило серьезную стратегическую ошибку, сосредоточив основные удары на Лондоне. Гораздо опаснее было бы для судеб Англии продолжение налетов на аэродромы.

    Когда немецкая авиация наносила массированные удары по аэродромам, она тем самым ставила под удар оперативные центры и телефонную связь английских ВВС. Буквально на волоске висела вся сложная система организации истребительной авиации Англии, Но когда Геринг перенес свои бомбежки на Лондон, английское командование истребительной авиации вздохнуло свободно. История ?битвы за Англию? была историей не осуществленных до конца противоречивых планов Геринга, бессистемной смены первоочередных объектов военных бомбардировок. Немецкий морской штаб признавал неэффективность ?воздушной войны? Геринга без учета требований морской войны и вне рамок операции ?Морской лев?. В той форме, в какой вел Геринг эту войну, она ?не могла, — по признанию морского штаба Германии, — помочь подготовке к операции ?Морской лев?{163}. По-прежнему английские корабли почти беспрепятственно действовали в Ла-Манше и Дуврском канале.

    Лишь в конце сентября 1940 г. Геринг отказался от надежды превратить Лондон в груды развалин.

    Лондон выстоял, несмотря на то что в городе не было помимо метрополитена действительно безопасных убежищ, — было очень мало подвалов и погребов, которые могли бы выдержать прямые попадания. ?На обширных пространствах, — признавал позднее Черчилль, — уже нечего было жечь и разрушать?{164}. Несмотря на тяжкие испытания, выпавшие на долю лондонцев, они не пали духом. Квалифицированные и неквалифицированные рабочие, мужчины и женщины стояли у станков и работали в цехах под бомбами врага, словно они были на ?передовых позициях?. По существу они были в окопах ?битвы за Англию?. ?Лондон, — с горечью вспоминал Черчилль, — походил [49] на какое-то огромное историческое животное, способное переносить страшные раны, изувеченное и кровоточащее и все же сохраняющее способность жить и двигаться?{165}.

    Ночью 3 ноября впервые после почти беспрерывной двухмесячной бомбардировки в столице не было объявлено воздушной тревоги. Оказалось, что на следующий день Геринг приказал рассредоточить удары люфтваффе по всему острову, снова изменив тактику германского наступления. Хотя Лондон по-прежнему считался главным объектом нападения, основные усилия были направлены на разрушение других промышленных центров страны.

    В ноябре немецкие летчики ожесточенно бомбили крупнейшие города Англии — Бирмингем и Ковентри, Шеффилд и Манчестер, Ливерпуль и Бристоль, Плимут и Глазго, Гулль и Ноттингем, Кардифф и Портсмут. Особенно тяжкие испытания выпали на долю жителей Ковентри. Ночью 14 ноября 1940 г. 500 немецких бомбардировщиков, летевших волнами, сбросили на город 600 т бомб большой разрушительной силы и тысячи зажигательных бомб. В городе с 350-тысячным населением почти не было убежищ. Люди спасались в громадном готическом соборе. Но при прямом попадании тяжелой бомбы под сводами собора были погребены сотни людей. В городе полыхало более 2 тыс. очагов пожара. Центральная часть Ковентри, кроме одиноко торчавшей колокольни, была сметена с лица земли.

    Это был самый опустошительный налет, который пришлось пережить Англии, хотя министерство авиации за два дня было предупреждено о нем через разведку{166}.

    Германское радио заявило, что все английские города ждет печальная участь Ковентри: они будут ?ковентрированы?, т. е. беспощадно стерты с лица земли. Через 20 лет после окончания войны автору этой монографии довелось посетить Ковентри. В центре города еще сохранились развалины, поросшие густой травой. На них с грустью взирала покровительница Ковентри леди Годива, чудом уцелевшая на своем гранитном пьедестале во время ожесточенной бомбежки. В центре же сохранились лишь остатки готического собора, скорбным памятником напоминавшие о днях тяжелых испытаний, выпавших на долю многострадального города.

    За Лондоном и Ковентри наступила очередь Бирмингема, второго по величине промышленного центра Англии с миллионным населением, родины ?скобяных королей? из рода Чемберленов — министра-колониалиста Джозефа Чемберлена, его старшего сына Остина и незадачливого младшего, мюнхенца Невиля.

    Правда, вскармливая фашистского зверя, помогая создавать [50] германскую авиацию, Невиль Чемберлен и другие мюнхенцы были глубоко убеждены, что немецкие бомбы не упадут на Лондон и другие города. Однако только в 1940 г. на головы британских подданных фашистские стервятники сбросили свыше 36 тыс. бомб и более 21 тыс. бомб в 1941 г{167}. Еще при жизни Н. Чемберлена, в начале октября 1940 г. ушедшего в отставку и доживавшего свои последние дни (он скончался 9 ноября 1940 г.), история жестоко посмеялась над неразумным политиком, ставшим политическим преступником по отношению не только к английскому народу, но и к другим порабощенным немецкими фашистами народам Европы. С 19 по 22 ноября немецкая авиация нанесла три последовательных удара по Бирмингему, причинив городу огромные разрушения. После этих варварских налетов на красивой площади города — Виктория-сквер близ памятника королеве Виктории в большой братской могиле было похоронено около 800 граждан города, в том числе и детей. Потери гражданского населения Англии от немецких бомбардировок с июня 1940 по июль 1941 г., когда прекратилось немецкое воздушное наступление на Англию, составили 146 777 человек, из них 60 595 человек убитыми. По всей Англии от фашистских бомб погибло 7736 детей, не достигших 16-летнего возраста{168}.

    * * *

    В течение августа в различных пунктах английского побережья между островом Уайт и Корнуэллом бурное море выбросило на берег 40 трупов немецких солдат.

    Говорят, у страха глаза велики. По прибрежным английским городам поползли тревожные слухи, что немцы уже предприняли попытку вторжения на Британские острова, но были разгромлены.

    В действительности фашистские штабы лишь проводили учения по высадке десанта, почти каждую ночь занимаясь погрузкой и разгрузкой барж и других судов в портах французского побережья. Часть этих барж, спасаясь от ударов английской авиации, вышла в море и погибла то ли от бури, то ли от бомбовых ударов. Однако, по указанию Черчилля, слухи о разгроме десанта не опровергались. Они усиливались, принимая фантастические размеры, распространялись в оккупированных странах, подбадривая народ.

    Инженерная служба английской армии поддерживала легенду о создании таких средств обороны, которые позволяли превратить побережье Англии, и особенно прибрежную полосу воды, в сплошное море пламени и тем [51] самым сжечь все десантные суда и боевые корабли гитлеровцев.

    Однако тревога нарастала. 7 сентября британское командование получило сведения о продвижении немецких барж и мелких судов к портам между Остенде и Гавром. Имперский генеральный штаб считал это передвижение попыткой высадки десанта. Тревога усилилась в связи с тем, что на передовых аэродромах в районе Па-де-Кале английские разведчики заметили новые части пикирующих бомбардировщиков ближнего действия, переброшенных из Норвегии. В начале сентября немецкие шпионы высаживались на южном и восточном побережье Англии, имея указание быть готовыми в течение двух ближайших недель в любой момент доносить о передвижении английских резервных войск в районе Исович — Лондон — Оксфорд. Между 8–10 сентября фаза Луны, условия прилива особенно благоприятствовали высадке немецкого десанта на юго-восточном побережье Англии. Поэтому начальники английских военных штабов заявили Черчиллю, что создалась непосредственная угроза вторжения{169}. Силы обороны были приведены в состояние боевой готовности.

    Кодовое слово ?Кромвель?, означавшее ?вторжение близко?, было передано командованием войск метрополии в 20 часов вечера 7 сентября Восточному и Южному военным округам; передовые дивизии готовы были открыть огонь по врагу. Приказ ?Кромвель? был передан всем соединениям в районе Лондона, а также 7-му и 4-му корпусам резерва главного командования и сообщен всем остальным военным округам в Великобритании. В ряде районов страны командиры отрядов местной обороны по собственной инициативе созывали добровольцев колокольным звоном. Над городами и местечками Англии гудел тревожный, протяжный набат, и сотни тысяч добровольцев, вооруженных охотничьими ружьями, пиками, вилами и ножами, сбегались на свои сборные пункты, полные решимости вступить в неравный бой с вооруженным до зубов беспощадным врагом. Дороги были заминированы, в некоторых местах взорваны мосты. Появились слухи о высадке неприятельских парашютных десантов, о приближении к побережью разнокалиберной ?армады? фашистских десантных судов{170}.

    В тревожном выступлении Черчилля перед членами парламента 11 сентября указывалось:

    ?Не следует закрывать глаза на тот факт, что с присущей немцам основательностью и методичностью ведется подготовка к решительному всестороннему вторжению на наш остров и что оно может быть предпринято сейчас в Англии, Шотландии, Ирландии или сразу во всех трех местах?{171}. Особенно опасной британское правительство [52] и командование считали неделю с 11 по 18 сентября, когда погода весьма благоприятствовала высадке крупного десанта.

    Признаки надвигающегося германского вторжения множились. Новые английские аэрофотосъемки показали, что в голландских, бельгийских и французских портах и устьях рек было сосредоточено более 3 тыс. самоходных барж, и это не считая резервов более крупных кораблей в устье Рейна или на Балтике, о которых английская разведка не знала.

    Фашистские планы порабощения английского народа

    В секретных трофейных германских документах обнаружены не только планы военного разгрома Англии, но и планы порабощения английского народа. Разработка жесткого оккупационного режима военно-полицейской диктатуры для Великобритании являлась одним из наиболее зловещих разделов операции ?Морской лев?. Это были человеконенавистнические планы массового истребления английского народа, превращения оставшихся в живых в рабов фашистской Германии. Это были планы уничтожения Англии как самостоятельного суверенного государства, ее экономического разграбления. Английский народ ожидали те же испытания, которые выпали на долю жителей английских островов в Ла-Манше — Джерси и Гернси, захваченных гитлеровцами 30 июня 1940 г. С островов немедленно были вывезены и уничтожены все не успевшие выехать в Англию евреи, а в 1942 г. — и все остальные англичане. Гитлер приводил в исполнение страшную угрозу — ?начало сокрушения британской гегемонии?. ?Пусть жители Западной Европы, — говорил он генералам, — содрогнутся от ужаса?.

    Как свидетельствуют документы немецких архивов, германский генеральный штаб в деталях разработал режим военной оккупации, предусматривавший сосредоточение на территории Англии после ее захвата всей полноты власти в руках германского военного командования.

    Об этом свидетельствует приказ генерального штаба сухопутных войск ?Об организации и функциях военной администрации в Англии?, подписанный Браухичем 9 сентября 1940 г. Приказ гласил: ?Все работоспособное мужское население в возрасте от 17 до 45 лет будет интернировано и выслано на материк?{172}. Гитлер одним ударом хотел обескровить английский народ, депортировав на континент почти все взрослое население.

    Для осуществления тотального грабежа не только [53] государственных богатств страны, но и личного имущества граждан предполагалось создать большой аппарат оккупационного управления с довольно стройной структурой: штаб с центром в Лондоне, полевые военно-хозяйственные комендатуры в Лондоне, Бирмингеме, Ньюкасле, Ливерпуле и Дублине. Упоминание последнего свидетельствует о намерениях Гитлера захватить и территорию Ирландии{173}. Кроме того, намечалось создание 12 местных комендатур, трех фронтовых стационарных лагерей для военнопленных, группы тайной полевой полиции и т. д.

    Для наиболее успешного ограбления государства и английских подданных предусматривалось создание специального военно-хозяйственного штаба и целого ряда служб ?военно-хозяйственного управления и института военно-хозяйственных офицеров в Англии?. Штаб через свои команды офицеров должен был реквизировать сырье, полуфабрикаты, металлы, средства транспорта, машины, бензин, драгоценности и т. д. Жителям Англии разрешалось оставить для себя только некоторое количество продовольствия и угля для отопления каминов. Население обрекалось на голод и вымирание. Преступная система грабежа, реквизиций и конфискаций возводилась фашистскими генералами в закон.

    Нацистские штабы, гестапо, другие фашистские организации готовились обрушить град репрессий на головы англичан, потопить в крови любую попытку сопротивления оккупантам. Предусматривалось введение уголовного кодекса, согласно которому местным властям разрешалось продолжать свою деятельность только при условии полного подчинения оккупационному режиму. ?Смерть? — это слово буквально пестрело во всех приказах, заготовленных на немецком и английском языках для населения Британских островов.

    Вот один из этих приказов: ?На основании полномочий, предоставленных мне главнокомандующим сухопутными войсками, объявляю:

    I) Акты насилия и диверсии караются самым суровым образом...

    II) Распоряжение о сдаче огнестрельного оружия (включая охотничье оружие) и военных материалов объявлено особо.

    III) Военными судами караются:

    1. Любое содействие негерманским военным лицам на оккупированной территории...

    5. Любое оскорбление германских вооруженных сил и их командующих.

    6. Уличные сборища, распространение листовок, организация публичных собраний и манифестаций... [54] а также любые другие антинемецкие выступления.

    7. Призывы к прекращению работы, злостное прекращение работы, забастовки и локауты?{174}. Приказ подписывался командующими армиями. Всем жителям Англии под страхом смерти предписывалось в течение 24 часов сдать оружие.

    Хотя поддержание ?нового порядка? в оккупированной Англии возлагалось на верховное командование сухопутными силами, особо зловещая роль предназначалась гестапо.

    На роль обер-палача гестапо выдвигало ?профессора? Сикса, ?ученого? специалиста по расовым вопросам. Позднее Сикс беспощадно убивал советских людей и был назначен несостоявшимся ?начальником первого эшелона СС в Москве?{175}. На него возлагалась задача создания гестаповского аппарата в Англии, устройства тюрем и концентрационных лагерей. Помимо создаваемых в самой Англии трех стационарных лагерей для военнопленных предусматривалась организация еще восьми лагерей — в Булони, Бресте, Кале, Шербуре и других портах Европы, оккупированной фашистами{176}.

    Для подавления сопротивления населения Англии в состав десанта была включена дивизия СС ?Мертвая голова?.

    Для гестаповцев была составлена картотека будущих жертв, так называемая ?розыскная книга? — ?черный список для поисков в Великобритании?. В него были включены имена более 2700 человек. Среди лиц, подлежавших немедленному аресту, значились крупные политические деятели, например премьер-министр Уинстон Черчилль, лорд Бивербрук и другие министры, лейбористы Клемент Этт ли и Стаффорд Криппс, дипломат Александр Кадоган, писатель Герберт Уэллс, епископ Кентерберийский, а также находившийся тогда в Англии Шарль де Голль. В этот список были включены видные деятели Компартии Англии, лидеры британских тред-юнионов и др.{177} Подлежали немедленному аресту все 600 членов английского парламента, известные дипломаты, издатели газет, журналисты. Чтобы Сиксу было сподручнее совершать кровавый террор и грабеж, был подготовлен особый справочник ?Информационная тетрадь Великобритании? В нем перечислялись различные ?традиционные источники антигерманских настроений в Англии?, подлежавшие ?устранению навсегда?.

    В число этих организаций попадали университеты, колледжи, церкви, редакции газет, организации бойскаутов и даже музеи и картинные галереи. На пост наместника (рейхскомиссара) в Англию намечались кандидатуры [55] дипломатического разведчика, ?специалиста? по английским делам Риббентропа или его заместителя, руководителя германских фашистских организаций за рубежом Боле{178}.

    В конце июня 1940 г. начальнику VI отдела гестапо Шелленбергу было приказано подготовить справочник для войск вторжения, содержащий краткие сведения о наиболее важных политических, административных и экономических учреждениях Англии, а также о ведущих политических деятелях страны. Справочник, снабженный семью картами Великобритании, планами городов, был срочно отпечатан тиражом 20 тыс. экземпляров{179}. Особое место в подготовке операции ?Морской лев? отводилось борьбе с партизанами. Войскам предписывалось расстреливать на месте без всякого суда и следствия партизан и сочувствующих им мирных жителей.

    Важное значение в планах немецко-фашистских политиков придавалось ликвидации Британской колониальной империи. Этот вопрос детально обсуждался в различных фашистских инстанциях в течение второй половины 1940 г. На специальном совещании по колониальному вопросу 4 сентября 1940 г. было решено, что при заключении мира с Англией к Германии должны отойти Французское и Бельгийское Конго? Французская Экваториальная Африка, территория у озера Чад, все бывшие германские колонии — Того, Камерун, Германская Юго-Восточная и Юго-Западная Африка, а также английские владения Уганда, Занзибар, южная часть Кении с Найроби, Нигерия, Золотой Берег. К Италии отходили Тунис, Восточная Африка, Египет, Мальта, Аден и Кипр. Испания получала Марокко, Алжир и Гибралтар{180}.

    Германские правящие круги не скрывали планов ликвидации британской колониальной мощи и ее господства в Европе. ?При всех обстоятельствах, — заявлял Гитлер в беседе с японским министром иностранных дел Мацуокой, — британская гегемония должна быть уничтожена... Наша цель — разрушение Британской мировой империи?{181}.

    После войны, пытаясь замести следы преступлений, бывшие фашистские генералы, ?историки? и журналисты утверждали, что немецкие фашисты не имели намерений поработить Англию. Еще более лишенным всякого основания вымыслом является легенда о том, будто Гитлер вообще не собирался высаживать свои войска на Британские острова, что его планы носили ?академический характер?, что это были его ?невинные шутки?, которые не следует принимать всерьез.

    Тот самый фельдмаршал Рундштедт, которому было приказано руководить высадкой группы армий ?А? на Британские острова, пытался убедить: ?Предполагаемое [56] вторжение в Британию было чепухой, потому что не было нужного количества судов... фюрер на деле никогда не собирался вторгаться в Британию?{182}.

    Другой фашистский военный деятель, гросс-адмирал Редер, руководивший непосредственной подготовкой фашистского флота к десанту в Англию, во время суда в Нюрнберге, стремясь выгородить себя и других немецких военных преступников — генералов и адмиралов, изображал операцию ?Морской лев? как ?величайший обман в истории войн?{183}. Кессельринг называл план вторжения в Англию ?нереальной операцией?{184}.

    Однако Черчилль, выступая по радио 14 июля 1940 г., отнюдь не считал вторжение немецких фашистов в Англию домыслом. ?Может быть, оно (вторжение. — В. Ф.) произойдет, — говорил он с тревогой в голосе, — сегодня вечером, может быть, на следующей неделе...?{185}.

    Английский буржуазный автор П. Флеминг, специально изучавший этот вопрос, писал: ?Гитлер реально хотел осуществить это вторжение?{186}. Кроме того, анализ документов и материалов немецкого верховного командования, инструкций, приказов, подсчет количества военных сил и тоннажа, выделенного для десантных операций в Англии, — все это явно свидетельствует о широкой подготовке к вторжению, о том, что захват Британских островов и порабощение английского народа были реально планировавшейся военной операцией{187}.

    Казалось, все предварительные условия, от которых зависело осуществление этого плана, были налицо. Тогда почему же фашистская Германия не использовала столь благоприятную военно-стратегическую и политическую обстановку для вторжения на Британские острова?

    Если верить одним английским авторам, то Англию спасла от фашистского вторжения ее инженерная служба! Но данный тезис опровергли сами англичане, и в частности представители военно-морского командования, усмотревшие в этом умаление роли британского военно-морского флота.

    Черчилль определенно утверждал, что Англия была спасена британским военно-морским флотом и мощью военно-воздушных сил{188}. Безусловно, было бы совершенно несправедливо не учитывать в ходе войны мощь английского военно-морского флота. Он был значительно сильнее флота фашистской Германии. Однако, как свидетельствуют документы, в штабе немецкого командования, разрабатывавшего операцию ?Морской лев?, английскому флоту готовилась та же участь, которая постигла Тихоокеанский флот США в декабре 1941 г., во время внезапного нападения японской авиации на Пёрл-Харбор. Германский военно-морской флот и ВВС, по свидетельству [57] Клее, были ?в состоянии своевременно решить эту задачу?{189}.

    Может быть, Англию спасли ее военно-воздушные силы, выигравшие трудную ?битву за Англию?? Слов нет, английские летчики проявили беззаветное мужество и храбрость в борьбе с превосходящими силами немецкой авиации. Вместе с ними храбро сражались французские, польские, норвежские и голландские летчики. Но не подлежит сомнению, что военно-воздушные силы Англии были ?бы сокрушены, если бы фашистское командование обрушило на Британские острова всю мощь немецкой авиации.

    Нет никаких оснований предполагать, что Гитлер не вторгся в Англию из боязни вступления в войну США. В тот период, а именно в мае 1940 г., вся сухопутная армия США насчитывала около 75 тыс. человек и до 25 тыс. было в авиации{190}. Поскольку Гитлер рассчитывал разделаться с Англией молниеносно, США не только не успели бы, но, если бы и хотели, не смогли прийти на помощь Англии. Конечно, было бы несправедливостью забывать о мужестве, стойкости и храбрости английского народа, о его готовности вступить в неравный бой с немецко-фашистскими захватчиками, если бы они высадились на Британские острова.

    Ответ на вопрос, почему же не состоялся прыжок ?Морского льва?, почему фашистская Германия в самый последний момент, когда все было готово к вторжению, отказалась от десанта на Британские острова, лежит явно в другой плоскости. Самая главная причина заключается в том, что Гитлер готовился к нападению на СССР

    Англию спас Советский Союз

    Существование Советского Союза, его оборонные мероприятия в тот период, когда он еще не был непосредственным участником второй мировой войны, оказали решающее влияние на весь ход и исход второй мировой войны. Еще до начала Великой Отечественной войны СССР оттягивал фашистские армии от стран Запада, облегчал борьбу народов Европы фашистскими захватчиками. По словам Уильяма Фостера, ?Англию спас от успешного нападения нацистов только страх, который внушала Гитлеру Красная Армия?{191}.

    Еще летом 1940 г. Гитлер пришел к выводу, что, пока на востоке Европы существует такая мощная сила, как СССР, для Германии рискованно начинать всеми силами войну против Англии. Но, как только будет сокрушена Россия, предрешится и разгром Англии. Поэтому параллельно [58] подготовке операции ?Морской лев? началась зловещая подготовка гитлеровским командованием плана войны против Советского Союза.

    С того момента, когда Германией было принято окончательное решение о нападении на СССР — план ?Барбаросса?, Англия была спасена.

    С того момента, когда Гитлер заявил Браухичу о невозможности операции ?Морской лев?, она превращается в средство дорогостоящей маскировки нападения гитлеровской Германии на СССР{192}.

    Когда главным вопросом военной стратегии фашизма стала подготовка войны против СССР, это было концом угрозы германского вторжения в Англию.

    Сравним некоторые даты и факты. Документы фашистского главного командования показывают: сначала предполагалось высадить войска в Англии 15 августа. Но уже 30 июля был отдан приказ завершить подготовку десанта к 25 августа. В инструкции о подготовке операции ?Морской лев? Браухич говорил о ?готовности армии? осуществить вторжение{193}. Однако в тот же день германский военно-морской штаб сообщил Гитлеру о незавершенности подготовки десанта. По просьбе штаба дата вторжения была перенесена на 21 сентября. Штаб ВВС лишь просил Гитлера заблаговременно, за 10 дней, предупредить о десанте. В начале сентября подготовка к операции ?Морской лев? вступила в решающую фазу. Командование ОКВ уже подготовило директиву № 18 о высадке в Англию{194}. 10 сентября военно-морской штаб снова доложил Гитлеру о трудностях, связанных с погодой, с отсутствием превосходства германских ВВС в воздухе. Правда, фашистские адмиралы готовы были завершить при известном напряжении сил подготовку десанта к 21 сентября. Учитывая трудности, Гитлер отдает приказ отсрочить высадку десанта на 3 дня — до 24 сентября. 14 сентября он откладывает ее снова{195}.

    Однако 17 сентября Гитлер принимает решение отложить осуществление ?дня икс? ?впредь до дальнейших указаний?. Но лишь 12 октября вторжение было официально отложено до весны 1941 г.{196} Директива о переносе операции необходима была для того, чтобы скрыть подготовку нападения на СССР. При этом подготовка нападения на СССР, стратегическая концентрация немецко-фашистских войск маскировалась германским верховным командованием как приготовление к операции ?Морской лев?.

    15 февраля 1941 г. Кейтель в специальной инструкции потребовал изображать развертывание войск по плану ?Барбаросса? ?как крупнейший в истории войск отвлекающий маневр, который служит для маскировки последних [59] приготовлений к вторжению в Англию?{197}. В июле 1941 г. высадка десанта была вновь отложена — до весны 1942 г. 13 февраля 1942 г. адмирал Редер в последний раз беседовал с Гитлером об операции ?Морской лев? и убедил его согласиться прекратить подготовку{198}.

    Основная стратегическая линия Гитлера заключалась в том, чтобы сначала разгромить СССР, а затем уже покорить Англию. ?С лета 1940 г., — писал немецкий генерал Типпельскирх, — мысль об уничтожении мощи Советского Союза стала составной частью планов Гитлера... Эта мысль еще задолго до своего осуществления являлась определяющим фактором его стратегии?. А стратегия состояла в том, ?чтобы, отложив решительную борьбу против Англии, сначала уничтожить всякую скрытую угрозу с тыла?{199}, т. е. Советский Союз. Гитлер, не считая Англию серьезным противником, не боялся оставить ее в тылу в момент нападения на СССР. В то же время он не решился напасть на Англию всеми вооруженными силами, имея в тылу Советский Союз.

    Это признавал и гитлеровский генерал Йодль. ?Нельзя было решиться на десант в Англию, подготовленный до мельчайших деталей, — писал он. — Никто не мог взять на себя ответственность и допустить, чтобы германские вооруженные силы истекли кровью в борьбе за Англию перед лицом предстоящей борьбы против Советского Союза?{200}.

    К подобным выводам пришел и американский адмирал Энзел. ?"Морской лев?, — указывал он, — не прыгнул не потому, что он был на это не способен. Все дело заключалось в подготовке войны против СССР. Как могучий магнит, Россия в конце концов притянула Гитлера?{201}.

    Отвечая на вопрос, почему германское верховное командование отказалось от вторжения в Англию, фельдмаршал Паулюс сказал: ?Если бы поражение Англии было главной целью Гитлера, причем у него в распоряжении были все средства германских вооруженных сил, то он смирился бы с риском, связанным с вторжением. Поэтому отказ от вторжения в Англию, по-видимому, объясняется наличием другой — главной причины, а именно намерением напасть на Советский Союз?.

    ?Успехи фашистской Германии в ?молниеносной войне? против сил англо-французской коалиции изменили политическую обстановку в Европе, — отмечается в ?Истории второй мировой войны?. — Быстро высвободив свои вооруженные силы в Западной Европе, рейх начал непосредственную подготовку к новым захватническим походам?{202}. И на первом месте стоял разбойничий поход против СССР.


Глава III.

    За кулисами плана ?Барбаросса?

    Днем 29 июля 1940 г. к перрону небольшой немецкой станции Рейхенгалле подошел специальный поезд. Из вагона в сопровождении адъютантов вышел высокий худощавый человек в форме генерал-полковника артиллерии. Это был генерал Йодль.

    Близ станции Рейхенгалле в просторных, удобных помещениях разместился штаб оперативного руководства вермахта, в глубокой тайне разрабатывавший планы военных походов фашистской Германии.

    Едва Йодль успел выйти из вагона, как тут же раздалось его краткое приказание генералу Варлимонту — заместителю начальника оперативного отдела ?Л? верховного главнокомандования:

    — Немедленно созвать узкое совещание старших офицеров отдела ?Л?.

    Помимо Йодля и генерала Варлимонта в нем приняли участие три старших офицера. Йодль сообщил собравшимся о решении Гитлера приступить к подготовке войны против России.

    Именно с этого момента, едва завершив разгром Франции, генеральный штаб фашистского рейха начал разрабатывать конкретный план нападения на Советский Союз, воплощать в жизнь стародавние замыслы немецких милитаристов о ?походе на Восток?. Фашистский ?дранг нах остен? должен был обеспечить немцам и ?жизненное пространство?, и многовековое господство ?арийской расы? в Европе и во всем мире.

    Человеконенавистнические ?теории? и планы ?похода на Восток?, в Россию, были сформулированы Гитлером в ?Майн кампф?. Захват Австрии, Чехословакии, Польши, Дании, Норвегии, Голландии, Бельгии, Люксембурга, разгром Франции — девяти стран с территорией более 850 тыс. кв. км и населением более 100 млн. человек{203} — и другие агрессивные акции германского фашизма были подготовкой к осуществлению основного плана — завоевания мирового господства. На пути разбойничьих замыслов Гитлера стоял великий Советский Союз, оплот всех революционных сил. [61]

    Еще в 1933 г. на берлинском совещании фашистских гаулейтеров Гитлер заявил о своем намерении организовать поход против СССР. Подписывая в августе 1939 г. пакт о ненападении с Советским Союзом, руководители ?третьего рейха? ни на минуту не забывали о своих агрессивных планах. Через три месяца после подписания договора Гитлер цинично заявил: ?У нас есть договор с Россией. Однако договоры соблюдаются до тех пор, пока они целесообразны?{204}.

    Военные кампании фашистского вермахта в Польше, Бельгии и Голландии, во Франции, под Дюнкерком и Кале вскружили головы германским генералам и адмиралам. Они мечтали о молниеносных победах на Востоке, в борьбе против СССР.

    На завершающей стадии войны в Европе, в конце мая — начале июня 1940 г., Гитлером были приняты основы решения о нападении на Советский Союз{205}. В начале июня, когда немецко-фашистские войска вышли на побережье Ла-Манша, разрезав фронт союзников, Гитлер в беседе с Рундштедтом сформулировал ?основную задачу? своей жизни — ?рассчитаться с большевизмом?{206}.

    Сокрушение первого в мире социалистического государства, порабощение советского народа, захват его богатств были в центре политики германского фашизма. Наиболее видные немецкие генералы — Браухич, Гальдер, Рундштедт, Кейтель, Йодль и др. — ревностно поддерживали планы войны против Советского Союза{207}. Уже 25 июня 1940 г., на третий день после подписания Компьенского перемирия, главное командование сухопутных сил Германии (ОКХ) высказалось за сосредоточение у границ СССР 24 немецких дивизий. 28 июня рассматривались ?новые задачи?{208}.

    В конце июня, после разгрома Франции, состоялась беседа начальника генерального штаба сухопутных сил Гальдера с государственным секретарем министерства иностранных дел Вейцзеккером, после которой первый записал в своем дневнике: взоры обращены на Восток{209}.

    2 июля верховное главнокомандование вооруженных сил отдало приказ штабам сухопутных и морских сил заняться планированием нападения на СССР. На следующий день начальник штаба ОКХ Гальдер сделал первые наметки плана войны против СССР. В нем предлагалось нанести решительный удар по России, ?чтобы принудить ее признать господствующую роль Германии в Европе?{210}.

    Таким образом, одновременно с планированием вторжения на Британские острова немецкие генералы разрабатывали планы войны с Советским Союзом. [62]

    Русская проблема будет решена наступлением

    На секретном совещании в рейхсканцелярии 21 июля Гитлер категорически заявил: ?Русская проблема будет разрешена наступлением. Следует продумать план предстоящей операции?{211}. Именно на этом совещании в государственном масштабе было утверждено решение о нападении на Советскую страну. Впервые вопрос о войне с СССР был поставлен на почву оперативных расчетов. Здесь же главнокомандующий сухопутными силами Германии Браухич получил приказ подготовить план войны против СССР, учитывая, что нападение будет предпринято через 4–6 недель после окончания сосредоточения войск. По мнению Браухича, для разгрома 50–70 русских дивизий, являвшихся боеспособными, требовалось не более 100 дивизий.

    Разработка оперативного плана нападения на Советский Союз была поручена начальнику штаба сухопутных войск Гальдеру, а тот в свою очередь возложил эту обязанность на командующего 18-й армией генерал-фельдмаршала Кюхлера и начальника штаба этой армии генерал-майора Эриха Маркса, ?специалистов по России?, находившихся для этой цели в распоряжении высшего командования сухопутных сил{212}. Эта армия была придвинута к советским границам. По детально разработанному оперативному плану войны против СССР главный удар наносился на Москву. Обсуждался вариант нанесения главного удара и на юге СССР{213}.

    Как свидетельствуют Браухич и Йодль, Гитлер полагал первоначально войну против СССР начать уже осенью 1940 г.{214} Это мнение разделяли многие фашистские генералы. Однако позднее Гитлер отказался от этого плана: Германия еще не была готова к войне с СССР. К этому времени, по свидетельству Варлимонта, не могло быть завершено развертывание фашистских армий у границ СССР, отсутствовали необходимые предпосылки в Польше: не были подготовлены железные дороги, казармы, мосты, не налажена связь, не построены аэродромы. Кроме того, приближались осень и зима{215}. Гитлер не хотел повторения ошибок Наполеона, по его мнению проигравшего русский поход... из-за сильных морозов.

    Правда, Гитлер старался не вспоминать пророческого предсказания более дальновидного германского политика генерала Гренара, писавшего в книге ?Завещание Шлиффена?: ?Кто хочет познать стратегический характер восточного театра действий, тот не должен пройти мимо исторических воспоминаний. У врат огромной равнины между Вислой и Уралом, вмещающей одно государство и [63] один народ, стоит предостерегающая фигура Наполеона I, чья судьба должна внушать всякому нападающему на Россию жуткое чувство перед наступлением на эту страну?.

    Первый этап выработки новых стратегических решений, связанных с подготовкой войны не только против Англии, но и против СССР, начатый в мае 1940 г., завершился 31 июля секретным совещанием в ставке Гитлера в Бергхофе. Это совещание, на котором присутствовали высшие военные и руководители фашистского рейха — Кейтель, Браухич, Йодль, Гальдер, адмирал Редер, имело решающее значение в определении дальнейшего направления фашистской агрессии.

    Гитлер обратился к генералам с речью о необходимости начать войну против Советского Союза. Чтобы победить Англию, говорил он, необходимо разгромить Советский Союз. Надеждой Англии являются Россия и Америка. ?Если Россия будет разгромлена, — говорил Гитлер, — Англия потеряет последнюю надежду. Тогда господствовать в Европе и на Балканах будет Германия?. Поэтому он и предложил к весне 1941 г. ?ликвидировать Россию?{216}.

    Над Гитлером, как в свое время над австрийским канцлером Кауницем и ?железным канцлером? Бисмарком, довлел ?кошмар коалиций?, на сей раз коалиции в составе Англии, СССР и Соединенных Штатов Америки, направленной против Германии. Чтобы не допустить ее создания, надо было прежде всего вывести из строя главного потенциального участника — Советский Союз{217}.

    По предложению фельдмаршала Кейтеля, начальника штаба верховного главнокомандования, настойчиво твердившего о трудностях осенне-зимней кампании в СССР, было решено осуществить нападение на Советскую страну в мае 1941 г.{218}

    Загадочные марши немецких солдат

    Летом и осенью 1940 г. верховное командование германского вермахта начало усиленно перебрасывать в Польшу, поближе к советским границам; свои войска. Против СССР Гитлер планировал бросить 120 дивизий, оставив на Западе, во Франции и Бельгии, а также в Норвегии 60 дивизий{219}. С этой целью улучшалась железнодорожная сеть в Польше, ремонтировались старые и прокладывались новые пути, устанавливались линии связи.

    Сразу же после разгрома Франции три гитлеровские армии группы фон Бока — 4, 12 и 18-я — численностью до 30 дивизий были направлены на Восток, в район Познани{220}. [64]

    Из 24 соединений, входивших в состав 16-й и 9-й армий группы ?А?, предназначавшихся для удара по Англии по плану ?Морской лев?, 17 были переброшены на Восток{221}.

    В Польше был развернут штаб 18-й армии, объединившей все немецкие войска на Востоке. Только за период с 16 июля по 14 августа было передислоцировано более 20 немецко-фашистских дивизий, совершавших походные марши по загадочной кривой. Они шли из Центральной Франции к побережью Ла-Манша и Па-де-Кале, а затем через Бельгию и Голландию в Германию и далее в Польшу, к границам Советского Союза. Однако все станет предельно ясным, если учесть, что гитлеровское командование, осуществлявшее эти загадочные марши, преследовало единственную цель: прикрыть подготовку Германии к нападению на Советский Союз. По немецким данным, к 20 сентября 1940 г. из Франции к границам СССР, в Восточную Пруссию, Польшу, Верхнюю Силезию, было переброшено около 30 дивизий{222}.

    Для ведения войны против СССР немецкое командование формировало новые пехотные, танковые, моторизованные дивизии.

    Поскольку для Германии с осени 1940 г. решающей задачей стала подготовка войны против Советского Союза, 12 октября 1940 г. был отдан приказ о прекращении всех мероприятий по подготовке плана ?Морской лев?{223} до весны 1941 г.

    Танковые, мотомеханизированные и пехотные дивизии, включая дивизию отборных головорезов ?Мертвая голова?, а также террористический аппарат Гиммлера, которые предназначались для десанта в Англию, в конце лета и осенью 1940 г. были погружены в вагоны и двинуты к границам Советского Союза.

    Подготовка к нападению на СССР велась с немецкой пунктуальностью. Оперативно-стратегические планы разрабатывались весьма тщательно и всесторонне. Были ^написаны десятки тысяч страниц, начерчены тысячи карт, схем. Опытнейшие фельдмаршалы, генералы, офицеры генштаба методично разрабатывали агрессивный план Вероломного нападения на социалистическое государство, занимавшееся мирным, созидательным трудом. Неторопливость и продуманность этой подготовки свидетельствуют о том, что фашистская Германия не опасалась нападения со стороны СССР, а легенды германских политиков, генералов, ?историков? о ?превентивной войне? Германии против СССР — просто фальсификация и ложь.

    После совещания у Гитлера в Бергхофе Э. Маркс 1 августа 1940 г. представил Гальдеру первый вариант плана войны против СССР. В основу его была положена [65] идея ?молниеносной войны?. Маркс предложил сформировать две ударные группировки, которые должны были продвинуться на линию Ростов-на-Дону — Горький — Архангельск, а в дальнейшем до Урала. Решающее значение отводилось захвату Москвы, что приведет, указывал Маркс, к ?прекращению советского сопротивления?{224}. На осуществление плана разгрома СССР отводилось всего 9–17 недель.

    После сообщения Кейтеля о недостаточной инженерной подготовке плацдарма для нападения на СССР Йодль 9 августа отдал совершенно секретный приказ ?Ауфбау ост?. В нем намечались следующие подготовительные мероприятия: ремонт и сооружение железных и шоссейных дорог, казарм, госпиталей, аэродромов, полигонов, складов, линий связи; предусматривалось формирование и боевая подготовка новых соединений{225}.

    К концу августа 1940 г. был составлен предварительный вариант плана войны фашистской Германии против СССР, получивший условное наименование план ?Барбаросса?{226}.

    План Маркса обсуждался на оперативных совещаниях с участием Гитлера, Кейтеля, Браухича, Гальдера и других генералов. Был выдвинут и новый вариант — вторжение в СССР силами 130–140 дивизий; окончательная отработка его была возложена на заместителя начальника генерального штаба сухопутных сил генерал-полковника Паулюса. Целью вторжения было окружение и разгром советских частей в западной части СССР, выход на линию Астрахань — Архангельск{227}.

    Паулюс считал необходимым создать три группы армий: ?Север? — для наступления на Ленинград, ?Центр? — на Минск — Смоленск, ?Юг? — с целью выхода на Днепр у Киева. Начатая в августе 1940 г. разработка предварительного плана ?Барбаросса?, по свидетельству генерала Паулюса, закончилась проведением двух военных игр.

    В конце ноября — начале декабря 1940 г. в генеральном штабе сухопутных сил в Цоссене под руководством Паулюса были проведены эти большие оперативные игры{228}. На них присутствовали генерал-полковник Гальдер, начальник оперативного отдела генерального штаба полковник Хойзингер и специально приглашенные старшие штабные офицеры из ОКХ.

    ?Результат игр, — свидетельствовал Паулюс в Нюрнберге, — принятый за основу при разработке директив по стратегическому развертыванию сил ?Барбаросса?, показал, что предусмотренная диспозиция на линии Астрахань — Архангельск — дальняя цель ОКВ — должна была привести к полному поражению Советского государства, [66] чего, собственно, в своей агрессии добивалось ОКВ и что, наконец, являлось целью этой войны: превратить Россию в колониальную страну?{229}.

    По окончании военных игр, в декабре, состоялось секретное совещание у начальника генерального штаба сухопутных войск, использовавшего теоретические результаты игр с привлечением отдельных штабов армейских группировок и армий, ответственных за развязывание агрессии против СССР. На нем были обсуждены вопросы, не разрешенные в ходе военных игр. В конце совещания выступил со специальным докладом начальник отдела иностранных армий ?Восток? полковник Киндель. Он дал подробную экономическую и географическую характеристику Советского Союза, а также Красной Армии, хотя реально не мог оценить ее подлинную силу.

    ?Выводы докладчика, — свидетельствовал Паулюс в заявлении Советскому правительству, — были построены на предпосылках, что Красная Армия — заслуживающий внимания противник, что сведений об особых военных приготовлениях не было и что военная промышленность, включая вновь созданную восточнее Волги, была высокоразвитой?{230}.

    Так Паулюс, стоявший у истоков разработки плана ?Барбаросса?, разоблачил легенду о ?превентивной войне? со стороны фашистской Германии. Ни один факт того времени не доказывал, что СССР собирался напасть на Германию.

    Военные игры и совещания, представлявшие собой теоретическую часть планирования агрессивной войны против Советского Союза, являлись и завершающей стадией этого планирования.

    Планы ?Отто? и ?Барбаросса?

    5 декабря 1940 г. на очередном секретном военном совещании у Гитлера главное командование сухопутных сил в лице Гальдера доложило в соответствии с результатами штабных учений план нападения на СССР, закодированный вначале как план ?Отто?. Решение гласило: ?Начать полным ходом подготовку в соответствии с предложенным нами планом. Ориентировочный срок начала операции — конец мая? (1941 г.){231}. Гитлер одобрил этот план.

    Составление директивы о войне против СССР с учетом решений, принятых на совещаниях у Гитлера, было поручено генералу Варлимонту. Йодль, внеся некоторые незначительные исправления, 17 декабря 1940 г. вручил ее Гитлеру на утверждение. [67]

    Обсуждая с генералами план ?Барбаросса?, Гитлер считал его вполне обоснованным. Согласно плану, войска, прорвав советскую оборону, углублялись на восток, а затем, повернув на Ленинград и Украину, полностью завершали разгром Красной Армии{232}.

    18 декабря 1940 г. ставшая печально знаменитой директива № 21 под названием план ?Барбаросса? была завизирована Йодлем и Кейтелем и подписана Гитлером. Она стала основным руководством для всех военных и экономических приготовлений фашистской Германии к нападению на СССР{233}.

    Это был кровавый план, воплотивший самые разбойничьи и варварские устремления немецких фашистов. ?В его основе лежала идея ведения войны на уничтожение с неограниченным применением самых жестоких методов вооруженного насилия?{234}.

    План ?Барбаросса? состоял из трех частей: в первой излагаются его общие цели, во второй называются союзники Германии в войне против СССР, в третьей планируется проведение военных операций на суше, на море и в воздухе. План гласил: ?Немецкие вооруженные силы должны быть готовы к тому, чтобы еще до окончания войны с Англией победить путем быстротечной военной операции Советскую Россию?{235}.

    Ближайшей и важнейшей стратегической целью было уничтожение основных сил Красной Армии в западной приграничной полосе ?в смелых операциях с глубоким продвижением танковых частей?. Считалось, что таким образом будет уничтожено ? всех сил Красной Армии, а остальные войска будут скованы на флангах активным участием Румынии и Финляндии в войне против Советского Союза. ?Конечной целью операции является отгородиться от азиатской России по общей линии Архангельск — Волга?{236}.

    Основными военно-стратегическими объектами, имевшими важное политическое и дипломатическое значение, в плане считались Ленинград, Москва, Центральный промышленный район и Донецкий бассейн. Особое место отводилось захвату Москвы. Планом предусматривалось наступление ударных группировок на трех стратегических направлениях. Первая, северная группировка, сосредоточенная в Восточной Пруссии, должна была нанести удар по Ленинграду, уничтожить советские войска в Прибалтике. Вторая группировка наносила удар из района Варшавы и севернее ее на Минск, Смоленск, чтобы уничтожить силы Красной Армии в Белоруссии. Задача третьей группировки, сосредоточенной южнее Припятских болот, в районе Любляны, заключалась в нанесении удара на Киев. После захвата Ленинграда и Кронштадта предполагалось [68] продолжение ?наступательной операции по овладению важнейшим центром коммуникаций и оборонной промышленности — Москвой?{237}.

    Нанесение вспомогательных ударов планировалось с территории Финляндии на Ленинград и Мурманск и с территории Румынии на Могилев-Подольский, Жмеринку и вдоль побережья Черного моря.

    Гитлер намечал отдать приказ о наступлении на СССР ?за восемь недель перед намеченным началом операции?. ?Приготовления, — приказывал он, — требующие более значительного времени, должны быть начаты (если они еще не начались) уже сейчас и доведены до конца к 15.5.41 ?{238}. Назначенный срок объяснялся особенностями климатических условий СССР: Гитлер ?спешил? закончить кампанию по разгрому Советской страны до жестоких русских морозов.

    План ?Барбаросса? был изготовлен ввиду особой секретности всего лишь в девяти экземплярах, что полностью соответствовало задаче сохранить в глубокой тайне подготовку вероломного нападения Германии на Советский Союз. Экземпляр № 1 был направлен главнокомандованию сухопутных сил, № 2 — главнокомандованию флота, № 3 — главнокомандованию военно-воздушных сил. Остальные шесть экземпляров остались в распоряжении верховного главнокомандования вооруженных сил Германии, в сейфах штаба ОКБ, из них пять — в оперативном отделе ?Л? верховного главнокомандования в лагере Майбах.

    Поставленная планом ?Барбаросса? цель сама по себе характеризует его как чисто агрессивный план; об этом свидетельствует и то, что ?оборонительные мероприятия планом не предусматривались вовсе?{239}. Если бы не было никаких других доказательств, то даже ?этим самым, — справедливо писал Паулюс, — развенчиваются лживые утверждения о превентивной войне против угрожающей опасности, которые аналогично оголтелой геббельсовской пропаганде распространялись ОКВ?{240}.

    В основу плана ?Барбаросса? были положены теории тотальной и ?молниеносной? войн, являвшиеся основой немецко-фашистской военной доктрины. Он был ?высшим достижением? военного искусства фашистской Германии, накопленного за годы подготовки к агрессивной войне, в период захвата Австрии и Чехословакии, в войне против Дании, Норвегии, Бельгии, Голландии, Франции и Англии.

    Планируя ?молниеносный? разгром СССР, немецко-фашистские стратеги исходили из порочной теории о непрочности советского государственного строя, слабости Советских Вооруженных Сил, которые не смогут выстоять против массированных ударов бронированного кулака [69] танковых дивизий Гудериана, первоклассных самолетов люфтваффе, немецкой пехоты.

    Насколько была авантюристична стратегия вермахта, красноречиво свидетельствуют следующие цифры.

    Планируя и начав наступление на СССР 153 немецкими дивизиями на фронте от Черного до Баренцева моря, превышающем 2 тыс. км, германский генеральный штаб предполагал до зимы 1941 г. продвинуть немецкие войска на стратегическую глубину более 2 тыс. км и растянуть фронт более чем на 3 тыс. км. Это значило, что немецкие войска должны были наступать непрерывно, проходя по 25–30 км в сутки. Даже если допустить невероятное, т. е. что Красная Армия не оказывала бы ожесточенного сопротивления немецко-фашистским захватчикам, то двигаться непрерывно с такой скоростью было бы просто немыслимо. К завершению зимней кампании в СССР немецкая армия имела бы недопустимую в военной тактике оперативную плотность — одну дивизию на 20 с лишним километров фронта{241}.

    Самоуверенность немецких генералов характеризует полемика о сроках, в течение которых СССР будет разгромлен. Если первоначально Э. Маркс называл срок 9–17 недель, то в генштабе планировали максимум 16 недель. Браухич позднее назвал срок 6–8 недель. Наконец, в беседе с фельдмаршалом фон Боком Гитлер хвастливо заявил, что с Советским Союзом будет покончено в течение шести, а может быть, и трех недель{242}.

    Дипломатический блеф Гитлера

    В самый разгар подготовки Германии к предательскому нападению на Советский Союз с целью замаскировать ее, притупить бдительность политических руководителей Советской страны, обмануть их Гитлер совершает несложные дипломатические маневры. Он стремится ухудшить англо-советские отношения, помешать намечавшимся тенденциям к сближению между СССР и Англией.

    Гитлеровская Германия также надеялась замаскировать подготовку нападения на Советскую страну путем вовлечения СССР в систему Берлинского (Тройственного) пакта, заключенного между Германией, Италией и Японией. Подтверждение тому — берлинские беседы Гитлера и Риббентропа с народным комиссаром иностранных дел СССР В. М. Молотовым, проходившие в ноябре 1940 г.

    Еще 13 октября 1940 г. Риббентроп направил письмо на имя И. В Сталина, лживо объясняя агрессивные акции Германии в отношении малых стран Европы интересами [70] борьбы с Англией. Он приглашал Председателя Совета Народных Комиссаров и народного комиссара иностранных дел нанести визит в Берлин. Советское правительство приняло приглашение, стремясь выяснить планы фашистской Германии{243}.

    Вне зависимости от того, будут ли переговоры ?успешными? или кончатся провалом, Гитлер не намерен был менять основную линию германской разбойничьей стратегии — на подготовку войны с СССР, о чем свидетельствуют все его планы, принятые, как отмечалось выше, еще летом 1940 г., задолго до берлинской встречи.

    Поэтому ложная версия генерала Ф. Меллентина о начале подготовки войны с СССР с декабря 1940 г., после срыва берлинских переговоров между Германией и СССР, не выдерживает критики{244}.

    Ныне известно другое: 12 ноября 1940 г., в день приезда в Берлин советской правительственной делегации, Гитлер и верховное командование германскими вооруженными силами отдали совершенно секретную директиву № 18 о дальнейшей подготовке войны против СССР. ?Независимо от результатов этих переговоров, — гласила гитлеровская директива, — вся подготовка в отношении Востока, о которой уже были даны устные указания, должна продолжаться. Дальнейшие указания будут даны, как только общие оперативные планы армии будут представлены и утверждены мною?{245}.

    В свою очередь Советское правительство ставило задачей визита в Берлин зондаж, прощупывание позиций фашистской Германии, выявление ее дальнейших планов. Основная цель визита, как писал позднее член советской делегации Маршал Советского Союза А. М. Василевский, состояла в том, чтобы ?определить дальнейшие намерения Гитлера и содействовать тому, чтобы как можно дольше оттянуть германскую агрессию против СССР?{246}. Советская сторона не имела никакого намерения заключать какие-либо соглашения с немцами{247}. СССР также хотел выразить свое отрицательное отношение к проискам гитлеровской Германии в Румынии, Финляндии и других районах. СССР хотел выяснить, будет ли Гитлер соблюдать обязательства по советско-германскому пакту о ненападении, куда будет направлено острие фашистской агрессии.

    Политических деятелей Советской страны не могло не обеспокоить прибытие немецко-фашистских войск в Финляндию. Сомнений быть не могло — эти войска прибыли с агрессивными целями, направленными против СССР.

    Действительно, позднее Советскому правительству стало известно, что еще в сентябре 1940 г. уполномоченный Финляндии вел переговоры в Берлине с немецким генеральным [71] штабом о совместной подготовке германской и финской армий. Против кого они готовились? Ясно, что против СССР.

    22 сентября 1940 г. в Берлине за спиной финского народа было заключено секретное соглашение между Германией и Финляндией о ?транспортировке? немецких войск через финскую территорию, а фактически о размещении их близ границ Советского Союза. Правда, по тактическим соображениям финское правительство Рюти-Таннера не подписало договора о военном союзе с Германией. Но этот союз существовал если не де-юре, то де-факто.

    Не менее тревожным для СССР было положение на юго-западе страны, в зоне Румынии. Для Советского правительства не было секретом: румынские правящие круги, окончательно порвавшие после Мюнхена с прежней/ ориентацией на Англию и Францию, вступили на путь открытого сговора с фашистской Германией. Успехи гитлеровцев в начальный период второй мировой войны, молниеносный разгром Польши, Бельгии, Голландии, Франции толкали румынскую правящую клику к еще более тесному сближению с Германией. На королевском совете 20 мая 1940 г. было принято решение о ?союзе? с фашистской Германией. Румыния безоговорочно включилась в фарватер агрессивной политики германского фашизма, порвала английские и французские гарантии, данные ей в апреле 1939 г. Румынский король Кароль II заявил Гитлеру о своем желании установить самое тесное сотрудничество во всех областях политики и войны и просил направить для переговоров в Бухарест специальную германскую военную миссию. Гитлер не спешил сделать это: кандидатура Кароля II, известного своими давними и прочными связями с правящими кругами Англии и Франции, не устраивала его. Фашистскому диктатору в Берлине нужен был фашистский диктатор в Бухаресте. И Гитлер поставил его у власти в Румынии. 6 сентября гитлеровская военная агентура в Румынии — фашистские отряды ?железногвардейцев? и генерал Ион Антонеску по приказу Берлина совершили государственный переворот. Они заставили Кароля II отречься от престола в пользу, своего сына Михая. К власти пришли румынские ?легионеры?. Было сформировано новое правительство во главе с румынским ?фюрером? Ионом Антонеску.

    В стране установилась жестокая военно-фашистская диктатура{248}. Как только новый диктатор возобновил просьбу о посылке военной миссии в Румынию, Гитлер немедленно ответил согласием. Более того, 20 сентября 1940 г. немецкое верховное командование по согласованию [72] с румынским правительством издало приказ о посылке в Румынию сухопутных и военно-воздушных сил для оказания помощи Румынии в организации и обучении ее вооруженных сил.

    Истинная цель этого плана, сохранявшегося в глубокой тайне, состояла в том, чтобы подготовить почву для совместной агрессии немецких и румынских войск против Советского Союза. В начале октября немецкие войска под видом ?инструкторов? начали прибывать в Румынию.

    В ноябре 1940 г. произошла встреча Антонеску с Гитлером и Риббентропом; обсуждались вопросы, имеющие прямое отношение к подготовляемой фашистской Германией агрессии претив СССР и участию в ней Румынии{249}. Был подписан протокол о присоединении Румынии к Тройственному пакту. Антонеску заверил Гитлера, что ?Румыния с оружием в руках готова идти бок о бок с державами ?оси? ?{250}. Румыния стала сателлитом фашистской Германии. Эти чрезвычайно опасные для СССР политические тенденции не могли не волновать советских руководителей. Важно было не только выяснить эти тенденции, но и по возможности, если не упущены сроки, активно противодействовать им дипломатическими средствами.

    В этом была одна из важнейших задач берлинской встречи советского наркома иностранных дел с руководителями германского государства 12–13 ноября 1940 г.

    Еще до приезда советской делегации в Берлин фашистская дипломатия подготовила проект соглашения между странами — участницами Тройственного пакта и СССР. В нем предусматривалось ?политическое сотрудничество? СССР с Германией, Японией и Италией, обязательство четырех держав ?уважать естественные сферы влияния друг друга?{251}. СССР предлагалось присоединиться к декларации, в которой говорилось, ?что его территориальные устремления направлены на юг от Государственной границы Советского Союза, в сторону Индийского океана?{252}. Нетрудно видеть провокационный характер проектов ?раздела мира? между СССР и фашистскими державами.

    Советская делегация прибыла в Берлин. За пять минут до прихода поезда на Ангальтский вокзал прибыл Риббентроп. Под сводами вокзала прозвучала мелодия ?Интернационала?. Фашистские власти запретили населению проявлять какие-либо дружественные чувства в отношении СССР, хотя берлинцы и без того знали, как дорого бы обошлось им это{253}.

    Первая встреча В. М. Молотова с Риббентропом состоялась 12 ноября 1940 г. на Вильгельмштрассе. Риббентроп сразу же приступил к осуществлению основной задачи переговоров: дезинформировать советскую делегацию [73] о подлинном направлении фашистской агрессии. С Британской империей, доказывал он, покончено. Ее остается только добить. ?Никакая сила на земле, — восклицал фашистский министр, — не может изменить того обстоятельства, что наступило начало конца Британской империи. Англия разбита, и сейчас лишь вопрос времени, когда она наконец признает свое поражение?{254}.

    Если же Англия не встанет на колени, продолжал он далее, Германия день и ночь будет продолжать воздушные налеты на английские города, ее подводные лодки ?причинят ужасающие потери Англии?. А если, несмотря на эти террористические, сокрушающие удары, Англия ?все же не будет поставлена на колени... то Германия, как только позволят условия погоды, решительно поведет широкое наступление на Англию и тем окончательно сокрушит ее?{255}.

    Попутно Риббентроп дал уничтожающую критику ?дилетанту в политике и в военном деле? Черчиллю, закончив свою беседу заявлением, что державы ?оси? думают уже не о том, как выиграть войну, ?а о том, как скорее окончить войну, которая уже выиграна?{256}.

    Центральным моментом встреч в Берлине были встречи советского наркома с Гитлером, состоявшиеся 12 и 13 ноября. Беседа 12 ноября носила со стороны Гитлера характер зондажа. Центр тяжести переговоров был во второй беседе, имевшей главную цель — ввести в заблуждение политических руководителей Советского Союза. В этих беседах особенно рельефно выявились геополитические устремления фашистских политиков, основная стратегическая линия переговоров, направленная на дезинформацию Советского правительства.

    Удары германской военной машины, дезинформировал Гитлер, будут направлены на Запад, против Англии, а не на Восток, против Советского Союза. Вопрос о разгроме Англии — вопрос недалекого будущего. Германия совместно с СССР, Италией, Японией (Гитлер назвал и вишистскую Францию) должна позаботиться о разделе наследства обанкротившейся Британской империи.

    В первой же беседе Гитлер пытался зондировать вопрос о вступлении Советского Союза в военную коалицию держав, направленную против Англии и в будущем против США. В числе участников этой ?великой коалиции? против англосаксонских держав Гитлер опять-таки называл фашистскую Италию, милитаристскую Японию, вишистскую Францию{257}.

    Гитлер говорил об исключительно тяжелом военном положении Англии, растерявшей всех союзников на континенте. ?Как только улучшатся погодные условия, — утверждал он, — Германия будет готова нанести гигантский [74] и окончательный удар по Англии?{258}, ибо Германия ведет с Англией борьбу ?не на жизнь, а на смерть?. В самый кульминационный момент, когда Гитлер ?хоронил? Англию, английские самолеты совершили воздушный налет, и беседа была отложена до следующего дня{259}.

    На состоявшейся 13 ноября встрече Гитлер вещал еще более решительно: ?Война с Англией будет вестись до последнего, и у него нет ни малейшего сомнения в том, что разгром Британских островов приведет к развалу империи?{260}. А раз наступит такое положение, а оно неизбежно наступит в ближайшем будущем, то ?после завоевания Британская империя, представляющая собой гигантское, раскинувшееся по всему миру обанкротившееся поместье площадью 40 млн. кв. км, будет разделена?{261}.

    Гитлер рисовал самые радужные ?всемирные перспективы? и призывал советских руководителей поспешить к разделу ?всемирного? пирога ?несостоятельного банкрота? — Британской империи. Поэтому он предложил: на протяжении ближайших недель урегулировать ?в совместных дипломатических переговорах с Россией? вопрос о ее роли и участии ?в решении этих проблем?. Гитлер предлагал Советскому Союзу участвовать в ликвидации и разделе наследства Британской империи, в порабощении народа Британских островов, продолжавшего труднейшую борьбу с фашистской Германией. В частности, он обещал Советскому Союзу обеспечить выход к Персидскому заливу, Индийскому океану, захват Западного Ирана и английских нефтяных промыслов на юге Ирана. Он говорил, что Германия могла бы помочь Советскому Союзу урегулировать свои претензии к Турции, вплоть до исправления конвенции в Монтрё о проливах, замены ее другой конвенцией{262}.

    Тем самым он предотвратил бы создание антигитлеровской коалиции в будущем, что в немалой степени предрешало судьбу ?третьего рейха?.

    Касаясь советско-германских отношений (хотя политика предшествующего периода, проводимая Германией, свидетельствовала о их непрерывном ухудшении), Гитлер беззастенчиво лгал, уверял в отсутствии ?конфликта интересов? между Германией и Россией, говорил о необходимости ?мирного сотрудничества между двумя странами?{263}. Он лицемерил, заверяя советских представителей в желании Германии ?совершенствовать германо-русское сотрудничество? в будущем.

    Советские руководители, а они имели достаточную информацию по самым различным каналам, поняли, что гитлеровская агрессия своим острием теперь направлена, по крайней мере с осени 1940 г., не против Англии, а против Советского Союза. [75]

    Разглагольствуя о ?мирных намерениях? в отношении СССР, о необходимости улучшения советско-германских отношений, германский фашизм готовил в строжайшей тайне вероломное нападение на первое в мире социалистическое государство.

    Маски ?миротворцев? сорваны

    Ложь фашистских политиков не ввела в заблуждение советскую дипломатию.

    Хотя три страны-агрессора заявляли, что договор 27 сентября 1940 г. не ?затрагивает политического статуса, существующего... между каждым из трех участников соглашения и Советским Союзом?, оговорка не могла ввести в заблуждение относительно его действительного характера. ?Тройственный пакт Германии, Японии и Италии превращал, как признавал после войны японский политик Коноэ, антикоминтерновский пакт ?в военный союз?, направленный в основном против СССР?{264}.

    Поэтому в первый же день берлинских переговоров глава советской делегации спросил, каков же политический смысл Тройственного пакта.

    Советский Союз недвусмысленно давал понять, что ему ясна агрессивная направленность Тройственного пакта. В вопросе советского делегата также звучало: куда и когда будет направлена агрессия Германии, а на Дальнем Востоке — агрессия милитаристской Японии?

    Кроме того, он потребовал разъяснить цель посылки германской военной миссии в Румынию{265}. Почему ей навязаны германские ?гарантии?? Почему и для каких целей направлены германские войска в Финляндию? Если Германия хочет улучшать отношения с СССР, то в Финляндии не должно быть немецких войск{266}.

    Вопросы и решительная позиция СССР застали Гитлера врасплох. Он пытался невразумительно оправдать посылку германской военной миссии в Румынию просьбой Иона Антонеску. Что касается Финляндии, то там германские войска якобы не собираются долго задерживаться: они, мол, переправятся транзитом в Киркенес, в Норвегию, и этот ?транзит? закончится в течение ближайших дней{267}.

    Подобные объяснения, естественно, не могли удовлетворить советскую делегацию, тем более что они не соответствовали действительности. Она лишь получила новое доказательство: фашистская Румыния и маннергеймовская Финляндия превращаются в плацдарм для нападения на СССР. Немецкие войска, высадившиеся на южном побережье Финляндии, остались в стране. В Румынию [76] помимо военной миссии прибывали германские воинские части. Какова же подлинная цель перебросок этих германских войск{268}? — спрашивало Советское правительство.

    Гитлер не мог, да и не хотел дать правильный ответ, прибегнув к обычному дипломатическому маневру: пообещал выяснить поставленные советским делегатом вопросы и поспешил снова вернуться к проблемам, отвлекающим внимание СССР от подлинных целей агрессивной немецко-фашистской политики{269}.

    Заверив делегацию СССР, что целью Тройственного пакта является урегулирование отношений в Европе, Гитлер снова призывал СССР примкнуть к блоку агрессоров и размежевать мир на сферы влияния. При этом, говорил он, проблемы Западной Европы (т. е. ее раздела. — Ф. В.) должны решаться Германией, Италией и Францией, а проблемы Востока — Россией и Японией{270}.

    Все эти предложения ?о разделе мира? носили явно провокационный характер и не соответствовали внешнеполитической доктрине миролюбивого Советского государства, всегда выступавшего против политики аннексий — насильственного захвата чужих территорий.

    После того как Советское правительство получило шифровку из Берлина о ходе и содержании бесед, оно со всей категоричностью отвергло провокационное предложение германской стороны о разделе ?обанкротившегося британского поместья? и предписало не втягиваться в дискуссию о разделе ?английского наследства?.

    Москва вновь давала указание настаивать на том, чтобы германское правительство разъяснило проблему европейской безопасности и другие вопросы, непосредственно затрагивавшие интересы Советской страны{271}. В соответствии с дополнительными указаниями Советского правительства советская делегация добивалась, чтобы ей были сообщены истинные цели посылки германских войск в Финляндию, фактически оккупировавших эту страну. По имевшимся в распоряжении Москвы данным, эти войска и не помышляли продвигаться в Норвегию. Напротив, они стягивались к советским границам и укрепляли здесь свои позиции. Поэтому Советское правительство настаивало на немедленном выводе немецких войск из Финляндии. Только это могло способствовать обеспечению мира в районе Балтийского моря{272}.

    Гитлер голословно отрицал фактическую оккупацию Финляндии германскими войсками, снова доказывая, что здесь имеют место лишь транзитные переброски их в Норвегию{273}.

    — Но ведь Советский Союз вовсе не собирается нарушать мир в этом районе и ничем не угрожает Финляндии, — возразил советский представитель. — Мы заинтересованы [77] в том, чтобы обеспечить мир и подлинную безопасность в данном районе. Германское правительство должно учесть это обстоятельство, если оно заинтересовано в нормальном развитии советско-германских отношений.

    Тогда Гитлер прибег к угрозе, заявив, что конфликт в районе Балтики (т. е. Финляндии) повлек бы за собой ?далеко идущие последствия?.

    — Похоже, что такая позиция, — с достоинством ответил советский дипломат, — вносит в переговоры новый момент, который может серьезно осложнить обстановку{274}.

    Помимо пребывания германских войск в Финляндии советский представитель хотел знать о планах германского правительства в отношении Болгарии, Румынии, Югославии и Турции. СССР добивался прекращения германской экспансии на Балканах и на Ближнем Востоке, в районах, непосредственно затрагивавших безопасность Советской страны. Советское правительство считало, что германо-итальянские ?гарантии? Румынии направлены против интересов СССР и поэтому должны быть аннулированы. Гитлер сказал о невыполнимости этого требования, угрожающе заявив, что Германия может найти повод для трений с Россией в любом районе{275}.

    В ответ на это советский представитель заметил, что долг каждого государства — заботиться о безопасности своего народа и дружественных стран. Такой страной Советский Союз считал Болгарию, связанную традиционными историческими узами братства и дружбы с Россией, а следовательно, Советское правительство выступает в защиту братского болгарского народа, над которым нависла угроза фашистского порабощения{276}, готово гарантировать безопасность Болгарии.

    В беседе были затронуты и другие проблемы. Советский представитель указал на недопустимость задержки поставок важного германского оборудования в СССР.

    Вопреки предыдущим утверждениям Гитлер в свою очередь сослался на трудности борьбы с Англией. Но когда советский делегат заметил: ведь немцы утверждали, что Англия уже разбита, Гитлер смешался и пробормотал что-то невнятное.

    На этом беседы с Гитлером были закончены. Правда, вечером того же дня были продолжены переговоры между Молотовым и Риббентропом.

    В ход беседы снова вмешалась английская авиация. Когда Молотов и Риббентроп беседовали в министерстве иностранных дел и последний настойчиво спрашивал: ?Готов ли Советский Союз и намерен ли он сотрудничать в ликвидации Британской империи??{277}, — завыли воздушные сирены — английская авиация бомбила Берлин. Пришлось [78] спуститься в бункер Риббентропа. Длинная витая лестница привела в пышно обставленное личное бомбоубежище. Беседа возобновилась. На предложение Риббентропа поделить добычу, поскольку с Англией покончено, Молотов резонно ответил:

    — Если Англия разбита, то зачем мы сидим в этом убежище и чьи же это бомбы падают?{278}

    На это смутившийся Риббентроп ничего не смог ответить.

    Затем Риббентроп представил проект договора между Германией, Японией, Италией и Советским Союзом о совместном сотрудничестве сроком на 10 лет. Цель предложения — ввести в заблуждение СССР, припугнуть Англию и удержать США от вступления в войну{279}. СССР категорически отказался участвовать в этом блоке фашистских агрессоров, своим острием направленном против СССР, Англии и США. Не получил нарком ответа и на вопрос относительно целей пребывания германских войск в Румынии и Финляндии.

    На этом закончились берлинские беседы В. М. Молотова с Гитлером и Риббентропом. Как и следовало ожидать, стороны остались при своем мнении: они разошлись по всем вопросам. Проводы советской делегации были очень холодными — от показной любезности хозяев не осталось и следа{280}.

    Берлинские беседы В. М. Молотова с нацистскими руководителями не были безрезультатными для Советского правительства, которое сделало из этого соответствующие выводы.

    Во-первых, стала виднее двойная игра германской правящей верхушки, на словах утверждавшей необходимость укрепления советско-германских отношений, соглашений с СССР, а на деле готовившей разбойничье нападение на Страну Советов с привлечением союзников — Румынии и Финляндии.

    Упорное нежелание Гитлера считаться с интересами укрепления безопасности СССР на его западных границах, решительный отказ прекратить фактическую оккупацию Румынии и Финляндии показывали, что фашистская Германия угрожает безопасности СССР, готовит плацдарм для нападения на него. Беседы подтвердили, что балканские государства либо ?превращены в сателлитов Германии (Болгария, Румыния, Венгрия), либо порабощены вроде Чехословакии, или стоят на пути к порабощению вроде Греции; Югославия является единственной балканской страной, на которую можно рассчитывать как на будущую союзницу антигитлеровского лагеря; Турция либо уже связана тесными узами с гитлеровской Германией, либо намерена связаться с ней?{281}. [79]

    Что касается непосредственно Турции, Ирана и политики СССР в отношении этих стран, то, сообщая об итогах берлинских переговоров советскому полпреду в Лондоне, нарком иностранных дел СССР писал: ?Как выяснилось из бесед, немцы хотят прибрать к рукам Турцию под видом гарантий ее безопасности на манер Румынии, а нам хотят смазать губы обещанием пересмотра конвенции в Монтрё в нашу пользу, причем предлагают нам помощь и в этом деле. Мы не дали на это согласия, так как считаем, что, во-первых, Турция должна остаться независимой и, во-вторых, режим в проливах может быть улучшен в результате наших переговоров с Турцией, но не за ее спиной. Немцы и японцы, как видно, очень хотели бы толкнуть нас в сторону Персидского залива и Индии. Мы отклонили обсуждение этого вопроса, так как считаем такие советы со стороны Германии неуместными?{282}.

    Во-вторых, Гитлеру не удалось замаскировать истинное направление будущей германской агрессии. Все его фальшивые заявления о намерении окончательно сокрушить Англию, направить удары против нее не могли ввести в заблуждение Советское правительство. Вывод напрашивался один: Германия готовится нанести удар по СССР.

    В-третьих, провокационные предложения Гитлера о разделе наследства ?обанкротившейся Британской империи? были своевременно распознаны советскими руководителями и категорически отвергнуты. Тем самым закладывались новые камни в фундамент здания антифашистской коалиции.

    Становилось очевидным, что Германия не связана и не помышляет сблизиться с Англией. Значит, СССР может иметь в лице Англии потенциального союзника в предстоящей борьбе с фашистской Германией.

    В то же время честная позиция Советского Союза в отношении Англии выбивала почву из-под ног английских мюнхенцев, все еще мечтавших о заключении капитулянтского мира с Германией и создании единого антисоветского фронта капиталистических держав. Попытка дипломатической изоляции СССР путем возможного сговора с Англией была сорвана.

    В-четвертых, в свете этих фактов становятся совершенно беспочвенными клеветнические обвинения Советского правительства в попытках ?раздела? Британской империи, в территориальных притязаниях СССР, в стремлении его заключить ?новый пакт?, направленный против ?демократических стран?, распространяемые не только в Западной Германии, но и в англосаксонских странах{283}.

    Как видно из результатов бесед, со стороны Советского правительства этот зондаж не завершился, да и не мог [80] завершиться каким-либо соглашением с фашистской Германией или вовлечением СССР в систему Берлинского пакта. И не потому, что этого не хотел Гитлер: чтобы глубже замаскировать подготовку нападения на СССР, он пошел бы на широкое ?соглашение? между советской и германской сторонами. Соглашение с Германией не было подписано потому, что Советский Союз не мог пойти на сговор с агрессором.

    Допустим ли был со стороны Советского правительства такой политический зондаж позиции потенциального противника? Не только допустим, но и представлял прямую политическую необходимость. Подлинная мудрость государственной политики состоит не только в том, чтобы своевременно распознавать опасные для государства тенденции, но и в том, чтобы активно противодействовать им всеми имеющимися в арсеналах политики и дипломатии средствами.

    После поездки В. М. Молотова в Берлин Советское правительство не возвращалось к каким-либо беседам по этим вопросам, несмотря на неоднократные напоминания Риббентропа{284}. Советское правительство, идя на берлинские беседы, стремилось использовать все возможные средства, чтобы, если не удастся предотвратить войну, как можно дольше оттянуть столкновение с фашистской Германией, выиграть драгоценное время для укрепления политической, военной и экономической мощи СССР.

    Правда, в конце ноября 1940 г. германскому послу в Москве Шуленбургу было сообщено, что условием продолжения переговоров, начатых в Берлине, должно быть немедленное осуществление Германией вывода своих войск из Финляндии, обеспечение безопасности СССР путем заключения пакта о взаимопомощи с Болгарией. По поводу телеграммы Шуленбурга Гитлер заявил Гальдеру: ?Россию надо поставить на колени как можно скорее?{285}.

    Ход берлинских переговоров ?окончательно укрепил Гитлера в его убеждении, что Советский Союз является главным препятствием на пути фашистской Германии к мировому господству?{286}.

    Гитлер, правда, лгал, что после отъезда Молотова из Берлина он ?принял решение свести счеты с Россией, как только позволят климатические условия?{287}. В действительности решение о нападении на СССР было принято до берлинских переговоров.

    Касаясь оценки берлинских переговоров, английский посол в Москве Ст. Криппс доносил в Лондон, что ?результаты встречи были отрицательными?, что ?русские хотели сохранить свободу действий и не реагировали на усилия Гитлера, направленные на достижение сотрудничества (с СССР. — Ф. В.)?{288}. [81]

    Планы уничтожения Советского государства

    Готовясь к военному походу против СССР, Гитлер и его генералы разработали далеко идущие планы уничтожения Советского государства. На территории СССР предполагалось создать четыре рейхскомиссариата — колонии Германии: ?Остланд?, ?Украина?, ?Москва?, ?Кавказ?{289}. Еще за три месяца до нападения на СССР, выступая на секретном совещании генералов 30 марта 1941 г., Гитлер заявил, что война против России — это не обычная война, а война двух противоположных систем. ?Речь идет о борьбе на уничтожение... На Востоке сама жестокость — благо для будущего?{290}.

    Германские вооруженные силы на захваченных территориях СССР должны были руководствоваться следующими варварскими наставлениями: ?Мы обязаны истреблять население — это входит в нашу миссию. ...Нам придется развить технику истребления населения?{291}.

    С методичностью и пунктуальностью германский генеральный штаб, гестапо и другие преступные организации, генералы разработали программу злодеяний на захваченных советских территориях. Она обрела силу законов, подкрепленных соответствующими приказами. Руководствуясь указаниями Гитлера, Кейтель писал: ?Следует иметь в виду, что человеческая жизнь в странах, которых это касается, абсолютно ничего не стоит?{292}. По плану ?Ост? намечалось истребление советской интеллигенции, искусственное сокращение рождаемости.

    Более чем за год до нападения на СССР оберпалач, начальник гестапо Гиммлер, разрабатывая каннибальский план ?Ост?, предлагал целиком истребить многие народы, в особенности славянские. ?Десятки миллионов людей, — гласил план, — будут обречены на голодную смерть?{293}.

    Немецко-фашистские политики и генералы разработали и чудовищные планы экономического ограбления советского народа.

    Перед нападением на Советский Союз Геринг, тесно связанный с монополистическим капиталом Германии, ставший одним из самых богатых людей, возглавил Восточный штаб экономического руководства, целью которого являлся тотальный грабеж национальных богатств Советского Союза. Под его руководством была подготовлена и обучена целая армия грабителей и насильников всех рангов для организованного, планомерного расхищения народного достояния СССР. 12 заповедей предписывали быть беспощадными с советскими людьми.

    ?Директива по руководству экономикой? (так называемая ?Зеленая папка? Геринга) ориентировала военное [82] командование ?в области экономических задач в подлежащих оккупации восточных областях?{294}. Грабить как можно больше, грабить как можно эффективнее, вывезти в Германию как можно больше продовольствия и нефти — такова главная задача, которую поставил Геринг. Директива провозглашала ?землю, весь живой и мертвый инвентарь... собственностью германского государства?.

    ?Зеленая папка? требовала обеспечить широкий приток рабочей силы — восточных ?рабов? в будущие хозяйства германских помещиков-колонизаторов, а также проводить мероприятия по физическому уничтожению советских людей на оккупированных территориях посредством голода.

    Содержание ?Зеленой папки? за неделю до нападения на СССР было доведено до всех частей германской армии в форме приказа за подписью начальника штаба вооруженных сил Кейтеля. Этот приказ подлежал неукоснительному исполнению.

    Это была действительно подготовка ?войны на уничтожение?, за которую ответственны не только Гитлер и его верхушка, но и немецкие генералы и адмиралы, офицеры, все немецкие солдаты, совершавшие злодеяния на территории Советского Союза. В гибели миллионов советских людей повинны и подлинные вершители внутренней и внешней политики Германии: пушечные и стальные короли, промышленники, финансовые магнаты, политические и многие другие реакционные представители агрессивного германского империализма.

    Дипломатическая подготовка плана ?Барбаросса?

    Готовясь к войне с СССР, Гитлер стремился создать для Германии благоприятную международную обстановку. С этой целью германская дипломатия расширяла коалицию фашистских государств. Была разработана специальная директива германского командования вооруженных сил ?Об участии иностранных государств в плане ?Барбаросса?.

    В свою очередь милитаристская Япония, Италия, обеспокоенные быстрыми военными успехами фашистской Германии и боясь остаться обделенными при разделе добычи, стремились к усилению политического и военного сотрудничества с Гитлером. Поэтому 27 сентября 1940 г. в Берлине был подписан Тройственный пакт агрессоров — Германии, Италии и Японии, имевший целью координацию действий этих государств, направленных на завоевание мирового господства державами ?оси?. Оценивая договор, [83] Риббентроп отмечал: ?Эта палка будет иметь два конца — против России и против Америки?{295}.

    Пакт оформил в виде военного договора сотрудничество фашистских агрессоров, ослабив на некоторое время их взаимные противоречия, империалистическое соперничество ради осуществления захватнических планов.

    Вопреки воле народов к Берлинскому пакту вскоре присоединились хортистская Венгрия, боярская Румыния и Словакия. Гитлер завершил сколачивание агрессивного блока фашистских и полуфашистских государств для похода против СССР.

    Для наступления на СССР Гитлер усиленно готовил румынский и финский плацдармы, привлекал Румынию и Финляндию к военному походу. Особенно старался Ион Антонеску — он готов был предоставить Гитлеру румынских солдат, закабалить страну экономически, поставляя сырье, особенно нефть, фашистской Германии. Возвращение Советским Союзом незаконно отторгнутой Бессарабии и Северной Буковины еще более разожгло воинственный пыл Антонеску.

    А тут еще подоспел венский арбитраж: Гитлер умело применял тактику ?разделяй и властвуй?, в силу которой от Румынии 30 августа 1940 г. была отторгнута Северная Трансильвания и передана Венгрии. Арбитраж дал Гитлеру мощное оружие давления на румынских и венгерских вассалов, обеспечивая их участие в агрессивной войне против СССР. Гитлер обещал Антонеску пересмотреть венский арбитраж в пользу Румынии, если она будет активно участвовать в войне с Советским Союзом. В свою очередь он угрожал венгерским руководителям возвратить Румынии Северную Трансильванию, если Венгрия не будет воевать против СССР.

    За первой встречей Гитлера с Антонеску, в январе 1941 г., состоялась вторая — в Берхтесгадене. На ней присутствовали Риббентроп, германский посол в Бухаресте Киллингер, фельдмаршал Кейтель и генерал Йодль. Гитлер договорился о вводе немецких войск в Румынию, в частности сосредоточенных на территории Венгрии германских войск, находившихся там под видом оказания помощи итальянской армии в войне с Грецией.

    В беседе Гитлер подчеркнул, что Советский Союз не намерен воевать против Германии или Румынии{296}.

    Третья, решающая встреча Гитлера и Антонеску произошла в мае 1941 г. в Мюнхене. ?На этой встрече, — признавал на допросе в Нюрнберге военный преступник И. Антонеску, — где кроме нас присутствовали Риббентроп и личный переводчик Гитлера Шмидт, мы уже окончательно договорились о совместном нападении на Советский Союз?{297}. [84]

    Здесь Гитлер доверительно сообщил Антонеску о своем решении напасть на Советский Союз. ?Подготовив это нападение, — говорил Антонеску, — мы должны были осуществить его неожиданно на всем протяжении границ Советского Союза, от Черного до Балтийского моря?.

    Поскольку Антонеску импонировали агрессивные планы Гитлера, он ?заявил о своем согласии напасть на Советский Союз и обязался подготовить необходимое количество румынских войск и одновременно увеличить поставки нефти и продуктов сельского хозяйства для нужд германской армии?{298}.

    Под руководством немецких офицеров к началу войны вся румынская армия и военно-воздушный флот были реорганизованы и подготовлены на немецко-фашистский лад. К границам Советского Союза с февраля 1941 г. направляются отмобилизованные и готовые к боевым действиям дивизии. Всего здесь было сосредоточено 10 германских и 12 румынских дивизий численностью 600 тыс. человек{299}.

    Наиболее надежным союзником в предстоящей войне с Советским Союзом Гитлер и его генералы считали Финляндию, правительство которой продолжало проводить враждебную, антисоветскую политику и после подписания Московского договора 1940 г. Все соглашения между командованием вермахта и генеральным штабом Финляндии преследовали одну основную цель — участие финляндской армии и германских войск в агрессивной войне против СССР с территории Финляндии. Формирование и развертывание финских войск имели наступательный, а не оборонительный характер.

    В декабре 1940 г. в Берлине велись переговоры между начальником финского генерального штаба генерал-лейтенантом Гейнрихсом и Гальдером. В итоге поездки была достигнута договоренность об участии Финляндии в войне против Советского Союза{300}.

    Для разработки конкретного плана участия Финляндии в войне против СССР в феврале 1941 г. в Хельсинки был направлен начальник штаба немецких войск в Норвегии полковник Бушенгаген. Вместе с генералом Гейнрихсом и его представителями — генералом Айре и полковником Топола он уточнял детали военных операций против СССР из Средней и Северной Финляндии, в особенности из района Петсамо, на Мурманск{301}. Окончательно разработанный оперативный план, явившийся дополнением к плану ?Барбаросса?, впоследствии был назван ?Голубой песец?{302}.

    На помощь германским военным в Финляндию посылаются дипломаты. 22 мая 1941 г. в Хельсинки прибыл посланник Шнурре. В переговорах с президентом Рюти он [85] по поручению Гитлера предложил послать финских военных экспертов в Германию для обсуждения проблем, связанных с возможностью войны Германии против СССР.

    На совещании 25 мая 1941 г. в Зальцбурге, в штаб-квартире Гитлера, с участием фельдмаршала Кейтеля и Йодля со стороны Германии и представителей финского командования Гейнрихса и полковника Топола были согласованы и уточнены планы сотрудничества финских и германских войск в войне против Советского Союза{303}. Финнам сообщили германский оперативный план, предусматривавший захват Прибалтийских государств и Ленинграда, операции германских ВВС с финских баз, наступление из Северной Финляндии на Мурманск{304}. В официальном документе германского генерального штаба говорилось: ?Фюрер решил стереть город Петербург с лица земли. После поражения Советской России нет никакого интереса для дальнейшего существования этого большого населенного пункта?{305}. В следующий раз Бушенгаген встретился с представителями финского генерального штаба в начале июня 1941 г., когда были установлены сроки мобилизации финских войск. Командование основными финскими силами возлагалось на фельдмаршала Маннергейма; на юге, в районе Ленинграда и Ладоги, должна была наступать германская группа{306}. Об этом сообщалось в приказе Маннергейма 15 июня 1941 г. В то же время Гитлер уточнил сроки начала войны с СССР{307}.

    В связи с этим к мобилизации корпусов в Центральной Финляндии было решено приступить 15 июня, а всей финской армии — 18 июня.

    В дипломатической игре фашистской Германии значительную роль играла и хортистская Венгрия.

    Получив из рук Германии Закарпатскую Украину, Южную Словакию, а затем Северную Трансильванию, венгерские правящие круги тем самым тесно связали себя с ней. Гитлер даже обещал регенту Хорти передать Венгрии Банат. Германия направляла Венгрию в фарватер своей агрессивной политики.

    В ноябре 1940 г., как сообщал генерал-майор Усайси, бывший начальник разведки и контрразведки Венгрии, на аудиенцию к начальнику венгерского генерального штаба генерал-полковнику Верту прибыл германский военный атташе в Будапеште Краппе с секретным письмом от Гальдера. В нем Гальдер предупреждал Верта, что Венгрия должна быть готова к ?войне, возможной против Югославии и, несомненно, против СССР?{308}. Верт согласился с мнением Гальдера относительно недостаточной вооруженности венгерской армии для войны с СССР.

    Во время переговоров Гитлера с главой венгерского [86] другой, был разработан план военно-?сотрудничества? Германии и Венгрии{309} правительства Телеки и министром иностранных дел Венгрии Чаки в Вене 20 ноября 1940 г. Венгрия присоединилась к Тройственному пакту.

    В декабре 1940 г. в Берлине специальной группой венгерского министерства обороны, с одной стороны, и Кейтелем — с политического, по которому Венгрия должна была предоставить в распоряжение Германии 15 дивизий, а также содействовать продвижению германских войск в районах, прилегающих к венгеро-югославской и венгеро-советской границам

    За участие в войне против Югославии и СССР венгерские хортисты получали старое княжество Галич и предгорье Карпат до Днестра{310}. 27 марта 1941 г. Гитлер передал венгерскому министру иностранных дел ?рекомендации? о совместном с Германией нападении на Югославию{311}. На следующий же день венгерский диктатор сообщил в Берлин: ?Я целиком и полностью с Германией?{312}. Он был верен своему слову. 6 апреля 1941 г. фашистская Германия напала на Югославию, а через пять дней удар в спину ей нанесли хортисты.

    Гитлер не сомневался, что Хорти будет его ?соратником? в нападении на СССР. Действительно, в начале мая начальник венгерского генерального штаба Верт в докладной записке правительству предлагал, предвидя нападение Германии на СССР, немедленно заключить с ней военно-политический союз{313}. Между генеральными штабами Германии и Венгрии начались переговоры, уточнявшие венгерские планы в совместной войне. В конце мая 1941 г на заседании Совета министров Венгрии по докладам премьер-министра Бардоши и министра обороны Барта было принято решение об объявлении войны СССР, позднее утвержденное коронным советом{314}.

    Буквально за три дня до нападения Германии на СССР в Будапешт прибыл генерал Гальдер, сообщивший, что война с Советским Союзом — вопрос ближайшего будущего. Гальдер дал понять, насколько желательно участие венгерской армии в военном походе против СССР. За день до нападения на СССР, 21 июня, Гитлер направил регенту Хорти письмо, сообщавшее о начале войны против СССР. Политические руководители Венгрии втянули страну в позорную, антинациональную авантюру.

    Немаловажное значение в дипломатической подготовке войны Германии против СССР играла позиция Турции. Она определялась, как и позиции других стран, соотношением сил на международной арене.

    До разгрома и капитуляции Франции Турция следовала в фарватере англо-французской политики, подписав с ними в октябре 1939 г. договор о взаимной помощи. [87]

    Поражение Англии и Франции на Западе, изменение положения на Балканах, когда Англия была изгнана из Греции, захват гитлеровцами Югославии резко изменили курс турецкой внешней политики. От англофильской ориентации Турция переходит к германофильской. Она заключает выгодные экономические соглашения с Германией, поставляет ей важное стратегическое сырье. И наоборот, союзной Англии Турция запретила транзит вооружения через свою территорию.

    Следуя германофильской линии, в середине мая 1941 г. Турция через матерого немецкого разведчика фон Папена, германского посла в Анкаре, начала переговоры о заключении германо-турецкого договора о дружбе и ненападении. Турция надеялась тем самым создать единый антисоветский фронт капиталистических государств, а также воспользоваться войной фашистской Германии против СССР для осуществления своих захватнических планов.

    18 июня 1941 г. между Турцией и фашистской Германией был подписан договор о дружбе. Это было важное звено в цепи дипломатической подготовки Германии к войне с Советским Союзом. Идя на такой шаг, Гитлер обеспечивал себе надежный южный фланг. Характеризуя подписание договора, английская либеральная газета ?Манчестер гардиан? писала: ?Одно несомненно — от Финляндии до Черного моря Гитлер сконцентрировал силы, значительнее тех, которые необходимы для любых оборонительных нужд?.

    Советский Союз стремился сохранить с Турцией отношения дружбы и добрососедства. Когда в марте 1941 г. в иностранной печати стали распространяться слухи о том, что в случае войны между фашистской Германией и Турцией СССР поддержит Германию, Советское правительство заявило: подобные слухи совершенно не соответствуют позиции Советского Союза; Турция, исходя из существующего между ней и СССР пакта о ненападении, может рассчитывать на полное понимание и нейтралитет СССР{315}.

    Термин ?полное понимание? выходил за рамки обычной трактовки нейтралитета. Однако правящие круги Турции, следуя в фарватере политики фашистской Германии, мечтали лишь о территориальных захватах.

    Участие Муссолини в предстоящей войне с СССР не вызывало у Гитлера никаких сомнений. И не только солидарность фашистских лидеров, но и поражения Италии в Греции и Африке все более способствовали втягиванию фашистской Италии в русло агрессивной политики Германии. Из союзника Германии, а это был всегда союз всадника и лошади, Италия все более превращалась в ее сателлита. [88]

    Гитлер был настолько уверен в преданности Муссолини, что даже не счел нужным обещать Италии какие-либо территориальные компенсации за счет Советского Союза.

    Не вызывало у него сомнений и участие в войне против СССР марионеточного правительства Словакии, всецело зависимого от фашистской Германии.

    В антисоветский поход Гитлер надеялся вовлечь также франкистскую Испанию. После Компьенского перемирия 1940 г. правительство Франко перешло от политики ?нейтралитета? в войне на позицию ?невоюющей стороны?. Испания готова была вступить в войну на стороне стран ?оси? при двух условиях: она должна получить Гибралтар, Французское Марокко, Оран в Алжире; державы ?оси? должны помочь Испании вооружением и продовольствием. Гитлер счел эти условия чрезмерными.

    В ноябре 1940 г. испанский министр иностранных дел Суньер был приглашен в резиденцию Гитлера с целью подписать документ о присоединении Испании к Тройственному пакту. Но перед его отъездом на совещании у Франко было решено, что Испания не может вступить в войну: Франко боялся, как бы английский флот не захватил принадлежавшие Испании острова в Атлантическом океане и другие испанские колонии. Франко убеждал Гитлера, что Испания не выдержит затяжной войны{316}.

    Тогда в феврале 1941 г. Гитлер направил Франко письмо, требуя от него обязательства вступить в войну. Франко заверил Гитлера в своей преданности и подготовке к захвату Гибралтара{317}. В войне против СССР он обязался выставить 60 тыс. солдат{318}.

    В годы второй мировой войны франкистская Испания играла роль посредника в снабжении Германии рудами, нефтью, вольфрамом, марганцем, каучуком, которые она закупала в США, Турции и других странах. Испания была полем деятельности для секретных переговоров гитлеровцев с правящими кругами Англии и США.

    Гитлеровская Германия надеялась втянуть в войну против СССР французское правительство Виши.

    В конце октября 1940 г. этот вопрос обсуждался Гитлером и Петэном в Монтуаре, близ Тура, и закончился обязательством ?военного сотрудничества с державами ?оси?. Позднее, в мае 1941 г., в Берхтесгаден был вызван министр иностранных дел правительства Петэна адмирал Дарлан. Во время этих переговоров Гитлеру без особого труда удалось добиться согласия французских марионеток оказать Германии помощь в войне против СССР ?добровольцами?, сырьем, продовольствием и рабочей силой. Правительство Петэна обязалось послать на советско-германский фронт ?легион французских добровольцев?. Когда фашистская Германия совершила вероломное нападение на СССР, вишистские власти создали так называемый ?антибольшевистский легион? во главе с Лавалем, Дорио, Деа из деклассированных лиц, неспособных ?к какой бы то ни было нормальной социальной жизни?{319}.

    Правительство Петэна отказалось вернуть принадлежавшее Советскому Союзу золото, находившееся в ?Банк де Франс?, не хотело отменить аресты на счета и ценности торгпредства и советских хозяйственных организаций во Франции{320}.

    Советская дипломатия активно противодействовала Берлину. Агрессивные замыслы германских фашистов не были тайной для Советского правительства. Сложившаяся на континенте Европы международная обстановка, особенно после разгрома и капитуляции Франции, не оставляла сомнений, что рано или поздно гитлеровская Германия нападет на Советский Союз.

    Перед советской внешней политикой стояла задача использовать это время для подготовки к отражению нападения фашистских агрессоров. ?Когда почти весь мир охвачен такой войной, — заявил 6 ноября 1940 г. М. И. Калинин в своем докладе на торжественном заседании в Большом театре, — быть вне ее это великое счастье?{321}. Советская страна прилагала огромные усилия для укрепления своей боевой мощи, создания наиболее благоприятной международной обстановки. Важно было иметь предпосылки для создания антифашистской коалиции на случай столкновения с Германией, предотвратить единый антисоветский фронт капиталистических государств.

    Весной 1940 г., когда немецко-фашистские полчища вторглись в Данию и Норвегию, прямая угроза германского нападения нависла над Швецией. Советское правительство выступило в защиту национальной независимости этой страны.

    13 апреля 1940 г. германский посол в Москве Шуленбург был приглашен в Наркоминдел, где ему было решительно заявлено: Советское правительство ?определенно заинтересовано в сохранении нейтралитета Швеции? и ?выражает пожелание, чтобы шведский нейтралитет не был нарушен?{322}. Москва серьезно предупредила Берлин. В ответ на это Германия обещала соблюдать нейтралитет Швеции.

    В октябре 1940 г. советский полпред в Стокгольме А. М. Коллонтай заверила шведское правительство в том, что безусловное признание и уважение полной независимости [90] Швеции — неизменная позиция Советского правительства{323}. Шведский министр иностранных дел Гюнтер в беседе с А. М. Коллонтай ?взволнованно благодарил и сказал, что эта акция со стороны Советского Союза укрепит установку кабинета и твердую волю Швеции соблюдать нейтралитет. Особенно его обрадовало, что Советский Союз сдерживает Германию?{324}.

    Во время ноябрьских переговоров 1940 г. между СССР и Германией Советское правительство заявило о своей заинтересованности в сохранении нейтралитета Швеции.

    Не подлежит сомнению, что решительная поддержка нейтралитета Швеции Советским Союзом в момент вторжения Германии в Скандинавские страны спасла ее от захвата немецкими фашистами.

    Советское правительство приняло энергичные меры с целью ликвидировать создание опасного очага фашистской агрессии против СССР в Прибалтийских странах — Эстонии, Латвии и Литве.

    До начала второй мировой войны Англия и Франция стремились использовать Прибалтику в своих антисоветских целях. После начала войны в Прибалтийских государствах усиливаются интриги фашистских политиков и военных. Генерал Гальдер, видные деятели немецкой разведки Пиккенброк, Бентивеньи договорились с профашистскими политическими кругами Эстонии, Латвии, Литвы о превращении этих стран в плацдарм для нападения на Советский Союз. Советское правительство, народы Прибалтийских стран не могли допустить этого. СССР, опираясь на поддержку прибалтийских народов, добился в 1939 г. подписания договоров о взаимной помощи с Эстонией, Латвией и Литвой, предоставлявших СССР право иметь военные и военно-морские базы на их территории. Однако буржуазные правители Эстонии, Латвии и Литвы, продолжая свой антисоветский курс, усиливали приготовления к войне с Советским Союзом, нарушали договоры о взаимопомощи, совершали провокации, втягивая все более и более свои страны в фарватер агрессивной политики фашистской Германии. В странах Прибалтики совершались убийства, похищения советских военнослужащих{325}, готовились нападения на советские гарнизоны. Фактически в марте 1940 г. ?оформился военный союз Латвии, Эстонии и Литвы, направленный против СССР?{326}. Трудящиеся Прибалтийских стран выступали против подобного политического курса своих правительств. Они требовали установления подлинно народной власти, которая избавила бы их от военных авантюр.

    К июню 1940 г. в Прибалтийских государствах складывается революционная ситуация, приведшая к революционному взрыву в этих странах и свержению фашистских [91] диктатур Сметоны в Литве, Ульманиса в Латвии, Пятса в Эстонии.

    В июле 1940 г. к власти в Литве, Латвии и Эстонии пришли народные демократические правительства. 14–15 июня состоялись выборы в Народные сеймы Латвии, Литвы и Государственную думу Эстонии. Это была победа социалистической революции мирным путем{327}. Была восстановлена Советская власть. Наличие частей Красной Армии в Прибалтике сделало невозможной интервенцию империалистов и помешало силам местной контрреволюции{328}.

    21–22 июля Народные сеймы Латвии и Литвы и Государственная дума Эстонии обратились к Верховному Совету СССР с просьбой принять их страны в великую семью советских народов. Седьмая сессия Верховного Совета СССР в начале августа 1940 г. удовлетворила эту просьбу.

    В районе Прибалтики для Советского Союза создалась гораздо более благоприятная политическая и военная обстановка: Германии не удалось создать здесь антисоветский плацдарм.

    Упрочению безопасности СССР способствовало также мирное воссоединение Бессарабии, захваченной в декабре 1917 — январе 1918 г. буржуазно-помещичьей Румынией, и Северной Буковины. Они вошли в августе 1940 г. в состав Советской Молдавии и Украинской ССР. Это имело важное политическое и военно-стратегическое значение. Границы СССР были отодвинуты далеко на запад. Но у Советского государства оказалось слишком мало времени для их укрепления.

    Советская дипломатия активно противодействовала распространению фашистской экспансии на Балканы — Румынию, Болгарию, Турцию и другие страны. Она помогала народам этих стран сохранить суверенитет и независимость. Фашистская агрессия на Балканах представляла непосредственную угрозу интересам СССР, о чем Советское правительство не раз заявляло Германии. В конце 1940 и начале 1941 г. Советское правительство вело с Германией переговоры о недопущении распространения германской экспансии на Балканы, в частности в Болгарию.

    Известно, что болгарский народ всегда стремился к союзу с братским русским народом, освободившим его от пятивекового турецкого гнета. Поэтому в Болгарии со стороны народа всегда было так сильно горячее чувство любви к русскому народу-освободителю. Но болгарская плутократия, правящая клика династии Кобургов, всегда придерживалась вопреки воле народа политической ориентации на Австро-Венгрию и кайзеровскую Германию, а [92] накануне и в период второй мировой войны — на гитлеровскую Германию.

    Великий сын болгарского народа Георгий Димитров говорил: ?Одной из важнейших причин всех национальных несчастий и катастроф, которые постигли наш народ в последние десятилетия, является великоболгарский шовинизм, великоболгарская идеология... На этой почве у нас годами бесчинствовал фашизм. На этой почве германская агентура при царе Фердинанде и при царе Борисе продала Болгарию немцам и превратила ее в орудие немецкого империализма против наших освободителей?{329}.

    Сокрушительный разгром Франции, подписание Тройственного пакта, стремительное наращивание военного потенциала фашистской Германии, новые акты агрессии — все это способствовало втягиванию политических руководителей Болгарии в русло политики фашистской Германии.

    Советское правительство дважды, в 1939 и в 1940 гг., предлагало Болгарии подписать договор о взаимопомощи. Первый раз это предложение было сделано народным комиссаром иностранных дел СССР через болгарского посланника в Москве 17 октября 1939 г.

    Болгарский народ настойчиво требовал подписания договора с СССР. Но правительство Болгарии, испытывавшее давление Германии, а также Англии, ответило отказом, заявив, что ?этот пакт может вызвать осложнения?. Советский Союз продолжил свои усилия, пытаясь убедить болгарских политиков в необходимости борьбы за независимость страны перед лицом угрозы германского порабощения. С этой целью в конце ноября 1940 г. в Софию была направлена советская делегация во главе с А. А. Соболевым, вновь предложившая Болгарии заключить пакт о взаимопомощи{330}. СССР предлагал Болгарии оказать военную помощь в случае нападения на нее.

    Советское предложение было обсуждено на узком заседании болгарского правительства с участием царя Бориса и отклонено{331}. Причина все та же: профашистски настроенное правительство Филова уже тогда вело переговоры с Германией. Царь Борис при встрече с Гитлером подобострастно заверял его: ?Не забывайте, что там, на Балканах, вы имеете верного приятеля, не оставляйте его?{332}.

    17 января 1941 г. Советское правительство вновь заявило германскому правительству, что Советский Союз рассматривает восточную часть Балканского полуострова как зону своей безопасности и не может быть безучастным к событиям в этом районе{333}. Однако антинародная политика царского правительства Болгарии нашла свое логическое [93] завершение: 1 марта 1941 г. Болгария присоединилась к Тройственному пакту. Ее территория фактически была оккупирована германскими войсками. 4 марта Советское правительство выступило с заявлением, разоблачив политику болгарского правительства. Этот акт, указывалось в заявлении, ?ведет не к укреплению мира, а к расширению сферы войны и к втягиванию в нее Болгарии?{334}. Советское правительство осуждало подобный курс внешней политики Болгарии, превращавший ее в сателлита гитлеровской Германии. Хотя в тот период не удалось предотвратить следование Болгарии по этому опасному курсу, СССР продемонстрировал симпатии советского народа к своим болгарским братьям.

    Весной 1941 г. для Советского правительства становилось очевидным, что фашистская Германия готовит нападение на Югославию. Несмотря на то что королевское югославское правительство проводило враждебную СССР политику, более 20 лет отказываясь установить дипломатические отношения с Советской страной, югославский народ всегда питал дружеские чувства к советскому народу. Он видел в лице СССР наиболее последовательного борца с фашизмом. Под давлением народных масс 25 июня 1940 г. югославское правительство установило дипломатические отношения с СССР. Тем не менее оно продолжало антинациональный, антисоветский курс в политике.

    В конце марта 1941 г. германофильское правительство Цветковича, присоединившееся к Тройственному пакту и втягивавшее Югославию в орбиту войны, было свергнуто. Это событие ускорило гитлеровскую агрессию против Югославии. 5 апреля 1941 г. за 3 часа до вероломного вторжения Германии в Москве был подписан советско-югославский договор о дружбе и ненападении, предусматривавший политику дружественных отношений, в случае если одна из договаривающихся сторон подвергнется нападению{335}.

    Мировая общественность расценила этот договор как поддержку Советским Союзом Югославии и осуждение фашистской агрессии. Осуждением акта агрессии Венгрии, присоединившейся к нападению на Югославию, являлось и сообщение Наркоминдела от 13 апреля 1941 г. Хотя в нем осуждалась Венгрия, но фактически заявление было адресовано Берлину, где находился истинный вдохновитель агрессии. Однако гитлеровская. Германия не вняла этому предупреждению.

    Как уже упоминалось выше, гитлеровская Германия пыталась ?заставить Японию как можно скорее предпринять активные действия на Дальнем Востоке?{336}.

    В это время в японской политике происходила борьба [94] двух направлений. Представители сухопутной армии — генералы Танака, Араки, Доихара, Тоёда, Умэдзу, Угаки, командование Кванту некой армии, а также некоторые министры стояли за распространение японской агрессии на север, против СССР.

    Наоборот, политики, командование военно-морских сил, принц Коноэ, адмирал Ионай, Окада, Сигемицу, Кидо и другие считали СССР слишком опасным противником и потому стояли за расширение японской агрессии в южном направлении — в район Юго-Восточной Азии и владений Соединенных Штатов Америки на Тихом океане.

    Однако японское правительство помнило о предметном уроке Хасана и Халхин-Гола и считало необходимым урегулировать многие спорные вопросы с СССР. В начале июля 1940 г. японское правительство через своего посла в Москве Того предложило начать переговоры о заключении советско-японского пакта о нейтралитете. Советское правительство дало согласие, считая, что его подписание укрепит мир на Дальнем Востоке. Но переговоры тормозились из-за нереальных требований Японии. Японцы требовали от СССР... продажи Северного Сахалина. СССР не только отверг это наглое предложение, но и потребовал ликвидации японских угольных и нефтяных концессий на Северном Сахалине{337}.

    В течение февраля 1941 г. на заседании координационного комитета (главной ставки и правительства) была утверждена программа внешней политики Японии, касавшаяся принципов ведения переговоров с Германией, Италией и Советским Союзом. В ней был предусмотрен план заключения договора с СССР{338}. Неудачи у Хасана и Халхин-Гола заставляли японских политиков быть более осмотрительными в осуществлении агрессивных планов, направленных против СССР. Во время своего визита в Берлин и Рим в марте — апреле 1941 г. японский министр иностранных дел Мацуока имел определенные инструкции правительства не подписывать каких-либо договоров, связывающих действия Японии, не давать никаких обещаний{339}. Наоборот, во время пребывания в Москве он имел полномочия подписать договор о нейтралитете. Возникала довольно своеобразная ситуация: яростный сторонник войны с СССР Мацуока вынужден был подписать пакт, заключению которого он противодействовал.

    Во время переговоров в Берлине, состоявшихся 26 марта, Гитлер и Риббентроп усиленно убеждали Мацуоку в необходимости участия Японии в военных действиях против СССР, как только их начнет Германия. ?На Востоке, — говорил Риббентроп Мацуоке, — Германия держит войска, которые в любое время готовы выступить против России...?{340} [95]

    Мацуока заверил Гитлера и Риббентропа, что Япония придет на помощь Германии в случае советско-германской войны, разорвет пакт о нейтралитете{341}. Но это было скорее его личное обязательство, а не мнение кабинета Коноэ.

    На обратном пути из Берлина в Токио Мацуока снова остановился в Москве. Он заявил о согласии японского правительства подписать пакт о нейтралитете. Советское правительство, верное политике мира, пошло на этот шаг, хотя и знало о вероломстве некоторых японских политиков типа Мацуоки, Араки, рассматривавших пакт как тактический маневр правительства Японии, как ширму для прикрытия подготовки войны с СССР{342}. В условиях приближающегося нападения Германии со стороны СССР было бы неразумно отвергать подобное предложение Японии.

    Японо-советский пакт, который был подписан 13 апреля 1941 г. и по которому обе стороны обязались ?поддерживать дружественные отношения между собой и взаимно уважать целостность и неприкосновенность?, был важным звеном в цепи дипломатических мероприятий Советского правительства, направленных на подрыв планов агрессии фашистской Германии и милитаристской Японии. Он уменьшал для СССР угрозу войны на два фронта, поскольку на ближайшее время Япония намеревалась поддерживать мирные отношения с Советской страной.

    В имевшей место 16 апреля 1941 г. в Лондоне беседе между министром иностранных дел Англии Иденом и советским послом И. Майским последний отметил: ?Пакт уменьшает опасность войны между СССР и Японией?{343}.

    Вместе с тем советско-японский пакт был свидетельством дипломатического поражения Германии, рассчитывавшей на вовлечение Японии в войну против СССР.

    Таким образом, дипломатическая битва между Берлином и Москвой была выиграна советской дипломатией. Главный итог этой борьбы состоит в том, что СССР удалось сохранить мир, не допустить втягивания страны в войну в крайне неблагоприятной международной обстановке 1939–1940гг. Активная внешняя политика Советского Союза накануне и в начальный период второй мировой войны предотвратила создание единого антисоветского фронта капиталистических держав. К лету 1941 г. для СССР не существовало угрозы внешнеполитической изоляции. Наоборот, советская внешняя политика закладывала фундамент для создания антифашистской коалиции. [96]

    Тайная война служб Канариса и Шелленберга

    Небывалую по своим масштабам тайную войну против СССР вела германская разведка. В подготовке вероломного нападения гитлеровской Германии на СССР немалая роль принадлежала адмиралу Канарису, начальнику абвера (военной разведки и контрразведки), который являлся самостоятельным управлением при верховном командовании вооруженных сил. Служба разведки и контрразведки германских вооруженных сил, как свидетельствовал бывший видный сотрудник абвера Леверкюн, была известна во время второй мировой войны под общим названием ?контрразведка?{344}. Активной разведкой ведал

    1-й отдел, организацией саботажа и диверсий в тылу противника, подбором и вербовкой кадров, пропагандой — 2-й отдел, и контрразведкой занимался 3-й отдел.

    Первоначально органы контрразведки были созданы при штабах военных округов и военно-морских баз. Позднее они были переданы корпусным штабам. В частности, отделения контрразведки в Кенигсберге и Бреслау ведали разведкой на Востоке, главным образом в СССР.

    Наряду с военной разведкой органы службы безопасности СД создали свою мощную разведывательную сеть за границей, возглавляемую Гиммлером и Гейдрихом. От них решил не отставать Риббентроп, организовавший дипломатическую разведку в своем ведомстве. ?Дело? и здесь было поставлено на широкую ногу: в штабе Риббентропа состояли такие матерые шпионы, как немецкий посол в Турции фон Папен, германский посол в Токио Эйген Отт и многие другие крупные разведчики. На службе германской разведки подвизались не только профессиональные дипломаты-разведчики, но и германские военные атташе, любезно ?обменивавшиеся? военной информацией с разведками фашистских, полуфашистских и других стран.

    Правда, между абвером, службой безопасности и разведкой министерства иностранных дел шла внутренняя, скрытая борьба за пальму первенства. В 1944 г. Гиммлер добился устранения, а затем и казни адмирала Канариса, повешенного за участие в заговоре против Гитлера, и передачи всей разведывательной службы в руки главного управления безопасности. Военную разведку и контрразведку возглавил опытный, матерый интриган и политикан бригадный генерал СС Вальтер Шелленберг.

    Готовясь к войне против СССР, фашистская Германия усилила органы разведки и контрразведки, расширила шпионаж и другие формы подрывной деятельности. По [97] сравнению с 1939 г. в 1940 г. количество забрасываемой в Советский Союз немецко-фашистской агентуры увеличилось в 4 раза{345}. В августе — сентябре 1940 г. иностранный отдел Генерального штаба вермахта передал задания периферийным отделам разведки абвера, всем разведывательным органам, имевшимся в армейских группах и армиях, нацеленных на Восток, резко усилить разведывательную работу в СССР. Гитлер, Гиммлер, Гейдрих, Канарис требовали от своих разведчиков собрать исчерпывающую информацию о военном и экономическом потенциале Советской страны для общего планирования войны.

    Однако, несмотря на тщательную подготовку небывалой по ожесточенности и масштабам тайной войны против Советского Союза, немецкие генералы и офицеры вынуждены были признать особо трудные условия для деятельности империалистических разведок и контрразведок в СССР. По свидетельству Леверкюна, ?Советская Россия еще до начала войны представляла в отношении разведки особенно трудную проблему?{346}. ?Засылка в Россию агентов из Германии, — сетует он далее, — была возможна лишь в очень редких случаях. Контроль и проверка документов среди населения России как в городах, так и на транспорте проводились гораздо строже, чем в какой-либо другой европейской стране?{347}. Бдительность советских людей была серьезным препятствием, мешавшим проникновению в СССР германских разведчиков.

    Меры Советского правительства, в частности закрытие в 1938 г. немецких консульств в СССР, являвшихся рассадниками деятельности агентов абвера и Риббентропа, нанесли серьезный удар по немецкой разведке.

    И все же органам государственной безопасности СССР не удалось полностью очистить страну от немецких шпионов и диверсантов. Абвер и другие разведки Германии засылали в СССР, особенно по мере приближения даты нападения на нашу страну, все новых агентов.

    В начале сентября 1940 г. Канарис получил приказ Йодля, содержавший основные директивы по проведению разведки и подрывной деятельности на территории СССР. В нем предписывалось определить группировку, силу советских войск, их вооружение и снаряжение, разведать укрепления на западной границе и полевые аэродромы, сообщать данные о работе советской промышленности и транспорта{348}.

    В развитие этого приказа генерал-майор Лахузен, начальник 2-го отдела абвера, заместитель Канариса, приказал организовать специальную группу ?А?, которая должна была заниматься подготовкой диверсий и в целом работой по разложению советского тыла. В приказе [98] указывалось, что в целях нанесения молниеносного удара по Советскому Союзу ?Абвер-2? при проведении подрывной работы против России должен использовать свою агентуру{349}. Хотя многие немецко-фашистские шпионы и диверсанты были схвачены и обезврежены, часть из них проникла на советскую территорию. Немало немецких шпионов и диверсантов, маскировавшихся многие годы, было завербовано из числа немецких эмигрантов.

    Важным источником информации были сообщения ?официальных? шпионов — немецких дипломатов в СССР: посла фон Шуленбурга, советника посольства Хильгера, а также военных, военно-морских, военно-воздушных атташе и других военно-дипломатических представителей в Советской стране и государствах, граничащих с нею{350}.

    На содержании гитлеровской разведки многие годы находились остатки русской белогвардейщины, покинувшей Россию после Октябрьской революции и гражданской войны, члены организации украинских буржуазных националистов (ОУН) типа гетмана Скоропадского, Бандеры, Мельника и других националистических фашистских группировок. Руководителям украинских националистов Мельнику и Бандере поручалось организовать сразу после нападения на СССР провокационные выступления на Украине с целью подрыва советского тыла{351}. Накануне и в период войны фашистской Германии против СССР украинские националисты ревностно и холуйски выполняли самые грязные и кровавые поручения немецкой разведки, гестаповских палачей. Они чинили наиболее жестокие зверства на временно оккупированной немцами советской территории. Украинскими националистами был укомплектован особый карательный батальон ?Нахтигаль?, возглавляемый сотрудником абвера, ?специалистом по Востоку? обер-лейтенантом Теодором Оберлендером{352}. Были подготовлены также специальные диверсионные группы, сформированные из националистических элементов — выходцев из Прибалтики, для проведения подрывной деятельности в Прибалтийских республиках{353}.

    Кроме того, создавались специальные группы, отделы разведки. Так, после поражения буржуазно-помещичьей Польши специальный отдел немецкой разведки был создан в Кракове. В связи с этим отдел контрразведки абвера 20 июня 1941 г. издал специальную директиву. В Румынии была образована диверсионная организация под кодовым названием ?Тамара?{354}, в задачу которой входила подготовка восстания в Советской Грузии.

    Немецкая разведка использовала для своих целей и немецких граждан, возвращавшихся из СССР или проезжающих через советскую территорию. Группы немецких ?туристов?, в особенности в Прибалтике, Закарпатье, на [99] Украине, в Молдавии, ?альпинистов? в горах Кавказа занимались топографическими съемками, разведкой военных объектов. Участники Великой Отечественной войны свидетельствуют: в период ожесточенных боев за перевалы Кавказа Марухский, Клухорский, у подножия снежного Эльбруса и на других перевалах и в долинах у захваченных в плен, убитых немецких офицеров находили самые подробные карты Кавказских гор. В Бреслау (потом он был переведен в пригород Берлина Ванзее) был создан специальный немецкий институт, сотрудники которого углубленно занимались изучением военно-экономического потенциала, вопросами пропускной способности железных и шоссейных дорог СССР. В институте усиленно исследовались политическая жизнь страны, национальная проблема — отношения между национальностями, населяющими Советский Союз, с тем чтобы в период войны разжечь национальную рознь, использовать национальные тенденции для ослабления Советской власти.

    В конце 1940 г. для совершения диверсионных актов в тылу Красной Армии из зарубежных немцев, хорошо знавших русский язык, был создан полк головорезов ?особого назначения? ?Бранденбург-800?. По заданию своих хозяев командование полка не останавливалось перед самыми коварными методами ведения войны, запрещенными международным правом. С целью диверсий, захвата мостов, туннелей, оборонных предприятий и удержания их до подхода авангардных частей германской армии солдаты этого полка надевали форму и пользовались оружием советских войск{355}.

    Вермахт воспитывал в своих солдатах самые жестокие, звериные инстинкты. Создавались специальные ?роты пропаганды?, солдаты которых должны были использовать любое оружие из арсенала лжи, клеветы, провокаций и насилий как в своих войсках, так и в лагере противника{356}.

    Верховным командованием германских вооруженных сил была также поставлена важная задача прикрыть развертывание германских армий у границ СССР. В специальной директиве вермахта, подписанной 6 сентября 1940 г. Йодлем, разведке давались указания по дезинформации. Общее количество германских войск на востоке должно было быть замаскировано путем публикации сообщений о систематическом перемещении частей, которое следовало объяснять изменением дислокации лагерей обучения. Разведке предписывалось создавать впечатление, будто центр концентрации войск находится в южной части Польши, в протекторате Богемия и Моравия и в Австрии и что скопление войск на севере сравнительно [100] невелико. Что касается вооружения частей, в особенности бронетанковых дивизий, то необходимо было преувеличивать его. Следовало говорить о значительном усилении немецкой противовоздушной обороны на востоке.

    Пожалуй, наиболее вероломной является директива ОКВ по дезинформации противника от 15 февраля 1941 г. ?Цель дезинформации заключается в том, — указывалось в директиве, — чтобы скрыть подготовку к операции ?Барбаросса?{357}. Развертывание войск на востоке объяснялось... целью отвлечения внимания от вторжения в Англию.

    Накануне и в ходе войны против СССР немецко-фашистская агентура представляла командованию вермахта определенные данные о боевом составе, дислокации, передвижениях советских войск на западных границах, о советской экономике и транспорте. Но даже сведения о вооружении Красной Армии, по признанию Гальдера, не отличались большой точностью.

    Генеральный штаб не считал верными данные немецкой разведки о советском военно-экономическом потенциале и о возможности эвакуации советской промышленности на восток. Фактически немецкий генштаб не рассчитывал, что Советское государство сможет осуществить эвакуацию большого числа заводов и фабрик из Центра европейской части. Германия не имела точных данных об успехах СССР в области технического прогресса. Поступавшие в генеральный штаб некоторые сведения о технических усовершенствованиях, по словам Леверкюна, не принимались во внимание{358}. Для немецких генералов, да и для самого Гитлера появление замечательных советских танков Т-34, KB, новых типов самолетов, сильной полевой артиллерии, в том числе ?катюш?, оказалось полной неожиданностью{359}.

    Крупные просчеты были допущены гитлеровцами и в оценке производственных возможностей как промышленности СССР в целом, так и в особенности в восточных районах страны. Беспредельная хвастливость, вера в ?непобедимость? немецкого генерала и солдата, недооценка противника, презрение к нему вскружили голову Гитлеру, его фельдмаршалам и генералам.

    Несмотря на то что гитлеровцы сосредоточили на советско-германском фронте гигантский аппарат террора и насилия, создали более 130 разведывательных и контрразведывательных органов, около 60 специальных школ по подготовке агентуры, они так и не узнали, какой мощью располагает СССР. Может быть, они приблизительно, а кое-где и точно знали количество советских дивизий, их вооружение, число танков и самолетов. Но они явно недооценивали мужество народа, который встал на защиту своей Родины, ее революционных завоеваний. [101]

    Битва советской и фашистской разведок

    Подготовка к гигантским сражениям между фашистской Германией и Советским Союзом сопровождалась упорной войной на ?невидимом фронте?. От того, будет она выиграна или проиграна, во многом зависели успехи или неуспехи на полях сражений Великой Отечественной войны.

    Накануне и в начальный период Великой Отечественной войны сложные задачи по обеспечению государственной безопасности СССР Коммунистическая партия и Советское правительство возложили на Народный комиссариат государственной безопасности (НКГБ) и органы военной контрразведки (СМЕРШ) Народного комиссариата обороны и Народного комиссариата Военно-Морского Флота{360}.

    Особенно усилилась деятельность разведывательных организаций Советского Союза в 1940 г., когда стала более очевидной подготовка фашистской Германией нападения на СССР.

    Предупреждения о готовящемся вероломном нападении начали поступать задолго до 22 июня 1941 г. — фактически с начала 1940 г. Из Токио, Берна, затем из Берлина, Лондона, Вашингтона, Варшавы, Анкары и других мест по разведывательным и дипломатическим каналам приходили данные, почерпнутые в высших политических и военных кругах.

    Главное разведывательное управление Генерального штаба Красной Армии, начальником которого в середине июля 1940 г. был назначен генерал Ф. И. Голиков, добывало обширные сведения о намерениях гитлеровской Германии в отношении Советского государства.

    Советская военная разведка, указывал Ф. И. Голиков, располагала важнейшими материалами ?о военном потенциале гитлеровской Германии, о ее мобилизационных мероприятиях, о новых войсковых формированиях, об общей численности вооруженных сил, о количестве и составе гитлеровских дивизий, их группировке на театрах военных действий, о стратегическом резерве главного командования.

    С лета 1940 г. она систематически держала под контролем массовые переброски немецких войск на восток, откуда бы они ни шли: из оккупированных стран Западной и Центральной Европы, из района Балкан, из самой Германии?{361}.

    Советские разведчики с большой точностью и своевременно сообщали в Центр ?о количестве, составе и местах расположения гитлеровских армий, корпусов и дивизий по [102] всей западной границе СССР — от Балтийского до Черного морей?{362}.

    Так, в сводке № 5 Главного разведывательного управления по состоянию на 1 июня 1941 г. ?даются точные данные о количестве немецких войск на востоке как в целом, так и против каждого нашего западного пограничного военного округа — Прибалтийского, Западного, Киевского — от самой нашей границы и в глубину до 400 километров?{363}. Было известно и количество немецких дивизий на территории Румынии и Финляндии{364}.

    Советская разведка точно определила не только количество дивизий, корпусов и армий, переброшенных к границам СССР, их вооружение и снаряжение. ГРУ располагало сведениями исключительной ценности: оно знало, как свидетельствует маршал Жуков, о плане ?Барбаросса?, основных стратегических направлениях ударов немецко-фашистских войск при нападении на Советский Союз{365} и точных сроках этого нападения. Эти важнейшие сведения были сообщены руководству в докладе генерала Голикова от 20 марта 1941 г. В этом документе со ссылкой на сообщение военного атташе в Берлине, указано: ?Начало военных действий против СССР следует ожидать между 15 мая и 15 июня 1941 года?{366}. Однако должных выводов из имеющихся фактических данных тогда сделано не было.

    Маршал Г. К. Жуков, занимавший в то время пост начальника Генерального штаба Красной Армии, признает: ?В период назревания опасной военной обстановки мы, военные, вероятно, не сделали всего, чтобы убедить И. В. Сталина в неизбежности войны с Германией в самое ближайшее время и доказать необходимость проведения в жизнь срочных мероприятий, предусмотренных оперативными и мобилизационными планами?{367}. И хотя ?эти мероприятия не гарантировали бы полного успеха в отражении вражеского натиска, так как силы сторон были далеко не равными?, наши войска ?могли бы вступить в бой более организованно и, следовательно, нанести противнику значительно большие потери?{368}.

    Еще с лета 1940 г. дипломатические представители, военные атташе, другие сотрудники в разных странах систематически сообщали о подготовке фашистской Германии к войне с СССР. Из разных источников поступала эта информация в советские посольства, военным атташе. Она поступала из групп антифашистского подполья Европы, многие из которых возглавлялись коммунистами.

    Немецкие антифашисты, антифашисты Польши, Чехословакии и других стран понимали, что единственной страной, которая может избавить мир от ?коричневой чумы?, является Советский Союз. Они считали своим [103] интернациональным долгом помочь Стране Советов. Рискуя жизнью, преодолевая невиданные трудности, антифашисты добывали ценную информацию о военных планах гитлеровской Германии, о ее военно-экономическом потенциале и другие данные, способствовавшие оказанию помощи СССР, а также освобождению их народов от фашизма.

    В частности, в Германии во главе самой значительной организации Сопротивления первых лет второй мировой войны ?стояли ученый д-р Арвид Харнак, обер-лейтенант Харро Шульце-Бойзен и деятели КПГ Ион Зиг и Вильгельм Гуддорф?{369}. В состав организации входили коммунисты, социал-демократы, члены профсоюзов и беспартийные, рабочие и ученые, учителя и артисты, художники и служащие, солдаты и офицеры. Это были ?отважные немецкие патриоты и убежденные интернационалисты, верные друзья Советского Союза?{370}, боровшиеся за свержение фашизма, за миролюбивую, демократическую, социалистическую Германию. В Германии и других странах Европы в глубоком подполье действовала группа, фигурировавшая в секретных нацистских документах под названием ?Красная капелла?. В эту организацию, имевшую многочисленных агентов, сообщавшую ценные данные о подготовке Германией войны с СССР, о времени начала боевых действий, оперативных планах ОКБ, входили и военные разведчики{371}. Она просуществовала до августа 1942 г., пока не была разгромлена гестаповцами.

    В условиях жестокого террора, царившего в фашистской Германии, немецкие антифашисты все же находили пути, чтобы сообщать советским людям в Германии об угрозе, нависшей над СССР. В середине февраля 1941 г. в советское консульство в Берлине пришел рабочий типографии. Он принес экземпляр русско-немецкого разговорника. В нем можно было прочесть русские фразы, набранные латинским шрифтом: ?Ты коммунист?, ?Руки вверх?, ?Буду стрелять?, ?Сдавайся?. Разговорник не оставлял никаких сомнений в агрессивных намерениях Германии и немедленно был направлен в Москву.

    ?Начиная с марта, — писал В. Бережков, работавший в 1941 г. в советском посольстве в Германии, — по Берлину поползли настойчивые слухи о готовящемся нападении Гитлера на Советский Союз. При этом фигурировали разные даты... 6 апреля, 20 апреля, 18 мая и, наконец, правильная — 22 июня?{372}. Обо всех этих тревожных сигналах посольство систематически докладывало в Москву.

    К концу мая дипломатами посольства советником В. С. Семеновым и атташе И. С. Чернышевым был составлен подробный доклад. ?Основной вывод этого доклада, — указывает В. Бережков, — состоял в том, что практическая [104] подготовка Германии к нападению на Советский Союз закончена и масштабы этой подготовки не оставляют сомнения в том, что вся концентрация войск и техники завершена. Поэтому следует в любой момент ждать нападения Германии на Советский Союз?{373}.

    Тревожные сообщения из Берлина поступали в Наркомат Военно-Морского Флота от советского военно-морского атташе в Берлине капитана 1-го ранга М. А. Воронцова. ?Он не только сообщал о приготовлениях немцев? — писал в своих мемуарах народный комиссар Военно-Морского Флота адмирал флота Н. Г. Кузнецов, — но и называл почти точную дату начала войны?{374}.

    Вечером 21 июня М. А. Воронцов, вызванный из Берлина в Москву, доложил наркому: ?Нападения надо ждать с часа на час?.

    ?Так что же все это означает? — спросил его в упор нарком.

    — Это война! — ответил он без колебаний?{375}.

    Наиболее ценные и точные сведения о подготовке фашистской Германией нападения на СССР были получены из Токио от Рихарда Зорге, закрепившегося на работе в немецком посольстве в Японии и имевшего доступ к самой секретной переписке фашистского посла Эйгена Отта.

    Самое первое донесение группы ?Рамзай? об опасности для СССР со стороны Германии было получено ровно за месяц до подписания Гитлером плана ?Барбаросса? — 18 ноября 1940 г.{376} Ссылаясь на беседу с человеком, выбравшимся из Германии, Зорге сообщал о проводимых фашистской Германией мероприятиях по подготовке нападения на Советский Союз. 28 декабря 1940 г. он радировал в Москву: ?На германо-советских границах сосредоточено 80 немецких дивизий. Гитлер намерен оккупировать территорию СССР по линии Харьков — Москва — Ленинград?{377}. В начале 1941 г. Зорге систематически сообщал в Центр информацию, полученную через прибывавших в Японию из Германии специальных эмиссаров, дипкурьеров, об усиленной концентрации германских войск на советской границе, переброске частей из Франции. Зорге доносил о завершении строительства немецких укреплений на восточной границе Германии с СССР.

    В марте, апреле, мае в Центр летят все новые радиограммы Зорге, сообщавшего о подготовке нападения Германии на СССР. 21 мая в Центр было направлено сообщение: ?Германия имеет против СССР 9 армий, состоящих из 150 дивизий?. В конце мая Зорге передал в Центр заявление немецкого посла в Токио Отта: ?...немецкое выступление против СССР начнется во второй половине июня?{378}. 1 июня Зорге радирует: ?Начало советско-германской [105] войны ожидается 15 июня... Наиболее сильный удар будет нанесен левым флангом германской армии?{379}. После беседы с немецким военным атташе в Бангкоке Шоллем Зорге немедленно передал в Центр, что война начнется 20–22 июня. ?На восточной границе (Германии с СССР. — Ф. В.) сосредоточено от 170 до 190 дивизий. Главные направления (удара. — Ф. В.) будут обращены против Москвы и Ленинграда, а затем против Украины?{380}.

    Но особенно ценны две радиограммы Зорге, посланные 15 июня. В них были точно указаны сроки нападения фашистской Германии на СССР. Первая радиограмма гласила: ?Война будет начата в конце июня. Рамзай?{381}. В тот же день от Зорге поступает еще более точная радиограмма: ?Нападение произойдет на широком фронте на рассвете 22 июня. Рамзай?{382}.

    Зорге в своих радиограммах сообщил не только точную дату нападения фашистской Германии на Советский Союз, численный состав немецко-фашистских армий вторжения, но и правильно информировал Москву об оперативно-стратегических замыслах немецко-фашистского командования, о направлениях основных ударов фашистских войск — на Москву, Ленинград и Украину.

    Информация о подготовке Гитлером нападения на СССР поступала из нейтральной Швейцарии, где в годы второй мировой войны разведки воюющих коалиций действовали весьма интенсивно.

    В Швейцарии была создана широкая разведывательная организация ?Дора?, возглавляемая венгерским коммунистом Шандором Радо{383}. Самым обширным источником, из которого черпал ценнейшую информацию Ш. Радо, был немецкий антифашист Рудольф Рёсслер (Люци). С ним были связаны несколько немецких генералов и офицеров (так называемая группа ?Викинг?), действовавших накануне и в период второй мировой войны в самом логове фашистского зверя — в штабе верховного командования вермахта. Они-то и сообщили Рёсслеру о секретнейшем плане ?Барбаросса? через 20 дней после его подписания{384}. Эти ценнейшие данные затем, не позже 18 июня 1941 г., были переданы Рёсслером через члена группы ?Дора? Кристиана Шнейдера Шандору Радо{385}, а через него в Москву.

    Еще в конце февраля 1941 г. Ш. Радо сообщил в Центр, что Германия имеет сейчас на востоке 150 дивизий и ?выступление Германии начнется в конце мая?{386}. Известно, что эти сроки были перенесены Гитлером из-за агрессии против Югославии, о чем Ш. Радо и сообщил в конце марта в Центр: ?Гитлер отложил операцию (?Барбаросса?) на 4 недели?{387}. Кроме того, Ш. Радо сообщил в [106] Москву точные сведения о переброске на восток немецко-фашистских армий, об их составе и вооружении. ?Общее наступление на СССР начнется на рассвете в воскресенье 22 июня?{388}, — информировал Ш. Радо уже 12 июня 1941 г.

    Наряду с сообщениями Р. Зорге из Токио это были самые конкретные данные об агрессивных планах немецких фашистов.

    Тревожные сигналы об интенсивных военных приготовлениях фашистской Германии поступали из Франции от советского посла А. Е. Богомолова, военного атташе генерала И. А. Суслопарова.

    Ухудшение, наступившее в советско-германских отношениях в начале 1941 г., почувствовали и советские представители во Франции. В начале февраля немцы потребовали, чтобы все сотрудники советского посольства, в том числе и военного атташата, выехали из Парижа и Виши. Была прекращена выдача виз советским гражданам на выезд в СССР, ограничен переезд советских дипломатических работников по территории Франции. Наряду с этими косвенными признаками назревающих событий были и прямые доказательства.

    Надвигающиеся грозные события затрагивали и США. Дальнейшее обострение японо-американских противоречий, усиление угрозы интересам США со стороны фашистской Германии и других стран ?оси?, поражение Франции и тяжелое положение Англии — все это заставляло более дальновидных политиков США преодолевать барьеры на пути нормализации советско-американских отношений.

    А начиналось все так. Теплым августовским вечером 1940 г. в одном из берлинских театров состоялась встреча коммерческого атташе Соединенных Штатов Америки Вудса, связанного с разведкой США, с одним из подданных ?третьего рейха?. Немец принадлежал к высшему свету, был прочно связан с директором Рейхсбанка Шахтом, имел доступ к верховному командованию вермахта, но — что особенно важно — являлся членом антигитлеровской оппозиции. Во время секретной встречи он незаметно передал Вудсу листок бумаги. Когда Вудс пришел домой и развернул записку, то прочел следующие слова: ?В главной ставке Гитлера происходили совещания относительно подготовки войны против России?.

    Вудс немедленно направил эту информацию в государственный департамент США. Сведения были столь сенсационными, что к ним отнеслись, как писал тогдашний государственный секретарь США Хэлл, с недоверием, поскольку Гитлер вел ожесточенную войну против Англии{389}. Все же Вудсу было поручено тщательно изучить новые планы Гитлера.

    В январе 1941 г., вскоре после принятия плана ?Барбаросса?, информатор Вудса передал ему копию документа{390}. Государственный департамент получил подтверждение информации Вудса и по другим каналам. О подготовке фашистской Германией нападения на СССР было доложено президенту Ф. Д. Рузвельту. Затем было решено сообщить советскому послу в Вашингтоне У майскому об агрессивных планах Гитлера в отношении СССР. 1 марта 1941 г. заместитель государственного секретаря Уэллес вызвал Уманского и познакомил его с материалами, полученными через Вудса. Как вспоминал Хэлл, посол молча выслушал его и после короткой паузы поблагодарил правительство США за исключительно ценную информацию, заявив, что он немедленно сообщит обо всем Советскому правительству{391}.

    .20 марта Уэллес подтвердил К. Уманскому свое сообщение от 1 марта, дополнив его рядом новых сведений. Это были одни из самых первых предупреждений СССР по дипломатическим каналам, исходившие из Соединенных Штатов Америки.

    Поскольку сообщения, поступающие из Восточной Европы, не исключали возможности возникновения войны между Германией и Советским Союзом в ближайшее время, то буквально за день до нападения фашистской Германии на СССР, 21 июня 1941 г., государственный департамент сформулировал проект программы будущего в советско-американских отношениях. В нем говорилось: ?В том случае, если вспыхнет война, мы считаем, что наша политика в отношении Советского Союза... должна быть следующей:

    1) Мы не должны делать предложения Советскому Союзу или давать советы, если СССР не обратится к нам...

    3) Если Советское правительство непосредственно обратится к нам с просьбой о помощи, нам следует... не нанося серьезного ущерба нашим усилиям по обеспечению готовности страны, ослабить ограничения на экспорт в Советский Союз, разрешив ему получать самые необходимые военные поставки...

    6) Мы не должны давать заранее обещаний Советскому Союзу относительно помощи в случае германо-советского конфликта?{392}.

    Эта программа позднее будет воплощаться в советско-американских отношениях в начальный период Великой Отечественной войны. [108]

    Тенденции к реализму в Лондоне

    В конце 1940 — начале 1941 г. в Англии усиливаются тенденции политического реализма, вылившиеся в англо-советское сближение и в немалой степени предопределившие в дальнейшем создание антифашистской коалиции.

    Уинстон Черчилль не был другом Советского Союза. В. И. Ленин характеризовал Черчилля как ?величайшего ненавистника Советской России?{393}. Он был постоянным и последовательным врагом коммунизма.

    Однако спасение Британской империи, а ее положение летом и осенью 1940 г. было катастрофическим, могло быть только в союзе с Советской страной. Без этого союза, и это прекрасно понимал Черчилль, Великобритания рано или поздно будет побеждена Германией. Победить Гитлера может только Советский Союз. А раз так — надо идти на сближение с СССР, приглушив свою ненависть к коммунистической стране.

    Черчилль в подобных воззрениях не был одинок. Многие видные политические деятели консервативной, лейбористской и либеральной партий выступали за сближение с Москвой, за улучшение англо-советских отношений, над максимальным ухудшением которых так много поработали Чемберлен, Галифакс, Астор и многие другие английские реакционеры.

    Летом 1940 г. в Москву был назначен новый английский посол Стаффорд Криппс. Он был известен в лейбористской партии, правящих кругах как человек, стремившийся к улучшению отношений между Лондоном и Москвой. 1 июля 1940 г. Ст. Криппс был принят Сталиным. В беседе обсуждался вопрос о военном положении в Европе, о растущей угрозе со стороны немецких фашистов, взаимоотношениях между СССР и Германией, англосоветских отношениях{394}. Через Криппса У. Черчилль счел необходимым обратиться 25 июня с личным письмом к Сталину. В нем он выразил готовность английского правительства обсудить с Советским правительством ?любую из огромных проблем, возникших в связи с нынешней попыткой Германии проводить в Европе последовательными этапами методическую политику завоевания и поглощения?{395}.

    Английские политики внимательно следили за развитием советско-германских отношений, все более заметно ухудшавшихся. В конце октября 1940 г. Криппс от имени британского правительства заверил руководство СССР: ?Великобритания не будет участвовать в любом нападении на СССР?{396}.

    Это был важный шаг на пути к англо-советскому [109] сближению. В телеграмме, посланной из Москвы в Лондон 13 октября 1940 г., Криппс признавал: ?Советское правительство предпочитает в конце концов, чтобы Германия не была победителем Англии?, СССР надеется на; возможность ?отсрочки угрозы со стороны Германии путем достижения договоренности с державами ?оси? до того момента, пока Россия не будет достаточно сильна, чтобы справиться с ними и нанести им поражение?{397}.

    Однако линия на сближение с СССР имела немало, противников в Англии, в том числе в самом Форин оффисе. Так, 22 октября 1940 г. Криппс в беседе с первым заместителем наркома иностранных дел СССР от имени английского правительства предложил заключить торговое соглашение с Англией, а затем пакт о ненападении. Хотя Криппс подчеркнул особую доверительность этого предложения, чиновники Форин оффиса довели до сведения журналистов о демарше Криппса, тем самым дезавуировав его предложение{398}.

    Тем не менее тенденции к англо-советскому сближению хотя и медленно, но пробивали себе путь. 27 декабря 1940 г. состоялась первая встреча нового министра иностранных дел Англии Идена, сменившего мюнхенца Галифакса, с советским полпредом в Лондоне. Иден отметил: между СССР и Англией нет непримиримых противоречий и хорошие отношения между обеими странами вполне возможны. Если Иден, ответил полпред, действительно хочет содействовать улучшению отношений между СССР и Англией, то следует ликвидировать трения в вопросе, касающемся вхождения Прибалтийских республик в СССР{399}.

    Особенно усиливаются тенденции к лучшему взаимопониманию между Лондоном и Москвой в первой половине 1941 г., когда в Англии не могли остаться незамеченными приготовления фашистской Германии к войне с СССР. Об этом сообщала английская разведка своему правительству, говорили политические и общественные деятели.

    Еще 17 января 1941 г. Объединенному разведывательному управлению Англии были представлены факты о подготовке нападения фашистской Германии на СССР:

    1) ?Имеется немало новых признаков, говорящих о намерении Германии напасть на Россию.

    2) Военные намерения Германии подтверждаются тремя главными факторами:

    а) военной диспозицией;

    б) улучшением шоссейных дорог и железнодорожных коммуникаций;

    в) созданием полевых складов горючего, амуниции и т. д.

    3) Что касается военной диспозиции, имеющей отношение к России, следует отметить:

    Норвегия. В районе севернее Нарвика, как полагают, находятся 3 немецкие дивизии...

    В Финляндии усиливаются немецкие войска: Финляндия — союзник Германии.

    Польша. В течение июня — августа 1940 г. число германских дивизий на ее восточной границе было увеличено с 23 приблизительно до 70 (т. е. 1,5–2 млн. человек). Ведутся фортификационные работы у русско-германской границы.

    Словакия. Полагают, что 6 дивизий находятся в Словакии.

    Румыния. Полагают, что здесь в настоящее время имеется 8 немецких дивизий, значительно усиливающихся.

    4) Что касается коммуникаций, то усиленно осуществляется... улучшение дорог к границам Германии с Россией на территории Польши.

    5) Идет подвоз горючего и вооружения с целью [100] операции против России?{400}.

    Правда, разведка считала переброску германских войск, военные приготовления ?вблизи русских границ? ?нормальным явлением?{401}. Но они были ?нормальны? лишь с точки зрения улучшения стратегических позиций Англии, поскольку Объединенное разведывательное управление полагало, что главной целью Германии все еще является разгром Англии.

    О подготовке фашистской Германии к войне с СССР сообщал в конце марта 1941 г. в министерство обороны и имперский генеральный штаб Англии и военный атташе в Берне. Эта информация была получена им от секретного британского агента в Берлине.

    ?Подготовка (Германии. — Ф. В.) к нападению на Россию пойдет полным ходом, если (в Берлине. — Ф. В.) придут к заключению, что нападение на Англию не будет успешным.

    1) Усиленно продолжается призыв новобранцев.

    2) Сообщают, что формируются группы с временными штабами в Гамбурге, Бреслау и Берлине.

    3) Продолжается мобилизация новых соединений, включая 6 моторизованных корпусов.

    4) Формируются новые танковые части и усиливается выпуск 36-тонных танков.

    5) Печатаются фальшивые русские деньги.

    6) Строятся секретные аэродромы в окрестностях Варшавы.

    7) Идет картографирование русско-германской границы путем аэрофотосъемки от Запада (Варшавы) до Словакии. [111]

    10) ...Идет переброска командных кадров с Запада на Восток.

    11) Сделано заявление офицера инженерных войск о том, что он тренирует свою часть на строительстве мостов в Восточной Пруссии.

    12) Идет подготовка административного аппарата в Румынии для административной работы в России.

    13) Идет строительство убежищ на Востоке, строительство укреплений на польско-русской границе?{402}.

    ?Гитлером, по всей вероятности, — сообщала наиболее влиятельная газета ?Таймс?, — овладело сильное искушение использовать свою армию для нападения на Россию?{403}.

    С марта — апреля 1941 г. в Англии и других странах особенно усиленно муссировались слухи о том, что фашистская Германия концентрирует свои войска на границах с СССР, перебрасывая их с Балкан, строит в Польше шоссейные и железные дороги, аэродромы, проводит таинственные военные приготовления в Румынии и Финляндии.

    Вполне понятен живейший интерес, проявленный У. Черчиллем к сведениям подобного рода: в войне фашистской Германии с СССР он видел единственное спасение для Британской империи. Черчилль распорядился сообщать ему ежедневно наиболее интересные данные английской разведки. И вот в конце марта 1941 г., по словам Черчилля, он ?с чувством облегчения и волнения прочитал сообщение?, полученное от одного из самых надежных осведомителей, о переброске германских танковых сил из Бухареста в Краков, в Польшу.

    ?Для меня это было вспышкой молнии, осветившей все положение на Востоке, — писал он позднее. — Внезапная переброска к Кракову столь больших танковых сил, нужных в районе Балкан, могла означать лишь намерение Гитлера вторгнуться в мае в Россию?{404}.

    Кроме того, 7 апреля Объединенное разведывательное управление донесло премьеру: ?В Европе распространяются слухи о намерении немцев напасть на Россию?, рано или поздно Германия ?будет воевать с Россией?{405}.

    Получив эти важнейшие сведения, У. Черчилль в письме Криппсу предложил немедленно сообщить о них Советскому правительству. Конечно, он заботился не о безопасности СССР — в интересах Англии было, чтобы сила отпора СССР фашистской агрессии была как можно внушительнее.

    Однако чиновники Форин оффиса, да и сам Криппс то ли умышленно не хотели информировать Советское правительство, то ли не поняли всей важности этих данных, но тем не менее саботировали передачу их. Черчилль писал в [112] письме к Идену: ?Я придаю особое значение этому личному посланию Сталину. Я не понимаю, почему сопротивляются его отправке. Посол не понимает военной значимости этих фактов?{406}. Послание Черчилля было передано Криппсом только 19 апреля. 22-го оно было вручено Сталину{407}. Черчилль в нем сообщал: немцы ?начали перебрасывать из Румынии в Южную Польшу три из пяти танковых дивизий... Ваше превосходительство легко поймет значение этих фактов?{408}.

    Английской разведке стали известны и принятые 27 марта 1941 г. планы Гитлера о переносе срока начала военных действий против СССР в связи с готовящимся нападением на Югославию. 4 апреля английскому послу в Москве была отправлена телеграмма, содержавшая весьма важную информацию о том, что ?намерение Гитлера напасть на Югославию в настоящее время отодвигает его предыдущие планы угрозы (войны. — Ф. В.) Советскому правительству. А если так, то для Советского правительства создается возможность использовать эту ситуацию для усиления своих позиций. Эта отсрочка свидетельствует об ограниченности сил врага... Пусть Советское правительство поймет... что Гитлер рано или поздно нападет...?{409}.

    В середине апреля (16-го) состоялась беседа А. Идена с советским послом в Лондоне И. Майским. Как сообщал Иден Криппсу, речь шла об улучшении англо-советских отношений и растущей угрозе Советскому Союзу со стороны фашистской Германии. ?По нашему убеждению, — говорил Иден советскому послу, — военные устремления Германии беспредельны, нападение на Советский Союз будет совершено или в настоящее время, или спустя несколько месяцев.

    В разговоре с принцем Павлом — регентом Югославии в Берхтесгадене Гитлер резко говорил... в отношении Советского Союза. Имеется большое количество доказательств, свидетельствующих о его решимости уничтожить СССР; в подобной ситуации весьма желательно обсудить по-дружески вопрос об отношениях между двумя нашими странами... с целью возможного сближения?{410}.

    Советский посол подтвердил желание своего правительства улучшить отношения с Англией.

    Особенно усиленно стала писать английская и мировая печать о ?близости войны между СССР и Германией? накануне и после возвращения в Лондон английского посла в Москве Криппса, прибывшего в Англию 11 июня. В беседе с Черчиллем Криппс заявил, что война между СССР и Германией неизбежна в ближайшем будущем{411}.

    В беседах, состоявшихся между Иденом и советским послом в Лондоне И. Майским 5, 10, 13 июня 1941 г., [113] Иден предупреждал ?об опасности, угрожающей его стране? со стороны гитлеровской Германии{412}. В частности, в беседе от 13 июня Иден сообщил послу: если Германия нападет на СССР, то английское правительство готово будет оказать помощь Советской стране, используя английскую авиацию против немцев, посылкой в Москву военной миссии, представляющей три вида вооруженных сил, и практически возможной военной помощью. Кроме того, в ноте, направленной Советскому правительству 14 июня, сообщалось ?о концентрации германских войск на советских границах?{413}.

    Но как эти предупреждения, так и другие факты расценивались в аспекте заинтересованности Англии в войне СССР с фашистской Германией.

    Обстановка накаляется

    Данные большой государственной важности докладывались лично И. В. Сталину. ?Военные приготовления в Варшаве и на территории Польши проводятся открыто, — указывалось в сообщении от 5 мая, — и о предстоящей войне между Германией и Советским Союзом немецкие офицеры и солдаты говорят совершенно откровенно, как о решенном уже деле. Война должна начаться после окончания весенних полевых работ?{414}.

    Еще ранее, 5 апреля 1941 г., югославский военный атташе в Москве был принят И. В. Сталиным. ?Он обсуждал со Сталиным вопрос, — сообщал Форин оффис Криппсу в Москву, — о возможности нападения Германии на Россию?{415}. Сталин сказал, что ?русские армии готовы, и, если Германия нападет, она встретит сокрушительный отпор?{416}, но война будет длительной.

    После оккупации Польши гитлеровской Германией в бывшем посольстве СССР в Варшаве оставался только комендант здания Васильев, заботившийся о сохранности советского имущества на территории ?генерал-губернаторства?. Ему приходилось посещать районы, граничившие с СССР. Васильев, приезжавший иногда в Берлин, рассказывал, что польские города и местечки забиты солдатами вермахта, которых становится все больше, а железные дороги — воинскими эшелонами{417}.

    6 июня 1941 г. были представлены разведывательные данные о сосредоточении на советско-германской границе немецких и румынских войск численностью до 4 млн. солдат и офицеров. Авторитетные источники Анкары сообщали: ?В турецкой печати и дипломатических кругах усиливаются слухи о войне Германии с СССР. Германия сосредоточила на границе СССР 120 пехотных дивизий.

    Проводится срочная мобилизация в Румынии и Финляндии?.

    11 июня стало известно, что немецкое посольство в Москве получило 9 июня указание из Берлина подготовиться к эвакуации в течение семи дней и что в подвале посольства сжигаются архивные документы{418}.

    А в это время гигантский военный механизм фашистской Германии раскручивался все более стремительно.

    Еще 31 января 1941 г. ставка главного командования сухопутных сил Германии издала директиву по сосредоточению войск, определявшую общий замысел командования, задачи групп армий, взаимодействие с авиацией, флотом и т. д. Основной целью являлось расколоть фронт главных сил Советской Армии, сосредоточенных в западной части России.

    Намечалось два основных направления в наступлении германских войск: южнее и севернее Полесья. Севернее Полесья главный удар должны были нанести две группы армий — ?Север? и ?Центр?. Южнее Полесья планировалось развертывание группы армий ?Юг?.

    На совещании у Гитлера 3 февраля 1941 г. были уточнены детали плана ?Барбаросса? и решено все усилия немецких армий направить на поход против СССР. Отдается распоряжение о развертывании вооруженных сил по плану ?Барбаросса?. Гитлер отменил проведение операции ?Атилла? — так была зашифрована операция по захвату неоккупированной территории Франции. Осуществление операции ?Феликс? — захват Гибралтара — считалось больше невозможным. Не отменялся лишь план ?Марита? — операция по захвату Греции.

    Однако начало военных операций против СССР было отложено на 4–5 недель: фашистский диктатор сначала планировал нападение на Югославию и Грецию.

    Оккупация Балканских стран, являвшихся важной сырьевой базой и плацдармом для вооруженных сил фашистской Германии и ее союзников, была прелюдией к нападению на СССР.

    30 апреля 1941 г. верховное командование вооруженных сил и лично Гитлер решили начать операцию ?Барбаросса? 22 июня{419}. 1 июня 1941 г. Гитлер утвердил календарный план дальнейших приготовлений по варианту ?Барбаросса?. Были отданы приказы армии, военно-морскому флоту и авиации{420}.

    В субботу 14 июня в имперской канцелярии Гитлера состоялось последнее перед нападением на СССР совещание высшего командного состава вермахта. На совещании командующими группами армий, военно-морских и военно-воздушных сил были сделаны сообщения о готовности их войск к нападению{421}. 17 июня верховное командование [115] вооруженных сил Германии отдало окончательный приказ о начале осуществления плана ?Барбаросса? 22 июня. По условному сигналу ?Дортмунд? немецко-фашистские армии должны были перейти границу Советского Союза. Тщательная подготовка фашистской Германии к разбойничьему нападению на СССР завершилась.

    Известно, что к лету 1941 г. в рядах немецко-фашистских вооруженных сил насчитывалось свыше 8 500 тыс. человек{422}, т. е. более чем в 1,7 раза превосходивших численность войск СССР. 1 июня мобилизация и развертывание сухопутных сил были завершены. В сухопутных войсках было сформировано 214 дивизий и 7 бригад. Из их числа для нападения на Советский Союз предназначалось 153 дивизии. Общее количество германских дивизий и соединений ее сателлитов, предназначенных для нападения на СССР, составляло 190 дивизий{423}. Всего в немецких соединениях и частях, авиации и военно-морских силах и союзных им войсках, развернутых против СССР, насчитывалось до 5,5 млн. солдат и офицеров{424}. История войн не знала примера, когда бы для начального периода войны было сосредоточено такое гигантское количество людей и техники!

    Страна готовится к отпору агрессору

    Накануне войны Коммунистическая партия и Советское правительство провели гигантскую работу по укреплению обороноспособности страны, подготовке отражения фашистской агрессии. Этому в огромной степени способствовали политика индустриализации страны и коллективизации сельского хозяйства, осуществляемая в течение двух с половиной предвоенных пятилеток, культурная революция, морально-политическое единство народа, высокий патриотизм. Советский Союз достиг больших успехов в развитии социалистической экономики и укреплении оборонной мощи страны.

    По многим важнейшим экономическим показателям — выплавке стали, добыче нефти, угля, росту машиностроения, что имеет большое значение для обороны страны, — Советский Союз перед войной шагнул далеко вперед.

    В 1940 г. в СССР выплавлялось 18,3 млн. т стали (а за первое полугодие 1941 г. — 11,4 млн. т), 14,9 млн. т чугуна, добывалось 31,1 млн. т нефти. В 1940 г. выработка электроэнергии по сравнению с 1913 г. увеличилась в 25 раз, составив 48,3 млрд. кВт-ч{425}. Объем станкостроительной продукции в 1940 г. превысил уровень 1913 г. в 39 раз{426}.

    Однако в результате порабощения к июню 1941 г. 11 стран [116] Европы, ресурсы которых были поставлены на службу гитлеровской Германии, соотношение сил между СССР и германо-фашистским блоком складывалось не в пользу Советского государства. К середине 1941 г. в самой Германии выплавлялось в год более 36 млн. т чугуна и стали, а вместе с оккупированными территориями — 81,5 млн. т{427}. Станочный парк Германии в 1941 г. составил 1 700 тыс.; в СССР в 1940 г. парк металлорежущих станков равнялся 710 тыс.{428}

    Несомненно, промышленность СССР могла обеспечить Красную Армию оружием и снаряжением. Но разработанный и принятый Советским правительством мобилизационный план был рассчитан на перестройку промышленности на военный лад в течение второй половины 1941 и в 1942 г. Требовалось значительное время, чтобы превратить военный потенциал в военную мощь, перевести советскую промышленность на военные рельсы для производства всех видов вооружения и боевого снабжения.

    За 1939 — первую половину 1941 г. советская промышленность произвела 17 тыс. боевых самолетов старых и новых типов, больше, чем Германия, 7600 танков, более 80 тыс. орудий и минометов{429}. Правда, Германия выпускала самолеты новых типов.

    По сравнению с 1938 г. к июню 1941 г. более чем в 3 раза увеличился численный состав Красной Армии. В условиях явно обозначившейся опасности нападения фашистской Германии на СССР он достиг к июню 1941 г. 4,6 млн. человек{430}.

    Существовали мобилизационные планы и планы стратегического развертывания. Весной 1941 г. (в феврале — апреле) оперативный план был переработан, хотя в нем наиболее опасным стратегическим направлением считалось юго-западное — Украина, а не западное — Белоруссия{431}. В мае 1941 г. Генеральный штаб дал директиву военным округам — выдвигать войска на запад из внутренних округов{432}. Около 2,9 млн. человек находилось в западных пограничных округах и на флотах{433}. Войска были сосредоточены на огромной территории: до 4500 км по фронту и на 400 км в глубину. Но дивизии вторых эшелонов были удалены от границы на глубину 50–100 км, резерв — на 150–400 км, а войска первого эшелона — на глубину до 50 км{434}. Были приняты и другие меры по усилению обороны страны. Однако многое в деле ?реорганизации, перевооружения и переподготовки вооруженных сил, создания необходимых мобилизационных запасов и государственных резервов? не успели завершить{435}. Почти всегда государство-агрессор оказывалось на первом этапе более подготовленным к войне, чем миролюбивая страна. [117]

    Положение на советско-германской границе, особенно весной и летом 1941 г., было крайне напряженным.

    Советский Союз скрупулезно соблюдал договор о ненападении с Германией. Советское правительство добилось определенных успехов в разрешении некоторых проблем советско-германских отношений. 10 июня 1940 г. была подписана советско-германская конвенция о порядке урегулирования пограничных конфликтов и инцидентов{436}. Тем самым для Германии исчезли поводы и провокации нападения. К декабрю 1940 г. была завершена демаркация советско-германской границы. 11 января 1941 г. были подписаны соглашения между СССР и Германией о переселении германских граждан и лиц немецкой национальности из Литовской, Латвийской, Эстонской республик{437}. Для немецкой разведки, по признанию видного буржуазного специалиста по разведке де Ионга, это было ?форменной катастрофой?{438}.

    Однако, несмотря на миролюбие СССР, стремление улучшить советско-германские отношения, чему способствовали соглашения, положение становилось все более напряженным. В течение года, предшествующего нападению Германии на СССР, пограничные войска в западных военных округах задержали около 5 тыс. вражеских агентов и уничтожили немало хорошо вооруженных банд{439}. С приближением нападения активность гитлеровской разведки все более возрастала. Засылались высококвалифицированные агенты, окончившие разведывательные школы в Кенигсберге, Штеттине, Берлине, Вене. С 15 июня 1941 г. германское командование активизировало переброску на территорию СССР диверсионных банд, разведывательных групп и диверсантов-одиночек с заданием с начала военных действий разрушать мосты, железные дороги, телефонно-телеграфную связь.

    Усиленная вражеская разведка велась и с воздуха. С октября 1939 г. до начала войны над территорией западных областей Украины и Белоруссии немецкие самолеты появлялись 500 раз. С января 1941 г. до начала войны было 152 случая нарушения советской границы немецко-фашистскими самолетами{440}. С 1 января по 10 июня 1941 г. было задержано 2080 нарушителей границы со стороны Германии{441}. Советское правительство протестовало против этих нарушений, предупреждало о возможности серьезных инцидентов. В мае — июне 1941 г. в приграничных военных округах имелось большое количество неопровержимых доказательств подготовки Германии к нападению на СССР. Об этом доносила армейская разведка, сообщали перебежчики с польской территории, солдаты немецко-фашистской армии.

    Так, 23 мая НКВД сообщило руководству, что в [118] течение апреля — мая немцы сосредоточили у границ СССР на территории Восточной Пруссии и Польши 68–70 пехотных, 6–8 моторизованных, 10 кавалерийских. 5 танковых дивизий, 65 артполков, 2–3 авиадивизии{442}. 6 июня Главное управление пограничных войск сообщило по инстанции, что вблизи советских границ расположено около 4 млн. немецких войск, на территории Польши сконцентрировано 8 армий. Вблизи советской границы шла концентрация румынских, венгерских, финских войск{443}.

    Все это, конечно, не было случайностью и заставляло делать весьма определенные выводы: война с Германией близка.

    В феврале 1941 г. Советским правительством был утвержден план мобилизации Вооруженных Сил{444}.

    Под давлением очевидных фактов в Наркомате обороны 23 февраля 1941 г. была принята ?важная директива, нацеливающая командование округов и флотов на Германию, как на самого вероятного противника в будущей войне?{445}.

    Общие стратегические установки немецкого генерального штаба были хорошо известны политическим и военным руководителям СССР. Гитлеровские планы ?блицкрига?, воплощенные в войне с Польшей, Францией и другими странами Европы, не являлись предметом только академического изучения. Было ясно, что, разгромив Францию, Гитлер рано или поздно повернет фронт на восток, против СССР.

    Речь шла лишь об одном: когда Гитлер совершит нападение на СССР? Поэтому ?весной 1941 г. Генеральным штабом совместно со штабами военных округов и флотов был разработан ?План обороны государственной границы 1941 г.?{446} ?Из глубины страны, — писал в своих мемуарах С. М. Штеменко, — на запад перебрасывалось пять армий: 22-я под командованием генерала Ф. Е. Ершакова, 20-я под командованием Ф. Н. Реме зова, 21-я под командованием В. Ф. Герасименко, 19-я под командованием И. С. Конева и 16-я армия под командованием М. Ф. Лукина?{447}.

    Однако сосредоточение войск происходило недостаточно быстро. Маршал Жуков писал: ?Нам было категорически запрещено производить какие-либо выдвижения войск на передовые рубежи по плану прикрытия без личного разрешения И. В. Сталина?{448}. Сыграли свою роль просчеты, допущенные в оценке возможного времени нападения на Советскую страну фашистской Германии.

    Сталин понимал, что война с фашистской Германией неизбежна, но ошибался в сроках ее начала. Он ?ошибочно полагал, что в ближайшее время Гитлер не решится [119] нарушить договор о ненападении...?{449}. Этим объясняется, почему ?войска западных военных округов не были приведены в состояние полной боевой готовности. Сталин опасался дать германским фашистам предлог для нападения, рассчитывая оттянуть столкновение с Германией?{450}.

    Как пишет маршал Василевский в своих воспоминаниях, ?оправданно поставить вопрос: почему Сталин, зная о явных признаках готовности Германии к войне с нами, все же не дал согласия на своевременное приведение войск приграничных военных округов в боевую готовность??{451}. И отвечает: ?...хотя мы и были еще не совсем готовы к войне... но если реально пришло время встретить ее, нужно было смело перешагнуть порог. И. В. Сталин не решался на это...?{452} Если бы к тем гигантским усилиям партии и народа по подготовке страны к отражению фашистской агрессии ?добавить своевременное отмобилизование и развертывание Вооруженных Сил, перевод их полностью в боевое положение в приграничных округах, военные действия развернулись бы во многом по-другому?{453}.

    Как уже упоминалось, Советское правительство прилагало гигантские усилия, чтобы с помощью дипломатических средств затруднить нападение Германии на СССР{454}, совершало политический зондаж, выясняя намерения Германии. С этой целью 14 июня 1941 г. было опубликовано сообщение ТАСС. В нем указывалось, что распространяемые иностранной печатью слухи ?о близости войны между СССР и Германией? не имеют никаких оснований{455}.

    В сообщении далее отмечалось: ?...происходящая в последнее время переброска германских войск, освободившихся от операций на Балканах, в восточные и северовосточные районы Германии связана, надо полагать, с другими мотивами, не имеющими касательства к советско-германским отношениям?. Советский Союз, подтверждал свою верность пакту о ненападении с Германией. ?СССР, как это вытекает из его мирной политики, соблюдал и намерен соблюдать условия советско-германского пакта о ненападении, ввиду чего слухи о том, что СССР готовится к войне с Германией, являются лживыми и провокационными?{456}.

    По распоряжению фашистских властей сообщение ТАСС не публиковалось в немецкой печати, что явилось лишним подтверждением агрессивных планов Германии, закончившей к тому времени подготовку войны с СССР{457}. К сожалению, сообщение ТАСС имело и свои отрицательные последствия, ослабляя бдительность советского народа, командования Красной Армии. ?Тревожное настроение, достигшее особой остроты к середине месяца — писал [120] один из советских авторов, — как-то было приглушено известным Заявлением ТАСС?{458}.

    Советское правительство продолжало соблюдать величайшую осторожность, предотвращать возможные провокации со стороны фашистской Германии, ?одновременно принимая необходимые меры по приведению Вооруженных Сил СССР в полную боевую готовность?{459}.

    Поздно вечером 21 июня состоялась беседа наркома иностранных дел СССР с немецким послом в Москве Шуленбургом. Советское правительство сделало еще одну попытку завязать переговоры с Берлином о состоянии отношений с Германией.

    Нарком снова напоминал Шуленбургу ?о слухах о предстоящей войне между Германией и Советским Союзом?. Его интересовало, чем вызвано нынешнее положение в отношениях между двумя странами, а также массовый отъезд из Москвы в последние дни сотрудников германского посольства и их жен{460}.

    Шуленбург не ответил. Вечером 21 июня он получил телеграмму от Риббентропа, в которой говорилось: ?По получении этой телеграммы весь шифрованный материал... подлежит уничтожению. Радиостанцию надо привести в негодность?. В свою очередь Риббентропу предписывалось сообщить Советскому правительству об объявлении войны СССР{461}. Риббентроп сделал это, когда война уже началась.

    В этот же день советский посол в Берлине, добивавшийся приема у Риббентропа, не был им принят. Вместо него посла принял статс-секретарь Вейцзекер. Посол вручил ноту протеста против нарушения советской границы германскими самолетами. Вейцзекер, зная о близкой войне с СССР, нагло отрицал очевидные факты{462}.

    До начала вероломного нападения Германии на СССР оставались считанные часы. За это время были получены новые данные, неопровержимо свидетельствовавшие, что события развернутся ранним утром 22 июня. Так, в 23 часа на 4-м участке, занимаемом Владимир-Волынским погранотрядом, был задержан немецкий солдат 222-го саперного полка Альфред Дисков. Он сообщил командованию отряда, что в ночь с 21 на 22 июня немецкая армия перейдет в наступление{463}.

    Подобно А. Лискову, покинули свои воинские подразделения и сообщили о готовящемся нападении на СССР немецкие коммунисты Ганс Циппель, Макс Эммендерфер и Франц Гольд. О грозящей СССР опасности предупредили советские органы члены экипажа самолета Ю-88 Герман, Кратц, Шмидт и Аппель, посадившие свою машину на аэродроме в Киеве за несколько часов до начала войны{464}. [121]

    Вечером 21 июня начальник штаба Киевского военного округа генерал-лейтенант Пуркаев сообщал: ?...Немецкие войска выходят в исходные районы для наступления, которое начнется утром 22 июня?{465}. О скором нападении Германии на СССР сообщали и перебежчики, пробравшиеся к командованию Дунайской военной флотилии{466}.

    Рано утром 22 июня в воинских частях немецко-фашистской армии, стянутых к границам СССР, был зачитан приказ Гитлера о начале войны с СССР. Немедленно после этого унтер-офицер Вильгельм Шульц, коммунист из Эйзенаха, бросился вплавь через Буг к советским пограничникам. Гитлеровцы открыли огонь. Хотя Шульц был смертельно ранен, он успел выбраться на советский берег. ?Друзья, — сказал он советским пограничникам, — я — коммунист. Сейчас начнется война. На вас нападут, будьте бдительны, товарищи!?{467} Шульц выполнил свой долг коммуниста-интернационалиста. За полчаса до нападения фашистской Германии на СССР он скончался.

    Огромное количество донесений органов государственной безопасности, пограничных войск СССР, разведки, военных, дипломатов, всех людей доброй воли еще раз неопровержимо свидетельствовало, что нападение произойдет на рассвете 22 июня. Сталин понял, что война неизбежна и предотвратить ее не удастся. Около 2 часов дня 21 июня он позвонил командующему Московским военным округом генералу армии И. В. Тюленеву и потребовал повысить боевую готовность противовоздушной обороны{468}. В 17 часов вечера нарком обороны С. К. Тимошенко и начальник генерального штаба Г. К. Жуков были вызваны к И. В. Сталину. Было решено привести войска в полную боевую готовность{469}.

    ?...Советское правительство приняло решение предупредить командование приграничных военных округов и военно-морских флотов о грозящей опасности и привести Вооруженные Силы в боевую готовность?{470}.

    Директива гласила:

    1. В течение 22–23.6.41 г. возможно внезапное нападение немцев на фронтах Ленинградского, Прибалтийского Особого, Западного Особого, Киевского Особого и Одесского военных округов. Нападение может начаться с провокационных действий.

    2. Задача наших войск — не поддаваться ни на какие провокационные действия, могущие вызвать крупные осложнения. Одновременно войскам Ленинградского, Прибалтийского, Западного, Киевского и Одесского военных округов быть в полной боевой готовности, встретить внезапный удар немцев или их союзников.

    3. Приказываю:

    ?а) В течение ночи на 22.6.41 скрытно занять огневые [122] точки укрепленных районов на госгранице.

    б) Перед рассветом 22.6.41 рассредоточить по полевым аэродромам всю авиацию, в том числе и войсковую, тщательно ее замаскировав.

    в) Все части привести в боевую готовность. Войска держать рассредоточенно и замаскированно.

    г) Противовоздушную оборону привести в боевую готовность без дополнительного подъема приписного состава. Подготовить все мероприятия по затемнению городов и объектов.

    д) Никаких других мероприятий без особых распоряжений не проводить?{471}.

    Директива о приведении в боевую готовность сухопутных и военно-воздушных сил западных приграничных военных округов Красной Армии ?была передана военным советам этих округов в половине первого ночи 22 июня. Однако из-за неправильной организации передачи директивы непосредственным исполнителям многие из них узнали о содержании этого документа уже после начала боевых действий?{472}.

    В тот же вечер, около 23 часов 30 минут, нарком военно-морского флота Н. Г. Кузнецов отдал приказ объявить оперативную готовность № 1. В журнале боевых действий Балтийского флота записано: ?23 часа 37 минут. Объявлена оперативная готовность № I?{473}. По Черноморскому флоту оперативная готовность № 1 была объявлена в 1 час 15 минут 22 июня 1941 г. Северный флот перешел на оперативную готовность № 1 в 4 часа 25 минут утра 22 июня. Все это обусловило более организованное и четкое вступление кораблей, авиации и береговой артиллерии флотов в борьбу с врагом{474}.

    На рассвете 22 июня 1941 г. гитлеровская Германия без объявления войны, нарушив договор, вероломно напала на Советский Союз. Около 3 часов 30 минут утра тысячи немецких орудий открыли огонь по пограничным заставам, укреплениям, штабам, узлам связи и районам расположения частей Красной Армии. Одновременно тысячи бомбардировщиков с черной свастикой на крыльях вторглись в воздушное пространство СССР.

    Лишь в 4 часа утра, когда фашистские войска вели бои с частями Красной Армии, Риббентроп передал послу СССР в Берлине заявление об объявлении войны Германией. Посол твердо заявил: ?Это наглая, ничем не спровоцированная агрессия. Вы еще пожалеете, что совершили разбойничье нападение на Советский Союз?{475}. Вместе с гитлеровской Германией в войну против Советского Союза вступили ее союзники — Италия, Румыния, Словакия, Финляндия, затем Венгрия. Правительство Виши разорвало дипломатические отношения с СССР. Милитаристская [123] Япония, Турция, прикрываясь мнимым ?нейтралитетом?, выжидали удобного момента для нападения на СССР. План ?Барбаросса? начал осуществляться на полях кровавых сражений.

    Советский народ по призыву Коммунистической партии поднялся на справедливую Отечественную войну. ?...Война, навязанная Советскому Союзу германским фашизмом, — отмечалось в Постановлении ЦК КПСС, — была самым крупным вооруженным наступлением ударных сил мирового империализма против социализма, одним из тягчайших испытаний, когда-либо пережитых нашей Родиной. В этой войне решалась судьба первого в мире социалистического государства, будущее мировой цивилизации, прогресса и демократии?{476}.

    Война между СССР и фашистской Германией стала бескомпромиссной борьбой двух противоположных социально-политических систем. Как справедливо отмечали историки Германской Демократической Республики, ?война против СССР была не только империалистической, захватнической, но прежде всего и классовой войной империализма против первой в истории рабоче-крестьянской власти, войной за уничтожение социалистической системы!..?{477}. В этой войне решалась судьба не только народов СССР, но и народов всего мира.


Глава IV.

    За кулисами второго фронта

    Сообщение о нападении фашистской Германии на Советский Союз было получено британским премьером Черчиллем в 8 часов утра 22 июня в его загородной резиденции Чекерс, куда он прибыл в субботу.

    Еще за неделю до нападения Германии на СССР ?бывший военный моряк? (так Черчилль именовал себя в тайной переписке с президентом США Франклином Рузвельтом) писал Рузвельту:

    ?Судя по сведениям из всех источников, имеющихся в моем распоряжении, в том числе и из самых надежных, в ближайшее время немцы совершат, по-видимому, сильнейшее нападение на Россию. Главные германские армии дислоцированы на всем протяжении от Финляндии до Румынии, заканчивается сосредоточение последних авиационных и танковых сил?{478}.

    Гостями Черчилля в Чекерсе были американский посол в Англии Д. Вайнант, министр иностранных дел Иден. Здесь же был личный секретарь Черчилля — Колвилл. За обедом Черчилль с таинственным видом сообщил гостям о неизбежности скорого нападения Германии на Советский Союз{479}. Прогноз его оправдался через несколько часов.

    Ни для кого не было секретом, что британский премьер У. Черчилль был ненавистником Советского государства и всеми силами и средствами стремился уничтожить его.

    К Черчиллю не относятся слова его знаменитого соотечественника Уильяма Шекспира, что он ?постоянен лишь в своем непостоянстве?. Наоборот, Черчилль последовательно был ярым врагом Советского Союза, коммунизма. В 1927 г. английские ?твердолобые? разорвали дипломатические отношения с СССР и готовились спровоцировать нападение на Советскую страну. У. Черчилль помогал им. Известны симпатии к фашизму не только Н. Чемберлена, но и У. Черчилля{480}.

    В период, когда правительство республиканской Испании вело борьбу против итало-немецких интервентов, [125] Черчилль надел на себя маску ?нейтрала?. ?Что за дело английскому правительству до Испании!? — воскликнул он. Во многих выступлениях Черчилль заявлял о ?пагубности? и ?опасности марксизма?. Его личный биограф Льюис Броад признавал: ?Ни один англичанин не воевал против большевизма с большей настойчивостью, чем Черчилль?{481}.

    Об этой ненависти к СССР было хорошо известно немецким и итальянским лидерам фашизма. Поэтому не случайно, что, совершив нападение на Советский Союз, Гитлер надеялся изолировать Советскую страну на международной арене и даже сколотить против нее единый блок капиталистических держав. Но здесь Гитлер совершил грубый политический просчет: борьба фашистской Германии, Италии и Японии за передел мира, источники сырья и сферы приложения капиталов, желание утопить своих конкурентов, противоречия между двумя группировками империалистических держав оказались сильнее, чем противоречия между миром социализма и капитализма.

    Черчилль понимал, что Англия не могла выстоять или одержать победу после военного поражения под Дюнкерком, разгрома Франции, воздушного ?блица? без решающей поддержки Советского Союза. Это признавалось в полуофициальных изданиях Королевского института международных отношений: ?Сомнительно, чтобы Соединенное королевство смогло выжить, даже при поддержке всего Содружества наций и Соединенных Штатов?{482}.

    Судьбы Англии, Европы и всего мира зависели от исхода борьбы СССР с фашистскими захватчиками. ?Нападение на СССР, — писала ?Таймс?, — является дальнейшим мероприятием по подготовке решительного наступления на Англию. Германское вторжение в СССР — новый шаг на пути установления Гитлером мирового господства?{483}.

    Смертельная опасность для самого существования Англии и всей Британской империи, для будущего США повелительно диктовала правительствам этих стран пойти на союз с социалистическим государством, против капиталистических же, но фашистских государств. СССР не представлял угрозы Англии и США, а фашистские государства Германия, Италия и милитаристская Япония непосредственно угрожали им. Союз антифашистских государств был нужен всем, кто был заинтересован в разгроме фашизма. Диалектика мирового общественного развития оказалась сильнее личных симпатий или антипатий капиталистических политиков. Несмотря на свою враждебность к коммунизму, правящие круги Англии и США убедились, кто их подлинный враг и кто друг и как велика угроза фашистского порабощения. [126]

    Политические расчеты Гитлера на сговор с Англией и нейтрализацию США потерпели крах. Это был крупнейший политический провал стратегии фашистских политиков.

    Жребий брошен

    21 июня, прогуливаясь по крокетной площадке в саду Чекерса, У. Черчилль делился своими мыслями с Колвиллом. ?Надежды Гитлера, — говорил Черчилль, — заручиться содействием правых в Англии и США, упования на их помощь в войне с СССР ошибочны. Наоборот, Англия окажет всемерную помощь СССР?.

    Утром 22 июня ему сообщили о вторжении Гитлера в Россию. Это известие вызвало у британского премьера чувство облегчения, радости, поскольку он понимал, что после вступления в войну СССР Англия ?уже больше не одинока?{484}. Немедленно он вызвал к себе наиболее близких членов военного кабинета — Идена, министра военного снабжения лорда Бивербрука, а также английского посла в Москве Стаффорда Криппса. Черчилль не счел необходимым советоваться со всеми членами военного кабинета, и на узком совещании было решено выступить с заявлением о поддержке СССР в войне с фашистской Германией. Выступление премьера должно было состояться в 9 часов вечера.

    Однако в ходе подготовки заявления обнаружились расхождения в оценке способности Советской страны к отражению фашистской агрессии. И только за 20 минут до начала выступления Черчилля текст заявления был окончательно согласован{485}.

    У. Черчилль обрушился на ?жестокий, алчный фашистский режим? с его стремлением к расовому господству. ?Я вижу, — говорил он, — русских солдат, стоящих на пороге своей родной земли, охраняющих поля, которые их отцы обрабатывали с незапамятных времен... Я вижу десятки тысяч русских деревень... и как на все это надвигается гнусная нацистская военная машина?{486}.

    ?Опасность, угрожающая России, — продолжал он, — это опасность, грозящая нам и Соединенным Штатам, точно так же как дело каждого русского, сражающегося за свой очаг и дом, — это дело свободных людей и свободных народов во всех уголках земного шара... Его (Гитлера. — Ф. Б.) вторжение в Россию — это лишь прелюдия к попытке вторжения на Британские острова?{487}.

    В сложившейся исторической обстановке нацистская Германия представляла смертельную угрозу для Британской империи. ?У нас, — говорил далее Черчилль, — лишь [127] одна-единственная жизненная цель. Мы полны решимости уничтожить Гитлера и все следы нацистского режима... Любой человек или государство, которые борются против нацизма, получат нашу помощь. Любой человек или государство, которые идут с Гитлером, наши враги... Отсюда следует, что мы окажем России и русскому народу всю помощь, какую только сможем?{488}.

    Черчилль закончил свою речь словами о решимости Англии сражаться с Гитлером на суше, на море и в воздухе, избавить ?землю от самой тени его?, ?бороться сообща, сколько хватит сил и жизни?{489}.

    В свою очередь министр иностранных дел Великобритании А. Иден днем 22 июня заявил советскому послу в Лондоне И. Майскому, что ?нападение Германии на СССР носит характер самой явной и оголтелой агрессии?, что ?ни о каком мире между Англией и Германией не может быть и речи?{490}. В заключение он сказал: ?Это начало конца для Гитлера?{491}.

    Помогая СССР, Англия спасала свою независимость и суверенитет, защищала себя от фашистского порабощения.

    Подобные же мотивы определяли политику и Соединенных Штатов в отношении Советского Союза.

    В день нападения Германии на СССР сенатор-демократ Пеппер заявил: ?Мы должны уничтожить Гитлера, или он уничтожит нас?{492}. Военный министр США Стимсон после нападения фашистской Германии на СССР предупреждал правительство о возросшей для страны опасности. Президент Рузвельт признавал, что защита ?СССР... является жизненной необходимостью для защиты Соединенных Штатов?{493}.

    Еще за несколько дней до нападения Рузвельт известил Черчилля о своем желании ?приветствовать Россию как союзника?{494}. Заявление о поддержке СССР Соединенными Штатами было сделано исполнявшим обязанности госсекретаря С. Уэллесом, который подтвердил: ?Гитлеровские армии сегодня — главная опасность для Американского континента?. В свою очередь 24 июня президент Ф. Д. Рузвельт заявил на пресс-конференции, что США окажут всяческую помощь СССР в его борьбе против Германии{495}.

    Подобная позиция У. Черчилля и Ф. Д. Рузвельта нашла поддержку широких слоев английского и американского народов. 72% населения США высказалось за победу СССР и лишь 4% — за победу Германии.

    24 июня в английском парламенте открылись специальные дебаты по вопросу ?О германском вторжении в Россию?. Депутаты от всех партий почти единодушно поддержали Черчилля. Открывший прения Иден сделал от [128] имени правительства заявление: ?Коварное нападение на Советский Союз и нарушение неоднократных торжественных обещаний в конечном счете доказывают человечеству... наличие нацистских планов завоевания мирового господства... Все должны понимать... величайшую и непосредственную угрозу своей безопасности, пока существует нацизм?{496}.

    Иден призывал депутатов объединить с ?русскими, борющимися за свою землю?, усилия и ?противостоять агрессии Гитлера?{497}.

    Выступивший вслед за Иденом депутат Ли Смит подчеркнул: ?Нападение на Россию является частью единого плана нападения как на Россию, так и на нашу страну?{498}. Депутат Адамс сказал: ?Опасность для России — наша опасность, наша победа... будет победой русских?{499}. За немедленную помощь СССР высказались лорд Бивербрук, Кренборн и др.{500}

    От имени рабочих Западного Файфа, от трудящихся всех уголков Англии в парламенте выступил ветеран коммунистического движения Англии Уильям Галлахер. С революционной страстностью он говорил, чтобы правительство ?теснее и активнее сотрудничало с Советским Союзом с целью... уничтожить фашизм в любой форме и обеспечить длительный, демократический мир народам?{501}. Героическая борьба советского народа против немецко-фашистских полчищ вызвала сочувствие и активную поддержку всего прогрессивного человечества. Трудящиеся всего мира понимали, что на советско-германском фронте решается не только судьба СССР, но и их судьба, дело национальной независимости и свободы всех народов. В то же время пролетарии всех стран стремились своей поддержкой выполнить интернациональный долг в отношении первого в мире социалистического государства. Во главе этой борьбы встали коммунистические партии.

    Компартии Англии и США, выражая стремление трудящихся, требовали от правительств своих стран создания мощной коалиции государств для совместной борьбы с гитлеровской Германией. ?Дело Советского Союза, — гласила декларация Компартии Англии, — это дело трудящихся народов всего земного шара, дело свободы и социализма?{502}.

    По всей Англии прокатились мощные демонстрации в поддержку справедливой борьбы советского народа. Многие английские трудящиеся обращались в советское посольство в Лондоне, заявляя о своем желании сражаться в рядах Красной Армии{503}.

    В свою очередь Коммунистическая партия США выступила за ?полное и неограниченное сотрудничество США, Англии и СССР?{504}. [129]

    Выступления трудящихся капиталистических стран в поддержку Советского Союза явились одним из решающих факторов, подготовивших создание антифашистской коалиции.

    Однако так действовали не все. Было бы наивно считать, что Черчилль, глубоко ненавидевший коммунистическую идеологию, сразу изменил свое отношение к Стране Советов.

    Даже в речи о намерении Англии помочь СССР, произнесенной 22 июня, он не скрывал своей ненависти к коммунизму. ?За последние 25 лет, — говорил он, — никто не был более последовательным противником коммунизма, чем я. Я не возьму обратно ни одного слова, которое я сказал о нем?{505}.

    Черчилль говорил истинную правду и доказал это в ходе Великой Отечественной войны. На союз с СССР он смотрел как на ?печальную необходимость?. Черчилль последовательно осуществлял свой стратегический замысел — добиться максимального ослабления врага № 1 — фашистской Германии и истощения своего союзника военного времени — Советского Союза, чтобы после победы продиктовать свою волю и тому и другому.

    Поскольку официальное положение обязывало У. Черчилля быть более сдержанным, воззрения отца выразил его сын Рандольф Черчилль, заявивший: ?Идеальным исходом войны на Востоке был бы такой, когда последний немец убил бы последнего русского и растянулся мертвым рядом?{506}.

    В США подобное высказывание принадлежит сенатору Гарри Трумэну, впоследствии президенту страны. ?Если мы увидим, — сказал он, — что выигрывает Германия, то нам следует помогать России, если выигрывать будет Россия, то нам следует помогать Германии, и, таким образом, пусть они убивают как можно больше?{507}.

    Английские и американские реакционеры, отъявленные мюнхенцы, а их было немало в правительстве Черчилля, в администрации Рузвельта, в английском парламенте и конгрессе США, на ответственных дипломатических постах, в высших аристократических салонах Лондона и Вашингтона, благословляли нападение Германии на Советский Союз, считая его ?даром провидения?.

    Поход Гитлера на СССР был давнишней мечтой всех пособников и прямых агентов фашизма. Об этом откровенно писали в сотнях передовиц американский газетный король Херст и его единомышленники полковник Маккормик, капитан Паттерсон. Известие о нападении Гитлера на СССР вызвало ликование в лагере изоляционистов США, видевших в бесноватом фюрере ?единственный оплот против большевизма?{508}. [130]

    Новая волна антисоветской истерии охватила созданный еще в 1940 г. изоляционистский комитет ?Америка — прежде всего?, во главе которого стояли генерал Роберт Вуд, автомобильный король Генри Форд, сенаторы Уилер, Най, члены палаты представителей Фиш, Гофман, Дэй. Это и не удивительно, поскольку все они были тесно связаны с немецкой разведкой. Ярым пронацистским агентом был известный американский летчик, совершивший перелет через океан, Линдберг, призывавший объединиться с фашистской Германией{509}. Все они также энергично выступали против помощи Советскому Союзу в его трудной борьбе{510}. Открытых и замаскированных агентов фашизма в США поддерживал сенатор Тафт.

    В США против СССР активно выступали и члены американской секции ?Международного комитета борьбы с мировой угрозой коммунизма? — Коул, председатель ?Совета национальной обороны?, Стил, редактор ?Нэшнл рипаблик?, Стивенсон, в прошлом агент американской военной разведки{511}.

    В публичной брани в адрес СССР изощрялся матерый антисоветчик, верный слуга монополистов Уолл-стрита, профсоюзный босс, вице-президент Американской федерации труда Мэтью Уолл.

    Призывы ?к оружию против СССР? раздавались из уст старого дипломатического разведчика Уильяма Буллита, в середине 30-х годов бывшего послом США в Москве, а незадолго до нападения Германии на Советскую страну вернувшегося из Франции{512}.

    Сильная группировка, выступавшая в поддержку фашистской Германии, против американской помощи СССР, была и в администрации Рузвельта, в госдепартаменте США{513}.

    Но все эти выступления бледнели перед словами бывшего президента США Герберта Гувера, который сказал: ?Говоря по правде, цель моей жизни — уничтожение Советской России?{514}.

    В Лондоне им вторил министр авиационной промышленности в правительстве Черчилля матерый мюнхенец подполковник Мур-Брабазон, заявивший о заинтересованности Англии в обескровливании СССР и Германии, после чего Англия займет господствующее положение в Европе{515}.

    Профашистские воззрения разделяли и активно поддерживали Гитлера посол Англии в США лорд Галифакс, посол во франкистской Испании Хор, депутаты парламента ярые враги СССР Вуд Маргессон, Лэмпсон, генерал Нокс, члены махрово реакционной ?группы имперской политики?, тесно связанные с фашистскими организациями в Англии во главе с Мосли. С ними были солидарны [131] представители ?клайвденской клики? — леди Астор, лорд Дуглас, заместитель министра иностранных дел в кабинете Черчилля, Бальфур, заместитель министра авиации, лорды Дерби, Лотиан, герцог Гамильтон и многие другие, на которых могли положиться немецкие фашисты.

    С большим удовлетворением встретил нападение Гитлера на СССР консервативный депутат Хор Белиша{516}.

    Долгие годы накануне второй мировой войны и в ходе ее эти люди проводили курс на сговор с фашистскими государствами. ?Давние враги Советского Союза, — писал леволейбористский журнал ?Трибюн?, — все еще имеют силу и влияние в Англии?{517}. Поэтому депутат-коммунист У. Галлахер решительно требовал вывести из состава английского правительства ?всех мюнхенцев и предателей?{518}.

    Коалиция народов и государств

    Однако, как ни сочувствовали подобным воззрениям профашистских элементов Черчилль и его единомышленники в Англии и США, политические соображения диктовали им в то время необходимость оказывать поддержку СССР. ?Вынужденное вступление СССР в войну с Германией ускорило объединение антифашистских сил. Советское правительство всемерно способствовало сплочению всех стран и народов для борьбы с агрессивным блоком?{519}.

    Этого требовали трудящиеся Англии и США, понимавшие тесную связь между успехами борьбы СССР и народов этих стран против фашизма. Под давлением народных масс, а это диктовалось и соотношением сил на мировой арене, правящим кругам Англии и США, какими бы сильными ни были реакционные воззрения, корыстные расчеты некоторых империалистических политиков, все-таки пришлось встать на путь поддержки Советского Союза, пойти на создание союза антифашистских государств.

    Создание антигитлеровской коалиции не произошло в порядке самотека, а явилось итогом всей внешнеполитической деятельности СССР, предшествовавшей второй мировой войне. Она подготовлялась неустанной борьбой СССР за мир и коллективную безопасность, против планов поборников политики ?невмешательства?, стремившихся втянуть Советскую страну в войну с Германией и Японией.

    Антигитлеровская коалиция была, с одной стороны, союзом народов против фашистских государств, а с другой — союзом государств с различным социально-экономическим строем. Социалистическое [132] государство — СССР — вступило в военный союз с империалистическими государствами — США, Англией и другими странами. Благодаря Советскому Союзу антигитлеровская коалиция стала союзом миллионов людей, поднявшихся на борьбу с фашистскими захватчиками.

    Переговоры о ее создании были нелегкими. Еще 27 июня 1941 г. в Москву вместе с английским послом Криппсом прибыла военная миссия во главе с генералом Мак-Фарланом и экономическая миссия для ведения переговоров с СССР{520}.

    Однако в беседе с народным комиссаром иностранных дел СССР Криппс заявил, что для политического соглашения ?время еще не созрело?, на что нарком заметил: ?Необходимо обусловить взаимную помощь каким-то соглашением на определенной политической базе?{521}.

    8 июля 1941 г. глава Советского правительства принял Криппса. И. В. Сталин отметил, ?что у Советского правительства создалось плохое впечатление в связи с непонятной позицией, занятой Английским правительством. Советскому правительству кажется, что Великобритания не хочет связывать себя с Советским Союзом каким-либо соглашением?{522}. Сталин отметил, что ?Гитлер собрал почти половину всех государств Европы и создал что-то вроде коалиции из Италии, Румынии, Венгрии, Словакии и Финляндии... в отношениях между Англией и СССР создается впечатление изолированности. Коалиции нужно противопоставить коалицию, а не изоляцию?{523}.

    Советское правительство выдвинуло проект подобного соглашения о коалиции СССР и Великобритании в борьбе с фашистской Германией{524}.

    Краеугольным камнем этой коалиции, составившей основу союзнических отношений, явилось подписанное в Москве в июле 1941 г. по инициативе Советского правительства соглашение между правительствами СССР и Великобритании ?О совместных действиях в войне против Германии?{525}. В нем предусматривалось, что оба правительства взаимно обязуются оказывать друг другу помощь и поддержку всякого рода в войне против гитлеровской Германии. Простые люди СССР и Англии видели в этом реальную возможность заставить Германию воевать на два фронта. Стороны торжественно обязались не вести переговоров, не заключать перемирия или мирного договора без обоюдного согласия{526}. Сколько в дальнейшем будет нарушений этого обязательства со стороны Англии!

    ?Великая коалиция, — писал американский военный историк Мэтлофф, — выкованная в войне и для войны, сложилась в 1941–1942 годах. Это был военный союз, напоминавший ?брак по расчету?. Общая опасность объединила в 1941 году Соединенные Штаты, Англию и [133] Советский Союз, но из-за различий в традициях, политике, интересах, географическом положении и ресурсах каждая страна — участница коалиции смотрела на войну в Европе по-своему?{527}.

    Дело, конечно, не в ?традициях? или географии. Основные разногласия возникли из-за различных политических интересов, классовых противоречий, различий целей войны с германским фашизмом.

    Главной целью справедливой Отечественной войны советского народа являлся разгром фашизма, ликвидация смертельной угрозы, нависшей над Советской страной. Речь шла о том, быть или не быть Советской власти, быть народам СССР свободными или попасть под тяжкое иго фашизма. Речь шла также об освобождении народов Европы, изнывавших под гнетом фашизма.

    Цели правящих кругов Англии и США были совершенно противоположными. В их задачу входило сохранение своих классовых интересов, устранение Германии, Японии как опасных конкурентов на мировых рынках. Обе державы — США и Англия стремились к завоеванию мирового господства.

    Различие в классовых целях войны породило немало противоречий между ее участниками, трудностей, которые нередко не согласовывались с общесоюзническими задачами. А народы СССР, Англии и США дорого платили за политические интриги буржуазных правительств.

    С первых дней Великой Отечественной войны советско-германский фронт приковал к себе основные силы гитлеровской Германии. Перед вероломным нападением на СССР в германских вооруженных силах насчитывалось до 8,5 млн. человек, сведенных в 214 дивизий и 7 бригад{528}. Из них на СССР было брошено 153 немецкие и 37 дивизий ее сателлитов (до 5,5 млн. человек{529}), в которых насчитывалось более 50 тыс. орудий и минометов, 3940 немецких самолетов (60% всей мощи Германии), 500 финских и 400 румынских самолетов, 3410 танков{530}.

    Численный состав Вооруженных Сил СССР к июню 1941 г. возрос до 4,6 млн. человек{531}.

    По размаху и ожесточенности гигантских военных сражений, по количеству участвующих в них людей, объему боевой техники советско-германский фронт стал решающим фронтом второй мировой войны.

    В то время, когда Красная Армия один на один сражалась с вооруженными до зубов гитлеровскими армиями, на территории Западной Европы военные действия почти не велись. Лучшим способом помощи Советскому Союзу со стороны Англии, а затем США со времени вступления их в войну было бы открытие второго фронта в Европе. Он был необходим во имя спасения жизней [134] советских людей, народов Европы, подпавших под фашистское иго, ради честного выполнения союзнических обязательств. Вот почему вопрос об открытии второго фронта был краеугольным камнем межсоюзнических отношений.

    В тот момент на советско-германском фронте находилось 75% войск фашистской Германии и ее сателлитов, на Западе насчитывалось всего 38 неполных фашистских дивизий. Непосредственно на побережье Франции, Бельгии и Голландии располагалось всего 19 дивизий{532}. Угроза вторжения на Британские острова абсолютно исключалась, создавались благоприятные условия для оказания максимальной помощи СССР.

    В первые месяцы войны Черчилль язвительно назвал идею создания второго фронта ?абсурдом и глупостью?, абсолютной безграмотностью в военной стратегии, непониманием русскими ?характера десантной операции? для высадки ?огромной армии на вражеском побережье?{533}.

    У. Черчилль возомнил себя единственным непогрешимым военным стратегом, забыв о печальном опыте бездарной, безграмотной в военном отношении Дарданелльской операции против Турции, предпринятой в 1915 г. по его инициативе как морского министра и с треском провалившейся. Он забыл о провале своих планов как военного министра Англии, направленных против молодой, неокрепшей Советской Республики, продиктованных не только лютой ненавистью к Советской стране, но и отсутствием учета политических и военно-стратегических факторов.

    Во второй мировой войне Черчилль считал себя величайшим полководцем всех времен — под стать Александру Македонскому, Юлию Цезарю или по меньшей мере Наполеону английского образца. Черчилль старался не вспоминать крупнейших стратегических поражений Англии в период второй мировой войны, хотя он нес за них с 10 мая 1940 г. самую непосредственную ответственность и как премьер-министр, и как глава комитета начальников штабов. Он старался забыть о горечи поражения английской армии во Франции, под Дюнкерком, в норвежских фьордах, о тяжелых поражениях английской армии в Ливии и Египте, молниеносном падении первоклассной английской крепости Сингапур и потере за 100 дней английских владений на Дальнем Востоке{534}. Черчилль переживал горечь поражений до тех пор, пока решающая помощь Красной Армии, ее победы над фашизмом не дали ему возможности вкусить долгожданное счастье побед!

    Правда, даже в самые тяжелые, казалось, безнадежные для Англии моменты Черчилль утешался [135] формулой: ?Англичане проигрывают все сражения, за исключением последнего?.

    Черчилль предпочитал завоевывать победы для Англии чужими руками, сражаясь... до последнего советского солдата.

    Конечно, гораздо легче было находиться за Ла-Маншем или за Атлантикой, спокойно взирать, как русский народ в неимоверно трудной борьбе с немецкими захватчиками и их союзниками проливает кровь, и не подвергать риску английские армии, не подставлять под удар армии США, наращивавшие силы.

    Черчилль в Чекерсе любил разглагольствовать о стратегии. Великий грузинский поэт Шота Руставели писал: ?Каждый мнит себя стратегом, видя бой издалека?. Черчилль был ?стратегом боя издалека?. А тот, кто находится вдали от поля жестокой военной битвы, никогда не поймет тех, кто ежедневно, ежечасно, ежеминутно рискует своей жизнью на поле брани.

    Закулисные интриги союзников

    Советское правительство не считало вторым фронтом ?воздушный фронт? бомбардировок Германии союзной авиацией, морские операции Англии и США в Атлантике или последующие операции союзников в Африке, на Ближнем и Среднем Востоке, в Сицилии.

    Второй фронт — это фронт войны в Европе, в Северной Франции, который стратегически дополнял бы русский фронт, отвлекая на себя 60 немецких дивизий и 20 дивизий союзников Германии{535}. Этот фронт должен был угрожать жизненным центрам фашистской Германии. Второй фронт можно сравнить с тем фронтом, который союзные России англо-французские армии создали во Франции в первую мировую войну, когда к сентябрю 1915 г. на Восточном русском фронте сражалось 65 дивизий кайзеровской Германии, а 90 германских дивизий находились на Западном фронте, противоборствуя войскам Англии и Франции.

    Германия, как показывал исторический опыт, всегда проигрывала войну на два фронта. Гитлер, следуя заветам Бисмарка, Мольтке, Шлиффена, страшившихся войны на два фронта, стремился бить противника поодиночке: сначала русских, потом англичан.

    ?Английское правительство, — отмечал И. В. Сталин в конце августа 1941 г., — своей пассивно-выжидательной политикой помогает гитлеровцам?{536}. Исходя из военно-стратегической обстановки на советско-германском и Западном фронтах, когда подавляющие силы фашистской Германии были заняты на Востоке, Советское правительство [136] считало вполне реальным создание второго фронта на Западе (Северная Франция) и на Севере (Арктика), который оттянул бы с Восточного фронта десятки немецких дивизий. Об этом оно сделало предложение английскому правительству в июле и сентябре 1941 г.{537} Советское военное командование прекрасно понимало трудности создания второго фронта, то, что это сопряжено со значительными жертвами. Но несмотря на трудности, это сохранило бы гораздо больше жизней советских солдат на фронте борьбы с гитлеровскими полчищами. Ради общего дела, ради интересов Англии его следовало создать немедленно.

    Советская сторона требовала от Великобритании выполнения союзнического долга. Однако Черчилль отклонил советские предложения о немедленном открытии второго фронта, необоснованно заявив: ?Предпринять десант большими силами означало бы потерпеть кровопролитное поражение...?{538}

    3 сентября 1941 г. Советское правительство вновь указало на необходимость создать уже в этом году второй фронт. ?Немцы считают опасность на Западе блефом и безнаказанно перебрасывают с Запада все свои силы на Восток, будучи убеждены, что никакого второго фронта на Западе нет и не будет?{539}. Черчилль и на этот раз ответил отказом{540}. В послании Черчиллю 1.3 сентября 1941 г. Советское правительство ответило: ?...отсутствие второго фронта льет воду на мельницу наших общих врагов?{541}.

    Учитывая резко отрицательную позицию английского правительства в отношении открытия второго фронта, Советское правительство осенью 1941 г. больше не ставило перед ним этого вопроса.

    Однако английские трудящиеся настойчиво добивались от правительства немедленного открытия второго фронта. Это требование Черчилль назвал ?печальным и постыдным?, а тех, кто требовал, — ?глупцами или мошенниками?{542}.

    Но постыдным и печальным, вероломным и преступным по отношению к своему союзнику — СССР было поведение Черчилля. Он предпочитал взывать к советским руководителям ?продолжать сражаться? и ?наголову разбить этих мерзавцев? — гитлеровцев, восхищаться ?мужеством, отвагой и упорством советского народа?, ?великолепной борьбой русских армий, защищавших родную землю...?. В то же время бездействие англичан на фронтах войны и отсутствие должной помощи СССР он ?старался заполнить пустыми, вежливыми фразами?{543}, проводил стратегию ?мнимого союза с СССР?{544}.

    Правящие круги Англии, а позднее и США не спешили [137] с открытием второго фронта не потому, что для этого не было реальных возможностей, военных сил, вооружения и снаряжения. По словам де Голля, в их тайные расчеты не входило устремиться навстречу опасности в тот момент, когда враг с каждым днем все более истощал силы на русском фронте{545}.

    Де Голль не расшифровал очевидную истину: с истощением врага — немцев У. Черчилль добивался и истощения своего союзника — СССР.

    Англия и США выступали больше в роли сочувствующего зрителя по отношению к СССР, нежели союзника, соратника по оружию в смертельной борьбе против гитлеровской Германии. Они не давали СССР и сколько-нибудь достаточного количества вооружения — самолетов, танков, орудий и т. д. Так, к концу августа 1941 г., после настойчивых представлений советского посла в Лондоне, английский министр авиации согласился выделить СССР всего... шесть крупных бомб{546}.

    В беседе с советским послом в Лондоне 5 сентября 1941 г. Черчилль прямо заявил: ?...до зимы мы не сможем оказать вам никакой серьезной помощи — ни путем создания второго фронта, ни путем обеспечения широкого снабжения нужными вам видами оружия?{547}.

    Возникает вопрос: были ли у Англии и США реальные возможности для создания второго, сухопутного фронта в Европе в начале Отечественной войны? Безусловно, да! Это подтверждают даже некоторые буржуазные политики и военные, и среди них министр Черчилля лорд Бивербрук, который ?стал и оставался в дальнейшем — яростным сторонником второго фронта на Западе?, член английского парламента Бивен, депутат Грэнвил, военный обозреватель Вернер и многие другие{548}.

    В свою очередь на совещании в Вашингтоне, состоявшемся в конце мая 1942 г., Рузвельт, его главный советник Гарри Гопкинс, начальник штаба американской армии Маршалл, главнокомандующий военно-морским флотом Кинг заявляли советскому представителю о полной возможности открыть второй фронт в 1942 г. Действительно, на 1 июля 1941 г. армия США насчитывала 33 дивизии; только в сухопутных войсках США было 1 400 тыс. человек. К началу 1942 г. вооруженные силы США насчитывали свыше 2 100 тыс. человек{549}.

    К сентябрю 1941 г. Англия, оправившись от поражения под Дюнкерком, имела в сухопутных войсках свыше 3 291 тыс. солдат, не считая 1 500 тыс. человек в частях местной самообороны. В военно-воздушных силах было 750 тыс. человек и 500 тыс. во флоте. В течение 1942 г. Англия совместно с доминионами планировала развернуть и оснастить 99 дивизий. Общая численность экспедиционных [138] сил для десанта должна была составить 1–1,5 млн. человек.

    Объединенные военно-воздушные силы Англии и США могли прикрыть высадку англо-американского десанта на побережье Франции. Сил было достаточно. Только за 1941 г. Англия произвела более 20 тыс. боевых самолетов, свыше 15 тыс. танков. В США за вторую половину 1941 г. было произведено 23 тыс. боевых самолетов, 12 тыс. танков{550}.

    Англия и США имели достаточный тоннаж военно-морских и десантных судов для высадки десантов в Северной Франции. Накануне второй мировой войны тоннаж английского торгового флота составлял свыше 17 млн. т. Немецкие подводные лодки, военный флот за 1941 г. потопили суда водоизмещением 2833 тыс. т. Но эти потери были восполнены. В 1941 г. тоннаж торгового флота Англии составлял свыше 21 324 тыс. т{551}. Флот был способен обеспечить высадку на континенте от 60 до 140 дивизий.

    Тоннаж флота США был еще более значительным. США предоставили Англии суда торгового флота водоизмещением 12 млн. т. Если англичане смогли в течение семи дней под жестокой немецкой бомбежкой эвакуировать из Дюнкерка армию в 338 тыс. человек, то объединенный англо-американский флот под мощным прикрытием самолетов, авианосцев, линкоров, крейсеров новейшего типа мог высадить 30–40 дивизий первой очереди десанта в любом месте побережья от Ютландии до Бискайского залива.

    Немецкий военно-морской флот не мог оказать серьезного сопротивления английскому десанту, поскольку был слаб.

    Когда в ноябре 1942 г. США и Англия начали осуществление операции ?Торч? (?Факел?) по захвату Северной и Северо-Западной Африки, 500 транспортов, конвоируемых 350 военными кораблями, в короткий срок перебросили через океан, кишевший немецкими подводными лодками, крупный десант. Так разве не могли США и Англия в 1941 или 1942 г. перебросить десант через узкий пролив Ла-Манш? Конечно, могли.

    После московских переговоров представителей СССР, США и Великобритании в октябре 1941 г. государственный министр Бивербрук подверг критике британскую стратегию, считая вполне возможным и настоятельно необходимым открыть второй фронт, не дожидаясь, ?пока на последнюю гетру будет пришита последняя пуговица?, призывал не игнорировать ?нынешнюю благоприятную возможность?. ?С нашей стороны, — заявлял Бивербрук, — ждать сейчас — безумно{552}. [139]

    Однако подобные заявления шли вразрез со стратегической концепцией Черчилля, проводившего ?периферийную стратегию?, активно поддерживаемую имперским генеральным штабом. Черчилль предпочел отделаться от своего ?закадычного друга?, выведя его из состава правительства, но ни на йоту не отступил от своих воззрений. Он не терпел возражений ни с чьей стороны.

    Видный политический деятель США Уилки также заявлял в сентябре 1942 г.: ?Я лично убежден сейчас, что мы можем помочь русским, установив вместе с Великобританией действительный второй фронт в Европе в кратчайшие сроки?{553}.

    Фактически военное руководство США поддерживало порочные стратегические концепции У. Черчилля и английских фельдмаршалов и генералов. Правда, на словах генералы США еще до вступления страны в войну ратовали за выполнение плана ?ABC-1? (American British Conversation), принятого на штабном совещании в начале

    1941 г. В плане были сформулированы первоочередные задачи американо-английской стратегии, где фашистская Германия фигурировала как ?враг № 1?, а Япония — как ?враг № 2?{554}.

    На совещании ?Аркадия? в Вашингтоне в январе

    1942 г. был создан англо-американский объединенный комитет начальников штабов — постоянный орган для повседневного руководства войной и выработки англоамериканской коалиционной стратегии{555}. Политические руководители Англии и США создавали отдельный союз внутри антифашистской коалиции, осуществлявший без согласования с советским военным командованием свои стратегические планы. В комитет не были допущены представители СССР, хотя в координации стратегических планов союзников он был заинтересован не менее, а более, чем США и Англия.

    Комитет, заседания которого проходили в Вашингтоне, Квебеке, Тегеране, Каире, вырабатывал стратегию, согласовывал планы, обсуждал сроки проведения операций, утверждал общие планы материально-технического снабжения, распределение боеприпасов и транспортных средств, сопоставлял задачи и ресурсы.

    Выработанные рекомендации, а они обычно принимались единодушно, ?в дальнейшем, — по словам Мэтлоффа, — утверждались президентом США и премьер-министром Англии, которым он был подотчетен. Рузвельт и Черчилль несли ответственность за все военные решения?{556}, осуществляя политическое и военное руководство. Следовательно, за саботаж открытия второго фронта, срыв намеченных сроков несет ответственность не только Черчилль, но и Рузвельт, а также все высокопоставленные [140] руководители Великобритании и Соединенных Штатов Америки.

    Если Черчилль вероломно срывал открытие второго фронта, то Рузвельт и американские генералы осуществляли это более замаскированно. Делая время от времени заявления об открытии второго фронта в Европе, о готовности ?послать американские войска в Англию?{557}, принимая решения об этом, на деле политические и военные руководители Англии и США отказывались от осуществления разрабатываемых ими стратегических планов, носивших весьма туманный и неконкретный характер и изобилующих бесчисленными английскими ?if? (если. — Ф. В.).

    Правительства Англии и США рассматривали второй фронт как завершающий удар для окончания войны в Европе, чему должна была предшествовать борьба на периферии, вдали от важных стратегических центров фашистской Германии. Они стремились переложить на плечи советского народа всю тяжесть борьбы с фашистской Германией и уклонялись от согласованных стратегических ударов вооруженных сил антифашистской коалиции по немецким армиям в Европе в 1942–1943 гг.

    Легенда об ?Атлантическом вале?

    Чтобы как-то оправдать перед мировым общественным мнением саботаж открытия второго фронта в Европе, английские и американские политики, печать этих стран создают легенду об ?Атлантическом вале?, который якобы был у гитлеровцев на западном побережье Франции. При этом их тезисы ?о вале? были удивительно схожи с геббельсовской пропагандой. Черчилль восклицал: ?"Атлантический вал? Гитлера неприступен, и нужно позаботиться о том, чтобы волны не покраснели от крови американских и английских юношей и чтобы побережье не было завалено их трупами?{558}.

    Заботы Черчилля осуществить операции по открытию второго фронта малой кровью законны, но не этими мотивами он руководствовался. В письме главе Советского правительства в июне 1941 г. Черчилль писал: все побережье Франции ?ощетинилось орудиями, колючей проволокой, укрепленными огневыми точками и береговыми минами?{559}.

    Так ли было на самом деле? Действительно ли столь неприступным был ?Атлантический вал?, или его ?неприступность? была плодом геббельсовской пропаганды, повторяемой политиками, военными и журналистами англосаксонских стран в оправдание предательства своего союзника? [141]

    Создать ?вал? на европейском побережье протяженностью 5 тыс. км было невозможно. Для этого потребовались бы астрономические ресурсы: 170 пехотных дивизий, а с резервами — 220 дивизий и 10–15 танковых дивизий. Такого количества вооруженных сил Германия выставить не могла. Во Франции, Бельгии и Голландии находилось лишь 13% дивизий гитлеровцев, укомплектованных пожилыми солдатами и необстрелянными юнцами, слабо вооруженными трофейным французским и польским оружием{560}. Активные, боеспособные дивизии воевали на советско-германском фронте.

    Бывший начальник штаба группы армий ?Запад? Блюментрит указывал: вдоль побережья Нормандии, западнее реки Сены, на 200 миль было всего 6 дивизий. ?Командиру роты приходилось колесить весь день по побережью, чтобы осмотреть сектор, занимаемый его ротой?{561}. Некоторые дивизии обороняли полосу протяженностью до 200 км. Средняя оперативная плотность составляла не более одной дивизии на 100 км побережья{562}.

    Кроме обороны побережья немецкие войска во Франции, Бельгии, Голландии несли оккупационную службу и были рассредоточены в глубине этих стран.

    В течение 1942 г. немецкие военно-воздушные силы на Западе насчитывали всего 400 бомбардировщиков и 200 боеспособных истребителей{563}. Не случайно бывший главнокомандующий группой немецких армий ?Запад? Рундштедт после войны разоблачил миф об ?Атлантическом вале?. Он говорил:

    ?"Атлантический вал? представлял собой иллюзию, созданную пропагандой для обмана немецкого народа, а также для обмана союзников. Читая сказки о неприступности его укреплений, я приходил в раздражение. Называть это ?валом? было бессмыслицей?{564}. Это был, по свидетельству гитлеровских генералов, ?пропагандистский вал?.

    Немецкие военнопленные, в частности лейтенант отряда связи 28-го армейского корпуса Гудзент, признавал: ?На Востоке много наших войск... Запад полупуст, и беда, если ?томми? (англичане. — Ф. В.) в этом своевременно убедятся?{565}.

    Однако политики, военные, печать Англии и США доказывали, что высадка войск в Европе, во Франции, слишком рискованное, требующее больших жертв и не сулящее удачи дело. Конечно, жертвы и риск были бы. Но какая война ведется без потерь и риска?

    Чтобы доказать трудность захвата плацдарма в Европе, по инициативе Черчилля в 1942 г. был произведен ряд рейдов на побережье Франции, в частности операция ?Джибули? — рейд на порт Дьепп, совершенный под командованием [142] адмирала Маунтбэттэна. Перед высадкой десанта в Дьеппе английское радио передало сообщение об ограниченности его цели. Нетрудно понять: это предупреждение лишило рейд внезапности и было адресовано (так объясняли в Англии) не французским патриотам, готовым поднять восстание, а немцам и имело целью дать им возможность подготовиться к встрече десанта. Немцы понимали, что создается угроза сектору Дьепп, и усилили оборону по всему побережью: если в обычное время в районе Дьеппа был всего один батальон немецких войск, насчитывавший вместе с вспомогательными частями 1400 человек, то после любезного предупреждения Черчилля здесь была сосредоточена дивизия полного состава, подготовившаяся к отражению рейда. Черчилль готов был жертвовать жизнями английских и канадских парней, лишь бы доказать невозможность создания второго фронта. Несмотря на это, участники рейда выгрузили на берег танки, продвинулись с боями на несколько миль и, продержавшись около суток, пробились к своим судам.

    Все участвовавшие в операции проявили исключительное мужество и преданность делу. Однако операция, предпринятая небольшими силами и локально, утратившая элемент внезапности, сопровождалась значительными потерями — из 5 тыс. человек погибло до 18%, 2 тыс. человек было захвачено в плен{566}. После этого печать Англии открыла военную дискуссию, делая упор на невозможности высадки во Франции. Если на объединенных военных совещаниях некоторые американские офицеры проявляли оптимизм, доказывая реальность открытия второго фронта, то английские офицеры вводили в зал раненых ветеранов Дьеппа, напоминая о трудностях десанта. Не случайно американский журналист Ингерсолл усомнился в реальной цели рейда: ?...не был ли рейд задуман с единственной целью — служить англичанам аргументом против всяких дальнейших попыток вторгнуться во Францию с моря??{567}

    Тем не менее офицеры США, изучавшие отчет о рейде на Дьепп, пришли к выводу: фактически, несмотря на крайне неблагоприятные условия, операция не только не провалилась, но и была успешной.

    Сравнительно небольшим ударным силам англичан и канадцев удалось закрепиться на берегу, а значительные потери объяснялись в первую очередь тем, что штурм не имел дальнейшей поддержки. Вторжение, рассчитанное на длительный срок, имело все шансы на успех.

    Но для Черчилля, английских генералов и адмиралов срок открытия второго фронта еще не наступил. Политические соображения по-прежнему превалировали над соображениями [143] военной стратегии, военной целесообразности с точки зрения союзнического долга.

    Антисоветская линия проводимой Черчиллем политики касалась не только военной стратегии, открытия второго фронта. К числу важных политических вопросов межсоюзнических отношений относилась проблема объявления войны сателлитам фашистской Германии.

    В вероломном нападении на Советский Союз наряду с Германией и Италией приняли участие Румыния, Финляндия, хортистская Венгрия. За кровавые деяния Антонеску были обещаны лакомые куски советских земель: Бессарабия и Одесса; Маннергейму — Ленинград, Ленинградская область и Восточная Карелия; регенту Хорти предназначались Галиция и предгорья Карпат.

    Поскольку румынские, финские, венгерские солдаты по приказу Гитлера заливали кровью русские земли, естественно, Советский Союз добивался от союзников объявления войны Румынии, Финляндии и Венгрии. Предложение об этом было сделано Советским Союзом Англии секретно, дипломатическим порядком осенью 1941 г. Несмотря на это, все детали вопроса усиленно дебатировались в английской и... фашистской прессе. Не трудно было понять, что такие ?дебаты? инспирировались из Лондона.

    Правительство Англии ответило отказом на предложение СССР. Создалось совершенно ненормальное положение: Черчилль благословлял кровавые злодеяния финских, румынских и венгерских захватчиков на территории СССР. Особенно он благоволил финской реакции, помня об ?услугах?, оказанных ему правыми кругами в период советско-финского конфликта. Финская реакция вела агрессивную войну против СССР, разорвала дипломатические отношения с Англией, а английское правительство вежливо уговаривало финских захватчиков прекратить ?войну против... союзника Великобритании?. Черчилль заверял Маннергейма в традиционных ?чувствах дружбы? к Финляндии.

    Только под нажимом СССР и мирового общественного мнения Англия в декабре 1941 г. объявила войну Финляндии, Венгрии, Румынии и Болгарии. Но еще за несколько дней до этого Черчилль в письме Маннергейму извинялся за то, что через некоторое время Англия ?будет вынуждена из чувства лояльности по отношению к нашему союзнику России объявить войну Финляндии?{568}.

    Хотя Англия и объявила войну финнам, Черчилль считал это лишь ?формальностью?. Фактически Великобритания не воевала ни с Финляндией, ни с другими сателлитами Гитлера. [144]

    Провал операции ?Тайфун?

    Совершая нападение на Советский Союз, Гитлер хвастливо заявлял, что через 2–3 недели он будет в Москве, молниеносно закончит восточный поход{569}.

    Советская Армия в кровопролитной борьбе под Ленинградом, Смоленском, Ельней без военной поддержки союзников опрокинула все прогнозы фашистского ефрейтора. В сентябре 1941 г. Красная Армия остановила врага на Центральном фронте, нанося удары по армиям ?Центра? от Ярцева до Глухова. Враг был остановлен на Крайнем Севере, под Ленинградом, на реках Свирь и Волхов. Продолжалась героическая оборона Одессы. Началась упорная оборона Крыма.

    Однако Гитлер считал решающим Московское стратегическое направление, полагая, что захват Москвы окончательно предрешит исход войны. Верховное главнокомандование немецкой армии тщательно разработало операцию ?Тайфун? — план стремительного захвата Москвы.

    В конце сентября — начале октября Гитлер начал гигантское наступление на Москву, заявив о начале ?последнего большого решающего сражения?. Для этого было сосредоточено 1 800 тыс. человек — 74,5 дивизии, из них 14 танковых, 8 моторизованных, вооруженных 1700 танками, 14 тыс. орудий и минометов{570}. Гитлеровцы составили план варварского уничтожения Москвы. ?Там, где стоит сегодня Москва, — приказал Гитлер, — должно возникнуть огромное море, которое навсегда скроет от цивилизованного мира столицу русского народа?.

    В составе трех советских фронтов под Москвой насчитывалось около 1 250 тыс. человек, около 1 тыс. танков, 7600 орудий и минометов{571}.

    Для Советского Союза создалось очень опасное положение. Однако к концу октября первое ?генеральное? наступление немецко-фашистских армий на Москву захлебнулось.

    6 ноября в Москве в метро на станции ?Маяковская? состоялось торжественное заседание Московского Совета депутатов трудящихся. В докладе И. В. Сталин отметил, что одной из причин неудач Красной Армии является Отсутствие второго фронта в Европе; его создание в ближайшее время существенно облегчило бы положение советских войск в ущерб немецким{572}.

    Несмотря на близость фронта, 7 ноября в Москве на Красной площади состоялся традиционный военный парад советских войск, посвященный 24-й годовщине Великого Октября. Прямо с парада войска уходили в бой. Заседание Московского Совета и парад еще более воодушевили советских людей на ратные подвиги. [145]

    А фашистские генералы рвались к Москве. В середине ноября фашисты начали второе ?генеральное? наступление на Москву. На столицу было брошено 73 дивизии и 4 бригады{573}. Немецкие генералы сообщали, что они рассматривают внутреннюю часть города ?в сильный полевой бинокль?.

    Главный квартирмейстер германской армии спланировал, в каких казармах и зданиях размещать немецкие войска в Москве и Подмосковье. Гитлеровские генералы готовили парадные мундиры. Но враг был остановлен на линии Калинин — Яхрома — Лобня — Крюково — Звенигород, Наро-Фоминск, западнее Тулы — Михайлов — Елец{574}.

    Вместо парада на Красной площади десятки тысяч фашистских завоевателей нашли свою могилу на подмосковных полях, под Калинином и Тулой, Истрой и Волоколамском, Калугой и Ельцом. В начале декабря Красная Армия под Москвой на фронте протяженностью 800 км от Калинина до Ельца перешла в решительное контрнаступление. Правда, немецкие стратеги Кессельринг, Гудериан, Герлиц, Эрлих обвинили в поражении ?генерала мороза?, ?генерала зиму?, ?генерала грязь?.

    Поражение немецко-фашистских армий под Москвой явилось решающим военным событием первого года Отечественной войны, началом коренного поворота в ходе всей войны, первым крупным поражением фашистов во второй мировой войне. На полях Подмосковья дивизии Красной Армии развеяли миф о ?непобедимости? фашистских армий, похоронили ?блицкриг?. Контрнаступление советских армий под Москвой поставило немецко-фашистские армии на грань катастрофы. ?Немецкая армия, — писал гитлеровский генерал Вестфаль, — ранее считавшаяся непобедимой, оказалась на грани уничтожения?{575}.

    Победы советских армий под Москвой, Ростовом и Тихвином имели огромное международное значение. Они знаменовали собой, по словам У. Фостера, переход к великому народному наступлению против фашизма.

    Поражение немцев под Москвой предотвратило нападение Японии и Турции на СССР. Япония официально уведомила Гитлера, что ее нападение на СССР откладывается на... 1942 г.{576} Победа под Москвой усилила международный авторитет СССР.

    Черчилль вынужден был признать, что ?сопротивление русских сломало хребет германской армии?. Он восхищался ?великими победами...? СССР.

    Ф. Рузвельт писал главе Советского правительства ?о всеобщем подлинном энтузиазме в Соединенных Штатах? по поводу побед Красной Армии и успехов в защите [146] ?великой нации?{577}. Но ни США, ни Англия по-прежнему реальной военной помощи СССР не оказывали.

    Удар Японии по Пёрл-Харбору

    В самый разгар успешного наступления Красной Армии на Восточном фронте развивались трагические события на Дальнем Востоке.

    В 1941 г. между США и Японией велись секретные переговоры, осуществлявшиеся японским послом в Вашингтоне Номурой. Японские требования к США были чрезмерными, противоречия между странами слишком непримиримыми. Военный конфликт между США и Японией был подготовлен десятилетиями ожесточенного империалистического соперничества.

    В начале сентября 1941 г. на тайном совещании у японского императора было решено начать войну против США. В то время, когда Номура вел переговоры, оперативное соединение японского военного флота под командованием адмирала Нагумо, насчитывавшее 23 корабля, направлялось к Гавайским островам, мощной военно-морской базе США Пёрл-Харбор.

    В воскресенье 7 декабря 1941 г. в 7 часов 55 минут японские бомбардировщики, поднявшиеся с авианосцев, нанесли массированный удар по флоту США, выстроившемуся, словно на парад, в гавани Пёрл-Харбор. В это раннее утро в гавани стояло 92 американских военных корабля всех классов — больше половины Тихоокеанского флота. Как на учении, волна за волной шли японские самолеты. Из 8 линкоров 5 были потоплены, а 3 серьезно повреждены. Американцы потеряли 19 боевых кораблей. На аэродромах было уничтожено 188 американских самолетов{578}. Погибло более 2500 человек военнослужащих. В тот же день японцы напали на другие территории США — острова Гуам, Уэйк, Мидуэй, Филиппины.

    По требованию президента Рузвельта 8 декабря 1941 г. конгресс США объявил войну Японии. В тот же день Англия объявила Японии войну. 11 декабря Германия и Италия объявили войну Соединённым Штатам. В ответ на это конгресс США принял решение об объявлении войны этим странам. Вступление США в войну (а за ними многие страны Латинской Америки объявили войну державам ?оси?) расширило ее зону. В 1941–1942 гг. вторая мировая война захватила 4/5 населения земного шара.

    Поражение США в Пёрл-Харборе временно изменило соотношение сил на море в пользу Японии и создало благоприятные условия для расширения ее агрессии в Юго-Восточной Азии и на Тихом океане. Вскоре японские [147] войска захватывают Гонконг, Малайю, Сингапур, Бирму, Индонезию, Филиппины — территории с населением 150 млн. человек. Успехи японских милитаристов в бассейне Тихого океана обусловливались тем, что Англия и США, проводя политику поощрения японской агрессии против СССР, не подготовились к защите своих владений.

    Черчилль, услышав по радио о нападении японцев на Гавайи, воспринял это известие ?с величайшей радостью?. Затем ему позвонил Рузвельт и заявил: ?Японцы атаковали нас в Пёрл-Харборе. Мы все теперь связаны одной веревочкой?{579}. Черчилль понял: нападение Японии на США связало силы Англии, Америки и Советского Союза еще более тесными узами. Английским и американским политикам теперь стало особенно ясно, что без решающей помощи СССР они не могут одержать победу над Германией и Японией.

    Сокрушительный разгром немецких армий под Москвой, зимнее наступление Красной Армии создали реальные предпосылки для обеспечения коренного перелома в ходе войны, значительного сокращения ее сроков. Фашистскую Германию необходимо было зажать в тиски двух фронтов. Необходимость открытия активных военных действий в Западной Европе стала очевидной не только профессиональным военным, но и широким массам Англии и США. Слова ?1942-й, а не 1943 год должен быть годом открытия второго фронта? стали широко распространенными в Великобритании и Соединенных Штатах.

    Требование простых людей ?открыть второй фронт? было настолько популярным в этих странах, что его поддерживали видные члены парламента, военные, политики. Лейбористский депутат Ст. Криппс, вернувшийся из СССР и занявший пост лорда — хранителя печати в кабинете Черчилля, заявлял: ?Русские армии, несущие огромные жертвы и удерживающие сегодня большое количество немецких армий... прямо охраняют нас от опасности нападения и вторжения в Англию. Поэтому... никакая цена не может быть высокой для поддержки замечательных усилии русских?{580}.

    В начале апреля 1942 г. Рузвельт писал Черчиллю:

    ?Дорогой Уинстон!

    ...Ваш народ и мой требуют создания фронта, который ослабил бы давление на русских; эти народы достаточно мудры и понимают, что русские убивают сегодня больше немцев... чем мы с вами, вместе взятые?{581}.

    Совместные военные усилия СССР, Англии и США, успешное осуществление коалиционной стратегии, к чему стремился советский Генеральный штаб, могли сломить силы общего врага, и 1942 год мог быть решающим в борьбе с гитлеризмом. Англии и США необходимо было [148] в 1942 г. подготовить и провести совместные удары по Германии, закрепить победы на советско-германском фронте, сломать хребет гитлеровской военной машине.

    Однако стратегия правительств этих стран сводилась к тому, чтобы открыть второй фронт не ранее 1943 г., а то и в 1944 г. Тем самым они продолжали перекладывать тяжесть борьбы с фашизмом на плечи советского народа. Иногда раздавались более или менее трезвые голоса. В частности, 1 апреля 1942 г. высокопоставленные военные США высказались за создание второго фронта на Западе. Но эти планы были настолько неопределенными, туманными, что американский историк Макнейл определил их как ?первоапрельскую шутку?.

    В начале апреля 1942 г. в Лондон прибыла миссия Маршалла и Гопкинса. Черчиллю был представлен, правда довольно схематичный, план вторжения во Францию не позднее 1 апреля 1943 г. Основные силы должна была выставить Англия: американских войск на Британских островах было недостаточно. Но Черчилль не собирался воевать за американцев. На словах он признал план ?величественным?, предлагаемые операции ?великими?, на деле не собираясь осуществлять его. Черчилль обманывал не только СССР, но и своего более близкого союзника — США.

    Фактически Черчилль выступал даже против локальной операции ?Кузнечный молот? — плана атаки на Брест и Шербур. Зато он считал более целесообразным ?запустить когти нашей правой лапы во французскую Северную Африку, рвануть левой лапой по Нордкапу и подождать год, не рискуя сломать свои зубы об укрепленный германский фронт по ту сторону Ла-Манша?{582}.

    Черчилль любил красивые слова, прикрывавшие неблаговидные дела. Он призывал американских ?собратьев по оружию? двинуться в Европу ?плечом к плечу в великий крестовый поход за освобождение терпящих муки народов?. В действительности ему были безразличны страдания народов Европы, муки советских людей.

    ?Достигнута полная договоренность... о создании второго фронта?

    В конце мая 1942 г. по приглашению американского и английского правительств сначала в Лондон, а затем в Вашингтон направилась советская делегация во главе с наркомом иностранных дел В. М. Молотовым. Самолет-бомбардировщик, летевший из Москвы в Лондон, пересек линию фронта, Данию и благополучно приземлился на одном из английских аэродромов. Делегация была [149] тепло встречена в Лондоне. Черчилль предоставил ее главе свою резиденцию Чекерс, на время переселившись в Стори-Гейт-Аннекс.

    Главными задачами советской делегации были согласование единой, коалиционной стратегии — обсуждение жизненно важной проблемы открытия второго фронта в 1942 г., укрепление антифашистской коалиции путем заключения договоров между СССР и Англией{583}.

    Во время переговоров, начавшихся 21 мая (в них участвовали с английской стороны У. Черчилль, А. Иден, К. Эттли, А. Кадоган), советская делегация охарактеризовала положение на советско-германском фронте и сообщила об ожидавшихся летом крупных сражениях. Немцы, сосредоточившие основные силы и ресурсы на советско-германском фронте, могли добиться перевеса. Поэтому, говорил глава делегации, ?Советское правительство считает вопрос о втором фронте актуальным и срочным?{584}.

    На специальном заседании 22 мая с участием начальников штабов глава советской делегации спросил, ?могут ли союзники Советского Союза, и в первую очередь Великобритания, оттянуть с нашего (т. е. советско-германского. — Ф. В.) фронта летом и осенью 1942 года хотя бы 40 германских дивизий и связать их... Если это будет сделано, тогда вопрос разгрома Гитлера был бы решен в 1942 году...?{585}. В ответ на это Черчилль демагогически заявлял о необходимости помощи ?доблестным русским армиям?, о желании сразиться с врагом возможно скорее, о том, что ?мы и США сделаем все, что физически возможно, чтобы пойти навстречу русскому правительству?{586}. В то же время он усиленно доказывал невозможность открыть второй фронт в 1942 г., аргументируя то недостатком десантных судов, то силой фашистской авиации{587}. Черчилль снова предпочитал отсиживаться за Ла-Маншем. Правда, переговоры привели к подписанию 26 мая 1942 г. договора ?О союзе в войне против гитлеровской Германии и ее сообщников в Европе и о сотрудничестве и взаимной помощи после войны?, заменившего соглашение 1941 г. Договор укреплял боевой союз СССР и Англии в суровой борьбе против общего врага и обеспечивал сотрудничество после победы. Приветствуя его в парламенте, лидер либералов Ллойд Джордж заявил:

    — Если бы этот договор был подписан несколько лет тому назад, война не могла бы вспыхнуть!{588}

    — Договор, — восклицал Черчилль, — порука разгрома наших врагов.

    Договор отражал лучшие чаяния народов СССР, Англии и других стран, боровшихся с фашистскими агрессорами. [150]

    После заключения договора советская делегация 27 мая 1942 г. вылетела через Исландию, Лабрадор в Вашингтон. Во время переговоров в Белом доме с Рузвельтом, Хэллом, Гопкинсом, Маршаллом, Кингом глава советской делегации В. М. Молотов поставил прямой вопрос об открытии второго фронта.

    Молотова интересовало, смогут ли США и Англия предпринять такие наступательные действия, которые отвлекут 40 германских дивизий. Если ответ будет утвердительным, исход войны будет решен в 1942 г. Если же он будет отрицательным, Советский Союз будет продолжать борьбу в одиночестве, делая все, что в его силах.

    Во время переговоров глава советской делегации заявил: ?...Отсрочка второго фронта до 1943 года чревата риском для СССР и большей опасностью для США и Англии?{589}. Присутствовавший на беседе Маршалл заявил, что США располагают хорошо обученными войсками, боеприпасами, авиацией и бронетанковыми дивизиями{590}. Однако решение о сроках открытия второго фронта не было принято. Поэтому советский нарком вновь спросил, каков ответ президента в отношении второго фронта. Рузвельт ответил: ?Мы хотим открыть второй фронт в 1942 году. Это наша надежда. Это наше желание?{591}.

    Поездка советских представителей в США не была безрезультатной. 11 июня было подписано соглашение ?О принципах, применимых к взаимной помощи в ведении войны против агрессии?.

    Во время посещения В. М. Молотовым Лондона и Вашингтона была выработана и принята декларация о втором фронте. В опубликованном 12 июня коммюнике о результатах переговоров между СССР, Англией и США указывалось: ?...Была достигнута полная договоренность в отношении неотложных задач создания второго фронта в Европе в 1942 г.?{592}. Обязательство было абсолютно точным и предрешало создание второго фронта в 1942 г. Кроме того, Черчилль лично передал советской делегации при вторичном посещении Лондона памятную записку. Пункт 5 ее гласил: ?Мы готовимся к десанту на континенте в августе или сентябре 1942 года?. Правда, в записке Черчилль оговаривался, что многое будет зависеть от обстановки и, как он сказал, ?мы не можем дать... обещания?. Но дальнейшие положения исключают эти оговорки. ?...Если указанная операция, — говорилось в них, — окажется разумной и обоснованной, мы не поколеблемся осуществить свои планы?{593}.

    Выступая в конце июля 1942 г. в английском парламенте, Черчилль заявил: ?Было бы безумием предполагать, что Россия или США собираются выиграть войну за нас. Наступает сезон вторжения. Все вооруженные силы предупреждены [151] о том, чтобы быть наготове к 1 сентября и сохранять впредь величайшую бдительность?{594}. Это было совершенно недвусмысленное заявление, подтверждающее верность союзническому долгу, позднее грубо нарушенное Черчиллем.

    Подписание англо-советского договора и соглашения с США было крупным успехом советской внешней политики. Договор сыграл важную роль не только в истории советско-английских отношений, но и в становлении всей антигитлеровской коалиции{595}. Этим договором была оформлена правовая основа антигитлеровской коалиции народов СССР, Англии и США.

    Договор и соглашение были также ударом по реакционным кругам Англии и США, надеявшимся внести раскол в антифашистскую коалицию. Черчилль позднее признавал, что в Англии не удержалось бы ни одно правительство, если бы оно пошло на сговор с гитлеровской Германией. Правда, Черчилль считал это условие не относящимся к его правительству, неоднократно нарушавшему межсоюзнические обязательства. А усиленно трудиться над срывом этой межсоюзнической клятвы Черчилль начал сразу же, без промедления.

    Военная обстановка на советско-германском фронте создавала союзникам, все возможности для открытия второго фронта. Советский Союз по-прежнему оттягивал на себя основные военные силы фашистской Германии. Гигантские битвы на юге СССР сковали фашистские армии. К концу июня на советско-германском фронте действовало 237 дивизий врага, из них 184 немецкие. В то же время на Западе было всего 29 потрепанных дивизий, не имевших транспорта и оборонявших побережье протяженностью свыше 2100 км. В это время Англия располагала 99 дивизиями, из них 45 дислоцировались в метрополии. США имели 73 дивизии. Эти огромные силы практически бездействовали: военными операциями были заняты только 23 американские и английские дивизии.

    Отсутствие второго фронта давало возможность фашистскому командованию безбоязненно перебрасывать свои войска с Запада на Восточный фронт: оно было уверено, что Англия и США не нанесут Германии удар с тыла. Более того, немцам прямо сообщалось, и это признавалось в английском парламенте, что операции на Западе проводиться не будут. Об этом их информировал старый мюнхенец, посол Англии в США Галифакс. ?Члены военного кабинета, — заявил в парламенте лейбористский депутат Эньюрин Бивен, — без всяких причин периодически заверяют противника, что он ли на одном участке атакован не будет?{596}.

    Советский народ истекал кровью. Народные массы [152] Англии и США настойчиво требовали открыть второй фронт. Однако Черчилль и Рузвельт, хотя последний действовал более осторожно, проводя свою стратегическую линию, считали открытие второго фронта в Европе преждевременным. Стратегия Черчилля и Рузвельта предусматривала, с одной стороны, сохранение советско-германского фронта, а с другой — стремление не допустить быстрого разгрома Германии и укрепления сил Красной Армии. Хотя Красная Армия, сражавшаяся на юге страны против перешедших в наступление немцев, отступала, тем не менее силы немецкой армии, полагали они, перемалывались. Равновесие на Восточном фронте, по их мнению, не было нарушено. Английская разведка 9 июня 1942 г. доносила Черчиллю: ?Положение на Восточном фронте таково, что можно ожидать любого исхода, и поэтому трудно сказать, какой из противников потерпит поражение. Если немцы поймут, что, с одной стороны, им угрожает новая зимняя кампания в России, а с другой — англо-американское вторжение на Западе, то катастрофа может, как и в 1918 г., разразиться с потрясающей быстротой?{597}.

    В июне 1942 г., едва успела вылететь из Лондона советская делегация, Черчилль выдвигает один за другим проекты борьбы с фашистской Германией. Здесь была и операция ?Юпитер? — план вторжения в Северную Норвегию как альтернатива плану ?Кузнечный молот?{598}, и его любимый план ?Джимнаст?, предусматривавший операции во французской Северной Африке.

    Для осуществления этих замыслов в ход были пущены и дипломатия премьера, и усилия имперского генерального штаба.

    ?Факел? запылает в Африке

    Незадолго до полуночи 17 июня 1942 г. летающая лодка ?Боинг? — на ее борту находились британский премьер Уинстон Черчилль и начальник имперского генерального штаба Аллан Брук — вылетела с английского аэродрома Страмрэра, взяв курс на Вашингтон. Через 28 часов трудного полета капитан Роджерс благополучно совершил посадку на зеркальную гладь реки Потомак. Рано утром 19 июня Черчилль вылетел в резиденцию Рузвельта Гайд-парк. После краткого осмотра фамильного поместья — Рузвельт сам управлял машиной с почетным гостем — в небольшой полутемной комнате его дома начались секретные переговоры.

    Уже 20 июня Черчилль передал Рузвельту меморандум, лейтмотивом которого были доказательства, что [153] второй фронт не может быть открыт во Франции в 1942 г. Правда, для оправдания вероломства Черчилль писал о необходимости подготовки плана ?Болеро?{599}, если возможно, в 1942 г. или еще лучше в 1943 г. Но тут же он разоблачил себя, указав: ?Однако английское правительство не одобряет операцию, которая наверняка приведет к катастрофе, и это не поможет России... Мы твердо придерживаемся точки зрения, что в этом году не должно быть существенной высадки во Франции?{600}.

    В меморандуме Рузвельту цинично признавалось, что английские штабы не смогли составить план вторжения в Европу в 1942 г. Черчилль прекрасно знал, почему это произошло: 11 июня английский кабинет по его докладу принял решение не предпринимать никаких крупных десантных операций во Франции в 1942 г., если ?немцы не будут деморализованы неудачей в борьбе против России?{601}. Черчилль осведомился, есть ли такой план у американцев, зная, что дальше общих наметок дело не пошло, а если нет, то какие операции следует провести в 1942 г. Он предложил вернуться к плану высадки войск во французской Северной Африке (?Джимнаст?){602}. Черчиллю было совершенно ясно, что план высадки англоамериканских войск в Северной Африке сорвет операцию по открытию второго фронта во Франции. Но этого-то и добивались как он сам, так и его военные помощники.

    Вскоре после возвращения из Вашингтона ?бывший военный моряк? писал президенту Рузвельту: ?Ни один ответственный английский генерал, адмирал или маршал авиации не в состоянии рекомендовать ?Слэджхэммер? (?Кузнечный молот?. — Ф. В.) в качестве операции, осуществимой в 1942 г.?{603}.

    Не менее категорично он ставил вопрос об открытии союзных операций в Северной Африке. ?Я уверен, — писал он, — что французская Северная Африка (?Джимнаст?) является гораздо лучшей возможностью оказать помощь русскому фронту в 1942 г.?{604}.

    Черчилля не смущали заявления начальников штабов США, указывавших на основной недостаток плана ?Джимнаст?. ?...Даже его успешное выполнение,; — утверждали они, — не заставит немцев перебросить с русского фронта ни одного немецкого солдата, танка или самолета?{605}.

    Черчиллю не составило большого труда убедить прибывших на совещание в Лондон (20–25 июля) Гопкинса и Маршалла похоронить план операций в Европе в 1942 г. и принять план вторжения в Северную Африку. Ликующий Черчилль поспешил ?окрестить заново своего фаворита?, назвав его ?Торч? (?Факел?){606}.

    Операция ?Торч? должна была, по мысли Черчилля, стать факелом, освещающим путь британским монополиям [154] не только в Северной Африке, в Средиземном море, но и на Балканах.

    Рузвельт телеграфировал Гопкинсу, что надо немедленно приступить к осуществлению планов в Северной Африке. После этого штабы Англии и США начали планировать вторжение в Северо-Западную Африку. Вопрос об открытии второго фронта в Европе в 1942 г. был снят с повестки дня на долгое время. Англия и США аннулировали свое торжественное обязательство, принятое всего лишь месяц тому назад.

    ?Не открыть вовремя сильный Западный фронт во Франции, — писал военный министр США Стимсон, — означало переложить всю тяжесть войны на Россию?{607}.

    Не будет второго фронта в 1942 году

    В один из теплых июльских вечеров 1942 г. Уинстон Черчилль давал обед членам военного кабинета в зимнем саду на Даунинг-стрит, 10. После обильного угощения премьер пригласил министров в зал заседаний кабинета и поставил вопрос о своей поездке в СССР.

    Черчилль хотел сообщить главе Советского правительства о вероломном решении, только что принятом в Лондоне: второй фронт не будет открыт в 1942 г. Но не только поэтому Черчилль ехал в Москву — он мог уведомить главу Советского правительства в личном послании. Черчилль хотел убедиться, сможет ли Красная Армия отбить новое мощное наступление фашистских войск, не прорвутся ли они в советское Закавказье.

    Советское правительство пригласило Черчилля. Его путь лежал через Каир и Тегеран. Рано утром 12 августа 1942 г. с тегеранского аэродрома группа Черчилля вылетела в Москву. В ее состав входили: начальник имперского генерального штаба Аллан Брук, генерал Уэйвелл, маршал авиации Теддер и постоянный заместитель министра иностранных дел Кадоган. Это был первый визит Уинстона Черчилля в СССР за 25 лет существования Советской власти.

    ?Я размышлял, — писал Черчилль в пути из Тегерана в Москву, — о моей миссии в это... большевистское государство, которое я когда-то так настойчиво пытался задушить при его рождении?{608}. Черчилль был откровенен хотя бы наедине с самим собой.

    Сам факт полета в ?большевистское государство? был весьма знаменателен вне зависимости от того, с какими намерениями Черчилль прибывал в СССР. Его полет был несомненно необычным. Визит Черчилля был признанием силы и мощи Советского государства, провала планов [155] английской и всей мировой реакции на его скорое сокрушение. Он означал, что Советская страна, более года успешно отражавшая сильнейший натиск фашистских орд, воюя один на один, без помощи Англии и США, опрокинула мрачные прогнозы стратегов Лондона и Вашингтона.

    Генерал Уэйвелл, обладавший некоторыми ?литературными? способностями, суммировал намерения Черчилля, связанные с визитом в СССР, в стихотворении, каждая последняя строка четверостишия которого звучала: ?Не будет второго фронта в 1942 году?{609}.

    12 августа Черчилль прибыл в Москву. В тот же вечер состоялась его встреча с советскими руководителями. США на совещаниях представлял Аверелл Гарриман. Черчилль заявил: ?Английское и американское правительства не считают для себя возможным предпринять крупную операцию в сентябре (1942 г. — Ф. В.)?. Правда, он сообщил под большим секретом, что союзники подготавливают операцию ?Торч? — высадку 250 тыс. человек (12 дивизий) во французскую Северо-Западную Африку — в Касабланке, Алжире, вплоть до Бизерты. Операции в Европе, туманно намекал Черчилль, будут проведены в 1943 г.{610}

    В ответ на настойчивые требования И. В. Сталина, добивавшегося, будет ли открыт второй фронт в этом году, отказывается или нет английское правительство от операции по высадке 6–8 дивизий на французском побережье в этом году{611}, Черчилль заявил, что ?открыть второй фронт в Европе в этом году англичане не в состоянии?{612}, а также они не смогут высадить 6–8 дивизий ?на французском побережье?. Эти решения, уточнил он далее, ?были приняты совместно с американцами и являются окончательными?{613}.

    Правда, Черчилль обещал после завершения операций в Северной Африке ударить по ?брюху гитлеровской Европы?. Иллюстрируя свою мысль, он рисовал крокодила и объяснял с помощью этого рисунка советским руководителям, как англичане намереваются атаковать мягкое брюхо крокодила{614}.

    Отказ правительств Англии и США от торжественного обязательства-клятвы открыть второй фронт в 1942 г. был сильнейшим ударом по военно-стратегическим планам СССР. ?Легко понять, — указывало Советское правительство в меморандуме Черчиллю 13 августа, — что отказ Правительства Великобритании от создания второго фронта в 1942 году в Европе наносит моральный удар всей советской общественности, рассчитывающей на создание второго фронта, осложняет положение Красной Армии на фронте и наносит ущерб планам Советского Командования?{615}. [156]

    Советское правительство считало, что в 1942 г. создались благоприятные условия для открытия второго фронта, поскольку почти все лучшие силы немецких войск отвлечены на Восточный фронт, в Европе оставались незначительные, и притом худшие, силы. Однако, ?рассудку вопреки?, Черчилль в памятной записке, направленной Советскому правительству, заявил об окончательном отказе Англии и США открыть второй фронт в Европе в 1942 г. Незначительные операции союзников в Африке он пытался изобразить как второй фронт. Кроме того, Черчилль цинично заявлял, что все разговоры относительно англо-американского вторжения в Европу в 1942 г. ввели противника в заблуждение и сковали его силы на побережье Канала{616}. Черчилль и здесь лгал: если к 1 января 1942 г. на советско-германском фронте было сосредоточено 70% сухопутной германской армии, то к 1 июля на Востоке, против СССР, находилось свыше 76% германских войск. Черчилль не преминул воспользоваться напряженным положением, создавшимся для СССР в период битвы на Волге, чтобы получить согласие Советского правительства на ввод десятой английской армии в Закавказье. Рузвельт одобрил эти планы{617}. Однако из этой попытки Англии приблизиться к советской нефти ничего не вышло.

    Поездка в Москву укрепила мнение Черчилля, что советские армии выстоят, они успешно перемалывают гитлеровские армии и с помощью можно не спешить. Черчилль даже заключил пари с начальником имперского генерального штаба Бруком, утверждая, что немцы не захватят Баку. Каждую неделю на заседании кабинета он ?подшучивал над ним?, спрашивая, кто же выиграет пари. Черчилль шутил в обстановке, полной трагизма для советского народа.

    Грубо нарушая межсоюзнические обязательства, правительство Черчилля приняло осенью 1942 г. новое вероломное решение: отказаться от посылки северным путем конвоев в СССР до 1943 г. Об этом Черчилль, примирившись со ?своей совестью?, сообщил Советскому правительству{618}. Черчилль наносил все новые и новые удары, но не по врагу, а по своему союзнику. Мюнхенская политика периода войны, стремление Англии и США вести войну чужими руками по-прежнему превалировали в стратегии Черчилля и Рузвельта. Советский Союз продолжал по-прежнему один на один войну с фашистской Германией и ее сателлитами. Советский народ своей кровью расплачивался за вероломство западных политиков.

    В октябре 1942 г. глава Советского правительства И. В. Сталин писал советскому послу в Лондоне: ?У нас у всех в Москве создается впечатление, что Черчилль

    держит курс на поражение СССР, чтобы потом сговориться с Германией Гитлера или Брюнинга за счет нашей страны. Без такого предположения трудно объяснить поведение Черчилля по вопросу о втором фронте в Европе, по вопросу о поставках вооружения для СССР, которые прогрессивно сокращаются?{619}.

    Зажигая ?факел? в Африке, упорно отказываясь открыть фронт в Северной Франции, нарушая принятые обязательства, Черчилль одновременно развивал идею ?балканской или средиземноморской стратегии?.

    В Средиземноморье, по меткому выражению де Голля, ?Англия защищала уже завоеванные позиции как в Египте и вообще в арабских странах, так и на Кипре, на Мальте, в Гибралтаре; предполагалось овладеть новыми позициями в Ливии, Сирии, Греции, Югославии. Вот почему Великобритания старалась направить англо-американское наступление в сторону этого театра?{620}.

    Настойчиво выступая за ?балканский вариант? открытия второго фронта, Черчилль руководствовался не военными, а политическими соображениями. Он стремился преградить путь Красной Армии на Балканы, не допустить здесь роста демократических движений, укрепить позиции Англии в Средиземном море, сохранить ее господство на Ближнем Востоке.

    ?Всякий раз, когда премьер-министр настаивал на вторжении через Балканы, — говорил Ф. Рузвельт своему сыну Эллиоту, — всем присутствовавшим было совершенно ясно, чего он ... хочет. Он ... хочет врезаться клином в Центральную Европу, чтобы не пустить Красную Армию в Австрию и Румынию и даже, если возможно, в Венгрию?{621}.

    Это был старый, версальский план создания ?санитарного кордона? против СССР в Центральной Европе и на Балканах{622}.

    Черчилль признавал, что он рассчитывал на Балканах вбить ?клин союзных армий между Европой и Советской Россией?.

    В основе ?балканской стратегии? английских политиков, по словам американского обозревателя Болдуина, лежала ?надежда на блокаду России?{623}. По образному выражению американского журналиста Ральфа Ингерсолла, ?Балканы были тем магнитом, на который, как бы ни встряхивали компас, неизменно указывала стрелка британской стратегии?{624}.

    Выдвижение ?балканской стратегии? обусловливалось [158] и тем, что Англия, готовясь выступать на второстепенных направлениях, сохранила бы свои силы для наступления на Германию. ?Балканская стратегия? вела к затягиванию войны, к увеличению потерь в войсках антифашистской коалиции. Лживая формула Черчилля, назвавшего неприступные и легко обороняемые горные перевалы Балкан со слабой сетью дорог, места, удаленные от жизненных центров Германии, ?уязвимым подбрюшьем Европы?, была лишь прикрытием его коварных планов.

    Цель империалистов Англии и США сводилась к восстановлению реакционных порядков в странах Европы, в том числе на Балканах, к реставрации прогнивших феодально-монархических и буржуазных режимов, к недопущению демократизации в этих странах, что помогало Англии и США сохранить свое господство или влияние в этих странах, использовать их как источники сырья и рынки сбыта. Главным моментом политической стратегии Англии и США в оккупированных странах Европы являлось их стремление чинить всяческие препятствия народному движению, поскольку в нем они видели главную угрозу своему господству после изгнания немцев. Реакционеры Лондона и Вашингтона опасались создания народной власти в этих странах после победы, которая устранила бы власть марионеточных монархов и правителей, нашедших приют на политических задворках Лондона. Реакционные силы в оккупированных странах должны были после изгнания немецких захватчиков проложить путь к власти эмигрантским правительствам. ?Нужно не допустить, — говорил Черчилль, — Советскую Армию в долину Дуная и на Балканы?{625}.

    Проводя свои планы ?балканской стратегии?, Черчилль при поддержке США выдвигал идею создания Балкано-Дунайской федерации — блока Балканских и придунайских стран, направленного против СССР. В состав федерации должны были войти Болгария, Югославия, Турция, Греция, Албания и Македония. Во главе ее должна была стоять болгарская династия Кобургов. Федерация была бы самостоятельной государственной единицей, руководимой Англией. Одним из первых шагов по организации антисоветского блока явилась временная ?польско-чехословацкая федерация?, созданная в ноябре 1940 г. эмигрантскими правительствами этих стран в Лондоне. После войны в состав этой федерации Англия думала вовлечь Румынию, Венгрию, возможно, Австрию.

    Вторым этапом в образовании антисоветского блока явился договор о политическом союзе, подписанный в январе 1942 г. между греческим и югославским эмигрантскими правительствами. Тогда же в Лондоне было подписано польско-чехословацкое соглашение о создании другой [159] федерации — Центральноевропейского союза. Подобными региональными объединениями английские реакционеры надеялись создать всеобъемлющий антисоветский блок, в который вошли бы все государства от Балтийского до Черного, а на юге до Эгейского морей и который находился бы под их контролем.

    Новый ?санитарный кордон? должен был основываться на твердых региональных федерациях, которые постепенно превратились бы в политические и экономические унии. В этот блок государств должны были войти все Балканские и придунайские страны, а также Польша, Литва, Латвия, Эстония, где были бы восстановлены буржуазные порядки.

    ?Соединенные Штаты Европы? Черчилля

    В октябре 1942 г., во время ожесточенных боев на советско-германском фронте, Черчилль думал не о том, как помочь своему союзнику. Плодом его ?мысли? и фантазии явился секретный меморандум, разосланный членам кабинета. В этом документе развивалась идея создания коалиции европейских государств, направленной против СССР.

    ?Мои мысли, — писал Черчилль, — сосредоточены в первую очередь на Европе — на возрождении величия Европы, колыбели современных наций и цивилизации. Было бы страшной катастрофой, если бы русское варварство подавило культуру и независимость древних государств Европы. Как это ни трудно сейчас сказать, я думаю, что европейская семья народов может действовать единодушно под руководством Совета Европы. Я надеюсь в будущем на создание Соединенных Штатов Европы?{626}.

    Нужно было быть Черчиллем, чтобы в дни сражений под Сталинградом назвать варваром советский народ, спасавший европейскую цивилизацию от фашистского варварства, а его победу и освобождение народов от гитлеризма — ?страшной катастрофой?.

    Идея Черчилля не была оригинальной. Нечто подобное выдвигалось еще в годы первой мировой войны графом Куденгове-Каллерги. В своей работе ?О лозунге Соединенных Штатов Европы? В. И. Ленин раскрыл сущность этого реакционного плана, скрывавшего идею экономического порабощения слаборазвитых стран более сильными, идею общей борьбы капиталистов против социализма. ?Конечно, — писал В. И. Ленин, — возможны временные соглашения между капиталистами и между державами. В этом смысле возможны и Соединенные Штаты Европы, [160] как соглашение европейских капиталистов... о том, как бы сообща давить социализм в Европе, сообща охранять награбленные колонии...?{627}

    Именно такое объединение европейских капиталистов для борьбы с социализмом, с СССР под видом ?спасения цивилизации? предлагал создать Черчилль задолго до окончания второй мировой войны. В него входило бы около 12 конфедераций или штатов — скандинавская, дунайская, базирующаяся на Вену, балканская и др. В состав их вошли бы Швеция, Норвегия, Дания, Голландия, Бельгия, Франция, Испания, Польша, Чехословакия, Турция.

    Во главе ?Соединенных Штатов Европы? он предлагал поставить ?европейское правительство? — региональный ?Совет Европы? в составе 10–12 членов. Этот совет должен был располагать международными военными силами, международной полицией, иметь верховный суд, который воплотил бы дух Лиги наций. Нетрудно понять, что руководящая роль в ?Соединенных Штатах Европы? и в ?Совете Европы? принадлежала бы Англии. Франции отводилась роль буфера между Англией и СССР, Соединенным Штатам Америки — европейского экспедитора. Германию он предполагал расчленить, отделив от нее Пруссию{628}.

    Развивая свои планы на вашингтонском совещаний ?Трайдент? в мае 1943 г., Черчилль выдвинул идею создания Всемирной ассоциации держав во главе с Англией и США, которые вместе с Китаем должны были сформировать всемирное правительство, Верховный всемирный совет. В подчинении этого совета должны были находиться три региональных совета: один для Европы, один для американского полушария и один для Тихого океана.

    Европейский региональный совет образовывал ?Соединенные Штаты Европы?. Региональный совет для американских стран и Британского содружества наций был бы представлен Канадой. В тихоокеанском региональном совете главенствующая роль опять-таки отводилась Англии и США. Члены Верховного всемирного совета должны были участвовать в заседаниях региональных советов, причем решающее слово оставалось за ним. Нетрудно понять, что проекты Черчилля были английскими планами установления мирового господства с помощью ?Соединённых Штатов Европы? и Верховного всемирного совета. Эти объединения были бы европейскими и всемирными организациями по борьбе с социализмом и коммунизмом, своим острием направленными в первую очередь против СССР. Они были бы концентрацией буржуазных сил, противостоящих Советской стране. Черчилль, как некогда Аристид Бриан с его пресловутым планом ?пан-Европы?, [161] хотел организовать безопасность без СССР, против СССР. ?Мы не хотим замыкаться с русскими?{629}, — писал Черчилль в своем меморандуме.

    О том, что все эти планы Черчилля были направлены против СССР, говорит и тот факт, что Советский Союз не был упомянут в числе держав, входящих в ?Соединенные Штаты Европы?. Позднее, при встрече в Адане с турецкими руководителями, Черчилль откровенно говорил о необходимости ?организовать самое тесное объединение против СССР?{630}.

    Однако ?Соединенные Штаты Европы? были бы направлены не только против СССР, но и против господства США в Европе. Поэтому, разделяя антисоветские устремления английской реакции, американские империалистические круги весьма сдержанно относились к таким планам Черчилля. Они стремились ввести в Западную Европу войска до прихода Красной Армии, считали необходимым быстрее начинать операции в тех местах, где можно было бы успешно достичь своей цели. В связи с этим черчиллевские проекты балканского варианта открытия второго фронта, как и план создания ?Соединенных Штатов Европы?, не встретили их поддержки. Выступая во многом в едином антисоветском блоке, империалисты США резко расходились в вопросе о будущих послевоенных планах со своим капиталистическим партнером — Англией.

    Провал антисоветских планов Черчилля объяснялся и тем, что народы Европы и всего мира поддерживали Советский Союз, его освободительную борьбу против фашизма.

    ?Факел? запылал в Африке

    Вместо открытия второго фронта в Европе Англия и США в начале ноября 1942 г. высадили свои войска, насчитывавшие около 500 тыс. человек (всего 13 дивизий), в Северной Африке — в Алжире и Марокко.

    Союзники заняли порты Алжир, Оран, Касабланку и начали наступление против гитлеровцев, продвигаясь на восток, навстречу 8-й английской армии, наступавшей из Египта. Англия и США стремились превратить Северную Африку в плацдарм для дальнейших военных операций в Средиземном море. Операция ?Факел? должна была открыть Черчиллю путь на Балканы.

    Политики Англии и США пытались изобразить операции в Северной Африке как ?второй? или ?третий? фронт. В действительности, как указывало советское Верховное Командование, операции в Африке не являлись вторым [162] фронтом и отвлекали незначительные силы немцев: итало-немецкая армия Роммеля и Арнима насчитывала в своем составе всего лишь 4 немецкие и 11 итальянских дивизий. Десант и операции в Северной Африке не оказали никакого существенного влияния на события, происходившие на советско-германском фронте, не могли коренным образом изменить обстановку во второй мировой войне.

    В январе 1943 г. в недавно освобожденной Касабланке{631} в условиях строжайшей секретности встретились ?адмирал Q? и ?г-н Р?. ?Адмиралом Q? был президент Соединенных Штатов Ф. Д. Рузвельт, а ?г-ном Р? — британский премьер-министр Уинстон Черчилль. В лагере ?Анфа?, тщательно охранявшемся службой безопасности союзников, с 14 по 25 января происходили совещания с участием штабных офицеров: генералов Маршалла, Арнольда, адмирала Кинга — со стороны США, генерала Аллана Брука, адмирала Паунда, маршала авиации Портала — со стороны Англии.

    Совещания происходили в те дни, когда Красная Армия, измотав и обескровив фашистские войска генерала Паулюса в ожесточенной битве на Волге, одной из величайших битв Великой Отечественной войны, перешла в решительное контрнаступление, окружив 22 вражеские дивизии. В момент, когда открылась конференция в Касабланке, войска Донского фронта приступили к ликвидации окруженной на Волге вражеской группировки и успешно завершили ее ко 2 февраля.

    Контрнаступление на Волге переросло в общее наступление Красной Армии на всем фронте — от Ленинграда до Азовского моря. Великая победа советских армий на Волге явилась коренным переломом в ходе Отечественной войны и всей второй мировой войны.

    Поражение фашистской Германии на Волге было величайшим поражением германской армии за всю историю ее существования. Здесь был предопределен разгром Германии во второй мировой войне. Грозный призрак поражения впервые возник в сознании немцев.

    Победы Красной Армии на советско-германском фронте были не только поражением фашистской Германии. Они были ударом по планам англо-американской реакции, надеявшейся на ослабление СССР.

    Победы Красной Армии внесли существенные коррективы в военно-политическую стратегию Черчилля и его последователей. Черчилль еще более активно выступает за средиземноморскую или балканскую стратегию, чтобы опередить Красную Армию в Европе в ее освободительном движении. Он стремился, завладев африканским побережьем Средиземного моря, нанести державам ?оси? удар ?в мягкое подбрюшье?. Из Северной Африки военные [163] операции должны были распространиться в Южную Европу, на острова Додеканез, в Грецию, на Крит, на Сардинию и Сицилию.

    Другой задачей, которую ставил Черчилль в Касабланке, — и в этом он преуспел, найдя поддержку Рузвельта, — было принятие решения о переносе сроков открытия второго фронта с 1943-го на 1944 г. Решение о высадке десанта через Ла-Манш вновь было отсрочено, хотя правительства Англии и США после невыполнения обязательств открыть второй фронт в 1942 г. дали СССР твердое обещание сделать это в 1943 г. Об этом Черчилль и Гарриман заявили Советскому правительству в августе 1942 г. в Москве{632}. Правда, Черчилль приказал военным штабам вести подготовку к открытию второго фронта во Франции в 1943 г., но организовывать вторжение лишь в том случае, если появятся определенные признаки краха Германии{633}.

    В Касабланке Черчиллем и Рузвельтом было решено: по завершении операций в Северной Африке провести операцию ?Хаски? — высадку англо-американских войск в Сицилии, вывести из войны Италию и осуществлять последующие операции в Средиземном море. Тем самым высадка англо-американских войск в Северной Франции и, следовательно, создание реального второго фронта откладывались на 1944 г.

    Касабланка была новым сговором Англии и США за спиной союзника. Правда, Черчилль и Рузвельт после Касабланки писали в письме главе Советского правительства, что совместные военные операции СССР, США и Англии ?могут наверное заставить Германию встать на колени в 1943 году?{634}.

    В основных вопросах союзной стратегии во второй мировой войне конференция в Касабланке была совершенно бесплодной. По словам Ральфа Ингерсолла, ?конференция в Касабланке мучительно тужилась... и, наконец, родила сицилийскую мышь?{635}. Ход событий на советско-германском фронте — новые победы Красной Армии — вскоре опрокинул решения конференции в Касабланке. Уже в момент принятия эти решения, и в частности весьма скромные планы военных операций в Италии, были явно устаревшими и недостаточными. Поэтому руководящие деятели Англии и США задумали очередную сепаратную конференцию.

    В начале мая 1943 г. гигантский пассажирский лайнер ?Куин Мэри? взял курс к американским берегам. В изолированном от пассажиров первом классе парохода разместилась британская делегация во главе с Уинстоном Черчиллем, направлявшаяся на очередную встречу с политическими и военными деятелями США. На пароходе [164] были предприняты всевозможные меры предосторожности с целью скрыть пребывание делегации. На палубах были развешены таблички на голландском языке и пущен слух, будто королева Вильгельмина со своей свитой плывет в Америку. Британский премьер придерживался формулы: чем больше слухов, тем больше безопасности.

    11 мая лайнер ?Куин Мэри? пришвартовался у острова Стейтен, где английскую делегацию встретил Гарри Гопкинс. Рузвельт, тепло приветствовавший ?старого морского волка? на вашингтонском вокзале, отвез его в старые комнаты в Белом доме. На следующий день начались совещания, в результате которых Черчиллю без особого труда удалось окончательно похоронить план высадки английских и американских войск в Западной Европе в 1943 г. Принимается вероломное решение, ?откладывающее англо-американское вторжение в Западную Европу на весну 1944 года?{636}. Объединенный комитет начальников штабов запланировал открытие второго фронта в Европе на 1 мая 1944 г. Вашингтонские решения позволяли фашистской Германии по-прежнему направлять основные силы на Восточный фронт.

    ?Это Ваше решение, — указывалось в послании главы Советского правительства Рузвельту, — создает исключительные трудности для Советского Союза, уже два года ведущего войну с главными силами Германии и ее сателлитов с крайним напряжением всех своих сил...?{637}

    Советское правительство энергично протестовало против нового грубого нарушения межсоюзнических обязательств. ?Нельзя забывать того, — говорилось в послании главы Советского правительства Черчиллю, — что речь идет о сохранении миллионов жизней в оккупированных районах Западной Европы и России и о сокращении колоссальных жертв советских армий, в сравнении с которыми жертвы англо-американских войск составляют небольшую величину?{638}.

    Советский Союз не мог примириться с игнорированием коренных интересов советского народа в войне против общего врага. В тот период были отозваны послы из Лондона и Вашингтона, что было расценено в Англии и США как протест против политики руководителей этих стран{639}.

    Пытаясь как-то оправдать новое нарушение межсоюзнических обязательств, У. Черчилль выступил 30 июня 1943 г. в лондонской ратуше. Казалось, что речь его была адресована в Берлин, верховному командованию вермахта. Черчилль прямо дал понять, что никаких ?операций крупного масштаба в Европе? со стороны англичан и американцев не будет в ?течение долгих месяцев?, а если ограниченные сражения и будут, то только в районе [165] Средиземного моря{640}. Вероломное заявление Черчилля раскрывало военно-стратегические замыслы Англии и США. Последствия этой политики сказались немедленно: германское командование почти беспрепятственно перебрасывало свои войска на Восточный фронт.

    Начавшиеся 10 июля 1943 г. англо-американские операции в Сицилии отнюдь не были вторым фронтом: здесь находились всего две немецкие и четыре итальянские дивизии — 90 тыс. немцев и 315 тыс. итальянцев{641}. При высадке 8-й британской армии и 7-й армии США итальянцы не оказали никакого сопротивления. По свидетельству Черчилля, при занятии острова Пантеллерия пострадал только один солдат, да и то от укуса мула. Итальянский гарнизон острова Лампедуза сдался одному союзному летчику, приземлившемуся на острове из-за нехватки бензина. Кампания в Сицилии закончилась в течение 38 дней. Было захвачено 130 тыс. пленных{642}. Она наглядно показала: для затягивания сроков открытия второго фронта в Европе оснований не было.

    Если политические деятели Англии и США грубо нарушали межсоюзнические обязательства по отношению к СССР, то народы этих стран и все прогрессивные люди мира требовали от своих правительств немедленно согласовать политическую и военную стратегию Объединенных Наций и открыть второй фронт в Западной Европе. Трудящиеся Англии, США, руководимые компартиями, понимали, что каждый день отсрочки открытия второго фронта влечет за собой новые человеческие жертвы, страдания советского народа и всех порабощенных фашизмом народов. Поэтому они требовали от своих правительств выполнения торжественных обязательств, данных Советскому правительству.

    Движение за оказание помощи советскому народу путем открытия второго фронта получило такое развитие в Англии и США, что его можно назвать всенародным. Английские и американские солдаты горели желанием сражаться с врагом, и ?не только ради русских, но и ради самих себя?.

    ?Открытие второго фронта в Западной Европе, — говорилось в резолюции Компартии Великобритании, — является прямой обязанностью английского и американского народов... Народ требует от правительства наступательной стратегии и смелого руководства?{643}.

    Во время посещения Черчиллем авиационного завода в Дэхевиленде рабочие вручили ему следующее заявление: ?Рабочие нашего завода хотят, чтобы второй фронт был открыт без задержки... Мы считаем, что против второго фронта возражают определенные реакционные элементы, занимающие высокие посты и стремящиеся к сделке с [166] Гитлером?{644}. Заявление свидетельствовало о политической зрелости рабочих, понимавших, кто и почему саботировал второй фронт, и требовавших снять саботажников со всех правительственных постов.

    Особенно усиливается борьба трудящихся Англии и США за открытие второго фронта в Европе летом и осенью 1943 г. в связи с успешным наступлением Красной Армии и операциями союзников в Средиземноморском бассейне. ?Совместный удар, — писала английская газета ?Рейнольдс ньюс?, — обеспечил бы победу в этом (1943-м. — Ф. В.) году?{645}.

    Даже консервативная печать Англии и США признавала готовность союзников для нанесения удара по врагу. ?Четыре армии ожидают момента для нанесения решающего удара... — писала газета ?Дейли мейл?. — Планы разработаны, материалы сконцентрированы, пушки наведены, люди готовы. Все обеспечено для самой грандиозной экспедиции истории?{646}.

    Советское правительство считало, что ?условия для открытия второго фронта в Западной Европе на протяжении 1943 года не только не ухудшились, а, напротив, значительно улучшились?{647}.

    Однако Черчилль вопреки очевидным фактам утверждал обратное. ?Правительство не позволит, — говорил он в парламенте, — чтобы его принудили с помощью силы или лести предпринять обширные военные операции... для того, чтобы добиться политического единодушия или одобрения каких-то кругов?{648}. Правительства США и Англии тем самым подтвердили свою твердую позицию открыть второй фронт ?не слишком рано и не слишком поздно?{649}. А в это время на советско-германском фронте шли кровопролитные сражения. Хотя зимнее наступление Красной Армии поставило немецко-фашистские армии на грань катастрофы, гитлеровское командование, пользуясь отсутствием второго фронта в Европе, летом 1943 г. снова сосредоточило большие силы на Восточном фронте. Фашистское командование, бросив в район Орла и Белгорода 38 дивизий, надеялось окружить и уничтожить советские войска на Курской дуге, начать наступление на Москву.

    Отбив наступление противника, советские войска перешли в решительное контрнаступление, освободили от захватчиков Орел и Белгород. Победа под Курском и выход советских войск к Днепру завершили коренной перелом в ходе Великой Отечественной войны. К ноябрю 1943 г. было освобождено почти2/3 советской земли. Победа под Курском означала полный провал наступательной стратегии германских фашистов. Окончательное поражение фашистской Германии и ее сателлитов становилось неизбежным. [167]

    Блистательные победы Красной Армии изменили весь ход второй мировой войны и имели большое международное значение.

    По мере того как ширилось наступление Красной Армии, в правящих кругах Англии и США росло беспокойство, что СССР сможет в одиночку разгромить фашистскую Германию и освободить народы Европы. Это заставляло зорко следить за развитием событий на советско-германском фронте, чтобы выступить, когда СССР будет достаточно ослаблен. С другой стороны, имела место боязнь опоздать со вторым фронтом, что могло повести к непредсказуемым последствиям.

    Все это вынудило правительства Англии и США провести новое совещание с целью рассмотреть военные планы и политику в отношении СССР.

    В середине августа 1943 г. в древней Квебекской крепости (Канада), возвышавшейся над рекой Св. Лаврентия, открылась конференция политических руководителей Англии и США. Как и предыдущие совещания, она происходила без участия СССР. Здесь был рассмотрен весь мировой театр военных действий и приняты решения, обеспечивающие действия гигантских армий, флотов и военно-воздушных сил Англии и США.

    Важнейшим вопросом был вопрос о втором фронте. Черчилль снова настаивал на ?балканском варианте? второго фронта, требуя сначала взять Рим, продвинуться на север Италии, затем высадиться на Балканах, в Югославии, Албании и Греции. Говоря о перспективах кампании в Италии, он неустанно повторял: ?Зачем карабкаться, подобно пауку, по голенищу итальянского сапога от самой щиколотки? Давайте лучше ударим под коленку?. По словам X. Болдуина, англичане хотели вторгнуться на Балканы потому, что их колонии, граничащие с Средиземным морем и Ближним Востоком, имели ?важное значение для обеспечения британского господства в мире?{650}. А главное, Черчилль вновь хотел помешать продвижению Красной Армии на Балканы.

    Однако, как писала газета ?Нью-Йорк таймс?, ?страх перед неумолимым продвижением русских на Запад?{651}, боязнь, что они первыми войдут в Берлин, вынуждали Ф. Рузвельта, военных стратегов США высказываться за открытие второго фронта в Западной Европе, чтобы идти в Германию более коротким и стратегически более благоприятным путем. Путь в Берлин и другие важнейшие экономические центры Германии из Северо-Восточной Франции составил бы всего 600–700 км, в то время как из Италии союзным войскам нужно было пройти до границ Германии 1200 км, а от Балкан — 1700 км. Наступление на Балканах и в Италии шло бы вдалеке от важнейших [168] политических, экономических и военно-стратегических центров Германии. Наконец, географические и топографические условия в Западной Европе были гораздо более благоприятными для союзников, чем в Италии и на Балканах: густая сеть дорог Северной Франции, Бельгии, Голландии давала возможность успешно маневрировать войсками.

    После ожесточенных споров был принят компромиссный стратегический план ?Оверлорд?, предусматривавший высадку союзных войск в Нормандии, но и то лишь 1 мая 1944 г. Операция должна была представить американо-английские действия наземных и воздушных войск против держав ?оси?{652}. Кроме того, намечалась вспомогательная операция ?Энвил? — высадка в Южной Франции близ Тулона и Марселя.

    Даже этот план открытия второго фронта в Нормандии был снабжен по инициативе Черчилля таким количеством оговорок, что его выполнение всецело зависело от желания и воли правящих кругов Англии и США. По плану ?Оверлорд? вторжение во Францию могло осуществиться только в том случае:

    ? — Если ветер будет не слишком сильный.

    — Если прилив будет как раз такой, как нужно.

    — Если луна будет именно в той фазе, какая требуется.

    — Если предсказание погоды на то время, когда луна и прилив будут подходящие, тоже окажется подходящим;

    — если всех этих условий не будет, вторжение автоматически откладывается на месяц, — когда луна снова должна оказаться в надлежащей фазе...

    — Если у немцев к тому времени окажется в Северо-Западной Европе не более 12 подвижных дивизий резерва — и при условии, что немцы не смогут перебросить с русского фронта более 15 первоклассных дивизий?{653}.

    Стоило ветру быть чуть-чуть сильнее, погоде не совпасть с фазой Луны, стоило немцам иметь не 12, а 13 подвижных дивизий резерва или перебросить с советского фронта не 15, а 16 дивизий, как весь план открытия второго фронта мог быть сорван!

    Всякому здравомыслящему человеку было ясно, что совпадение всех этих условий для успешной высадки было не только маловероятно, но и немыслимо. Но это как раз и нужно было английским и американским политикам. Правда, Англия и США приняли план ?Рэнкин?, предусматривавший чрезвычайную высадку десанта в Европе после внезапного прекращения войны Германией. В случае капитуляции Германии англо-американские войска [169] должны были немедленно оккупировать страну. В Квебеке также происходили переговоры между Черчиллем и Рузвельтом о создании атомного оружия. Проект ?Тьюб-Эллойз? — создания атомной бомбы — осуществлялся полным ходом. 19 августа Рузвельт и Черчилль подписали соглашение о сотрудничестве США и Англии в атомных исследованиях.

    Союзнический долг, обязывавший Англию и США немедленно создать второй фронт, был нарушен и на этот раз во имя коварных планов правящих кругов Великобритании и Соединенных Штатов. Их политика никак не соответствовала цели быстрейшего разгрома гитлеровской Германии и ее сателлитов, поскольку активные военные действия откладывались еще на 8 с лишним месяцев — до 1 мая 1944 г.! ?Тень пустующего кресла?, места делегации СССР, как отмечала ?Таймс?, ?падала на все эти переговоры?{654}.

    Решения Касабланкской, Вашингтонской и Квебекской конференций, самым непосредственным образом касавшиеся Советского Союза, по-прежнему противостоявшего один на один гитлеровской Германии и ее союзникам, были приняты в нарушение союзнической солидарности в борьбе с общим врагом, без участия советских представителей.


Глава V.

    Конференция ?Эврика?

    В конце ноября — начале декабря 1943 г. в Тегеране в здании советского посольства произошло историческое событие — встреча руководителей трех держав антигитлеровской коалиции: главы Советского правительства И. В. Сталина, президента Соединенных Штатов Америки Франклина Делано Рузвельта и премьер-министра Великобритании Уинстона Черчилля. Это было важное дипломатическое событие второй мировой войны, новый этап в международной жизни, в развитии межсоюзнических отношений. Решения этой конференции явились ценным вкладом в международное сотрудничество, в разгром фашистской Германии.

    Выдающиеся победы советских армий в 1943 г., как отмечалось выше, вынудили правительства США и Англии пересмотреть свою политическую линию, стратегию и тактику в ходе войны. Недаром президент Рузвельт говорил осенью 1943 г. своему сыну полковнику Эллиоту Рузвельту: ?Ведь если дела в России пойдут и дальше так, как сейчас, то возможно, что будущей весной второй фронт и не понадобится?{655}.

    Идея встречи ?большой тройки? — глав правительств СССР, США и Англии была выдвинута Черчиллем и Рузвельтом в августе 1943 г. во время Квебекской конференции.

    Еще 7 августа 1943 г. британский премьер в послании главе Советского правительства предлагал организовать встречу трех в Скапа-Флоу на Оркнейских островах Англии{656}.

    В июле того же года президент США предложил Сталину организовать двустороннюю встречу{657}.

    Сталин сообщил Рузвельту о своем желании превратить ?совещание представителей двух государств... в совещание представителей трех государств?{658}.

    Местом встречи он предлагал Астрахань или Архангельск, поскольку Верховный Главнокомандующий Вооруженными Силами СССР в разгар напряженных боев на советско-германском фронте не мог покинуть пределы [171] СССР. Аналогичный ответ был направлен главой Советского правительства Черчиллю.

    Рузвельт и Черчилль, находившиеся в то время в Канаде, 19 августа 1943 г. направили главе Советского правительства совместное послание, гласившее: ?Мы снова желаем обратить Ваше внимание на важность встречи всех нас троих. В то же время мы полностью понимаем те веские причины, которые заставляют Вас находиться вблизи боевых фронтов...?{659}. Со своей стороны они считали подходящим для встречи ?большой тройки? город Фербенкс на Аляске. Если невозможна встреча глав трех правительств, предлагалось созвать в ближайшем будущем конференцию министров иностранных дел.

    В ответном послании глава Советского правительства поддержал их мнение ?о важности встречи ?большой тройки?. Однако в момент, когда советские армии ?с исключительным напряжением ведут борьбу с главными силами Гитлера?{660}, он не мог выехать в столь отдаленный пункт, как Фербенкс. Сталин считал возможной встречу представителей СССР, США, Англии, ведающих иностранными делами, в близком будущем. Глава Советского правительства считал также необходимым заранее определить круг вопросов, подлежащих обсуждению представителями трех государств.

    В послании Рузвельта Сталину президент выдвинул идею встречи ?большой тройки? в Северной Африке между 15 ноября и 15 декабря{661}. Глава Советского правительства считал эту дату созыва конференции ?большой тройки? приемлемой. ?Местом же встречи, — писал он, — было бы целесообразно назначить страну, где имеется представительство всех трех государств, например Иран?{662}. Так впервые появилось предложение о встрече ?большой тройки? в Иране.

    Через два дня Черчилль ответил согласием отправиться на конференцию в Тегеран, правда предпочитая встречу на Кипре или в Хартуме. От встречи ?большой тройки?, патетически воскликнул Черчилль, будет зависеть не только быстрейшее окончание войны, но и будущее всего мира{663}.

    Министры совещаются в Москве

    В конце октября в Москве впервые за годы второй мировой войны состоялась встреча министров иностранных дел СССР, США и Англии. На конференции, происходившей в доме приемов на Спиридоньевке (ныне улица Алексея Толстого), помимо 12 пленарных заседаний имели место личные встречи министров иностранных дел. [172]

    Главное внимание было уделено вопросу военного сотрудничества трех держав, тому, какие меры должны быть приняты для сокращения сроков войны против Германии и ее сателлитов в Европе{664}. Советская делегация четко поставила вопрос: будут ли в 1944 г. выполнены данные в начале июня 1943 г. повторные обещания Черчилля и Рузвельта относительно вторжения англоамериканских сил в Северную Францию{665}? Опасения Советского правительства не были беспочвенными.

    Черчилль инструктировал находящегося на конференции Идена поставить операцию ?Оверлорд? в зависимость от ?нужд итальянской кампании?, намеревался по-прежнему торчать с английскими и американскими армиями в узком ?голенище? итальянского сапога{666}, не выходить в долину реки По. Однако это решение не зависело от Черчилля, а определялось успехами Красной Армии, громившей врага. В конце концов министры иностранных дел США и Англии подтвердили решение Квебекской конференции об открытии второго фронта в 1944 г.

    Важным решением конференции явилась декларация о всеобщей безопасности после войны, позднее составившая некоторую основу устава Организации Объединенных Наций.

    Державы, участвовавшие в войне против гитлеровской Германии, условились вести ее до победы и продолжать тесное сотрудничество после войны. Для этого они признали необходимым учреждение всеобщей международной организации для поддержания мира и безопасности.

    Декларация об Италии, принятая конференцией, определяла политику правительств СССР, США и Англии, которая привела бы к полному уничтожению фашизма и установлению в стране демократического режима{667}.

    Декларация об Австрии предусматривала необходимость восстановления ?свободной и независимой Австрии?. В то же время в ней говорилось о ее ответственности за участие в войне на стороне гитлеровской Германии{668}.

    Во время конференции министры опубликовали декларацию Рузвельта, Черчилля и Сталина об ответственности гитлеровцев за совершаемые преступления. США, Англия и СССР, выступив в интересах 32 государств Объединенных Наций, заявляли и предупреждали, что германские офицеры и солдаты, члены нацистской партии, ответственные за зверства, убийства и казни, творимые гитлеровскими войсками во многих странах, захваченных ими, будут судимы и наказаны на месте своих преступлений{669}. Это было грозным предупреждением не только фашистским преступникам, но и тем, кто еще не обагрил свои руки кровью невинных жертв. [173]

    Декларация не затрагивала вопроса о главных военных преступниках, подлежавших наказанию совместным решением правительств союзных государств.

    Таким образом, по некоторым вопросам Московской конференцией министров иностранных дел были приняты важные решения, по другим — определены основные принципы, по третьим — произошел лишь обмен мнениями.

    Покидая гостеприимную Москву и высоко оценивая итоги встречи министров трех стран, Иден говорил: ?Пока мы трое вместе — нет ничего, что мы не могли бы осуществить. Если мы не будем вместе, то не будет ничего, что мы сможем осуществить?{670}. Это была справедливая оценка значения совместного сотрудничества СССР, США и Англии. Как бы хотелось напомнить ее современным американским и английским политикам из партий консерваторов и лейбористов, демократов и республиканцев.

    Московская конференция способствовала созыву Тегеранской конференции, ?явилась, — как писал А. Верт, — ее репетицией?{671}.

    Где и когда будет ?Эврика??

    Вернувшись в Лондон, Черчилль снова занялся вопросом о встрече глав трех правительств.

    В конце сентября он писал главе Советского правительства: ?Я обдумывал нашу встречу глав правительств в Тегеране?. Что же надумал беспокойный английский премьер?

    Условным обозначением этой операции он предлагал древнегреческое слова ?Эврика? (?я нашел?), а вместо слова ?Тегеран? использовать шифр ?Каир III?{672}. Черчилль, очевидно, отождествлял себя со знаменитым греческим ученым Архимедом, открывшим важнейший закон гидростатики. Правда, он намеревался совершить в Тегеране не ?открытие?, а ?закрытие? второго фронта. Для охраны делегатов и участников конференции Черчилль предлагал перебросить в Тегеран английскую и русскую бригады.

    В ответном послании глава Советского правительства выразил согласие на все условные наименования, на все отвлекающие маневры, кроме переброски английской и русской бригад в район ?Каир III?, т. е. в Тегеран. Сталин предлагал ограничиться солидной внутренней охраной{673}.

    Однако против места созыва конференции в Тегеране выступил Рузвельт, ссылаясь на некоторые особенности Конституции США и предстоящую сессию конгресса. Вместо Тегерана Рузвельт предложил Каир или столицу [174] бывшей итальянской колонии Эритреи Асмару. Рузвельт любезно предлагал главе Советского правительства американский корабль для встречи в каком-нибудь порту в восточной части Средиземного моря. Назывались для проведения конференции и окрестности Багдада. Датой встречи предлагалось 20–25 ноября{674}.

    Соглашаясь с датой встречи, глава Советского правительства настаивал на проведении ее в Тегеране, чтобы по телеграфу и телефону руководить военными операциями Красной Армии{675}.

    В конце октября Рузвельт направил главе Советского правительства новое послание, продолжая твердо настаивать на созыве конференции в окрестностях Багдада, в Асмаре, Анкаре или Басре, на берегу Персидского залива. ?Будущие поколения сочли бы трагедией тот факт, — писал Рузвельт, — что несколько сот миль помешали Вам, г-ну Черчиллю и мне встретиться?{676}.

    Хэлл и Иден, в это время находившиеся на Московском совещании министров иностранных дел, убеждали главу Советского правительства выехать на конференцию в один из городов, предлагаемых Рузвельтом. Поскольку Сталин продолжал доказывать, что, как Верховный Главнокомандующий, он не может направиться на конференцию дальше Тегерана, он предложил послать в любое место своего заместителя{677}.

    Рузвельт отступил и дал согласие на встречу ?большой тройки? в Тегеране, намереваясь прибыть туда 26 ноября и работать в течение 27–30 ноября{678}. Глава Советского правительства принял этот план организации встречи{679}.

    В свою очередь Черчилль выразил готовность встретиться ?в любом месте, в любое время?{680}. Он предлагал пригласить в Тегеран Чан Кайши, но глава Советского правительства настаивал на встрече руководителей только трех правительств — СССР, США и Англии{681}.

    Планы сепаратной встречи в Каире

    В тот момент, когда происходила горячая полемика между Рузвельтом, Черчиллем и Сталиным о месте и дате созыва конференции руководителей трех великих держав, британский премьер снова вынашивал планы сепаратной встречи с президентом США. ?Бывший военный моряк? предлагал президенту организовать встречу руководителей военных штабов США и Англии, а затем присоединиться к их совещанию и после принятия соответствующих решений совместно отправиться на ?Эврику?{682}. [175]

    Рузвельт не возражал против такой встречи, например, в Африке, у пирамид, с тем чтобы к концу ее пригласить на совещание Чан Кайши{683}.

    Однако, когда Рузвельт предложил пригласить советского военного представителя на объединенное совещание англо-американских военных штабов с целью принять участие в решениях, Черчилль всполошился. Он высказался категорически против такой идеи, необоснованно мотивируя свой отказ тем, что такое приглашение задержало бы их работу{684}. Кроме того, ?аргументировал? Черчилль, русские военные не знают английского языка!

    Дело было не в том, знают или не знают русские английский язык. В действительности Черчилль и далее хотел продолжать тактику сепаратных действий за спиной союзника, используя отсутствие единства трех государств в коалиционной стратегии. Он понимал, что русские представители помешают осуществлению планов в отношении дальнейшего саботажа открытия второго фронта и в 1944 г., несмотря на решения, принятые в Квебеке.

    Правда, Черчилль и Рузвельт для проформы пригласили советских военных представителей прибыть в Каир, где была намечена встреча перед Тегераном. Черчилль надеялся, что советские делегаты приехать не смогут. Так это и произошло. Советская сторона воздержалась от участия в Каирской конференции потому, что там должен был присутствовать представитель гоминьдановского Китая. Участие в ней представителя СССР могло повлечь осложнения в японо-советских отношениях{685}.

    Вечером 11 ноября 1943 г. Рузвельт покинул Белый дом и отправился в сопровождении Гопкинса, Леги, Болена на морскую базу ?Куантико? в Виргинии. Затем на яхте ?Потомак? президент и сопровождавшие его лица прибыли в порт Хемптонроуд, где их ожидал новый линейный корабль ?Айова?. Здесь к президенту присоединились генерал Маршалл, адмирал Кинг, генерал Арнольд — до 60 человек политиков, дипломатов и военных{686}.

    13 ноября линкор ?Айова?, эскортируемый эсминцами, вышел в Атлантический океан, взяв курс к берегам Европы. В пути Рузвельт продолжал усиленную подготовку к ?Эврике? и ?Секстанту? (так была зашифрована каирская встреча Рузвельта, Черчилля и их штабов). В океане не обошлось без инцидента: один из сопровождавших ?Айову? эсминцев по ошибке выпустил в линкор торпеду, прошедшую от него в двухстах метрах{687}.

    Утром 20 ноября линкор ?Айова? пришвартовался в Большой гавани алжирского порта Оран, покрыв расстояние 3806 миль. Здесь Рузвельта встретили его сыновья — полковник Эллиот Рузвельт, лейтенант Франклин Д. Рузвельт и генерал Эйзенхауэр. В тот же день вечером [176] президент прибыл на аэродром ?Ла Синия?. Транспортный самолет президента ?Дуглас С-54?, за которым неофициально, но прочно закрепилось название ?Священная корова?{688}, вылетел в Тунис. За короткое время, проведенное в Тунисе, Рузвельт осмотрел развалины древнего Карфагена, знаменитый амфитеатр, акведук, расспрашивал о пунических войнах, проехал мимо дворца тунисского бея. Он видел недавние поля сражений, сожженные немецкие танки, самолеты поверженного ?лиса пустыни? Роммеля, инспектировал воинскую часть летчиков, где служил Эллиот Рузвельт. Затем он вылетел в Египет.

    Рано утром 22 ноября самолет Рузвельта коснулся колесами бетонной дорожки каирского аэродрома английских военно-воздушных сил. По прибытии Рузвельт, Гопкинс, Леги разместились в вилле американского посла Арчибальда Кэрка, в Менд, западном пригороде Каира, недалеко от пирамид.

    Черчилль отправился в путешествие из Плимута на корабле ?Ринаун?, который утром 21 ноября бросил якорь в Александрии. Небольшой перелет, и вскоре Черчилль и сопровождавшие его лица, среди них и дочь Сара Оливер, расположились среди раскинувшихся Кассеринских рощ в вилле английского посла в Египте Кэзи, в нескольких километрах от Каира{689}. Недалеко от его виллы уже обосновались Чан Кайши с супругой.

    Операция ?Секстант? должна была начаться около 22 ноября 1943 г.

    Как стало известно из недавно рассекреченных английских документов, английское правительство тщательно готовилось к Тегеранской конференции, вырабатывало планы предварительного сепаратного сговора с США, с тем чтобы продиктовать советской делегации свою программу, связанную со средиземноморско-балканской стратегией Черчилля, с саботажем открытия второго фронта.

    За 10 дней до конференции генерал Исмэй — начальник штаба министра обороны получил задание подготовить вопросы повестки дня в Тегеране ?для наших переговоров с дядей Джо (т. е. со Сталиным. — Ф. В.), а также для заседаний на конференции ?Каир III? военных представителей трех держав?{690}, т. е. Англии, США, СССР.

    Буквально через день генерал Исмэй представил проект повестки дня конференции в Тегеране. ?Главы английских и американских штабов, — гласил документ, — представят на рассмотрение главы советского Генерального штаба военные планы англо-американских сил на 1944 г.?{691} Поэтому ?объектом дискуссий должен быть вопрос о помощи друг другу?{692}, хотя выражалась надежда на новое наступление войск Красной Армии на советско-германском фронте. Предлагалось обсудить в Тегеране и [177] вопрос о вступлении Турции в войну против фашистской Германии{693}.

    Перед прибытием английских представителей в Каир, 18 ноября 1943 г., состоялось сепаратное совещание английских политических и военных деятелей на Мальте. На нем присутствовали: Черчилль; А. Брук — начальник имперского генерального штаба; Ч. Портал — главный маршал авиации; Э. Кеннингхэм — 1-й морской лорд; X. Исмэй — начальник штаба министра обороны. Здесь У. Черчилль снова развивал свой неизменный план балканской стратегии. ?Новые усилия, — считал он, — должны быть предприняты, чтобы установить контроль в Адриатике. Необходимо провести операции на Балканах?{694}.

    В то же время в меморандуме, представленном 20 ноября 1943 г. английскому комитету начальников штабов, Черчилль предлагал не допустить в Тегеране принятия плана открытия второго фронта в Европе. Иными словами, он стремился пересмотреть принятые в Квебеке решения. ?Над нами, — писал Черчилль в меморандуме, — нависла тень ?Оверлорда?... Ныне мы стоим перед лицом фиксации цели и даты ?Оверлорда?, что будет мешать планам военной кампании в Средиземном море?{695}.

    Для будущей дискуссии в Тегеране Черчиллю был представлен доклад отдела планирования операций при Адмиралтействе, в котором изобретались аргументы в защиту тезиса перенесения операции ?Оверлорд? (погода и т. д.){696}. Черчилль предлагал употребить все военные силы на захват Рима, портов на побережье Далмации для продвижения в Югославию{697}.

    На заседании англо-американского Объединенного комитета начальников штабов была выработана совместная линия на переговорах с китайской военной делегацией, намеченных на 23 ноября{698}.

    В свою очередь в записке английского посольства в Каире, направленной Черчиллю по вопросу повестки дня в Тегеране, предлагалось рассмотреть следующие вопросы: о вовлечении Турции в войну путем давления на президента Иненю; о работе Европейской консультативной комиссии; о проблеме Польши и ее будущих границах. ?Лучшим решением, — говорилось в записке, — должна быть ?линия Керзона?, за исключением Львова, который должен быть оставлен Польше?{699}. Польше предлагалось передать часть Восточной Пруссии, Данциг (Гданьск) и Оппельнскую провинцию в Верхней Силезии. За это от русских потребовать немедленного признания польского эмигрантского правительства в Лондоне{700}.

    На документе посла стоит резолюция Идена: ?Я согласен с этим?{701}. Таким образом, английские политики накануне каирской встречи с делегацией США готовились [178] навязать в Тегеране свою точку зрения по важнейшим проблемам межсоюзнических отношений.

    Каирская встреча Рузвельта и Черчилля, происходившая 22–26 ноября 1943 г., была очередной попыткой сговора английских и американских политиков за спиной союзника — СССР, генеральным смотром ?боевых порядков?{702} США и Англии перед Тегераном. Делегация США в Каире стремилась к тому, чтобы обсудить положение на Дальнем Востоке для нанесения решающего удара по Японии{703}. Чан Кайши был явно не у дел и ?сильно мешал, — по словам Черчилля, — переговорам английских и американских штабов, пытаясь выдвинуть длинный, запутанный и второстепенный китайский вопрос на первое место в переговорах?. Черчилль убеждал генералиссимуса и его жену подольше осматривать пирамиды, сфинкса и другие достопримечательности Египта.

    Первое пленарное заседание Каирской конференции, где присутствовали Рузвельт, Черчилль, Чан Кайши, сопровождаемые Гопкинсом, Леги, Маршаллом, Кингом, Арнольдом (от США); Бруком, Порталом, А. Кеннингхэмом (от Англии), состоялось на вилле президента утром 23 ноября. Ему предшествовало совещание Объединенного комитета начальников штабов США и Англии, рассматривавшее повестку дня Каирской и Тегеранской конференций{704}.

    Пленарное заседание было коротким: Черчиллю и Рузвельту явно мешало присутствие Чан Кайши. По совету Рузвельта адмирал Маунтбэттэн сообщил Чан Кайши о планах намеченных в Квебеке операций в Юго-Восточной Азии, о ходе военных действий в Бирме. Когда Чан Кайши попытался обсуждать этот вопрос, Черчилль бесцеремонно оборвал его{705}.

    На следующий день Рузвельт созвал второе заседание Объединенного комитета начальников штабов, избавившись от участия китайской делегации. Главным был вопрос о военных операциях англо-американских войск в Европе и на Средиземном море. На первом месте было обсуждение плана ?Оверлорд?.

    Несмотря на определенное, правда запоздалое, решение Квебекской конференции открыть фронт в мае 1944 г., Черчилль вновь ратовал за свой любимый балканский вариант, забыв о недавнем поражении английских войск по захвату Додеканезских островов — Кос, Самос, Лерос. Он доказывал необходимость захвата англоамериканскими войсками острова Родос, дальнейшего наступления на Адриатическое побережье (якобы для помощи 220-тысячной армии Тито){706}.

    Черчилль рисовал мрачную картину трудностей, связанных с осуществлением операции ?Оверлорд?, ставя ее [179] в зависимость ?от слабости врага?, а не от степени готовности и решимости союзников осуществить операцию{707}, и заявлял, что Англия может выделить для этой цели всего... 16 дивизий.

    Черчилль безосновательно доказывал, что отвод англоамериканских частей из района Средиземного моря вызовет ?депрессию у солдат? на итальянском фронте. ?Овер-лорд?, резюмировал он, нужен, но он ставил его осуществление в зависимость от операций на Средиземном море, т. е. вновь отстаивал балканский стратегический вариант{708}.

    В свою очередь Рузвельт отмечал, что ?премьер Сталин придает ?Оверлорду? величайшее значение, как единственной операции, заслуживающей внимания... Но логичной является проблема, в состоянии ли мы сохранить ?Оверлорд? во всей его целостности и в то же время вести операции на Средиземном море?{709}.

    Рузвельта, как и Черчилля, беспокоило быстрое продвижение Красной Армии на Балканы. ?Что мы намерены делать в этой ситуации?? — вопрошал Рузвельт.

    Президент и премьер вновь поручили своим штабам изучить проблему размеров и сроков военных операций в Европе и на Средиземном море в 1944 г.{710} Начальники штабов Англии на заседаниях 24 и 26 ноября, подыгрывая Черчиллю, повторяли: ?Погода может вызвать отсрочку операции ?Оверлорд?, помешать воздушным операциям?{711}. В результате окончательные решения по вопросам союзной стратегии в Европе в Каире не были приняты. Рузвельт считал, что это было бы расценено СССР как недружественный акт.

    Прибывший на Каирскую встречу посол США в СССР А. Гарриман, докладывая на штабном совещании, отмечал: советские руководители информированы об ?Овер-лорде? и верят в его осуществление. ?Они верят, что второй фронт будет открыт?{712}.

    Однако Черчилль искал все новые лазейки для осуществления своих планов удушения национально-освободительного движения народов Балканских и других стран Европы. Поэтому он так рьяно отстаивал планы ?балканской стратегии? и перенес свои предложения на конференцию в Тегеране.

    На первой Каирской конференции между Черчиллем и Рузвельтом также обсуждался вопрос о вовлечении Турции в войну на стороне союзников. Но более детально эта проблема рассматривалась на второй Каирской конференции в начале декабря 1943 г., после окончания Тегеранской конференции.

    Вторая встреча Рузвельта, Черчилля и Чан Кайши состоялась 26 ноября. Была выработана заключительная [180] декларация. Правда, было решено не публиковать ее до завершения Тегеранской конференции и одобрения документов Советским Союзом. Декларация, принятая США, Англией и Китаем, гласила:

    ?Три великих союзника ведут эту войну, чтобы остановить и покарать агрессию Японии... Их цель заключается в том, чтобы лишить Японию всех островов на Тихом океане... чтобы территории, которые Япония отторгла у китайцев, как, например, Маньчжурия, Формоза и Пескадорские острова, были возвращены Китайской Республике?{713}.

    Завершив сепаратную встречу в Каире, а она вновь подтвердила различие точек зрения США и Англии по ряду вопросов глобальной военной стратегии между американскими и английскими политиками, Рузвельт и Черчилль направились в Тегеран.

    Фашистская разведка готовится... к Тегерану

    Ранним утром 27 ноября Рузвельт прибыл на каирский аэродром. В 7 часов утра президентский самолет поднялся в воздух, пересек Суэцкий канал близ Исмаилии, пролетел над древним Иерусалимом, мимо Багдада. Около 3 часов дня, после 6 1/2 часов беспосадочного полета, самолет ?Священная корова? приземлился на тегеранском аэродроме, расположенном в нескольких километрах южнее города. Американская служба безопасности обеспечила строжайшую секретность — почти никто не встречал президента, не было выстроено почетного караула. Без эскорта бронемашин Рузвельт проследовал в миссию США в Иране, став гостем американского посланника Луиса Дрейфуса.

    Черчилль направился из Каира в Тегеран также на рассвете 27 ноября, но своим путем. В Тегеране его встретили с большей помпой и меньшей степенью безопасности, хотя через каждые 40–50 м были выставлены персидские конные патрули, а впереди неслась, громко сигналя, полицейская машина. Черчилль остановился в здании английской миссии, почти примыкавшей к территории советского посольства в Тегеране. С помощью высоких щитов, перегородивших улицы, и удачного расположения охраны индийской бригады и советских войск безопасности создавался как бы единый изолированный район, обеспечивавший надежную безопасность участников конференции.

    Накануне и в период второй мировой войны гитлеровская Германия превратила Иран в плацдарм для враждебных [181] действий против СССР и Англии. Германия наводнила страны Ближнего и Среднего Востока, и особенно Иран, тайными агентами, ?инструкторами?, число которых к августу 1941 г. достигло 4 тыс. человек. Большая часть их действовала на границе с СССР. Они создавали ?пятую колонну? в Иране{714}.

    В правительственных учреждениях Ирана подвизались германские ?советники? — агенты абвера, гестапо, стремившиеся вовлечь страну в войну против СССР. Немцы имели в Иране тайные аэродромы в пустынях, склады оружия и боеприпасов, организовывали и обучали диверсионные группы, перебрасываемые в СССР. Создалась серьезная угроза фашистского переворота в Иране, опасность для СССР и всей антифашистской коалиции. Неоднократные попытки Советского правительства повлиять на правительство прогермански настроенного Реза-шаха оказались безрезультатными.

    Стремясь предотвратить враждебные СССР и его союзникам происки германской агентуры, союзные державы решили ввести в Иран свои войска{715}. В соответствии со статьей 6 советско-иранского договора 1921 г. СССР в августе 1941 г. ввел свои войска в Северный Иран. Одновременно на Юг Ирана были введены английские войска. Реза-шах отрекся от престола и выехал в Южную Африку.

    Хотя Иран был основательно очищен от немецко-фашистской агентуры, тайные агенты секретных служб Канариса и Шелленберга, гестапо, ведомства Риббентропа, уйдя в глубокое подполье, продолжали свою грязную работу.

    Перед немецким шпионско-диверсионным центром в Иране была поставлена главная задача — нарушать коммуникации от Персидского залива к границам СССР, по которым США и Англия поставляли вооружение и снаряжение для Красной Армии. Немецкие шпионы и диверсанты неоднократно взрывали мосты, туннели, рельсовый путь Трансиранской магистрали{716}.

    На севере Ирана тайно подвизался под видом муллы бывший германский генеральный консул в Тавризе эсэсовский агент Юлиус Шульце (Хольтус). В 1943 г. Шульце скрывался у руководителя кашкайских племен Насер-хана в районе Исфагана — бывшей столицы Ирана. Он поддерживал радиосвязь с Берлином. В районе Тегерана орудовал резидент гестапо некий Майер, замаскировавшийся под могильщика на армянском кладбище столицы и в свою очередь поддерживавший связь с Шульце{717}. Хотя иранское правительство приняло некоторые меры в отношении групп Майера и Шульце, арестовало и выслало некоторых лиц из страны, их агенты, в частности Роман [182] Гамота, еще скрывались в Тегеране и могли организовать покушение на ?большую тройку?{718}.

    Накануне Тегеранской конференции фашистской разведке стало известно о подготовке встречи ?большой тройки? (очевидно, сведения об этом просочились через английского посла в Турции Хьюджессена, камердинером у которого служил агент фашистской разведки).

    Фашистская разведка разрабатывала секретный план под кодовым названием ?Дальний прыжок?, предусматривавший убийство Сталина, Рузвельта и Черчилля, намереваясь тем самым изменить весь ход второй мировой войны. Осуществление этого грязного и коварного замысла было поручено убийце бывшего австрийского канцлера Дольфуса штурмбанфюреру СС Отто Скорцени. Руководство всей операцией было возложено на главаря СД (службы безопасности) Кальтенбруннера.

    Незадолго до Тегеранской конференции на ?помощь? Шульце и Майеру из копенгагенской школы диверсантов в район Шираза были сброшены самые опытные немецкие диверсанты-убийцы во главе с гестаповским штурмбанфюрером Мерцем, снабженные помимо радиопередатчиков большим количеством оружия, бомбами. Диверсанты были укрыты в надежном убежище{719}. Однако немецким агентам не удалось осуществить свой коварный замысел: советская разведка раскрыла планы фашистских убийц.

    Из далеких ровенских лесов временно оккупированной Советской Украины, из партизанского отряда Медведева, в Москву поступил сигнал о подготовке покушения на членов ?большой тройки? в Тегеране. Раскрыть намерения фашистской разведки удалось легендарному советскому разведчику Николаю Кузнецову через штурмбанфюрера СС Ортеля, с которым он, ?Пауль Зиберт?, познакомился в оккупированном фашистами советском городе Ровно.

    Ортель агитировал Пауля Зиберта — Кузнецова перейти на службу в СС и сделать ?блестящую карьеру?. Для начала он предложил ему ?рискнуть жизнью? — поехать в столицу Ирана Тегеран. В Тегеране, проболтался Зиберту — Кузнецову Ортель, ?...соберется в ноябре ?большая тройка?: Сталин, Рузвельт и Черчилль?. Ортель недавно вернулся из Берлина и получил задание от главы гестапо Мюллера ?ликвидировать ?большую тройку?{720}.

    Аналогичные сведения поступили в Москву и по другим каналам. Срочно были приняты меры, обеспечивавшие безопасность ?большой тройки?.

    Такой мерой было бы переселение Рузвельта в здание советского посольства или английской миссии в Тегеране. Дело в том, что американская миссия находилась на окраине города, в нескольких километрах от советского посольства и британской миссии. Это означало, что [183] Рузвельту пришлось бы два-три раза в день ездить в советское посольство, где были намечены пленарные заседания конференции, подвергаясь опасности нападения агентов фашистской разведки. Не подозревая о грозившей ему опасности, Рузвельт сначала отказался от этого предложения, сделанного ему еще перед отъездом из Каира. Он не хотел быть в какой-либо степени связанным, чувствовать себя ?гостем? на частице советской или английской земли в Иране.

    Однако, когда руководителям Советского правительства стало известно о подготовке покушения на членов ?большой тройки?, нарком иностранных дел СССР пригласил в советское посольство в Тегеране посла США в Москве Гарримана, сообщил ему о готовящемся покушении и советовал убедить президента переехать в советское посольство в Тегеране{721}.

    Гарриман, встретившись с Рузвельтом, настоятельно рекомендовал ему занять подготовленную в советском посольстве резиденцию{722}.

    Черчилль также убеждал Рузвельта принять этот разумный совет. Президент согласился и 28 ноября переехал вместе с Гопкинсом, Леги в центральный дом советского посольства{723}. Рузвельту были оборудованы шесть комнат — кабинет, столовая, спальня, кухня. Гостиная президента сообщалась прямо с большим залом, где встречалась ?большая тройка?. Они были гораздо удобнее помещений миссии США, имели центральное отопление (что для Тегерана большая редкость), а главное, надежно обеспечивалась безопасность участников конференции.

    После окончания Тегеранской встречи и возвращения в Вашингтон Рузвельт сделал специальное заявление на пресс-конференции, почему он остановился в Тегеране в советском посольстве, а не в американской миссии (лживая ?желтая пресса? США охарактеризовала этот шаг Рузвельта как ?похищение президента советским ГПУ?). Президент заявил: главе советского правительства ?стало известно о германском заговоре?, о возможности покушения, поэтому он просил его (Рузвельта. — Ф. В.) ?остановиться в советском посольстве, чтобы избежать необходимости поездок по городу?.

    Для немцев было бы довольно выгодным делом, добавил Рузвельт, ?если бы они могли разделаться с маршалом Сталиным, Черчиллем и со мной в то время, как мы проезжали бы по улицам Тегерана?{724}. Остальные члены американской делегации и технический персонал размещались в миссии США и за городом, в Кемп-парке, где находился американский штаб войск в Иране.

    Члены советской делегации, прибывшие 27–28 ноября, разместились близ главного здания посольства [184] в небольшом доме, занимаемом советским послом в Иране М. А. Максимовым. Здание советского посольства в Тегеране, по свидетельству Черчилля, на несколько дней превратилось ?в центр всего мира?{725}.

    Работа ?Эврики?

    В воскресенье 28 ноября 1943 г. в 4 часа дня открылось первое пленарное заседание Тегеранской конференции, продолжавшееся три с половиной часа. В большом зале стиля ампир за круглым столом впервые за четыре с лишним года второй мировой войны собрались политические руководители трех держав. В состав советской делегации входили председатель Совета Народных Комиссаров Союза ССР И. В. Сталин, народный комиссар иностранных дел В. М. Молотов и маршал К. Е. Ворошилов.

    Делегацию США возглавлял президент Ф. Д. Рузвельт. В ее составе были специальный помощник президента Г. Гопкинс, посол в СССР А. Гарриман, начальник штаба армии США генерал Д. Маршалл, главнокомандующий военно-морскими силами США адмирал Э. Кинг, начальник штаба военно-воздушных сил США генерал Г. Арнольд, начальник штаба президента адмирал У. Леги.

    Делегацию Англии возглавил премьер-министр У. Черчилль. В нее входили министр иностранных дел А. Иден, начальник имперского генерального штаба генерал А. Брук, посол в СССР А. Керр, первый морской лорд Э. Кеннингхэм, фельдмаршал Д. Дилл, главный маршал авиации Ч. Портал, начальник штаба министра обороны X. Исмей{726}.

    При полной противоположности политических взглядов представителей двух общественных систем, при самом различном понимании целей войны у них была и общая задача — разгром фашистской Германии и ее союзников. При этом СССР стремился восстановить мир на истерзанной германским фашизмом и японским милитаризмом Земле, а США и Англия надеялись устранить своего опасного конкурента.

    Поскольку в Тегеране не было утвержденной повестки дня, дискуссии велись свободно, подчас недостаточно систематично, затрагивая разные проблемы. По взаимной договоренности Рузвельт был избран председателем конференции, что он и осуществлял на всех четырех пленарных заседаниях с большим искусством, тактом и хладнокровием.

    Рузвельт открыл заседание поздравлением, заявив:

    ?Я хочу заверить членов новой семьи — собравшихся [185] за этим столом участников настоящей конференции — в том, что мы собрались здесь с одной целью, с целью выиграть войну как можно скорее...?{727} Он предлагал обсудить и другие проблемы, например послевоенного устройства.

    Черчилль, взявший слово за Рузвельтом, четким голосом чеканя фразы с мастерством прирожденного оратора, сказал о встрече: ?Это — величайшая концентрация мировых сил, которая когда-либо была в истории человечества. В наших руках решение вопроса о сокращении сроков войны, о завоевании победы, о будущей судьбе человечества...?{728}

    Если бы Черчилля по-настоящему беспокоили судьбы человечества, британские и американские армии сделали бы все возможное, чтобы своевременно открыть второй фронт, спасти тем самым миллионы человеческих жизней. А пока это были лишь хорошие слова.

    Глава советской делегации, приветствуя участников конференции, выразил надежду на ее успех, пожелав ?использовать ту силу и власть, которую нам вручили наши народы?{729}.

    Важнейшими вопросами, обсуждавшимися в Тегеране, были военные проблемы, и в частности дальнейшего ведения войны — вопрос о втором фронте{730}. Открытие второго фронта означало бы сокращение сроков кровопролитной войны, спасение человеческих жизней, помощь Красной Армии, по-прежнему сражавшейся один на один. Для СССР это был и политический вопрос, связанный с освободительным характером войны{731}. Грубое нарушение Англией и США твердых обязательств об открытии второго фронта в 1942–1943 гг. нанесло огромный ущерб общей борьбе против фашистской Германии и ее союзников. Поэтому на первом же заседании глав правительств в Тегеране советская делегация настойчиво добивалась от правительств США и Англии точного выполнения принятых обязательств и осуществления крупных военных операций в Северной Франции.

    ?По-моему, было бы лучше, — указывал глава советской делегации, — если бы за базу всех операций в 1944 году была взята операция ?Оверлорд?. Если бы одновременно с этой операцией был предпринят десант в Южной Франции, то обе группы войск могли бы соединиться во Франции. Поэтому было бы хорошо, если бы имели место две операции: операция ?Оверлорд? и в качестве поддержки этой операции — высадка в Южной Франции?{732}.

    Советская делегация считала, что наибольший результат с военной точки зрения дал бы удар по врагу в Северной или Северо-Западной Франции, являвшейся наиболее [186] слабым местом германской оккупационной армии{733}.

    Несмотря на принятые Рузвельтом и Черчиллем в Квебеке решения об открытии второго фронта в Европе 1 мая 1944 г., британский премьер вновь пытался ревизовать их, отказаться от выполнения или отсрочить операцию ?Оверлорд?.

    Черчилль и в Тегеране отстаивал свою ?средиземноморско-балканскую стратегию?, настойчиво добиваясь принятия плана вторжения англо-американских войск на Балканы, в Восточное Средиземноморье, даже если это ?задержит осуществление операции ?Оверлорд? на 2–3 месяца?{734}. В качестве другого варианта Черчилль предполагал правофланговое наступление из Северной Италии на Вену, через Истрию и Люблянский проход.

    До начала операций по форсированию Ла-Манша Черчилль убеждал провести операцию на итальянском фронте по занятию Рима. Он предлагал оставить в Средиземном море 20–23 дивизии для Италии и других объектов, в частности для наступления в северной части Адриатического побережья в сторону Дуная{735}. Нетрудно было понять: стремление Черчилля атаковать Германию не с запада, а с юга или юго-востока, склонить союзников предпринять операции на Балканах или в восточной части Средиземного моря распылило бы силы, повело к отсрочке или срыву ?Оверлорда?. Эти операции, как известно, не могли бы заменить второй фронт во Франции и преследовали не столько военные, сколько политические цели. Черчилль рвался на Балканы, надеясь опередить Красную Армию, задушить демократические движения в Юго-Восточной Европе, создать там прочные плацдармы западного империализма.

    Черчилль, говорил Рузвельт сыну Эллиоту, ?смертельно боится чрезмерного усиления русских?{736}.

    Советская делегация, не допуская отсрочки операции ?Оверлорд? до июля — августа 1944 г., что было бы равносильно ее срыву, настаивала, ?чтобы май был предельным сроком для осуществления этой операции?{737}.

    Черчилль вновь возражал. ?Мы не можем гарантировать, — запальчиво говорил он, — что будет выдержана дата 1 мая. Установление этой даты было бы большой ошибкой. Я не могу пожертвовать операциями в Средиземном море?{738}.

    Нежелание премьера, английской делегации принять твердое решение о проведении ?Оверлорда?, назвать точную дату открытия второго фронта вынудило главу советской делегации поставить перед англичанами вопрос: ?Верят ли они в операцию ?Оверлорд?, или они просто говорят о ней для того, чтобы успокоить русских??{739} Черчилль снова точно не ответил. Не было дано ответа [187] главе советской делегации и на вопрос, кто несет ответственность за проведение операции ?Оверлорд?, т. е. кто назначен ее главнокомандующим.

    — Этот вопрос еще не решен, — сказал Рузвельт.

    — Тогда ничего не выйдет из операции ?Оверлорд?{740}, — резонно заметил Сталин.

    Во время встречи главы советской делегации с Черчиллем, состоявшейся 30 ноября до общего заседания, Сталин снова спросил, состоится ли операция ?Оверлорд?. Он отметил: ?Если этой операции в мае месяце не будет, то ее не будет вообще, так как через несколько месяцев погода испортится и высадившиеся войска нельзя будет снабжать в должной мере?{741}. В случае осуществления союзниками десанта в Северной Франции, продолжал Сталин, Красная Армия готова была перейти в наступление, ?подготовив не один, а несколько ударов по врагу?{742}. Это заявление выбило у Черчилля основу для дальнейшей оттяжки решения об открытии второго фронта, хотя он и уклонился от положительного ответа.

    Позиция Рузвельта в поддержку ?Оверлорда? была усилена принципиальным согласием Советского правительства вступить в войну против Японии после окончания войны в Европе{743}. Это в значительной степени предопределило его позитивное решение по вопросу об открытии второго фронта на северо-западе Франции, в Нормандии.

    Когда руководители трех держав собрались 30 ноября на третье пленарное заседание, Сталин уже знал о решении Рузвельта и Черчилля, подготовленном на сепаратном совещании Объединенного комитета начальников штабов США и Англии{744}. ?Операция ?Оверлорд?, — гласило решение, — состоится в течение мая месяца. Эта операция будет поддерживаться операцией против Южной Франции?{745} (операция ?Энвил?). Предварительно это решение было сообщено Рузвельтом главе советской делегации во время завтрака, предшествовавшего заседанию ?большой тройки?{746}.

    На сей раз Черчилль выступил как ярый приверженец координации операций союзников, ратовавший за то, ?чтобы по врагу был нанесен одновременно удар с обеих сторон?{747}.

    Для предотвращения переброски немецких войск с Восточного фронта на Западный, а это затруднило бы осуществление ?Оверлорда?, СССР, верный союзническому долгу, согласился ?к маю организовать большое наступление против немцев в нескольких местах?{748}.

    Рузвельт сообщил, что главнокомандующий операцией ?Оверлорд? будет назначен в ближайшие дни.

    Важной причиной, повлиявшей на решение правительства США в вопросе об открытии второго фронта, [188] являлась, как мы отмечали, боязнь опоздать с вторжением в Западную Европу. Кроме того, поскольку Рузвельт считал, что операции на Балканах могут отрицательно сказаться на ?Оверлорде?, поставить ее под угрозу, он снова неодобрительно отнесся к ?балканскому варианту? Черчилля. План британского премьера был отклонен также благодаря энергичным возражениям делегации СССР.

    В Тегеране впервые в истории межсоюзнических отношений в период Отечественной войны были согласованы совместные действия и операции армий СССР, Англии и США. Численность армии вторжения во Францию должна была составить 35 дивизий, из них 16 британских и 19 американских. За этими силами последовали бы главные — около 1 млн. человек{749}, поддержанные мощным военно-морским флотом и авиацией.

    По предложению Черчилля штабы союзников сотрудничали в деле маскировки операции ?Оверлорд?. ?В военное время, — говорил он, — правда является такой драгоценностью, что ее всегда должен охранять целый отряд лжи?{750}.

    В декларации, опубликованной после окончания Тегеранской конференции, руководители союзных держав твердо заявили: ?Мы согласовали наши планы уничтожения германских вооруженных сил. Мы пришли к полному соглашению относительно масштаба и сроков операций, которые будут предприняты с востока, запада и юга. Никакая сила в мире не может помешать нам уничтожать германские армии на суше, их подводные лодки на море и разрушать их военные заводы с воздуха. Наше наступление будет беспощадным и нарастающим?{751}.

    Тегеранские решения впервые предопределили и скоординировали основы тройственной коалиционной стратегии. Вскоре фашистская Германия ощутила на себе мощные удары союзников.

    В Тегеране главы трех правительств обсудили не только военные, но и политические вопросы. Одной из таких проблем было будущее Германии. На заключительном заседании конференции, состоявшемся I декабря, Рузвельт изложил составленный им лично план расчленения Германии на пять автономных государств: Пруссию (в урезанном виде), Ганновер и Северо-Запад; Саксонию и район Лейпцига; Гессен-Дармштадт, Гессен-Кассель и районы к югу от Рейна; Баварию; Баден-Вюртемберг. Кильский канал, Гамбург, а также Рур и Саарская область должны были быть поставлены под контроль Объединенных Наций{752}. Таким образом, Рузвельт предлагал расчленить Германию на пять самоуправляющихся государств и две важнейшие территории под опекой ООН. [189]

    Черчилль выдвинул план расчленения Германии на три части: Пруссию, Южную Германию (Бавария, Баден-Вюртемберг, Палатинат (Рейнский Пфальц. — Ф. В.) от Саара до Саксонии) и Рур Черчилль считал возможным сохранить Пруссию в качестве национального государства, а южногерманские государства включить в состав ?Дунайской федерации? — воссоздать нечто подобное Австро-Венгерской империи. Англия стремилась поставить Рур под своей контроль и тем самым господствовать в Европе{753}.

    Делегация Советского Союза возражала против планов расчленения Германии, тем самым защищая национальные интересы германского народа. СССР боролся за превращение Германии в единое, миролюбивое, демократическое государство. Позиция СССР по германскому вопросу была выражена в приказе народного комиссара обороны СССР 23 февраля 1942 г.: ?Было бы смешно отождествлять клику Гитлера с германским народом, с германским государством... Гитлеры приходят и уходят, а народ германский, а государство германское остается?{754}.

    В Тегеране состоялся предварительный обмен мнениями по вопросу о будущем Польши, по проблеме ее границ. Говоря о будущем Польши, ее отношениях с СССР, И. В. Сталин отметил: ?Россия не меньше, а больше других держав заинтересована в хороших отношениях с Польшей, так как Польша является соседом России. Мы — за восстановление, за усиление Польши?{755}.

    Но Советское правительство отделяло демократическую Польшу от эмигрантского правительства в Лондоне, с которым СССР в 1943 г. порвал дипломатические отношения, поскольку оно присоединилось к Гитлеру в ?его клевете на Советский Союз?{756} и продолжало антисоветскую линию в своей политике.

    Черчилль говорил о Польше как ?инструменте в оркестре Европы?, о том, что Англия желает ?существования сильной и независимой Польши, дружественной по отношению к России?{757}. Излагая свои идеи о будущих границах Польши, он попытался сделать это с помощью ?наглядных пособий?. Взяв три спички (одна из них представляла Германию, другая — Польшу и третья — Советский Союз), Черчилль показал, что все три спички должны быть передвинуты на запад с целью обеспечения западных границ СССР{758}. СССР выступил за возвращение Польше земель на западе, вплоть до линии Одера. На востоке линию границы предлагалось провести по ?линии Керзона?.

    Черчилль внес предложение по польскому вопросу, гласившее: ?В принципе было принято, что очаг польского государства и народа должен быть расположен между так [190] называемой линией Керзона и линией реки Одер, с включением в состав Польши Восточной Пруссии и Оппельнской провинции?{759}. При этом он надеялся на возрождение Польши с буржуазно-помещичьими порядками.

    Излагая советскую точку зрения по вопросу будущих границ Польши, И. В. Сталин разъяснил: ?Украинские земли должны отойти к Украине, а белорусские — к Белоруссии?{760}, т. е. между СССР и Польшей должна существовать граница сентября 1939 г.

    В Тегеране между Рузвельтом, Черчиллем и главой Советского правительства предварительно обсуждался вопрос о создании международной организации безопасности{761}. Правда, по этому вопросу никакого решения принято не было, но в заключительном коммюнике конференции говорилось о необходимости единства действий держав антифашистской коалиции. ?Мы полностью признаем высокую ответственность, — говорилось в коммюнике, — лежащую на нас и на всех Объединенных Нациях, за осуществление такого мира, который получит одобрение подавляющей массы народов земного шара и который устранит бедствия и ужасы войны на многие поколения?{762}.

    На конференции была принята декларация об Иране. В ней подтверждалось желание трех стран сохранить полную независимость, суверенитет и территориальную целостность Ирана{763}.

    Поздним вечером 1 декабря, после заключительного пленарного заседания, спешно была согласована декларация конференции: Рузвельт и Черчилль, намеревавшиеся остаться на конференции до 3 декабря, изменили решение — в горах Хузистана выпал снег и резко ухудшившаяся погода могла задержать их отлет в Каир, где намечалась встреча с президентом Турции Исметом Иненю.

    Декларация гласила: ?Мы выражаем нашу решимость в том, что наши страны будут работать совместно как во время войны, так и в последующее мирное время... Взаимопонимание, достигнутое нами здесь, гарантирует нам победу. Что касается мирного времени, то мы уверены, что существующее между нами согласие обеспечит прочный мир...

    Мы прибыли сюда с надеждой и решимостью. Мы уезжаем отсюда действительными друзьями по духу и цели?{764}.

    Великие державы — СССР, США и Англия сделали еще один важный шаг на пути к победе над силами фашизма, в укреплении антигитлеровской коалиции. вое сотрудничество великих держав росло и крепло. [191] Впервые в истории антифашистской коалиции в Тегеране были согласованы стратегические планы союзников для борьбы с фашистскими державами, одобрено окончательное решение об открытии второго фронта в Европе.

    Оценивая итоги Тегерана, Рузвельт отмечал: конференция ?является историческим событием, подтверждающим не только нашу способность совместно вести войну, но также работать для дела грядущего мира в полнейшем согласии?{765}.

    Черчилль назвал встречу в Тегеране исторической, подчеркнув, что ?многое в будущем будет зависеть от дружбы глав трех государств и принятых на конференции решений?{766}.

    В свою очередь Иден, выступая в английском парламенте, сказал: ?Первым результатом Тегеранской конференции является то, что сроки войны сократятся?{767}. Тегеран показал всю иллюзорность надежд фашистских политиков внести раскол среди союзников.

    После успешного завершения Тегеранской конференции Рузвельт выехал в американский военный лагерь в Амирабаде, где выступил перед американскими солдатами. На следующее утро, 2 декабря, он вернулся в Тегеран.

    Рузвельта провожали на аэродром Сталин и Черчилль. Два рослых сержанта перенесли его в ?виллис?, четверо охранников, картинно выхватив автоматы, вскочили на подножки автомобиля, быстро рванувшегося вперед. Рузвельт успел поднять правую руку, изобразив пальцами английскую букву ?V? — ?виктори? — победа{768}. В тот же день в Каир прилетел и Черчилль.

    Советская делегация вылетела в Баку в середине дня, откуда специальным правительственным поездом отправилась в Москву. 7 декабря в советской печати было опубликовано, как это было заранее оговорено, сообщение о состоявшейся в Тегеране конференции руководителей трех союзных держав — СССР, США и Англии.

    Попытка Черчилля ревизовать решения Тегерана

    В начале декабря, с 4-го по 7-е, в Каире состоялась вторая англо-американская конференция с участием Рузвельта и Черчилля. Вскоре к ним присоединился президент Турции Исмет Иненю. Но сначала обсуждение только что принятых в Тегеране решений шло между президентом США и британским премьером и начальниками их штабов.

    По сути дела в Каире Черчиллем и его генералами была предпринята очередная попытка если не отказаться, [192] то ревизовать согласованные планы ведения войны в Европе.

    Еще до совещания с участием Иненю, утром 4 декабря, состоялось совещание Черчилля и Рузвельта с руководителями Объединенного комитета начальников штабов, на котором британский премьер атаковал только что согласованные в Тегеране совместные решения о единых усилиях союзников в войне против фашистской Германии{769}.

    Черчилль говорил о гигантских трудностях предстоящей операции ?Оверлорд?, рисовал мрачные картины ?жесточайшей битвы огромных масштабов?. Он вновь отстаивал мысль об осуществлении наряду с операцией ?Оверлорд? крупной десантной операции на Балканы по захвату острова Родос. С захватом этого острова он связывал вступление Турции в войну, что также являлось важным звеном в планах ?балканско-средиземноморской? стратегии Черчилля. ?Оверлорд? надо предпринимать не в мае, как это было решено в Тегеране, говорил он, а в июле, чтобы усилить операцию ?Энвил?{770}. Чтобы успешнее осуществить планы средиземноморской стратегии и для этого высвободить десантные суда, Черчилль и его штабы предлагали американцам отказаться от плана ?Бакэнир? — военных операций в Бирме по захвату ее побережья и Андаманских островов{771}. Однако Рузвельт помешал Черчиллю ревизовать только что подписанные в Тегеране решения об ?Оверлорде?.

    Резюмируя свои предложения, Рузвельт настойчиво подчеркивал: ?Ничего не будет предпринято, чтобы помешать осуществлению операции ?Оверлорд?. Ничего не будет предпринято, чтобы помешать операции ?Энвил?{772}. Черчилль был вынужден отступить. ?Родосский вариант? балканской стратегии Черчилля был снова отвергнут. Правда, Рузвельт пошел на уступки; в записке, посланной премьеру, он лаконично сообщал: ?С операцией ?Бакэнир? покончено?.

    В Каире наконец был решен вопрос о назначении командующего операцией ?Оверлорд?. Первоначально на этот пост предполагалось назначить генерала Джорджа Маршалла — начальника штаба армии США. Однако Рузвельт вопреки советам Гопкинса и Стимсона назначил генерала Дуайта Эйзенхауэра, полагая, что Маршалла целесообразнее оставить в Вашингтоне{773}. Считалось, что Маршалл стоит выше Эйзенхауэра и как военный, и как политик. В отношении генерала Эйзенхауэра в Вашингтоне не было твердой уверенности, что он обладает ?качествами государственного деятеля?{774}. Такое несоответствие в буржуазных кругах встречается нередко.

    На следующем заседании штабов США и Англии вновь [193] подверглась обсуждению операция ?Рэнкин? — занятие Германии в случае ее внезапного поражения. Обсуждалась также проблема оккупации других стран Европы{775}.

    Сообщая главе Советского правительства об итогах военных переговоров в Каире, Рузвельт и Черчилль указывали: ?Мы достигли следующих решений относительно ведения войны против Германии в 1944 году в дополнение к соглашениям, к которым пришли мы втроем в Тегеране.

    В целях... подготовки к операции форсирования Канала наибольший стратегический приоритет будет предоставлен бомбардировочному наступлению против Германии...

    ...Мы распорядились о том, чтобы были приложены величайшие усилия к расширению производства десантных средств в Соединенных Штатах и Великобритании в целях усиления предстоящих операций по форсированию Канала...?{776}

    Однако, поскольку Черчиллю не удалась прямая лобовая атака на тегеранские решения в отношении ?Оверлорда? и балканского варианта второго фронта, он предпринимает ее с фланга, через Турцию.

    Во время второго каирского совещания, как упоминалось выше, состоялись переговоры Рузвельта и Черчилля с президентом Турции Исметом Иненю.

    Еще из Тегерана президент США и британский премьер телеграфировали послам в Турции о своем желании встретиться с Иненю в Каире 4 или 5 декабря{777}. В американских и английских дипломатических и военных сферах гадали: приедет в Каир Иненю или срочно ?заболеет??

    Вопрос о вступлении Турции в войну на стороне союзников обсуждался еще в Тегеране. Известно, что турецкое правительство в период временных успехов фашистской Германии занимало отнюдь не нейтральную позицию, а помогало ей. Немецкие военные корабли, подводные лодки вопреки конвенции в Монтрё свободно проходили в Черное море, совершали варварские обстрелы Севастополя, Одессы и других черноморских портов СССР.

    Турецкое правительство намеревалось вступить в войну на стороне германских фашистов после падения Москвы. В результате сокрушительного провала операции ?Тайфун? — разгрома немцев под Москвой оно изменило свои планы. Затем турецкое правительство собиралось объявить войну СССР после падения Сталинграда Но великие победы Красной Армии на Волге, под Курском и Белгородом, победы армий США и Англии в Африке и Европе постепенно вели к изменению позиций турецкого руководства: чаша весов склонялась в сторону великих [194] держав. Однако турецкие правящие круги еще находились под впечатлением былых ?побед? немецкой военной машины. Поэтому они не решались сделать коренной поворот в политике ?нейтралитета? и вступить в войну на стороне армий СССР, США и Англии. Они хотели играть в военной политике наверняка. Неудачный опыт первой мировой войны, когда военный министр Энвер-паша и его сторонники поставили на австро-германскую лошадку, дорого обошелся Турции. Она была значительно урезана Англией и Францией по Севрскому и Лозаннскому миру.

    Прибыв в Каир на встречу с Рузвельтом и Черчиллем, Исмет Иненю сделал все возможное, чтобы продолжить турецкую политику баланса, не допустить немедленного втягивания страны в войну на стороне союзных держав. Какой-то шутник в Каире комментировал: ?Турки носят хорошо настроенные слуховые аппараты, немедленно отключающиеся при каждом упоминании о возможности вступления Турции в войну?{778}.

    На первом совещании Рузвельта, Гопкинса, Черчилля, Идена с Иненю, состоявшемся на вилле Рузвельта 4 декабря, британский премьер усиленно доказывал: ?Турция должна вступить в войну, присоединиться к нациям, говорящим на английском языке?{779}.

    Настойчивость и активность Черчилля обусловливались все тем же желанием — гальванизировать балканский вариант открытия второго фронта при активном участии Турции, использовать ее для борьбы с демократическими силами в Греции, Румынии, Болгарии. ?Мне кажется, — говорил Ф. Д. Рузвельт сыну Эллиоту в связи с этим, — это была в некотором роде последняя попытка Черчилля настоять на наступлении союзников с юга, со стороны Средиземного моря?{780}.

    Однако турецкое правительство не желало вступать в войну. Иненю заявил: ?Турция не готова вступить в войну, военные действия могут закончиться и без сотрудничества с ней?{781}.

    На следующий день он продолжал тоскливо тянуть ту же песню — о необходимости тщательной подготовки к войне, но, когда Турция будет готова, он, Иненю, не знает{782}.

    Рузвельт не был настойчив в попытках вовлечь Турцию в войну, сочувствовал турецким политикам, их точке зрения ?не быть застигнутыми в тот момент, когда у них спущены брюки?{783}. Хотя помощь Турции отвлекла бы союзников от концентрации всех сил на выполнение операции ?Оверлорд?, ослабила бы силу основного удара.

    6 декабря, на третьей встрече с Рузвельтом и Черчиллем, Иненю снова подтвердил отказ Турции от вступления в войну{784}. Он лишь заверял президента и премьера в [195] ?лояльном отношении Турции? к союзникам, полагая, что война продлится еще не менее года и Турция, ?осуществляя период подготовки?, будет иметь возможность помочь им.

    При личной встрече с Черчиллем, состоявшейся 7 декабря (Рузвельт уже вылетел рано утром в Тунис и оттуда возвратился в Вашингтон), Иненю заявил, что остается при своем мнении{785}. Конференция в Каире закончилась безрезультатно.

    Увертки турецких руководителей, их нежелание вступить в войну объяснялись тем, что они продолжали поддерживать тесный политический контакт с Германией. Турки заверяли немецкого посла в Анкаре фон Папена, что ?Турция воздержится от активного участия в войне на стороне союзников?{786}.

    Позиция Турции вольно или невольно способствовала ?похоронам? средиземноморской стратегии Черчилля. Его последняя попытка открыть ?второй фронт? на Балканах провалилась.

    Только тогда, когда разгром фашистской Германии стал очевидным и Красная Армия начала освобождать народы Балканского полуострова, а союзники в июне 1944 г. открыли второй фронт в Европе, турецкое правительство сделало новый шаг по пути сближения с США и Англией и 2 августа 1944 г. разорвало дипломатические и экономические отношения с фашистской Германией.

    По мере новых успехов армий союзников в Европе турецкое правительство, все более опасавшееся опоздать к столу мирной конференции, 23 февраля 1945 г. объявило войну фашистской Германии. Однако к этому времени советско-германский фронт отодвинулся от Турции на сотни километров: Красная Армия освободила Болгарию, Румынию, Югославию, часть Чехословакии, Венгрии, и турки могли не опасаться ?захвата Истанбула? воздушным десантом, немецких бомбардировок.

    Операция ?Цицерон?

    После завершения Тегеранской конференции немецкая разведка сделала все возможное, чтобы узнать о важнейших решениях, принятых руководителями СССР, Англии и США.

    Часть этой информации, имевшей в то время большое государственное значение, стала известна немецким агентам секретной службы гестапо и абвера, работавшим в аппарате посольства и военного атташе в Турции через их тайного агента Эльяса Базну (получившего от германского посла в Турции фон Папена кличку Цицерон), который [196] устроился камердинером к английскому послу в Турции Нэтчбэллу Хьюджессену{787}.

    Факт утечки секретной информации из английского посольства в Турции позднее был признан тогдашним министром иностранных дел лейбористского правительства Бевином. В ответ на запрос депутата английского парламента Шеперда 18 октября 1950 г. о краже секретных документов, включая документы об операции ?Овер-лорд?, из английского посольства в Турции Бевин ответил: ?...никакие документы фактически не были украдены во время войны из посольства ее величества в Анкаре... Но следствие по этому делу показало, что камердинер посла сфотографировал в посольстве несколько секретных документов и продал пленку немцам. Он не мог бы сделать это, если бы посол соблюдал предписания, относящиеся к хранению секретных документов?{788}. Однако на вопрос депутата Патона, ?с какой целью весьма секретные детали о военных операциях предоставляются послам в странах, подобных Турции?{789}, ответа не последовало.

    Несомненно, английский посол в Турции не имел достаточно полных материалов о Тегеранской и Каирской конференциях. Ему было направлено только краткое сообщение о принятых решениях. Базне удалось сфотографировать это резюме о решениях, принятых в Тегеране и Каире, и продать фотопленки за 300 тыс. ф. ст. (они оказались фальшивыми) Л. Мойзишу, секретному агенту гестапо в Анкаре, занимавшему пост ?коммерческого атташе? немецкого посольства в Турции{790}.

    Проявив эти фотопленки, Мойзиш, как он пишет в своей книге, увидел, что в его руках ?оказались все протоколы Каирской и Тегеранской конференций?{791}. Но это была явная ложь, поскольку в Тегеране и Каире не велись протоколы, а имелись лишь записи заседаний, составленные отдельно представителями делегаций СССР, Англии и США.

    Руководитель фашистских разведчиков в Анкаре посол фон Папен писал позднее в своих мемуарах:

    ?Информация Цицерона была весьма ценной по двум мотивам. Английскому послу были направлены резюме решений, принятых на Тегеранской конференции. Это раскрыло намерение союзников относительно политического положения Германии после ее поражения... Но еще большее и непосредственное значение его информации состояло в том, что в наше распоряжение поступили секретные данные об оперативных планах противника?{792}.

    Папен признает, что английскому послу в Анкаре были направлены лишь резюме решений в Тегеране и Каире: ?Телеграммы Цицерона говорили о дебатах ?большой [197] тройки? в Тегеране относительно формулы ?безоговорочная капитуляция?{793}.

    В то же время непонятно, почему в Берлине отнеслись с ?равнодушием? к такой, казалось бы, ценнейшей информации и не приняли соответствующих мер! Почему ?полученные сведения об оперативных планах противника никогда не были использованы? фашистскими политиками, генералами?{794}

    Папен высказывает мысль о том, что в высших кругах ?третьего рейха? ?скрывали от Гитлера плохие новости?{795}. Конечно, решения о новых ударах по фашистской Германии, о ее безоговорочной капитуляции вряд ли могли понравиться Гитлеру. Но, с другой стороны, вряд ли Риббентроп, Кальтенбруннер, через которого шла информация об операции ?Цицерон?, осмелились бы скрыть от Гитлера столь важные сведения.

    Отсутствие должных мер по предотвращению операции ?Оверлорд? можно объяснить тем, что фашистские руководители не верили в подлинность информации Цицерона, считали ее провокацией, делом ?английской секретной службы? или ?ловкой хитростью со стороны врага?{796}.

    Тот же Папен указывал: ?Гитлер и Риббентроп знали о решениях, принятых в Тегеране и Каире... но особый склад ума помешал им прийти к соответствующим выводам?{797}.

    Дело, конечно, не в складе ума, а в ошибочности концепции Гитлера и его окружения, надеявшихся на то, что противоречия между СССР, Англией и США будут расти и второй фронт не будет открыт и в 1944 г.

    Отсутствие соответствующих шагов со стороны фашистских политиков и генералов объяснялось, по-видимому, и тем, что германский генеральный штаб не знал об операции ?Оверлорд? очень многого. В частности, точное место высадки союзных войск не было известно немцам.

    Кроме того, если бы фашистские генералы и располагали какими-то данными об ?Оверлорде?, они не смогли бы помешать открытию второго фронта в Северной Франции, не имея достаточных сил для противодействия десантным операциям США и Англии. Германское командование имело в Северной Франции, Бельгии и Голландии лишь 45 дивизий неполного состава, из них 22 были укомплектованы 17-летними юнцами и солдатами старших возрастов, плохо вооруженными, без достаточного количества транспортных средств{798}.

    К первому июня 1944 г. более 180 немецко-фашистских дивизий находилось на Восточном фронте{799}. Красная Армия на полях сражений воплощала в жизнь решения, принятые в Тегеране, — беспощадно громила врага, создавая предпосылки для успешного наступления армий США [198] и Англии, нанесения ударов по фашистской Германии с востока, запада и юга.

    Тегеранская конференция имела большое значение для хода и исхода второй мировой войны. Впервые за время существования антигитлеровской коалиции были согласованы планы ведения войны против общего врага, создавались условия для победоносного ее завершения.

    Курс на расширение военно-политического сотрудничества между СССР, США и Великобританией становился все более необходимым и неизбежным. ?Боевое и политическое сотрудничество Советского Союза, Соединенных Штатов Америки и Великобритании в годы второй мировой войны является одним из величайших уроков истории, который нельзя предавать забвению?{800}.

    Решения конференции встретили горячее одобрение трудящихся СССР, США, Англии и других стран, видевших в укреплении сотрудничества великих держав кратчайший путь к достижению разгрома фашистских государств, к длительному миру.

    ?Историческая встреча в Тегеране, — писала газета ?Известия?, — проникнута твердой волей и решимостью союзников в самом скором времени совместными сокрушительными ударами положить конец кровавому неистовству фашизма и открыть человечеству дорогу к длительному периоду мирного сотрудничества?{801}.

    Решения, принятые в Тегеране, свидетельствовали о возросшей мощи и международном влиянии СССР, успешно выполнявшего свою освободительную миссию.

    На Тегеранской конференции руководители трех союзных держав продемонстрировали возможность и желание успешно, несмотря на наличие значительных, подчас коренных расхождений, прийти к соглашению по основным вопросам обеспечения победы над фашизмом и послевоенного политического мирного урегулирования.

    ?Непреходящее значение решений, принятых в Тегеране, — отмечено в журнале ?Коммунист?, — как они видятся сегодня, с дистанции четырех десятилетий и в обстановке резко возросшей угрозы миру и самому существованию человечества, заключается прежде всего в том, что они позволили во имя достижения гуманных, общечеловеческих целей преодолеть барьеры отчуждения в отношениях между тремя великими державами, принадлежащими к противоположным общественным системам. Трехстороннее согласование военных планов, осуществленное впервые за годы второй мировой войны, способствовало [199] значительному приближению ее окончания и тем самым спасению тысяч и тысяч человеческих жизней. В то же время одобренные на конференции основные принципы послевоенного миропорядка... явились весомым вкладом в дело конкретного воплощения принципов мирного сосуществования, в форму межгосударственных договоренностей?{802}. Тегеранская конференция открыла семафор дальнейшим межсоюзническим встречам ?большой тройки? — состоявшимся в 1945 г. Крымской и Берлинской конференциям.

    Завершающий этап войны

    Победы советских армий, одержанные в 1942–1943 гг. над фашистской Германией и ее союзниками, создали все возможности для того, чтобы полностью очистить советскую землю от фашистских захватчиков. Перед советским народом стояла задача освобождения от фашизма народов Восточной и Юго-Восточной Европы, окончательного разгрома Германии и ее сателлитов, ликвидации фашистского ?нового порядка? в Европе.

    1944 год вошел в историю как год решающих побед Красной Армии над гитлеровской Германией и ее союзниками. Эти наиболее значительные по своим политическим и военным результатам победы определили всю международную обстановку. ?Начался завершающий период войны в Европе?{803}.

    В итоге зимней и летне-осенней кампаний Советских Вооруженных Сил 1944 г. советская земля была очищена от захватчиков и военные действия перенесены за пределы государственных границ СССР.

    В 1944 г. Советская Армия нанесла немецко-фашистским войскам ряд сокрушительных ударов.

    Мощный удар по немецко-фашистским захватчикам был нанесен в январе — феврале 1944 г. под Ленинградом и Новгородом. Ленинград был полностью освобожден от вражеской блокады.

    В конце января — феврале советские войска разгромили сильную группировку врага на Правобережной Украине в районе Корсунь-Шевченковского, Звенигородка — Умани, Кривого Рога и Никополя, отбросили его за Днестр и в конце марта 1944 г. вступили на территорию Румынии. В апреле — мае 1944 г. советские войска полностью освободили Крым и Одессу{804}.

    Летнее наступление Красной Армии началось в июне 1944 г. в районе Карелии. Советские войска разгромили финских союзников Гитлера.

    Одну из самых крупнейших наступательных операций [200] Красная Армия осуществила в июне — августе 1944 г. в Белоруссии, полностью освободив Советскую Белоруссию, разгромив группу фашистских армий ?Центр?.

    В июле — августе 1944 г. Советская Армия нанесла удар по врагу под Львовом, отбросив его за Сан и Вислу.

    Летние операции советских войск завершились поражением немецко-румынских войск в августе 1944 г. в районе Кишинев — Яссы. Румыния вышла из войны. Блистательные победы Советских Вооруженных Сил в 1944 г. коренным образом изменили политическую и военно-стратегическую обстановку в Европе.

    Победы Красной Армии над фашистской Германией и ее сателлитами, предопределившие исход второй мировой войны, явились решающим фактором, способствовавшим открытию второго фронта в Европе.

    ?Когда весь ход второй мировой войны коренным образом изменился, когда события повернулись для западных стран так, что если бы они опоздали с открытием второго фронта, то советские войска могли оказаться не только в Берлине, но и в Париже, тогда наши союзники стали поспешно действовать. Тогда-то и был открыт второй фронт?{805}.

    Под влиянием побед Красной Армии в европейских странах росло и ширилось антифашистское движение Сопротивления, руководимое коммунистами. Это движение в случае победы могло положить конец капиталистическим порядкам не только в странах Восточной и Юго-Восточной Европы, но и в других странах Запада.

    Высадкой своих войск союзники в особенности хотели помешать освободительной борьбе французского народа, поднявшегося на вооруженное восстание против немецких оккупантов.

    Кроме того, правящие круги Англии и США не были заинтересованы в окончательном крахе германских монополий, с интересами которых были тесным образом связаны многие английские и американские монополисты. Не случайно после Тегеранской конференции многие видные английские политические и военные деятели заявляли: Гитлер может не выдержать весенней кампании 1944 г., и ?Россия выиграет войну без нас?. Империалисты США и Англии рассматривали открытие второго фронта в Европе как важное средство в дальнейшей борьбе за мировое господство.

    Ускорение открытия второго фронта, особенно для Англии, обусловливалось в это время и военно-стратегическими соображениями. Дальнейшая задержка с открытием второго фронта привела бы к тому, что Англия стала бы объектом массовой бомбардировки снарядами ?фау-1? и ?фау-2?, пусковые площадки которых находились [201] на северном побережье Франции. ?Если бы мы не вторглись в Северную Европу летом 1944 года, — писал профессор Гарвардского университета Моррисон, — то Лондон был бы сравнен с землей бомбами ?фау-1? и ?фау-2?.

    Все эти факторы заставили Англию и США открыть второй фронт в Европе.

    12 февраля 1944 г. Объединенный комитет начальников штабов союзников дал директиву верховному командующему союзными экспедиционными силами в Западной Европе генералу Эйзенхауэру осуществить ?вторжение на Европейский континент и, совместно с другими объединенными нациями, предпринять операции, имеющие целью выход к сердцу Германии и уничтожение ее вооруженных сил. Дата вторжения на континент — май 1944 г.?{806}.

    10 апреля 1944 г. глава английской военной миссии в Москве генерал Бэрроуз и глава военной миссии США генерал Дин уведомили начальника Генерального штаба Красной Армии маршала Василевского о решении английского и американского военного командования начать 31 мая 1944 г. операцию по форсированию Ла-Манша. С учетом условий погоды и приливов отклонения могли составить 2–3 дня в ту или иную сторону{807}.

    В соответствии с договоренностью в Тегеране Советская Армия к моменту высадки союзников готовилась оказать ?максимальную поддержку англо-американским операциям?{808}.

    Условия для вторжения союзников были весьма благоприятными. Соотношение военных сил было в их пользу. Для проведения операций в Западной Европе только на Британских островах было сосредоточено до 60 дивизий. Кроме того, в США в состоянии готовности к переброске в Европу имелось 50 дивизий{809}. Англия и США выделили 39 дивизий полного состава, 10 отдельных бронетанковых бригад{810}. Союзная авиация насчитывала около 11 тыс. боевых, свыше 2300 транспортных самолетов. Военно-морские силы для десанта насчитывали около 6 тыс. боевых и десантных кораблей, в том числе 6 линкоров, 22 крейсера, 93 эсминца, 255 минных тральщиков и другие суда. Общая численность экспедиционных сил составила 2 876 439 человек. В десанте участвовали суда Голландии, Польши, Норвегии, Франции, Греции и других стран.

    В то же время все основные силы вермахта — 228 дивизий и 23 бригады из 325 дивизий фашистской Германии (4,3 млн. солдат и офицеров) находились на Восточном фронте и сковывались боевыми действиями советских армий.

    Всего на Западе к началу июня 1944 г. находилось 60 немецких дивизий. Однако для действий против американо-английских [202] войск во Франции, Бельгии и Голландии немцы могли использовать 45 дивизий{811}. Эти дивизии были неполного состава, насчитывали от 8 до 11 тыс. человек и были укомплектованы солдатами старших возрастов и подростками 17 лет без должной боевой подготовки.

    К тому же германское верховное командование было введено в заблуждение. Считая маловероятной высадку в Нормандии, оно сосредоточило свои главные силы севернее реки Сены. Наиболее вероятным местом вторжения предполагался район Па-де-Кале.

    В Нормандии, в районе высадки морского десанта, на фронте в 70 км оборонялись всего две немецкие дивизии{812}. Вся немецкая авиация на Западе не превышала 500 самолетов.

    К моменту высадки англо-американских войск во Франции союзники превосходили противника по людям в 3 раза, по танкам — в 3, по самолетам — почти в 60 раз{813}. Таким образом, ?не столько союзники созданием второго фронта облегчили положение советских войск, сколько последние облегчили союзникам его создание?{814}.

    Следует учесть и тот факт, что к лету 1944 г. внутренние силы сопротивления Франции, примерно до 400 тыс. человек, развернули активную борьбу{815}. Все эти факторы и обеспечили успех десантных операций союзников во Франции.

    Вторжение войск Англии и США началось рано утром 6 июня на северо-западном побережье Франции, в Нормандии. Первыми высадились три воздушно-десантные дивизии, затем морские десанты. Это была наиболее крупная десантная операция второй мировой войны, знаменовавшая открытие второго фронта в Европе.

    Высадка союзных английских и американских войск в Северной Франции прошла благополучно. Вторжение оказалось гораздо более легким, чем предполагалось. Союзники переправились с небольшими потерями. Флоту союзников при переходе через Ла-Манш никакого сопротивления не оказывалось{816}.

    Характерно, что наряду с вторжением англоамериканских войск началось вторжение целой армии представителей английских и американских монополий и банков в Европу, причем их действия были гораздо быстрее и оперативнее, чем войсковые операции.

    Несмотря на сравнительно медленный темп продвижения англо-американских войск, составлявший в среднем не более 4 км в сутки, открытие второго фронта в Европе было серьезным ударом по гитлеровской коалиции.

    Советское правительство считало вторжение союзников крупнейшей операцией. ?...История войн не знает [203] другого подобного предприятия с точки зрения его масштабов, широкого замысла и мастерства выполнения?{817}.

    Около 10 июня союзники высадили во Франции до 400 тыс. войск и много техники{818}. Плацдарм был расширен до 80 км в ширину и 17 км в глубину. К началу июля 1944 г. на континенте, во Франции, было сосредоточено 25 дивизий союзников, которым противостояли 23 немецкие дивизии{819}. При вторжении не были использованы все имеющиеся резервы, в частности французские войска, чему особенно противились англичане.

    Но вместо организации широкой борьбы против немецких захватчиков в оккупированных странах Европы английские и американские правящие круги пытались всячески помешать росту освободительного движения народов, боролись за сохранение прежних реакционных режимов в Европе. Более того, действия западных союзников в значительной степени определялись в это время необходимостью борьбы против демократизации Европы и распространения влияния СССР. Империалисты Англии и США особенно опасались прихода к власти прогрессивных сил во главе с коммунистами.

    Тем не менее вопреки строгим приказам Эйзенхауэра и английских генералов, направленным на ослабление сил Сопротивления, французские патриоты развернули широкую борьбу против немецких оккупантов, успешно громили их, освобождая целые города и департаменты Франции.

    18 августа 1944 г. Компартия Франции призвала парижан поднять восстание против немецких оккупантов. 25 августа 1944 г. Париж был освобожден французскими патриотами. После этого в город вошли английские и американские войска.

    ?Установлено, что французское Сопротивление, — писал Р. Ингерсолл, — заменило нам лишние два десятка дивизий, а может быть, и больше... Немецкий гарнизон Парижа был разбит еще до появления первого союзного солдата?{820}. Силами французских патриотов были освобождены Бордо, Марсель, Ницца и другие города и населенные пункты.

    Второй фронт сковал немецко-фашистские войска в Западной Европе. Вооруженные силы Англии и США оттянули на себя часть стратегических резервов Германии, ранее беспрепятственно перебрасываемых на Восток, против СССР. К концу года союзникам на Западе противостояло 73 немецкие дивизии{821}.

    Однако открытие второго фронта в Европе ?не привело к значительному ослаблению сил врага на советско-германском фронте, который по-прежнему оставался главным фронтом второй мировой войны?{822}. Тем не менее открытие второго фронта в Европе, согласованные операции советских и англо-американских войск, предпринятые против фашистских агрессоров с востока, запада и юга, дали свои положительные результаты. Германия наконец была зажата в тисках двух фронтов.

    Открытие второго фронта было встречено с большим удовлетворением трудящимися всех стран, поскольку это приближало сроки окончания второй мировой войны. На многочисленных митингах и собраниях трудящиеся СССР, Англии, США и других стран приветствовали укрепление боевого сотрудничества государств антифашистской коалиции.

    Открытие второго фронта усилило борьбу народов Европы против фашистского ига, приблизило день их освобождения.

    Почти одновременно с началом союзнических операций во Франции началось летнее наступление советских войск.

    Советский Союз в годы Отечественной войны показал образцы честного и последовательного выполнения межсоюзнических обязательств, союзнического долга.

    Это был вынужден признать У. Черчилль, писавший в 1943 г. главе Советского правительства: ?...На основании моего опыта, Союз Советских Социалистических Республик никогда не нарушал ни обязательств, ни договоров...?{823}

    Однако правящие круги Англии и США вместо спасения жизней русских солдат, а также жизней народов своих стран путем проведения коалиционной стратегии предпочли политику выжидания.

    Саботаж открытия второго фронта, грубое нарушение межсоюзнических обязательств являлись продолжением все той же политики максимального обескровливания СССР, спасения фашистских агрессоров от полного разгрома. [204]


Глава VI.

    От ?Крикета? до ?Аргонавта?

    Выдающиеся победы советских армий в 1943–1944гг. имели не только огромное военно-стратегическое, но и международное значение. Победы Красной Армии привели к освобождению советской земли, вызвали развал гитлеровского блока. Народы Румынии, Болгарии, а затем и Венгрии вступили в войну против гитлеровской Германии бок о бок с Красной Армией. Победы советского народа создали решающие предпосылки для полного и окончательного разгрома гитлеровской Германии, освобождения Европы от фашистского порабощения. Они предопределили исход второй мировой войны, показав, что СССР способен своими собственными силами, без помощи союзников, одержать победу над гитлеровской Германией и ее сателлитами и освободить народы оккупированных стран Европы от фашистского рабства.

    Коренное изменение всего хода войны, вызванное победоносным наступлением Красной Армии, вынудило политических деятелей западных стран поспешить с открытием второго фронта в Европе. К началу 1945 г. армиями союзников была освобождена значительная часть Франции, Бельгии. Англо-американские войска переносят военные действия к границам Германии.

    Англо-американским войскам в это время противостояло менее 70 дивизий. Фашистский зверь бешено метался, зажатый в тисках двух фронтов. Иногда ему удавалось собрать в кулак мощные силы и наносить английским и американским армиям, задержавшимся на границах Германии и Голландии, сильные удары. Таким неожиданным для союзников ударом оказалось наступление немецкой армии Рундштедта в Арденнах.

    В полночь 16 декабря 1944 г. 250-тысячная армия Рундштедта, имевшая в своем составе 5-ю и 6-ю танковые и 7-ю армии, перешла в контрнаступление в Арденнах (Бельгия) по дорогам и тропинкам, устланным соломой для уменьшения шума{824}. Немецкая армия прорвала фронт союзников на протяжении 40 км, разъединила силы англичан и американцев, наступая на Намюр, Льеж и [206] Антверпен, и намеревалась, отрезав три армии союзников, устроить новый Дюнкерк{825}. Гитлер сам руководил военными действиями, отдавая приказы по радио.

    К концу декабря прорыв немецких войск был расширен до 80 км по фронту и до 100 км в глубину.

    В Вашингтоне, Лондоне и Париже были чрезвычайно встревожены создавшимся тяжелым положением: многие участники боев, особенно французские и английские офицеры, слишком хорошо помнили трагические события мая — июня 1940 г., развернувшиеся у Дюнкерка. Под угрозой провала оказались все оперативные планы союзников в Европе.

    В Вашингтоне состоялось секретное совещание, в котором участвовали лишь президент, военный министр Стимсон и генерал Гровс{826}. Рузвельт заявил о своем решении начать подготовку к применению атомной бомбы против Германии{827}.

    Главнокомандующий объединенными силами союзников Эйзенхауэр приказал прекратить атаки по всему фронту и двинул все резервы на ликвидацию прорыва армий Рундштедта. Немецкое наступление замедлилось, тем более что немецкое командование не могло перебросить для развития наступления новые дивизии с Восточного фронта.

    В ночь на 1 января 1945 г. гитлеровское командование нанесло еще один удар по армиям союзников — в Эльзасе, в лесистых Вогезах. Гитлеровцы продвинулись на несколько десятков километров и севернее Страсбурга форсировали Рейн.

    Ожесточенные бои продолжались и в Арденнах.

    Англия и США оказались не в состоянии своими силами приостановить немецкое наступление, несмотря на трехкратное превосходство в пехоте, преимущество в танках и авиации. За месяц ожесточенных боев армии союзников потеряли 120 тыс. человек, 600 танков{828}.

    В этот критический для западных союзников период Рузвельт и Черчилль решили обратиться за военной помощью к своему союзнику — СССР. Лишь новое наступление советских войск на Востоке привело бы к ослаблению немецкого наступления на Западе.

    В Москву был направлен полномочный представитель Рузвельта и Черчилля, заместитель Эйзенхауэра главный маршал авиации Теддер. Однако нелетная погода задержала его в Каире. А время не ждало, обстановка на Западе для армий союзников ухудшалась. Тогда Черчилль по [207] согласованию с Эйзенхауэром и Монтгомери 6 января 1945 г. обратился к Сталину со специальным посланием:

    ?На Западе идут очень тяжелые бои... Вы сами знаете по Вашему собственному опыту, насколько тревожным является положение, когда приходится защищать очень широкий фронт после временной потери инициативы... Я буду благодарен, если Вы сможете сообщить мне, можем ли мы рассчитывать на крупное русское наступление на фронте Вислы или где-нибудь в другом месте в течение января и в любые другие моменты, о которых Вы, возможно, пожелаете упомянуть. Я никому не буду передавать этой весьма секретной информации, за исключением фельдмаршала Брука и генерала Эйзенхауэра, причем лишь при условии сохранения ее в строжайшей тайне?{829}.

    Когда армии Англии и США оказались в критическом положении, под угрозой разгрома, Черчилль не спрашивал, готова ли Красная Армия к немедленному наступлению после ожесточенных летне-осенних боев 1944 г. Когда союзникам стало трудно, Черчилль заявлял о необходимости координации военных действий со стороны Верховного командования СССР и командования союзными армиями, забыв, как он саботировал открытие второго фронта и неотложную помощь своему союзнику.

    Советское правительство немедленно, буквально на следующий день, откликнулось на обращение союзников. И хотя советские армии не полностью были подготовлены к наступлению, глава Советского правительства сообщил в ответном послании Черчиллю:

    ?...учитывая положение наших союзников на западном фронте, Ставка Верховного Главнокомандования решила усиленным темпом закончить подготовку и, не считаясь с погодой, открыть широкие наступательные действия против немцев по всему центральному фронту не позже второй половины января. Можете не сомневаться, что мы сделаем все, что только возможно сделать для того, чтобы оказать содействие нашим славным союзным войскам?{830}.

    Решение советского Верховного Главнокомандования о наступлении вызвало восхищение и благодарность Черчилля. ?Я весьма благодарен Вам за Ваше волнующее послание... — писал Черчилль 9 января 1945 г. главе Советского правительства. — Мы и американцы бросаем в бой все, что можем. Весть, сообщенная Вами мне, сильно ободрит генерала Эйзенхауэра, так как она даст ему уверенность в том, что немцам придется делить свои резервы между нашими двумя пылающими фронтами?{831}.

    Верное своему союзническому долгу, Верховное Главнокомандование советских войск передвинуло наступление [208] против немцев на Восточном фронте с 20 на 12 января 1945 г., хотя, ?согласно решениям, принятым на Тегеранской конференции, Советское правительство не было обязано предпринимать зимнее наступление?{832}.

    12 января, ранее намеченного срока, Красная Армия перешла в небывалое по своим масштабам наступление на фронте в 1200 км — от Балтики до Карпат. В движение были приведены 150 советских дивизий. Мощная оборона немцев, созданная ими в течение нескольких лет, была взломана. Армии сделали гигантский бросок от Вислы до Одера, создали плацдарм для наступления на Берлин. Польша была полностью освобождена Красной Армией. Развернулись бои в логове фашистского зверя.

    Мощные удары советских войск сорвали зимнее наступление немцев на Западе — их продвижение в Арденнах и Эльзасе полностью прекратилось. Немецкое командование было вынуждено в спешном порядке перебросить 6-ю танковую армию СС на Восточный фронт против наступающих советских войск, а вскоре еще 16 дивизий. Немецкие войска вынуждены были отойти на исходные позиции. Январское наступление Красной Армии дало возможность армиям союзников оправиться от ударов немцев, перейти 8 февраля в наступление и сомкнуть операции на Западе с наступлением Красной Армии на Востоке.

    Однако наступление немецких армий задержало наступление армий США и Англии на Рур и Саар на 6 недель{833}. Новый Дюнкерк, разгром армий Англии и США, был предотвращен Красной Армией.

    Даже Черчилль в своих мемуарах был вынужден признать, что решение Советского правительства об ускорении наступательных действий против немецких армий в январе 1945 г. для оказания помощи англо-американским войскам явилось прекрасным образцом выполнения союзнического долга{834}. Черчилль поздравлял Советское правительство по поводу наступления Красной Армии и спасения союзников{835}.

    Позднее, выступая в английском парламенте, он заявил: ?Никогда никакое правительство не выполняло точнее свои обязательства даже в ущерб самому себе, нежели русское Советское правительство?{836}. Этого нельзя было сказать ни о Черчилле, ни о выполнении им союзнических обязательств. Советское командование показало образец осуществления подлинно коалиционной стратегии, способствовавшей сохранению жизней солдат армий стран антифашистской коалиции.

    Чем явственнее чувствовалось горячее дыхание победы, тем более необходимым становился созыв конференции руководителей трех союзных держав, ?большой тройки?. Это обусловливалось политической и военной ситуацией [209] того периода. Конференция должна была обсудить военные вопросы, связанные с окончательным разгромом фашистской Германии и милитаристской Японии. Приближение неизбежного и скорого военного разгрома Германии требовало решения вопросов, связанных с ее безоговорочной капитуляцией. Требовали безотлагательного решения и проблемы будущего устройства Германии. Вопрос о том, как быть с Германией после победы, вставал во главу угла.

    Установить основы длительного послевоенного мира, выработать общую линию в отношении освобожденных стран Европы — такова была вторая важнейшая задача предстоявшей конференции.

    Вторая мировая война, событие гигантских масштабов, породила целый ряд других политических, экономических, военных проблем, требовавших срочного решения. В частности, Англия и США хотели выяснить и договориться о сроках и масштабах участия СССР в войне против милитаристской Японии.

    С лета 1944 г. руководители государств антигитлеровской коалиции были единодушны в необходимости созыва конференции ?большой тройки?. Стояли лишь вопросы: когда и где?

    Еще 19 июля 1944 г. Рузвельт писал главе Советского правительства: ?Поскольку события развиваются так стремительно и так успешно, я думаю, что в возможно скором времени следовало бы устроить встречу между Вами, Премьер-Министром и мною?{837}. Рузвельт предлагал организовать эту встречу между 10 и 15 сентября на севере Шотландии — на полпути расстояния от США и СССР.

    В ответном послании Рузвельту от 22 июля 1944 г. глава Советского правительства разделял его мысль ?о желательности встречи?{838}. Однако в период, когда советские армии вели ожесточенные бои на широком фронте, Верховный Главнокомандующий Вооруженными Силами СССР не считал возможным покинуть страну и отойти хотя бы на время от руководства делами фронта.

    Поскольку в то время не удалось осуществить созыв конференции руководителей трех держав, были проведены двусторонние переговоры между Черчиллем и Рузвельтом в сентябре 1944 г. в Квебеке, а главой Советского правительства и Черчиллем и Иденом в октябре 1944 г. в Москве. Посол США в Москве Гарриман представлял в московских переговорах Рузвельта. Основными задачами, поставленными Черчиллем во время этих переговоров, были: установление границ, за которые не распространялось бы влияние СССР на Балканах и в дунайской Европе; добиться окончательной ?сделки? по польской проблеме. [210]

    Именно во время переговоров со Сталиным 9 октября 1944 г. Черчилль заявил, что ?он подготовил довольно грязный и грубый документ, на котором показано распределение влияния Советского Союза и Великобритании в Румынии, Греции, Югославии, Болгарии?{839}. Однако этот ?грязный документ? не только не был принят советской стороной, но даже не обсуждался.

    После Московской конференции продолжались поиски места для проведения будущей конференции и намечались ее сроки. Близкий друг и советник президента Рузвельта Гарри Гопкинс подсказал ему идею созвать конференцию в Крыму. Гопкинс беседовал об этом с послом СССР в Вашингтоне А. Громыко.

    Глава Советского правительства готов был на встречу в конце ноября 1944 г. ?на советском черноморском побережье?, чтобы ?рассмотреть накопившиеся... после Тегерана вопросы?{840}.

    Когда Гопкинс поставил этот вопрос перед правительством США, на него обрушилось большинство советников президента, доказывавших, что Рузвельту незачем выезжать на край света для встречи со Сталиным{841}. Масла в огонь подливали английские политики и дипломаты. Рузвельт отступил от первоначального намерения и, посоветовавшись с Черчиллем, предложил созвать конференцию на Кипре, в Афинах или на Мальте{842}. Он предлагал также встречу ?большой тройки? в греческих портах Пирей, Салоники или в турецком Константинополе{843}. Однако Черчилль считал порты Черного моря и Пирей не подходящими для конференции и предложил для ее созыва Иерусалим, Порт-Саид или Александрию. Если туда не приедет глава Советского правительства, Черчилль готов был провести новую сепаратную ?конференцию... двух в Великобритании?{844}.

    Откладывалось и время встречи ?большой тройки?, поскольку Рузвельт после переизбрания на пост президента официально вступал в эту должность лишь 20 января 1945 г. Поэтому он предложил ?встречу трех? примерно 28–30 января в Риме, в Восточной Сицилии — в Таормине или же в итальянской Ривьере{845}.

    Глава Советского правительства готов был встретиться с Рузвельтом и Черчиллем в конце января — начале февраля на черноморском побережье{846}.

    Когда выяснилась невозможность поездки главы Советского правительства за пределы СССР, на Средиземное море, в Египет, Рузвельт в письме Черчиллю 24 декабря 1944 г. сообщил: ?Я готов поехать в Крым и встретиться в Ялте?{847}.

    На поездку в Крым согласился и Черчилль.

    Побережье Понта Эвксинского — гостеприимного [211] моря — было определено как место встречи ?большой тройки?. Любитель кодовых названий, Черчилль постарался придумать шифр для предстоящей конференции.

    ?Назвали ли Вы как эту операцию? — писал Черчилль Рузвельту 31 декабря. — Если нет, я предлагаю ?Аргонавт?{848}. Британский премьер проводил параллель с греческими аргонавтами, отправившимися за золотым руном в кавказскую Колхиду.

    Рузвельт ответил Черчиллю: ?Ваше название ?Аргонавт? приветствую. Мы с вами — их прямые потомки?{849}.

    Путь от США до Мальты Рузвельт предполагал совершить на корабле, а от Мальты до Ялты — на самолете.

    Когда о конференции был извещен глава Советского правительства, он ответил Черчиллю согласием, уточнив, что слово ?Аргонавт? должно служить кодом для сообщений, касающихся встречи, местом встречи считать Ялту, а датой — 2 февраля{850}. Позднее, на заседании министров иностранных дел СССР, США, Англии, было решено назвать конференцию ?Крымская?{851}.

    Операция ?Крикет?

    Как Тегеранской конференции 1943 г. предшествовало сепаратное Каирское совещание Рузвельта и Черчилля, так и перед конференцией руководителей трех союзных держав в Крыму британский премьер предложил провести сепаратное совещание политических и военных руководителей Англии и США на Мальте.

    Различие взглядов между СССР, с одной стороны, Англией и США — с другой, по некоторым политическим, военным и послевоенным проблемам отражало различие целей войны и послевоенного устройства мира: благородные, освободительные цели Советской страны и корыстные — западных держав. Не случайно накануне конференции Черчилль писал Рузвельту: ?Конференция соберется в момент, когда великие союзники разобщены и тень войны перед нами становится все длиннее и длиннее?{852}.

    Первоначально Рузвельт не считал возможным провести предварительное сепаратное совещание на Мальте, совершить очередной сговор за спиной союзника. Поэтому он сообщил Черчиллю 6 января, что рассчитывает прибыть на Мальту 2 февраля и в тот же день самолетом вылететь в Ялту, чтобы не нарушать договоренности с главой Советского правительства. Он выразил сожаление о невозможности личной встречи или совещания начальников штабов на Мальте до начала операции ?Аргонавт?{853}.

    Однако не таков был Черчилль, чтобы отступить от задуманного плана. Он настаивал на необходимости личной [212] встречи, предварительного совещания начальников штабов. Наряду с совещанием военных руководителей Черчилль добивался, чтобы министр иностранных дел Англии Иден и государственный секретарь США Стеттиниус собрались в Александрии или у пирамид для предварительного обсуждения повестки дня предстоящей конференции{854}.

    Черчилль настоял на своем: Рузвельт согласился на поездку начальника штаба американской армии Маршалла, адмирала Кинга и Арнольда на Мальту для участия в совещании с представителями английских штабов{855}. Рузвельт уступил также и в другом вопросе, пообещав направить Стеттиниуса на Мальту 31 января. Кроме того, он направил в Лондон своего советника Гарри Гопкинса{856}. Во время встречи Гопкинса с Черчиллем предварительно был обсужден ряд политических вопросов, подлежавших рассмотрению на трехсторонней конференции. Особенно детально рассматривался польский вопрос{857}. Черчилль не преминул съязвить по поводу ?неудачно выбранного места конференции в Ялте?. Правда, он утешил себя, заявив, что выживет, захватив достаточно виски.

    В конце января 1945 г. президент Рузвельт и его группа отплыли из Соединенных Штатов на крейсере ?Куинси?. Его путь лежал к гавани Ла-Валетта на острове Мальта.

    А 29 января поднявшийся с английского аэродрома Норхольт самолет ?Скаймастер?, на котором вылетел на Мальту британский премьер, совершил посадку на мальтийском аэродроме.

    Около 9 часов утра 2 февраля в гавань Ла-Валетты вошел американский крейсер ?Куинси?. В тот же день на его борту состоялись официальные переговоры Рузвельта и Черчилля, продолжавшиеся более четырех часов.

    Совещания проходили в далеко не спокойной обстановке.

    На заседаниях Объединенного комитета начальников штабов выявились серьезные разногласия; здесь разгорелись споры по многим вопросам военной стратегии на завершающем этапе войны против фашистской Германии, что определялось большой политикой. Одной из основ стратегии английские политические и военные деятели считали вопрос о роли Англии в послевоенной Европе.

    Английские начальники штабов А. Брук, Ч. Портал, адмирал Э. Кеннингхэм и другие предложили свой стратегический план окончательного разгрома Германии, предусматривавший очищение западного берега Рейна, форсирование его в нижнем течении, продвижение в глубь Германии, на Берлин, до того, как германская столица будет освобождена Красной Армией{858}. [213]

    Черчилль на совещании с Рузвельтом снова выдвинул свой план ?средиземноморской стратегии?, потребовав наступления союзных войск из Италии в Австрию, был против отправки дивизий с итальянского фронта на запад, во Францию{859}. В политическом отношении этот план преследовал цель ?оккупации как можно большей части Австрии?, чтобы не допустить освобождения Западной Европы Красной Армией{860}.

    Черчилль продолжал ратовать за оставление английских дивизий в Греции для удушения национально-освободительного движения в этой стране.

    Американские штабы, Эйзенхауэр и представлявшие его на совещании на Мальте генерал Маршалл и темпераментный генерал Смит считали необходимым вести наступление англо-американских войск на Западе в пределах территорий, согласованных в Европейской консультативной комиссии.

    Стремясь к вовлечению СССР в войну с Японией, к облегчению бремени войны на Западе, американские политики и военные не хотели до поры до времени усугублять разногласия с Советской страной. Арденнские события показали, насколько ценна и своевременна помощь Красной Армии. Споры о политике и стратегии войны были столь ожесточенными, что английские генералы грозили резким ухудшением отношений с США.

    В свою очередь Маршалл заявил, что если английский план будет утвержден Черчиллем и Рузвельтом, Эйзенхауэр уйдет в отставку с поста главнокомандующего{861}. Вмешательство Рузвельта, поддержавшего Маршалла и Эйзенхауэра, решило спор в пользу американцев.

    На совместном заседании штабов начальником имперского генерального штаба А. Бруком был представлен британский меморандум ?Планируемая дата окончания войны с Германией?. Предусматривался наиболее благоприятный, средне и менее благоприятные случаи разгрома Германии.

    При наиболее благоприятном случае, в результате наступления русских армий на Востоке и армий союзников на Западе, ?разгром Германии, — отмечалось в меморандуме, — может произойти в середине апреля 1945 г.?{862}.

    При средне благоприятном варианте капитуляция немцев наступит ?в середине мая — начале июня?{863}.

    Если же немцам удастся остановить наступление советских армий в Силезии (сохранить главные промышленные районы — Силезию и Рур), если весеннее наступление союзников потерпит неудачу, то летнее наступление русских армий и армий союзников ?поведет к разгрому Германии к началу ноября?{864}.

    Однако английские стратеги считали наиболее вероятной [214] ранней датой окончания войны 30 июня 1945 г. Датой, после которой ?война вряд ли будет продолжаться?, называлось 1 ноября 1945 г.{865}

    На совещании штабов, Рузвельта и Черчилля рассматривались и вопросы войны против Японии. Считалось возможным ?после разгрома Германии в союзе с государствами Тихого океана и России бросить все ресурсы Соединенных Штатов и Великобритании с целью достижения более быстрой безоговорочной капитуляции Японии?{866}.

    Начальники штабов делали следующие прогнозы окончания войны с Японией: ?а) ближайшая дата — 1 июня 1945 г.; б) дата, после которой война, вероятно, не будет продолжаться, — 31 декабря 1945 г.?{867}.

    Но наиболее вероятным считалось, что ?дата окончания войны с Японией должна иметь точку отсчета — 18 месяцев после разгрома Германии?{868}.

    Американские генералы информировали своих английских коллег о планируемом вторжении на остров Кюсю только в сентябре 1945 г., а в район Токийского залива — в декабре 1945 г., если война в Европе закончится летом. И американцы и англичане склонялись к мысли, что война с Японией закончится в 1947 г. Это еще раз подтверждало необходимость для США и Англии привлечения СССР к участию в войне с Японией. При этом все они боялись ?продешевить?, предложив СССР ?слишком высокую цену? за участие в войне с Японией{869}.

    Наряду с военными на Мальтийской конференции рассматривались и политические проблемы. Государственные и политические руководители Англии и США по существу попытались выработать сепаратную программу по важнейшим вопросам.

    Утром 1 февраля состоялась встреча Стеттиниуса с Иденом. Министры подвергли детальному обсуждению германскую проблему — будущее политическое и экономическое положение Германии. ?Русские так близко от Берлина?, с беспокойством заявлял Иден, и поэтому ?настоятельно необходимо достижение тройственного соглашения? по Германии{870}. Он сказал: ?Нам следует договориться о том, чтобы собрать воедино все, чего мы хотим, и все, что нам придется отдать?{871}. Стеттиниус в свою очередь говорил о важности достижения между США и Англией соглашения по вопросу о зонах оккупации Германии, ?поскольку русские могут быть скоро в Берлине?{872}.

    Детальному обсуждению на конференции подвергался польский вопрос. Это была важнейшая политическая проблема, означавшая, пойдет ли развитие освобожденной Польши по демократическому пути, или в стране будет реставрирован буржуазно-помещичий строй. Вопрос стоял [215] так: будет ли воссоздана Польша, враждебная Советскому Союзу, или это будет дружественная СССР пограничная страна? В тот период польскую реакцию представляло Лондонское эмигрантское правительство Арцишевского с контрреволюционной Армией Крайовой. Новую, возрождающуюся, демократическую Польшу представлял Польский комитет национального освобождения, реорганизованный 31 декабря 1944 г., несмотря на противодействие Англии и США, во Временное правительство Польши в освобожденном Люблине.

    На совещании Стеттиниуса и Идена было решено не признавать люблинского Временного правительства, ?русский вариант? решения польского вопроса{873}, угрожая СССР разрывом. Выдвинув идею создания коалиционного правительства Польши из лондонских поляков, люблинского Временного правительства, Иден и Стеттиниус предлагали в состав его, пусть не столь хороших, даже с их точки зрения, кандидатов, включить Миколайчика, Ромера и Грабского. Они также предлагали учредить ?президентский совет? в составе бывшего премьера Польши Витоса, архиепископа Сапеги, Жулавского, ?известных своими антисоветскими воззрениями?{874}.

    Что касается будущей польско-германской границы, то англичане соглашались на ?линию Керзона?. Американская же делегация выступила за передачу Польше ?Львова и нефтепромыслов?, подвергнув тем самым пересмотру ранее согласованные решения о восточных границах Польши{875}. На Мальте было решено также не принимать границу по Одеру — Нейсе, предоставив Польше лишь ?некоторые территории по Одеру?{876}.

    На Мальтийской конференции политическим руководителям Англии и США удалось, несмотря на серьезные разногласия, договориться по ряду вопросов и прийти на Крымскую конференцию с согласованной программой, противопоставив ее позиции Советского Союза. Однако программа Мальты была коренным образом пересмотрена на Крымской конференции.

    ?Аргонавт? начинает работу

    Ночь на 3 февраля 1945 г. была неспокойной на мальтийском аэродроме ?Лука?.

    Через каждые десять минут с бетонной дорожки аэродрома поднимались в воздух английские и американские транспортные самолеты, бравшие курс на Афины. Далее их путь лежал севернее Босфора и Дарданелл через Черное море в Крым.

    Около полуночи взлетел самолет ?Священная корова?. [216]

    На борту его находился президент Соединенных Штатов Америки Франклин Делано Рузвельт.

    В воздух поднялся и самолет английских военно-воздушных сил ?Скаймастер? премьер-министра Англии Уинстона Черчилля.

    В Афинах к самолетам Рузвельта и Черчилля пристроились шестерки истребителей дальнего действия военно-воздушных сил США и Англии. Над Черным морем советские истребители составили почетный эскорт самолетам президента и премьера.

    Около 12 часов дня самолет британского премьера приземлился на сакском аэродроме, преодолев расстояние более 2 тыс. км.

    Едва заглохли моторы, как на трапе показалась коренастая, полная фигура Черчилля. Обойдя строй почетного караула, он скрылся в палатке, раскинутой на поле аэродрома. Черчилль остался поджидать самолет Рузвельта.

    Когда американского президента с помощью кабины-лифта спустили с приземлившегося самолета и два рослых человека перенесли его в маленький ?виллис?, Рузвельт и Черчилль двинулись мимо выстроившегося почетного караула. Оркестр исполнил государственные гимны США и Великобритании. Затем прозвучал величественный Гимн Советского Союза.

    Сталин не встречал Рузвельта и Черчилля, хотя в это время и был в Ялте{877}. Саботаж открытия второго фронта, попытки сепаратного сговора за спиной СССР не могли не наложить свой отпечаток на межсоюзнические отношения. Президента и премьера встречали нарком иностранных дел, его заместители, адмирал флота Н. Кузнецов, послы СССР в США А. Громыко, в Англии Ф. Гусев. После этого длинный кортеж машин двинулся в Ялту. В машине президента сидела его дочь Анна Беттигер. Черчилля сопровождала его дочь Сара Оливер — командир отделения женского вспомогательного корпуса военно-воздушных сил.

    Крым зимы 1945 г. носил на себе следы тяжелых ран войны. Город-герой Севастополь, освобожденный в мае 1944 г., героический Симферополь, Керчь и многие другие города, селения и поселки Крыма лежали в развалинах. По обочинам крымских шоссе Рузвельт и Черчилль видели эти незалеченные раны войны и символы поверженного врага — сожженные немецкие танки, автомашины, остовы вагонов.

    Вскоре показалась Ялта, раскинувшаяся на склонах горного амфитеатра у подножия Дарсана, по долинам речек Быстрая и Водопадная, — одно из самых живописных мест на Южном берегу Крыма. [217]

    Когда-то это была небольшая греческая колония — Джалита. За долгие годы татаро-турецкого владычества в Крыму Ялта совершенно обезлюдела. И лишь после присоединения Крыма к России Ялта стала медленно возрождаться. В 1838 г. Ялта из небольшого местечка была преобразована в уездный городок, насчитывавший... 30 домов и 224 жителя. В конце XIX в. Ялта растет как курорт, особенно после того, как в Ливадию, расположенную в 3 км от города, была перенесена летняя резиденция русского царя.

    За годы Советской власти в Ялте и ее живописных окрестностях Гурзуфе, Гаспре, Кореизе, Алупке, Мисхоре, Симеизе были построены десятки санаториев, домов отдыха для трудящихся.

    Гитлеровские оккупанты в годы Великой Отечественной войны нанесли городу огромный ущерб, разрушив и разграбив здравницы, промышленные предприятия, административные и жилые дома, порт, погубили или крайне запустили виноградники, цветущие сады, табачные плантации.

    Поскольку Ялта была освобождена от немецких оккупантов только 16 апреля 1944 г., проблема размещения многочисленных делегаций США, Англии, насчитывавших вместе со вспомогательным персоналом около 700 человек, была весьма сложной. К началу конференции на рейде Ялты и Севастополя бросили якоря американские и английские корабли ?Риннакль?, ?Имшшсит? и другие суда разного назначения. От Ялты до Севастополя был проложен телеграфный кабель, соединенный с судном американского военно-морского флота ?Кэтоктин?, поддерживавшим прямую связь с Вашингтоном (провести корабль в Ялту не решились из-за опасности столкновения с блуждающими немецкими минами). Вместе с командами этих судов, лицами технических служб (американцы привезли с собой даже типографию), многочисленной охраной, прибывшими в Крым для обслуживания конференции, число иностранцев составляло около 2500 человек.

    Для приема делегатов и обслуживающего персонала конференции нужно было восстановить, отремонтировать, привести в порядок многие дворцы, дома и помещения. Для этой цели в Крым было доставлено более 1500 вагонов дефицитных в годы войны строительных материалов, оборудования. Только на ремонт одного Ливадийского дворца было затрачено до 20 тыс. рабочих дней{878}.

    Безопасность конференции обеспечивали советские воины. Хотя угрозы немецкого нападения с воздуха практически не было, все же были приняты меры предосторожности. Были установлены зенитные пушки, радиолокаторы готовы были зафиксировать приближение любого [218] самолета, корабли и подводные лодки зорко охраняли морские подступы к Ялте. Опыт Тегерана, когда немецкая разведка готовила покушение на Рузвельта, Черчилля и Сталина, был учтен.

    Резиденциями для трех делегаций, собравшихся на конференцию, были отведены три дворца — Ливадийский, Воронцовский и Юсуповский. Немецкие войска, обойденные с фланга, не успели их разрушить.

    Американская делегация разместилась в главном корпусе Большого Ливадийского дворца и двух вспомогательных корпусах. Дворец был построен в 1911 г. по проекту архитектора Краснова в стиле итальянского Ренессанса. Рузвельт расположился в нижнем этаже дворца — здесь были его приемная, кабинет, спальня, легко сообщавшиеся с большим залом, где происходили пленарные заседания конференции.

    В Ливадийском дворце разместились некоторые другие члены американской делегации — Гарри Гопкинс со своим сыном Робертом, Стеттиниус, Леги, Маршалл, дочь Рузвельта Анна. Гопкинс был болен и часто отсутствовал на заседаниях конференции. Иногда члены американской делегации устраивали заседания в спальне Гопкинса: врач запрещал ему покидать постель.

    В перерывах между заседаниями участники конференции прогуливались по великолепному ливадийскому парку. Рузвельт в сопровождении охраны на ?виллисе? двигался по дорожкам к Нижней Ореанде, любовался голубой далью Черного моря.

    Английская делегация находилась в отведенной ей резиденции — Воронцовском дворце в Алупке. Этот великолепный дворец строился почти 20 лет в первой половине XIX в. по проекту английского архитектора Эд. Блора графом М. С. Воронцовым — новороссийским генерал-губернатором, англофилом, получившим воспитание на берегах Темзы: его отец многие годы был русским послом в Лондоне. ?Англофильство? графа отразилось на архитектуре дворца: северный фасад его, гармонирующий с общим фоном окружающих гор, выстроен в стиле поздней английской готики и напоминает средневековый замок английского лендлорда; южный, обращенный к морю, был выдержан в мавританском стиле. Центральную часть южного фасада занимает портал с полукруглым сводом и легкими колоннами. Лестница, спускающаяся от портала в парк, к морю, украшена тремя парами беломраморных львов — они как будто символизировали гордый Альбион. Особенно понравилась эта резиденция главе английской делегации Черчиллю, увидевшему в ?далекой России? кусочек Англии. С Черчиллем в Воронцовском дворце находились его дочь Сара, А. Иден, А. Кадоган, А. Брук, [219] А. Кеннингхэм, Ч. Портал, посол в СССР А. Керр и еще некоторые лица. Остальные члены делегации были размещены в других помещениях.

    Советская делегация, прибывшая в Ялту в полном составе ко 2 февраля, заняла Кореизский (бывший Юсуповский) дворец, наиболее скромный по архитектуре и размерам. В самом дворце жили глава советской делегации и нарком иностранных дел; другие члены делегации разместились в тесных подсобных помещениях. Часть советников и экспертов делегации находилась в Ялте. Гостеприимные хозяева предоставили ?гостям? лучшие помещения, создали все возможные в условиях войны удобства, принимая к сведению любые, даже случайные пожелания. Когда английский маршал авиации Портал увидел в Воронцовском дворце большой аквариум, в котором росли растения, и заметил, что там не было рыбок, золотые рыбки появились как по мановению волшебной палочки{879}.

    В ясный, солнечный день 4 февраля 1945 г. в 17 часов в Большом зале Ливадийского дворца открылось первое пленарное заседание Крымской (Ялтинской) конференции. Началась вторая встреча руководителей трех великих держав. Операция ?Аргонавт? вступила в стадию практического воплощения. За большим круглым столом разместились делегации СССР, США и Англии. Ярко горел камин, как будто создавая более теплую атмосферу конференции. В состав делегации США входили помимо возглавлявшего ее Ф. Д. Рузвельта Э. Стеттиниус, государственный секретарь, Г. Гопкинс, специальный помощник президента, адмирал В. Леги, начальник штаба президента, генерал Дж. Маршалл, начальник штаба американской армии, адмирал Э. Кинг, главком военно-морских сил, А. Гарриман, посол США в Москве, и др. Чарльз Болен, помощник госсекретаря, был официальным переводчиком. В роли советников, экспертов выступали многие генералы и адмиралы.

    Английскую делегацию возглавил 70-летний премьер У. Черчилль, даже за столом конференции попыхивавший своей неизменной сигарой. В составе делегации были: А. Иден, министр иностранных дел, А. Кадоган, постоянный заместитель министра иностранных дел, фельдмаршал А. Брук, начальник имперского генерального штаба, генерал X. Исмей, начальник штаба министра обороны, маршал авиации Ч. Портал, начальник штаба воздушных сил, адмирал флота Э. Кеннингхэм, первый лорд адмиралтейства, и другие лица, а также эксперты, советники и секретари.

    В состав советской делегации входили И. В. Сталин, Председатель СНК, В. М. Молотов, народный комиссар [220] иностранных дел, его заместители, Н. Г. Кузнецов, народный комиссар военно-морского флота, А. И. Антонов, заместитель начальника Генерального штаба Красной Армии, А. А. Громыко, советский посол в США, Ф. Т. Гусев, советский посол в Англии, и т. д. Военными и дипломатическими советниками, экспертами делегации являлись: С. И. Кавтарадзе, Б. Ф. Подцероб, К. В. Новиков, С. А. Виноградов, Г. П. Аркадьев, Ф. Ф. Молочков и другие лица{880}.

    По долгу гостеприимства глава советской делегации предложил избрать на пост постоянного председателя конференции Ф. Д. Рузвельта. Черчилль поддержал его предложение.

    Рузвельт считал большой честью открыть совещание. ?Руководители трех держав, — заявил он, — уже хорошо понимают друг друга, и взаимопонимание между ними растет. Все они хотят скорейшего окончания войны и прочного мира?{881}.

    Как и на предыдущей, Тегеранской конференции, на конференции в Крыму не было строго ограниченной повестки дня — каждая делегация могла по своему усмотрению выдвинуть любые интересующие ее вопросы.

    Крымская конференция явилась крупнейшей международной конференцией не только военного, но и послевоенного периода.

    Советская и американская делегации прибыли в Ялту с тщательно разработанными программами. Английская делегация выглядела гораздо хуже подготовленной. По английской версии, это объяснялось тем, что часть досье делегации была утрачена при происшедшей на пути на Мальту гибели английского самолета.

    Советская делегация ставила себе на конференции главной задачей обсуждение вопроса об обеспечении быстрейшего разгрома фашистской Германии и желала добиться такого мирного урегулирования, чтобы в будущем обезопасить Советский Союз и другие страны от нападения милитаристской Германии. Для достижения этой цели необходимо было разрешить вопросы, связанные с политическим устройством послевоенной Европы и Германии, чтобы обеспечить всеобщую безопасность.

    Главная задача делегации США заключалась в том, чтобы добиться от Советского Союза конкретной помощи в войне против Японии. Другой задачей являлось получение согласия СССР на создание Организации Объединенных Наций.

    Госдепартамент разработал для Рузвельта специальные ?черные книги? — рекомендации, в которых излагалась позиция США по политическим вопросам и пути их реализации{882}. [221]

    Делегация Англии ставила основной задачей укрепление своего влияния в Европе, обеспечение ?баланса сил?, сохранение Британской империи.

    Конференция, а ее работа проходила с утра до поздней ночи, началась с обзора положения на фронтах, в частности на советско-германском фронте. Доклад сделал заместитель начальника Генерального штаба Красной Армии генерал Антонов. Он говорил об успехах известного январского наступления на фронте от Немана до Карпат. Главный удар наносили армии маршалов Рокоссовского, Жукова и Конева.

    К 1 февраля, за 18 дней наступления, советские войска на Варшавско-Берлинском направлении главного удара продвинулись до 500 км и находились в 60 км от Берлина, вышли на реку Одер, перерезали основные пути, связывавшие восточнопрусскую группировку противника с центральными районами Германии, прорвали сильно укрепленные позиции немцев в Восточной Пруссии на Кёнигсбергском и Летценском направлениях. К этому времени в основном было завершено освобождение Польши, значительной части Чехословакии, выведена из войны Венгрия{883}. Поскольку на Восточный фронт было переброшено 16 немецких дивизий (а их количество может быть доведено до 35–40 дивизий), советское командование высказало пожелание: ?Ускорить переход союзных войск в наступление на западном фронте, чему сейчас обстановка очень благоприятствует?{884}. Со своей стороны советские представители заверили, что Красная Армия будет продолжать наступление. Генерал Маршалл сделал подробное сообщение о положении дел на Западном фронте.

    Глава Советского правительства подчеркнул необходимость более тесной координации операций союзных войск, недопущение разнобоя.

    Черчилль вновь пытался протащить свой ?балканский вариант? — удар по Германии через Адриатическое море, Люблянский перевал{885}. Однако его предложение не было поддержано даже Рузвельтом.

    В дальнейшем обсуждение военных вопросов было перенесено на регулярно собиравшиеся совещания представителей штабов СССР, Англии и США. Эти совещания привели к более тесной координации военных усилий трех союзных держав, чем это было раньше. В коммюнике об итогах конференции говорилось:

    ?Были полностью согласованы и детально спланированы сроки, размеры и координация новых и еще более мощных ударов, которые будут нанесены в сердце Германии нашими армиями и военно-воздушными силами с востока, запада, севера и юга...

    Нацистская Германия обречена?{886}.

    Первое пленарное [222] заседание конференции окончилось около 8 часов вечера.

    Президент Рузвельт дал в Ливадийском дворце обед в честь членов конференции. Обед приготовили повара-филиппинцы, но из русских продуктов. На этом обеде и на обеде, позднее данном главой Советского правительства в Кореизском дворце, было произнесено много тостов за укрепление сотрудничества между союзниками в войне и в послевоенный период. В пылу самокритичности Черчилль спрашивал, почему его называют реакционером. Он заверял присутствующих, что он демократ и может быть снят с поста в любое время{887}.

    На следующий день утром в Кореизском дворце состоялось совещание министров иностранных дел. В ходе конференции министры и их советники ежедневно собирались на совещания в Ливадии, Кореизе или в Воронцовском дворце. Было достигнуто соглашение о создании постоянного механизма для регулярной консультации между министрами иностранных дел СССР, Англии и США. Их совещания должны были собираться каждые 3–4 месяца в трех столицах — Москве, Лондоне, Вашингтоне{888}.

    Вопрос о будущем Германии

    Второе пленарное заседание конференции состоялось 5 февраля. Один из очевидцев совещания ?большой тройки?, кинооператор Кричевский (корреспонденты по взаимной договоренности не были допущены в Ялту), так описывает прелюдию заседаний: ?Ровно без пяти минут четыре сперва показывалась огромная сигара, а уже за ней — Уинстон Черчилль, сопровождаемый адъютантом и дочерью Сарой...? Затем к залу заседаний медленно подходил Сталин. ?Последними раскрывались створки дверей из апартаментов президента США и выезжало кресло-каталка, подталкиваемое лакеем-негром. Улыбающийся Рузвельт пожимал руки Сталину и Черчиллю, и они скрывались в зале заседаний?{889}.

    Второе и все последующие пленарные заседания конференции, а всего их было восемь, были посвящены обсуждению политических вопросов. Здесь уже не было того единодушия, которое обнаружилось при рассмотрении военных вопросов. Разгорались острые споры, дискуссии, в первую очередь между главой советской делегации и Черчиллем, Были моменты расхождения во взглядах английской и американской делегаций.

    Но не это было характерным для работы Крымской конференции. Важнейшей чертой ее был дух сотрудничества, согласованных решений, которые при наличии [223] доброй воли сторон, государств двух общественных систем, были достигнуты союзниками.

    Немалую роль в успешной работе конференции играл Рузвельт, спокойно, с большим тактом выполнявший функции председателя, умевший предложить формулу, примирявшую спорящие стороны. Поражала его энергия, хотя 63-летний Рузвельт был тяжело болен, о чем свидетельствовали его усталое лицо с отвисшими, покрытыми желтизной щеками, дрожащие руки.

    Одной из важнейших политических проблем был вопрос о будущем Германии. Необходимо было договориться о контроле над Германией после ее капитуляции, о разоружении и денацификации страны. Главы правительств трех держав договорились об общей политике и планах принудительного осуществления условий безоговорочной капитуляции гитлеровской Германии после ее разгрома. В соответствии с согласованным планом предусматривалось создание оккупационных зон в Германии, определенных в сентябре 1944 г. Европейской консультативной комиссией (ЕКК). Советская зона оккупации устанавливалась к западу от реки Одер; Англия оккупировала Северо-Западную Германию, США — Юго-Западную.

    По инициативе СССР был также решен вопрос о привлечении Франции к оккупации Германии и контролю над ней. ?Черчилль и Иден, — писал американский автор о Крымской конференции, — были полны решимости возродить Францию в качестве главной силы в Европе как для защиты против Германии, так и для участия в западноевропейском блоке?{890}. В район Большого Берлина, остававшегося в советской зоне, предполагалось ввести войска трех держав.

    Верховную власть в Германии после капитуляции должны были осуществлять главнокомандующие вооруженными силами СССР, США и Англии, каждый в своей зоне оккупации. Все вопросы общегерманского характера должны были решаться Центральной контрольной комиссией (позднее она называлась Союзным контрольным советом для Германии). Главы правительств утвердили решения ЕКК.

    Как и во времена Тегеранской конференции, правительства США и Англии в Крыму вновь выдвинули свои планы расчленения Германии, устранения ее как опасного конкурента на мировых рынках. Еще накануне конференции одним из ближайших сотрудников Рузвельта, министром финансов Моргентау, был разработан план аграризации Германии, имевший целью превращение ее в страну земледелия и скотоводства, т. е. ликвидацию промышленности. Этот план был утвержден ?правительственным комитетом по вопросам Германии?. ?Моя программа ликвидации [224] угрозы германской агрессии, — указывал Моргентау, — заключается в своей простейшей форме в лишении Германии всей ее тяжелой промышленности?{891}. Черчилль предполагал разделить Германию на две части: Северную и Южную. В Квебеке Рузвельт и Черчилль одобрили план Моргентау.

    Советская делегация воспрепятствовала принятию решения о расчленении Германии как экономического и политического целого, защищала национальные интересы немецкого народа. По инициативе СССР этот вопрос был снят с обсуждения. В конце марта 1945 г. Советское правительство добилось в ЕКК снятия вопроса о расчленении Германии с повестки дня межсоюзнических переговоров{892}.

    Важнейшими постановлениями конференции были решения о демилитаризации Германии, уничтожении фашизма в стране. Главы трех правительств заявили: ?Нашей непреклонной целью является уничтожение германского милитаризма и нацизма и создание гарантий в том, что Германия никогда больше не будет в состоянии нарушить мир всего мира?.

    На конференции было решено разоружить и распустить все германские вооруженные силы, навсегда уничтожить германский генеральный штаб, изъять или уничтожить германские вооружения, воспретить военное производство и установить контроль над всей немецкой промышленностью, подвергнуть всех преступников войны справедливому наказанию{893}.

    Устанавливались меры по уничтожению фашизма, как-то: запрещение нацистской партии, всех ее организаций и учреждений, отмена нацистских законов. Союзники подтвердили: ?Только тогда, когда нацизм и милитаризм будут искоренены, будет надежда на достойное существование для германского народа...?{894}. Это была четкая программа ликвидации опаснейшего очага милитаризма и фашизма в Европе.

    Однако германский вопрос для политиков США и Англии имел и другую сторону — возможность использования Германии для борьбы с СССР путем включения ее в военный западноевропейский блок{895}. Начальник имперского генерального штаба Англии А. Брук писал в своем дневнике: ?Расчленить ли Германию или постепенно превратить ее в союзника, чтобы через двадцать лет дать отпор угрозе со стороны русских...?{896} Вот, оказывается, в чем вопрос.

    СССР никогда не отождествлял германский народ с гитлеровской кликой. Поэтому по инициативе СССР было записано: ?В наши цели не входит уничтожение германского народа?. [225]

    В Крыму также было принято решение о репарациях с Германии. Советский Союз понес огромные потери в войне. Прямой ущерб, нанесенный фашистскими захватчиками в оккупированных районах СССР, составил 679 млрд. руб. Советское правительство было заинтересовано, чтобы Германия хотя бы частично возместила материальный ущерб, причиненный ею союзным державам. Между делегациями США и СССР было достигнуто соглашение: учрежденная в Москве Межсоюзническая комиссия по репарациям примет предложение Советского Союза о том, что общая сумма репараций с Германии должна составить 20 млрд. долл. и что 50% этой суммы пойдет СССР{897}.

    Черчилль ожесточенно возражал против этого плана, стремясь не ослаблять Германию как милитаристскую державу, которую он думал использовать в качестве противовеса возросшему могуществу Советского Союза.

    Таким образом, если между союзниками на конференции не было существенных расхождений в вопросе о поражении Германии, эти расхождения обнаружились в определении ее судеб. СССР стоял за создание единой, миролюбивой, демократической Германии. Англо-американская сторона выступала за расчленение Германии как суверенного, независимого государства, за ее политическое и экономическое закабаление.

    Напряженная дипломатическая борьба развернулась между делегациями СССР, с одной стороны, Англии и США — с другой, по вопросу об Организации Объединенных Наций. Если СССР стремился к созданию ООН как эффективного органа борьбы за мир и безопасность народов, то политики США и Англии хотели видеть в этой организации учреждение для осуществления своих планов.

    Основы ООН были заложены в 1944 г. на конференции в Думбартон-Оксе. Однако там не был решен вопрос о применении принципа единогласия великих держав в Совете Безопасности, подчеркивавшего особую ответственность ведущих держав за поддержание мира и безопасности. По предложению Рузвельта была принята формула: при решении вопросов, касающихся поддержания мира, постановления Совета Безопасности считаются принятыми, если за них поданы голоса семи членов Совета (из 11), включая совпадающие голоса всех постоянных членов Совета (СССР, Англии, США, Франции и Китая){898}.

    Главы правительств трех держав условились созвать 25 апреля 1945 г. конференцию Объединенных Наций в Сан-Франциско, чтобы подготовить и принять устав ООН{899}.

    Особо важное значение имела принятая на конференции Декларация об освобожденной Европе, устанавливавшая [226] определенные принципы политики трех держав в отношении народов, освобожденных от господства фашистской Германии, и государств — ее бывших союзников. Декларация подтверждала право всех освобожденных от фашизма народов уничтожить последние следы нацизма и фашизма и создать демократические учреждения по их собственному выбору, свободно избрать для себя форму правления{900}. Декларация подчеркивала необходимость сохранения единства трех великих держав в решении международных проблем после войны.

    Однако, приняв эту Декларацию, Англия и США в дальнейшем грубо попирали ее положения, осуществляя вмешательство во внутренние дела в занятых ими странах Европы — Италии, Франции, Бельгии, Голландии, Греции в целях восстановления ?санитарного кордона? против СССР после войны. Только Советский Союз всецело соблюдал принципы Декларации в своих взаимоотношениях с освобожденными странами.

    Вопрос о будущем Польши

    Одним из важнейших вопросов конференции явилась польская проблема, детально разрабатывавшаяся на конференции на Мальте Иденом и Стеттиниусом. Польский вопрос обсуждался в Крыму на шести из восьми пленарных заседаний. Разгорелись споры о будущем Польши, ее правительстве, границах на западе и востоке.

    При обсуждении польской проблемы Рузвельт как-то схватился за голову, воскликнув: ?Вот уже 500 лет как Польша доставляет головные боли Европе?.

    Черчилль назвал польский вопрос вопросом чести для Англии, вступившей ?в войну, чтобы защитить Польшу от германской агрессии?{901}. Как ?защищала? Англия Польшу, бросив ее на растерзание гитлеровцам, уже говорилось выше.

    Для Советского государства, заявил Сталин, вопрос о будущем Польши ?является не только вопросом чести, но также и вопросом безопасности... Советский Союз заинтересован в создании мощной, свободной и независимой Польши. Вопрос о Польше — это вопрос жизни и смерти для Советского государства?{902}.

    СССР хотел, чтобы Польша стала демократической, дружественной страной. Англия и США, наоборот, стремились восстановить буржуазно-помещичью Польшу путем создания антидемократического правительства, которая стала бы вассалом Англии в Восточной Европе. Лондонское эмигрантское ?правительство? [227] Арцишевского — Рачкевича, занимавшее враждебную СССР позицию, оторванное от польского народа и страны, претендовало на роль единственно законного правительства Польши. Правящие круги Англии и США усиленно добивались роспуска Временного правительства Польши во главе с президентом Крайовой Рады Народовой Берутом и премьер-министром Моравским, созданного демократическими силами страны. Английские и американские политики пытались помешать определению справедливых границ новой Польши. Однако их старания оказались тщетными{903}.

    Благодаря усилиям СССР было решено сформировать на базе Временного польского правительства Временное правительство Национального единства путем включения в него деятелей демократической Польши и поляков, находившихся за границей{904}. В дальнейшем этот вопрос был решен в соответствии с волей польского народа и означал поражение международной и польской реакции, что создало условия для демократического развития Польши.

    Что касается будущих границ Польши на востоке и западе, то по настоянию советской делегации было решено восточные границы Польши установить по ?линии Керзона? с отступлением от нее в некоторых районах от 5 до 8 км в пользу Польши. Тем самым признавалось воссоединение Западной Украины и Западной Белоруссии с СССР.

    По вопросу о западных границах Польши — СССР выступил за границу по Одеру и Западной Нейсе — договориться не удалось. Главы трех правительств лишь признали, что ?Польша должна получить существенное приращение территории на Севере и на Западе?{905}, т. е. было зафиксировано решение, принятое секретно США и Англией на Мальте. Позднее, на Потсдамской конференции, западная граница Польши была определена по Одеру — Нейсе. Ныне эта граница как граница мира между Польской Народной Республикой и ГДР признана договором, заключенным 12 августа 1970 г. между СССР и ФРГ{906}, а затем договором об основах нормализации взаимных отношений между ПНР и ФРГ, заключенным 7 декабря 1970 г.

    ?Историческая перспектива нашего государства, — говорит Генеральный секретарь ЦК ПОРП В. Ярузельский, — в его нынешних границах теснейшим образом и неотделимо связана с Ялтинским и Потсдамским соглашениями. Она (Польша. — Ф. В.) находит гарантии безопасности в принадлежности к социалистическому содружеству?{907}.

    ?Конструкция мира в Европе, возведенная на взаимных, неделимых соглашениях, подписанных в Ялте и Потсдаме, — отмечал В. Ярузельский в сейме ПНР в [228] октябре 1982 г., — сегодня, как и в течение всех послевоенных лет, основывается на тесной взаимосвязи интересов всех социалистических стран?{908}.

    Конференция рассмотрела вопрос о Югославии, рекомендовав Тито и Шубашичу образовать Временное Объединенное Правительство{909}.

    Наконец, на Крымской конференции был единогласно принят важный документ ?Единство в организации мира, как и в ведении войны?. Главы трех держав подтвердили общую решимость сохранить и усилить в предстоящий мирный период то единство целей и действий, которое сделало возможной и несомненной победу Объединенных Наций в войне. ?Только при продолжающемся и растущем сотрудничестве и взаимопонимании между нашими тремя странами и между всеми миролюбивыми народами может быть реализовано высшее стремление человечества — прочный и длительный мир?{910}, — записано в нем.

    Это было торжественное обязательство руководителей трех великих держав поддерживать в послевоенный период мир во всем мире.

    В период Крымской конференции Советский Союз вновь продемонстрировал свою верность союзническому долгу, подписав 11 февраля 1945 г. соглашение трех великих держав по вопросам Дальнего Востока. В частности, было подписано секретное соглашение о вступлении СССР в войну против империалистической Японии через 2–3 месяца после капитуляции Германии и окончания войны в Европе{911}. Оно не обсуждалось на пленарных заседаниях конференции, а было достигнуто в секретных переговорах глав правительств. Англия и США стремились привлечь СССР к войне с Японией, поскольку это создавало решающие предпосылки для разгрома опасного конкурента на Дальнем Востоке. Кроме того, Черчилль оценивал возможные потери английских и американских войск во время вторжения в Японию в 1,5 млн. человек. А вступление в войну СССР уменьшило бы эти потери.

    Верный союзническому долгу, а также стремясь обезопасить свои дальневосточные границы, СССР согласился вступить в войну против Японии на следующих условиях:

    1) сохранение статус-кво Монгольской Народной Республики; 2) возвращение СССР южной части Сахалина и всех прилегающих к нему островов; интернационализация Дайрена (Даляня) и восстановление аренды на Порт-Артур как на военно-морскую базу СССР; 3) передача СССР Курильских островов{912}.

    Обязательство о вступлении в войну было точно выполнено СССР, начавшим военные действия против Японии ровно через три месяца после победы над Германией. [229]

    Молниеносный разгром Красной Армией отборной Квантунской армии явился решающим фактором капитуляции милитаристской Японии.

    В воскресенье 11 февраля состоялось восьмое, заключительное заседание Крымской конференции. Было выработано коммюнике о конференции руководителей трех союзных держав — СССР, Великобритании и США. Главы правительств согласились передать текст коммюнике по радио 12 февраля 1945 г. в 23 часа 30 минут по московскому времени одновременно в Москве, Лондоне и Вашингтоне. На следующий день коммюнике было опубликовано в центральной печати СССР.

    В тот же день, 11 февраля, около 16 часов дня Рузвельт в сопровождении Гарримана выехал в Севастополь{913}. Дорога, изобиловавшая крутыми поворотами над обрывами пропастей, проходила через Байдарские ворота, мимо Сапун-горы, где героически сражались советские воины при освобождении города от немецких фашистов. Были сумерки, но Рузвельт поехал осматривать Севастополь, выдержавший 250 дней тяжелой осады и превращенный фашистскими варварами в развалины. Однако город возрождался как феникс из пепла, и разрушенный Севастопольский порт вновь жил кипучей жизнью, сверкал огнями.

    Рузвельт переночевал на американском корабле связи ?Кэтоктин?. Рано утром президент выехал на сакский аэродром, и после торжественных проводов самолет взял курс на Египет, где намечались совещания с королем Фаруком, королем Саудовской Аравии Ибн-Саудом и императором Эфиопии Хайле Селассие. После их завершения Рузвельт отбыл на родину.

    Черчилль на два дня задержался в Севастополе. Ему хотелось посмотреть не только на разрушенный город, но, как потомку герцога Мальборо, места боев английских интервенционистских войск в период Крымской войны 1853–1856 гг.

    Прибыв в Севастополь, он осмотрел ?английское кладбище?, долину под Балаклавой, где русские войска разбили английскую кавалерию Легкой бригады. Сопровождавший Черчилля бригадир Пик из отдела разведки военного министерства рассказывал о ?доблести? английских войск. Командующий же Черноморским флотом напоминал Черчиллю, что под Балаклавой и Севастополем доблестно бились с фашистами советские воины, артиллеристы батареи, погибшие до последнего человека, выполняя свой воинский долг. [230]

    Утром 14 февраля Черчилль выехал в Саки, где его поджидал английский самолет. На аэродроме снова был выстроен почетный караул. Черчилль обошел строй, пристально заглядывая в глаза советским воинам, как будто пытаясь разгадать источник мужества советского народа, Красной Армии.

    Прежде чем сесть в самолет, Черчилль произнес прощальную речь, вновь подчеркнув необходимость тесного сотрудничества трех великих держав в войне и в послевоенное время.

    Самолет Черчилля взял курс на Афины: премьер спешил дать директивы послу Липеру и генералу Скоби, всего семь недель тому назад потопившему в крови освободительное движение греческих патриотов. Из Афин Черчилль вылетел в Египет. В Александрии на борту американского крейсера произошла его последняя встреча с Рузвельтом. После совещаний с Ибн-Саудом Черчилль вернулся в Англию.

    Оценивая результаты Крымской конференции, Черчилль признавал: ?Ни одна из предыдущих встреч не показала с такой ясностью тех результатов, которые могут быть достигнуты, когда главы трех правительств встречаются друг с другом с твердым намерением смело встретить трудности и преодолеть их... Я исполнен решимости... не допустить после победы ослабления столь прочно установившихся уз дружбы и сотрудничества?{914}.

    Черчилль указывал на необходимость тесного единства Англии, СССР и США, которые ?могут вести мир к процветанию и счастью?. ?Судьба человечества, — говорил он, — не была бы прочной в случае возникновения какого-либо ужасного раскола между западными демократиями и Советским Союзом?{915}.

    Подобные же высказывания имели место и в США. Рузвельт, оценивая решения Крымской конференции, назвал их ?поворотным пунктом в истории Америки?, событием, ?продемонстрировавшим редко встречающееся в истории единство? ее участников. В речи, произнесенной в конгрессе США, президент сказал: ?Я считаю, мы положим хорошее начало на пути, ведущем к такому миру, где будет господствовать мир?{916}.

    Однако позднее, в период расцвета ?холодной войны?, в США появилось ?антиялтинское? направление оценки решений Крымской конференции, расцениваемой как ?великая ошибка?, ?Ватерлоо?, ?разгром?, ?предательство? западными державами интересов США, стран Восточной Европы.

    С критикой решений Крымской конференции выступили сенатор Артур Ванденберг, исследователь Роберт Тафт, специалист по внешней политике США, Джозеф [231] Маккарти, опубликовавший книгу ?Америка отступает от победы?, Феликс Уиттмер, рассматривающий ялтинские решения как ?предательство? интересов США и Англии, совершенное президентом Рузвельтом. Подобная точка зрения высказывается Джорджем Крукером, X. Болдуином, называющими решения конференции в Ялте ?крупной ошибкой периода второй мировой войны?. А. Теохарис характеризует Ялту как ?миф? второй мировой войны{917}. В сентябре 1947 г. Джон Фостер Даллес, тогдашний государственный секретарь США, заявил, выступая в ООН, что решения Тегерана и Ялты были выгодны только СССР и поэтому ?не будет отступлений к Тегерану, Ялте?{918}. Целью этой кампании явилась ликвидация основ сотрудничества с СССР, проведение антисоветского курса в политике.

    В противовес апологетам ?холодной войны? в 70–80-х годах в США, Англии появилась так называемая ?ялтинская школа? международников. В отличие от воинствующих представителей ?рижской школы? советологов США, настроенных резко антисоветски, сторонники ?ялтинской школы? выступали и выступают в поддержку принятых в Крыму решений, за нормализацию отношений между СССР, США, Англией и другими странами. Они указывают, что ялтинские решения представляют альтернативу политике ?холодной войны?{919}. ?Если бы мы не пришли к соглашению (в Крыму. — Ф. В.), — писал в связи с этим государственный секретарь США Стеттиниус, — это значило бы затянуть войну с Германией и Японией, что помешало бы созданию ООН и что, возможно, привело бы к другим трагическим последствиям?{920}.

    Крымская конференция, несмотря на трудности и разногласия, стала апогеем, вершиной дружественного сотрудничества СССР, Англии и Соединенных Штатов в борьбе с общим врагом и потому была на Западе названа ?конференцией века?. Конференция ?явилась одним из крупнейших международных совещаний во время войны и высшей точкой сотрудничества трех союзных держав в борьбе против общего врага?{921}. Она вновь продемонстрировала возможность успешного сотрудничества государств двух различных общественных систем. ?Крымская конференция выработала программу демократического устройства послевоенного мира, она воодушевила народы на борьбу с фашизмом и означала окончательный провал расчетов фашистской Германии на раскол в лагере союзников?{922}. [232]

    Крымская конференция явилась крупнейшим вкладом советского, английского и американского народов и всего прогрессивного человечества в дело победы над фашизмом и демократическое решение послевоенных проблем. Она отразила все лучшие чаяния человечества, жаждавшего мира после кровопролитной войны, стремившегося не допустить новой всемирной трагедии.

    Наконец, Крымская конференция, ее решения подчеркнули неизмеримо возросший авторитет Советского Союза и его внешней политики, направленной на укрепление мира и дружбы между народами. ?Документы конференции свидетельствуют о настойчивой борьбе советской дипломатии за обеспечение подлинной безопасности первого в мире социалистического государства — Советского Союза, так же как и безопасности народов Европы и всего мира; за тесное сотрудничество трех держав в ведении войны и в послевоенном устройстве мира; за создание эффективной международной организации... за право польского, югославского и других народов Восточной и Юго-Восточной Европы на социальный прогресс и демократическое развитие?{923}.

    Конференция продемонстрировала решающую роль СССР во второй мировой войне.

    Ныне КПСС, Советское правительство считают своей исторической миссией борьбу за упрочение и сохранение всеобщего мира, являющегося условием существования человеческой цивилизации.

    Цели внешней политики КПСС — борьба не только против новой войны, но и за радикальное, оздоровление международных отношений.

    Однако окружение нынешнего президента США Рейгана, по словам английской газеты ?Гардиан?, ищет всяческие ?возможности перечеркнуть Ялту?{924}. Воинствующие милитаристы США, Англии пытаются объявить ?крестовый поход? против ялтинских решений, Заключительного акта Общеевропейского совещания по безопасности и сотрудничеству, подписанного 1 августа 1975 г. в Хельсинки, не выполнять решений мадридской встречи, зафиксированных в Итоговом документе в сентябре 1983 г. Они торпедировали в ноябре 1983 г. переговоры в Женеве по вопросам ограничения и сокращения ядерных вооружений, стремятся подорвать Устав ООН.

    Силы агрессии и милитаризма могут быть остановлены, как они были остановлены 40 лет тому назад усилиями народов антигитлеровской коалиции.


Глава VII.

    От ?Аргонавта? до ?Терминала (За кулисами Потсдама)

    Во вторник 17 июля 1945 г., в день открытия Потсдамской конференции, новый президент Соединенных Штатов Америки Гарри Трумэн получил в Берлине короткую шифрованную телеграмму, содержавшую три слова: ?Младенцы благополучно родились?{925}.

    Содержание шифровки означало: в штате Нью-Мексико в 5 часов 30 минут утра 16 июля на секретном полигоне Аламогордо на верхушке тридцатитрехметровой металлической вышки была взорвана первая в истории человечества атомная бомба. В небе ослепительно сверкнули тысячи солнц. В воздух поднялся зловещий гриб. Взрывом страшной силы в радиусе одной мили все было абсолютно разрушено.

    В тот же день к Черчиллю заехал находившийся в Потсдаме военный министр США Генри Стимсон и положил перед британским премьером клочок бумаги с сообщением о ?благополучном рождении младенцев?. ?Это значит, — лаконично пояснил Стимсон, — что опыт в пустыне Нью-Мексико удался. Атомная бомба создана?{926}.

    ?Манхэттенский проект? — так было зашифровано изобретение, и производство атомной бомбы в США пришло к своему трагическому завершению. На свет появились не беспомощные младенцы, а новое оружие огромной разрушительной силы, самое страшное в человеческой истории. Оно попало в руки авантюрных и недальновидных политиков, яростно ненавидевших Советский Союз. Недаром незадолго перед испытанием Трумэн угрожал: ?Если атомная бомба, как я полагаю, взорвется, у меня будет дубинка против этих русских парней?.

    Первый вывод, а он оказался совершенно неверным, который поспешили сделать президент США Трумэн и британский премьер Черчилль в день получения сообщения о появлении атомной бомбы, — теперь не потребуется ?помощь? русских в разгроме милитаристской Японии{927}. Исход войны будет решен, полагали они, не с помощью вторжения армий США и Англии в Японию, а атомными бомбардировками. [234]

    Американские и английские политики договорились применить как можно скорее атомную бомбу против Японии на секретном совещании Объединенного политического комитета по атомной энергии, состоявшемся в Пентагоне 4 июля 1945 г.{928}

    Кто же присутствовал на этом зловещем совещании? Председательствовал на нем военный министр США Генри Стимсон. Здесь были члены Объединенного политического комитета по атомной энергии Ц. Хоу, Ванневер Буш, глава ?Манхэттенского проекта? генерал-майор Лесли Гровс. Англию представляли фельдмаршал Генри Вильсон, посол в Вашингтоне лорд Галифакс, главный советник, английского правительства по проблемам атомной энергии Джеймс Чадвик и ответственный сотрудник Форин оффиса Джеффри Гаррисон{929}. На совещании было условлено, как сообщить главе Советского правительства о появлении атомного оружия и решении использовать его. Деятели Вашингтона и Лондона рассматривали применение этого варварского оружия скорее как фактор давления на Советский Союз, стремились ?поразить СССР колоссальной мощью Америки?{930}.

    В свою очередь Трумэн и Черчилль, а они могли соревноваться в традиционном лицемерии, мотивировали этот варварский акт необходимостью сокращения сроков войны и ?спасения жизней? как ?друзей, так и врагов?{931}. Великое зло они выдавали за добро.

    Сполохи ?холодной войны?

    Атомная бомба — оружие неслыханной доселе силы и мощи — положила начало атомной дипломатии, атомному шантажу, ставшим главным средством в арсенале ?холодной войны?, разгоравшейся все более ярким пламенем к концу второй мировой войны.

    23 июля 1945 г. из США были получены сведения, что первая атомная бомба будет готова для применения в начале августа{932}.

    Если в ходе войны реакционеры из английских и американских правящих кругов неоднократно нарушали свои обязательства в отношении СССР по вопросу открытия второго фронта, подрывали единство действий отсутствием коалиционной стратегии, многочисленными попытками сепаратных переговоров, то к концу войны политика Англии и США в отношении Советского Союза становится все более реакционной, противоречащей союзническим обязательствам и договорам, решениям Тегеранской и Ялтинской конференций. По мере приближения победы над фашистской Германией, считали они, необходимость [235] дружбы с Советской страной отпала, поскольку главный враг — фашистская Германия, представлявшая смертельную угрозу Англии и США, повержена.

    Двойная игра английских и американских политиков к концу войны вырисовывалась все более рельефно. На словах восхищаясь ?великолепными победами Красной Армии?, решившей ?участь германского милитаризма?, называя себя ?искренним другом России?{933}, Черчилль, Трумэн и их единомышленники на деле открыто ратовали за переход от политики сотрудничества к политике силы, диктата, постоянного давления. Некоторые реакционные английские газеты писали, что теперь нужна такая же ?борьба с Советским Союзом, какая велась с гитлеровской Германией?{934}.

    Еще до окончания войны Черчилль разработал детальный план стратегии и тактики в отношении Советской страны. Общая военно-стратегическая и политическая платформа Черчилля, поддержанная Трумэном, сводилась к следующему.

    ?Во-первых, — заявлял Черчилль, — Советская Россия стала смертельной угрозой для свободного мира; во-вторых, надо немедленно создать новый фронт против ее стремительного продвижения; в-третьих, этот фронт в Европе должен уходить как можно дальше на восток; в-четвертых, главная и подлинная цель англоамериканских армий — Берлин; в-пятых, освобождение Чехословакии и вступление американских войск в Прагу имеет важнейшее значение; в-шестых, Вена и по существу вся Австрия должна управляться западными державами, по крайней мере на равной основе с русскими Советами... наконец — и это главное — урегулирование между Западом и Востоком по всем основным вопросам, касающимся Европы, должно быть достигнуто до того, как армии демократии уйдут или западные союзники уступят какую-либо часть германской территории, которую они завоевали?{935}.

    Нужно было обладать ?совестью? Черчилля, чтобы заявлять так о своем союзнике по общей борьбе, спасшем английский народ от страшного гитлеровского нашествия.

    ?Этот удручающий текст, — писал Дзелепи, — знаменовал новое направление, которое Черчилль очень хотел придать войне. Герой ?санитарного кордона? вновь оказался на переднем крае антикоммунизма?{936}.

    Вопреки только что принятым решениям Крымской конференции о сроках, масштабах и координации мощных ударов по Германии Черчиллем и английским командованием неоднократно выдвигалась идея наступления на Берлин и другие важные стратегические районы в Центральной Германии и занятия их до того, как туда войдет [236] Красная Армия. Хотя на конференции в Крыму были установлены границы будущих зон оккупации Германии, Черчилль в письме, посланном Эйзенхауэру 31 марта 1945 г., предлагал англо-американским войскам нарушить это соглашение, ?перейти Эльбу и продвинуться как можно дальше на восток?{937}, на Берлин или на линию Лейпциг — Дрезден, с тем чтобы использовать это продвижение для политического торга с СССР{938}. Черчилль, и в этом он находил полную поддержку английских и американских реакционеров, выдвигал авантюрный план, рассчитанный на создание единого антисоветского фронта Англии и США.

    Наиболее ярко отход Англии и США от политики сотрудничества с СССР выразился в новых попытках заключения сепаратного мира с Германией. Такие попытки предпринимались ими неоднократно в 1941–1944 гг. Операция ?Кроссворд? — так был зашифрован очередной план сепаратного сговора с фашистами — была предпринята Англией и США в начале 1945 г. В феврале 1945 г. генерал Карл Вольф, командующий немецкими войсками СС в Италии, установил контакт с американской разведкой в Швейцарии. 8 марта Вольф, этот матерый волк фашизма{939}, появился в Цюрихе, где встретился с руководителем разведки США в Швейцарии Алленом Даллесом.

    В середине марта английский и американский начальники штабов в Казерте — представители ставки фельдмаршала Александера — генералы Эйри и Лемнитцер тайно отправились в Швейцарию. В Берне 14 марта состоялась их встреча с Вольфом. Речь шла о капитуляции германской армии Кессельринга в Италии перед США и Англией{940}.

    Когда Советскому правительству стало известно об этих секретных переговорах за спиной союзника, нарком иностранных дел СССР сообщил английскому послу в Москве Керру о желании Советского правительства принять участие в переговорах. Однако посол в письме, посланном 15 марта, сообщил, что представители Александера уже находятся секретно в Берне, как будто это мешало присоединиться советским представителям. Из письма вытекало: английское правительство отказывает представителям советского командования в праве на участие в переговорах в Берне{941}. Подобное решение было принято Объединенным комитетом начальников штабов{942}.

    Поскольку такая позиция противоречила духу союзных отношений, 16 марта нарком иностранных дел направил английскому послу в Москве письмо, в котором указывал, что отказ английского правительства в праве на участие советских представителей в переговорах в Берне для Советского правительства явился неожиданным и [237] совершенно непонятным с точки зрения союзных отношений между СССР и Англией. ?Ввиду этого, — говорилось далее в письме, — Советское правительство считает невозможным дать свое согласие на переговоры британских и американских представителей с представителями германского командующего в Берне и настаивает на том, чтобы уже начатые переговоры в Берне были прекращены?{943}. Советское правительство требовало, чтобы впредь была исключена возможность ведения сепаратных переговоров одной или двумя союзными державами с немецкими представителями без участия третьей союзной державы{944}.

    В явном противоречии с истиной западные союзники пытались отрицать факт ведения сепаратных переговоров с немцами и неуклюже оправдывались, изображая эту попытку сговора как ?проверку полномочий генерала Вольфа?{945} или ?предварительную встречу?.

    Советское правительство отвергло эту версию и решительно заявило Англии и США: ?... в Берне в течение двух недель за спиной Советского Союза, несущего на себе основную тяжесть войны против Германии, ведутся переговоры между представителями германского военного командования, с одной стороны, и представителями английского и американского командования — с другой. Советское Правительство считает это совершенно недопустимым...?{946}

    Советское правительство располагало неопровержимыми данными о том, что переговоры в Берне ?закончились соглашением с немцами, в силу которого немецкий командующий на западном фронте маршал Кессельринг согласился открыть фронт и пропустить на восток англо-американские войска, а англо-американцы обещались за это облегчить для немцев условия перемирия?{947}.

    Хотя англичане и американцы вновь голословно отрицали сепаратный сговор с немцами, факты говорили о другом. В результате этих переговоров с конца марта 1945 г. немецкие войска на Западном фронте фактически прекратили войну против Англии и США. Английские и американские войска получили возможность продвигаться в глубь Германии почти без всякого сопротивления, беря без боя такие крупные города в центре Германии, как Оснабрюк, Мангейм, Кассель. На веем 800-километровой Западном фронте, тянувшемся от Северного моря до Швейцарии, гитлеровская Германия оставила всего 35 неполных и небоеспособных дивизий. В то же время германское командование имело на Восточном фронте 147 дивизий, которые ожесточенно дрались против советских войск{948}.

    Черчилль торопил англо-американское командование [238] ?достигнуть Эльбы или даже Берлина раньше, чем там окажется Медведь?{949}, т, е. Красная Армия.

    Вероломно нарушая союзные обязательства по отношению к СССР, Черчилль дал указание фельдмаршалу Монтгомери о заключении ?военного соглашения? о перемирии с гитлеровской военщиной, о повороте фронта войны против своего союзника.

    Выступая 23 ноября 1954 г. в Вудфорде перед избирателями, Черчилль откровенно признал: ?Еще до окончания войны и в то время, когда немцы сдавались сотнями тысяч, я направил телеграмму лорду Монтгомери, приказывая ему тщательно собирать германское оружие и хранить его таким образом, чтобы его легко было бы снова раздать немецким солдатам, с которыми нам пришлось бы сотрудничать, если бы советское наступление продолжалось?{950}.

    Фельдмаршал Монтгомери подтвердил получение им этого приказа: ?Я действительно получил эту телеграмму Черчилля. Я подчинился приказу, как солдат?{951}.

    В конце войны резко усиливаются антисоветские тенденции и в политике США. Вечером 12 апреля 1945 г. от кровоизлияния в мозг в Уорм-Спрингсе, в штате Джорджиа, скончался президент Франклин Д. Рузвельт. Это произошло внезапно: еще утром Рузвельт работал, написал несколько писем по вопросам внешней и внутренней политики.

    На пост президента вступил вице-президент Гарри Трумэн, представитель самой оголтелой реакции, известной лютой ненавистью к СССР. Встав у руля государственного корабля, Трумэн заявил: ?Русские скоро будут поставлены на место, и тогда Соединенные Штаты возьмут на себя руководство движением мира по тому пути, по которому его надо вести?. На заседании кабинета, где присутствовали Стеттиниус, Стимсон, Маршалл, Леги, Гарриман, состоявшемся в Белом доме 23 апреля 1945 г., Трумэн злобно заявил: с политикой односторонних ?уступок? СССР будет покончено раз и навсегда. Он ?решительно займет твердую позицию в отношении Советской страны?{952}.

    Агрессивный ?твердый курс? в отношении СССР, взятый на вооружение лидерами демократической партии США во главе с Трумэном, поддержали видные деятели республиканцев, в особенности Джон Фостер Даллес и сенатор Ванденберг.

    С занятием поста президента Трумэном во внешней политике США происходит сильный сдвиг вправо. Резко ухудшаются советско-американские отношения. Буквально на следующий день после вступления Трумэна на этот пост в прессе США началась усиленная антисоветская [239] кампания. Американская реакция выступила за разрыв с СССР, за ликвидацию антигитлеровской коалиции, создание блока США и Англии, направленного против СССР. В Соединенных Штатах начались, как писала газета ?Ньюс оф уорлд?, ?опасные разговоры о третьей мировой войне?{953}, которая бы велась против СССР.

    Некоторые высокопоставленные политические и военные деятели в США открыто или тайно говорили и писали о подготовке войны против СССР. ?Будущая война с Россией, — писал в меморандуме правительству заместитель государственного секретаря Грю, — неизбежна и реальна. Она может вспыхнуть в ближайшие годы?{954}. Поэтому, заключил Грю, США должны остаться в состоянии боевой готовности.

    Генерал Арнольд писал еще откровеннее: ?Нашим очередным врагом будет Россия... и США должны расположить свои базы по всему миру, чтобы с них можно было атаковать любой объект России?{955}.

    Подобные агрессивные, предательские замыслы в отношении СССР не только всецело разделял, но и активно проводил в жизнь британский премьер У. Черчилль, встретивший в лице Трумэна единомышленника в политике мирового масштаба. Рузвельт, сделавший очень многое для улучшения советско-американских отношений накануне и в годы второй мировой войны, был реалистом в политике. Этими качествами не обладали ни Черчилль, ни Трумэн, приносившие в жертву ненависти политические реальности.

    Черчилль, а он находил здесь полное понимание Трумэна, заявлял о необходимости прочного удержания позиций, занятых армиями Англии и США в Германии, Австрии и других странах.

    Задолго до печально знаменитой фултонской речи Черчилль ратовал за создание блока ?государств, говорящих на английском языке?, против блока ?коммунистических государств?{956}. Возникающие разногласия между капиталистическими государствами и Советским Союзом (они лишь были приглушены совместной борьбой с фашизмом) Черчилль предлагал решать с помощью силы, угрожая третьей мировой войной. После того ?как западный мир свернет свои военные машины, — говорил он, — нельзя будет рассчитывать на удовлетворительное разрешение проблем (с СССР. — Ф. В.) и перспективы предотвращения третьей мировой войны окажутся весьма слабыми?{957}.

    Еще не было погашено пламя второй мировой войны, против фашизма, а Черчилль уже думал зажечь пожар третьей мировой войны, против Советского Союза, вместе с бывшими поверженными врагами — фашистской Германией [240] и ее союзниками. Осуществлению этих вероломных планов помешали простые люди во всем мире, выступавшие за дружбу с СССР, а главное — успехи Красной Армии на фронтах мировой войны, приближавшейся к своему финалу.

    Конец фашистского рейха

    В середине апреля 1945 г. Красная Армия начала новую грандиозную наступательную операцию, приведшую к окончанию войны в Европе. Советские войска форсировали реку Одер, нацелив свой удар по фашистскому логову — Берлину; на севере они заняли Росток, на юге Красная Армия вступила в Саксонию, одновременно освобождая Чехословакию.

    С запада начали наступление через Рейн англоамериканские войска, почти не встречавшие сопротивления фашистов, открывших фронт.

    25 апреля советские войска окружили Берлин. В тот же день произошла историческая встреча на Эльбе в районе Торгау передовых подразделений 1-го Украинского фронта с войсками 1-й американской армии. Через несколько дней у городов Росток и Шверин встретились советские и английские войска. Эти встречи солдат армий США, Англии с простыми советскими солдатами и офицерами вылились в демонстрацию дружбы соратников по оружию. Надежда Гитлера на войну СССР с англосаксонскими странами, мечты реакционеров в Англии и США о столкновении между Красной Армией и войсками союзников не оправдались.

    30 апреля советские войска водрузили Знамя Победы над рейхстагом. В тот же день в бомбоубежище имперской канцелярии Гитлер, боясь расплаты за совершенные преступления, покончил жизнь самоубийством, приняв яд.

    2 мая 1945 г. около 15 часов капитулировали остатки 70-тысячного берлинского гарнизона. Это был день великой победы советского народа, союзных армий, всех миролюбивых народов мира.

    В последние дни и часы, доживаемые фашистской Германией, правительства Англии и США снова вели тайные сепаратные переговоры с фашистскими главарями — Герингом, Гиммлером, Риббентропом, надеявшимися на возможность столкновения между СССР и западными державами. Идея этих главарей была выражена в меморандуме Гессе — советника Гитлера, который предлагал прекратить военные операции против Англии и США на Западном фронте и перебросить все германские войска на восток, для борьбы против Красной Армии{958}. Гессе по [241] поручению фашистских главарей вел переговоры в Швеции через банкира Валленберга, выступавшего посредником между Англией и Германией. Гессе был в контакте и с членом английского кабинета Бевином.

    В начале марта 1945 г., установив необходимые связи, Гессе вернулся из Стокгольма в Германию. Итогом его поездки явился следующий вывод: несмотря на желание некоторых представителей правящих кругов Англии и США заключить сепаратный мир с Германией, такая сделка с ненавистным народам Гитлером невозможна. Тогда многие фашистские главари, заботясь о своем спасении, поняли, что, поскольку с Гитлером западные союзники не будут заключать сепаратного мира, ?фюрера? следует убрать. Исходя из этого, 23 апреля 1945 г. Геринг, находившийся на юге Германии, в Берхтесгадене, направил телеграмму Гитлеру, требуя его отставки и передачи ему, Герингу, ?общего руководства рейхом? — власти главы государства и верховного главнокомандующего. ?Измена? Геринга поразила Гитлера. ?Сначала он плакал, как ребенок, затем бушевал, как одержимый?, — сообщал один из его приближенных. Геринг решил капитулировать только перед Англией и США, продолжая войну ?против Востока?. Он намеревался вылететь в ставку Эйзенхауэра, чтобы договориться о прекращении Германией военных действий на Западе. Оправившись от шока, Гитлер по совету Бормана отдал приказ об аресте Геринга, лишив всех постов ?наци № 2?. Борман направил тайный приказ об убийстве Геринга{959}.

    В конце апреля 1945 г. правительства Англии и США снова вели тайные переговоры с гитлеровскими главарями, стремившимися уйти от неминуемого возмездия. На сей раз переговоры велись Гиммлером, Риббентропом, Кальтенбруннером через племянника шведского короля главу шведского Красного Креста Фольке Бернадотта. Гиммлер возобновил контакты с Бернадоттом, установленные еще в 1943 г. Бернадотт встречался с Эйзенхауэром в его ставке в Версале, после чего, получив указания, направился в Берлин.

    Встречи Бернадотта с Гиммлером происходили 14 февраля, 2 апреля и последняя — 24 апреля в 1 час ночи в Любеке. Гиммлер заявил: ?...Гитлер — конченый человек? и поэтому он, Гиммлер ?обладает всеми полномочиями действовать?. Гиммлер просил Бернадотта сообщить шведскому правительству о его желании встретиться ?с генералом Эйзенхауэром с целью капитуляции на всем Западном фронте?{960}.

    В то же время Гиммлер говорил о необходимости оказывать ?сопротивление на восточном фронте?{961}, продолжать войну до тех пор, пока фронт западных стран не [242] придет на смену германскому фронту. Гиммлер надеялся внести раскол между союзниками по антигитлеровской коалиции.

    И хотя на совещании высших политических и военных руководителей США в Вашингтоне 15 апреля 1945 г. было подтверждено решение о сохранении милитаристской Германии под контролем США и Англии, английские и американские правящие круги в обстановке успехов Красной Армии не решились пойти на сговор с фашистскими палачами за спиной СССР.

    25 апреля происходили переговоры по прямому проводу между Трумэном, Маршаллом, Леги и Черчиллем о предложении Гиммлера. Перед лицом неизбежного краха Германии ни Черчилль, ни Трумэн не могли принять предложение Гиммлера заключить сепаратный мир с Германией. Не было иного выбора, кроме как информировать Советское правительство, а Гиммлеру предъявить требование о безоговорочной капитуляции на всех фронтах, в том числе и на советско-германском фронте{962}.

    Политические деятели Англии и США не могли пойти на сговор с германской реакцией не только потому, что этого не допустили бы народы их стран и других государств антигитлеровской коалиции. Они понимали, что это вызвало бы немедленный конфликт с СССР, к чему они еще не были готовы. Реальная сила была на стороне Красной Армии.

    Точная оценка соотношения сил была отражена в документе Объединенного комитета начальников штабов США, направленном еще 16 мая 1944 г. государственному секретарю. Основной вывод документа гласил, что СССР является сильнейшей державой мира в военном и экономическом отношении. Наоборот, военная и экономическая мощь Англии значительно ослабла. Конфликт с СССР привел бы США и Англию к катастрофе.

    ?Разница между военными силами, — гласил документ, — которые могут выставить на континенте (СССР и Англия. — Ф. В.), слишком велика. В нынешних условиях ее не может устранить даже американское вмешательство на стороне Великобритании?. В лучшем случае США, используя военную силу, смогли бы защитить Англию, ?но в современной обстановке мы не сможем нанести поражение России. Иными словами, США окажутся втянутыми в войну, которую нельзя выиграть, даже если бы нам не угрожала опасность разгрома или оккупации?{963}. Поэтому, делали вывод начальники штабов, Соединенные Штаты в будущем должны употребить все свое влияние, чтобы не допустить конфликта между Советским Союзом, Англией и Соединенными Штатами, укреплять ?дух совместного сотрудничества между Великобританией, СССР и [243] США. Если Великобритания и СССР объединят свои усилия в деле сотрудничества в интересах мира, не может быть в ближайшем будущем большой войны?{964}.

    К сожалению, политические руководители США не прислушались к рекомендациям военных, идя на разрыв отношений с СССР, оказывая поддержку реакции во всем мире.

    Однако, как ни стремились реакционеры Лондона и Вашингтона к сепаратной сделке с фашистской Германией, в правящих кругах не решились пойти на разрыв со своим союзником. Было ясно, что никакие силы международной реакции не в состоянии спасти гитлеровскую Германию от полного разгрома. Политические руководители Англии и США решили подписать соглашение, фиксирующее поражение и общую капитуляцию Германии перед СССР, Англией, США и Францией{965}.

    Военное положение фашистской Германии стало безнадежным. Поэтому 7 мая 1945 г. в 2 часа 41 минуту утра в Реймсе в штабе англо-американского командования генералом Смитом и генералом Йодлем был подписан предварительный протокол о капитуляции вооруженных сил Германии вперед войсками США, Англии и СССР{966}. Фактически это был временный акт, на основе которого все военные действия прекращались в полночь с 8 на 9 мая. Фашистские войска в течение двух суток, 7 и 8 мая, еще вели войну на советско-германском фронте. Кроме того, Англия и США надеялись узаконить ?правительство? фашистского типа, сформированное во Фленсбурге адмиралом Деницем после самоубийства Гитлера.

    Советское правительство считало необходимым взамен временного акта в Реймсе подписать акт о безоговорочной капитуляции Германии в Берлине в резиденции прусских королей и германских кайзеров всеми союзными державами. Англии и США пришлось согласиться.

    В ночь с 8 на 9 мая в 0 часов 43 минуты в восточном пригороде Берлина Карлсхорсте в двухэтажном здании бывшей столовой военно-инженерного училища, украшенной государственными флагами СССР, США, Англии и Франции, был подписан Кейтелем, бывшим начальником штаба верховного главнокомандования вермахта, Фридебургом и Штумпфом акт о безоговорочной капитуляции Германии{967}. Акт — все девять экземпляров — был подписан в присутствии маршала Жукова, скрепившего его подписью от имени Верховного Главнокомандования [244] Красной Армии, и главного маршала авиации Теддера — от имени Верховного Командования Союзных экспедиционных сил.

    ?Мы, нижеподписавшиеся, — гласил акт, — действуя от имени Германского Верховного Командования, соглашаемся на безоговорочную капитуляцию всех наших вооруженных сил на суше, на море и в воздухе, а также всех сил, находящихся в настоящее время под немецким командованием, — Верховному Главнокомандованию Красной Армии и одновременно Верховному Командованию Союзных экспедиционных сил?{968}.

    ?Акт подписан и вступает в действие сегодня?{969}, — объявил Жуков.

    8 23 часа 01 минуту по центральноевропейскому времени умолкли последние залпы пушек в Европе. Вторая мировая война в Европе, самая жестокая, кровавая из всех войн в истории человечества, бушевавшая почти 6 лет, унесшая десятки миллионов человеческих жизней, закончилась благодаря героической борьбе народов СССР и стран антигитлеровской коалиции блистательной победой демократических сил. Фашистская Германия и ее союзники были окончательно разбиты. Советский народ, народы Англии, США и других союзников по антигитлеровской коалиции, пройдя через горнило побед и поражений, кровь и слезы, горе и страдания, одержали всемирно-историческую победу над фашистской Германией и ее сателлитами. Красная Армия также освободила немецкий народ от фашистского порабощения.

    9 мая 1945 г. У. Черчилль обратился с посланием к главе Советского правительства: ?Я шлю вам сердечные приветствия по случаю блестящей победы, которую вы одержали, изгнав захватчиков с вашей земли и разгромив нацистскую тиранию. Я твердо верю, что от дружбы и взаимопонимания между британским и русским народами зависит будущее человечества?{970}.

    В свою очередь Трумэн приветствовал по случаю общей победы народ и армии Советского Союза{971}.

    Глава Советского правительства приветствовал армии, народ США и Англии ?с великой победой над... общим врагом — германским империализмом? и выражал ?уверенность в дальнейшем успешном и счастливом развитии в послевоенный период дружественных отношений...?{972}.

    Коалиция СССР, Англии, США и других народов выдержала испытания, несмотря на тайные происки врагов сотрудничества. Позднее, 24 июня 1945 г., в честь победы над фашистской Германией в Москве на Красной площади состоялся Парад Победы. [245]

    Необходимость новой встречи ?большой тройки?

    Разгром фашистской Германии, устранивший смертельную угрозу для Англии и США в Европе и во всем мире, имел и другой результат. Реакционные политические деятели пришли к выводу, что с коалицией, созданной в период смертельной опасности для Британской империи, может быть покончено. Без всяких на то оснований все больше говорилось о растущей ?советской угрозе? для стран Европы и Америки, о мнимом ?империализме? СССР. ?Когда я пробирался сквозь толпы ликующих лондонцев в час их радости, вполне заслуженной после того, что им пришлось пережить, — писал Черчилль, — мой ум занимали опасения за будущее и многочисленные сложные проблемы?{973}.

    Чего же опасался Черчилль? Какие заботы ?мучили? британского премьера? По его мнению, основа связи между СССР, Англией и США — общая опасность в борьбе с фашизмом исчезла совершенно. Но на политическом горизонте появилась другая ?угроза?. ?В моих глазах, — признавал откровенно Черчилль, — советская угроза уже заменила собой нацистского врага?{974}.

    Ненависть к Советской стране, плохо скрываемая британским премьером даже в годы бед и трудностей для Англии, выплеснулась наружу, и Черчилль стал снова самим собой — врагом социализма и коммунизма, ненавистником подлинной демократии и свободы. Все эти годы Трумэн был не менее яростным противником СССР.

    Разгром и безоговорочная капитуляция фашистской Германии выдвинули перед союзниками не только проблемы взаимоотношений между участниками раскалывавшейся по вине Англии и США коалиции, но и вопросы послевоенного устройства мира, и в первую очередь проблему взаимоотношений с побежденной Германией. Необходимо было также наметить основы для мирных договоров с побежденными государствами, рассмотреть вопросы, связанные с войной против Японии и ее неизбежной капитуляцией. Было много других политических и экономических проблем, требовавших неотложного решения. Поэтому назрела необходимость новой встречи глав правительств трех великих держав — СССР, Англии и США.

    Впервые, а именно 6 мая 1945 г., Черчилль в письме Трумэну выдвинул предложение о новой встрече ?большой тройки?. Крупнейшие международные ?проблемы, — писал он, — вряд ли могут быть разрешены путем переписки, и поэтому как можно скорее должна состояться встреча глав трех правительств?{975}. [246]

    Трумэн ответил Черчиллю 9 мая, признав необходимость встречи глав трех правительств — США, Англии и СССР. Правда, он предпочитал, чтобы инициатива созыва такого совещания исходила от главы Советского правительства, о чем бы американский и английский послы в Москве дали ему понять. Трумэн в порядке подготовки к встрече ?большой тройки? предлагал заранее согласовать без участия СССР ее повестку. Поэтому он запрашивал Черчилля прислать ему список вопросов, которые тот считает ?необходимым или желательным... поставить на обсуждение, а также предложения о месте встречи?{976}. Датой встречи Трумэн предлагал июль, во всяком случае не ранее 30 июня — окончания финансового года в США.

    11 мая Черчилль написал Трумэну о необходимости встречи с главой Советского правительства ?в каком-нибудь неразрушенном городе Германии, о котором мы договоримся, чтобы провести трехстороннее совещание?{977}. Встречаться на территории СССР Черчилль не хотел. Датой встречи, по его мнению, могла бы быть середина июня.

    Черчилль также предлагал Трумэну провести сепаратное совещание ?двойки? в Лондоне, договориться по основным вопросам, а затем уже встретиться с главой Советского правительства{978}. Не решившись принять предложение Черчилля приехать в Лондон, Трумэн дал согласие на приезд министра иностранных дел Англии Идена и лидера лейбористов Этт ли в Вашингтон.

    14–15 мая в Вашингтоне состоялось совещание с участием Трумэна, исполняющего обязанности государственного секретаря Грю и адмирала Леги со стороны США и Идена и Эттли со стороны Англии, обсуждавшее вопрос о созыве конференции трех великих держав. Здесь также предварительно обсуждались вопросы предстоящего совещания, в частности польская проблема{979}. Местом созыва конференции были намечены Берлин или Вена.

    Вслед за этим 15 мая 1945 г. совещание в Белом доме, на котором были Трумэн, Грю (государственный секретарь Стеттиниус отсутствовал, видимо, потому, что Трумэн собирался заменить его и вскоре заменил Бирнсом), посол в СССР Гарриман, обсудило вопрос о встрече ?большой тройки?. Гарриман говорил о растущих противоречиях между США и СССР, об отходе от союза военного времени, доказывал необходимость совещания в верхах, ибо, чем дальше оно будет откладываться, тем будет труднее{980}.

    Трумэн заявил ?о желательности скорой встречи трех?, но после 30 июня. Президент выразил опасение, что предварительное совещание с Черчиллем в Лондоне вызовет подозрение у главы Советского правительства{981}. [247]

    Однако помощник государственного секретаря Болен высказался за сепаратную ?встречу двух?, чтобы сделать Советское правительство ?сговорчивее?{982}. Грю высказался за созыв конференции ?большой тройки?.

    Черчилль хотел провести встречу ?большой тройки? ?как можно скорее?, до парламентских выборов в Англии, а главное, до того момента, как армии Англии и США уйдут из Европы на Дальневосточный фронт, где шла война с Японией. ?Короче говоря, — писал он Трумэну 12 мая, — с моей точки зрения, проблема урегулирования с Россией, прежде чем наша сила исчезнет, затмевает все остальные проблемы?{983}. Именно в этом письме Черчилль пустил в ход легенду о ?железном занавесе?, якобы опускающемся над странами Европы, освобожденными Красной Армией от фашистского порабощения. Английский премьер высказывал опасение, не двинется ли Красная Армия ?к водам Северного моря и Атлантического океана?{984}.

    Черчилль принимал энергичные меры на случай схватки со вчерашним союзником, раздувая ветры ?холодной войны?. В день победы над Германией, 9 мая 1945 г., он телеграфировал генералу Эйзенхауэру во Францию, требуя от него сохранения немецкого вооружения, в частности самолетов, поскольку ?они... когда-нибудь остро потребуются, и даже сейчас они могут пригодиться?{985}. 17 мая Черчилль приказал начальнику имперского генерального штаба Англии, а также министру авиации и начальнику штаба ВВС приостановить ?всякое сокращение бомбардировочной авиации?, не допускать ?уничтожения германских самолетов, находящихся под английским контролем?{986}.

    В это же время он отдал приказ штабам ?об отмене дальнейшей демобилизации военно-воздушных сил?{987} и замедлении демобилизации сухопутных войск. Эти мероприятия осуществлялись им для того, чтобы выступить при переговорах с СССР ?с позиции силы?, продиктовать ему свою волю, а если понадобится — вступить в войну с ним. В беседе с советским послом в Лондоне Ф. Гусевым 18 мая 1945 г. Черчилль говорил угрожающе: ?Одно из двух... или мы сможем договориться о дальнейшем сотрудничестве между тремя странами, или англоамериканский единый союз будет противостоять советскому миру?{988}.

    Наконец, Трумэн предложил назначить созыв конференции трех держав на 15 июля 1945 г. Как стало известно позднее, эта дата не была случайной. Стремясь, подобно Черчиллю, проводить по отношению к СССР политику ?с позиции силы?, Трумэн дал приказ произвести 15 июля первое в истории испытание атомной бомбы. Было также [248] принято совместное с Черчиллем решение о применении атомной бомбы против Японии{989}. По приказу Трумэна была намечена и проведена варварская бомбардировка японских городов Хиросима и Нагасаки, преследовавшая не столько цель вывести Японию из войны, сколько, как писал английский профессор Блэкет, начать ?холодную дипломатическую войну против России?{990}. Бомба не была последним актом второй мировой войны. Она явилась одним из первых актов ?холодной войны? против СССР. Это признавал государственный секретарь США Бирнс в беседе с учеными-атомниками в июне 1945 г. Бирнс утверждал: бомба ?может сделать Россию более сговорчивой в Европе?{991}.

    Англия и США надеялись, что обладание атомным оружием даст им возможность осуществить политику диктата в отношении СССР, восстановит, по словам Черчилля, ?дипломатическое равновесие? на конференции трех держав и в последующее время. Узнав о планах атомного шантажа, осуществляемых Трумэном против СССР, Черчилль немедленно снял свои возражения и согласился с датой созыва конференции — 15 июля. Он лелеял надежду на предстоящей конференции трех держав ?дать бой Советскому правительству по... многочисленным вопросам?{992}, намеревался ?устроить схватку? с советскими дипломатами.

    Конец войны в Европе характеризовался не только ростом противоречий между СССР, с одной стороны, США и Англией — с другой. В самом лагере англосаксонских стран по многим вопросам войны и мира были значительные противоречия. Англия выходила из войны сильно ослабленной. Это хорошо учитывали в Вашингтоне и стремились подчеркнуть, что Англия уже не является равноправным партнером и ее роль в международных делах второстепенна. ?Решающим фактором стало ослабление Британской империи... В экономическом отношении Англия была положена на лопатки, а в военном отношении в сравнении с Америкой — бессильна?{993} — так охарактеризовал положение Англии в конце войны адмирал Леги, начальник штаба президента и один из его ближайших советников во время Потсдамской конференции. Поэтому в США возникла идея отстранить Англию от участия в первой фазе переговоров между СССР и США.

    Незадолго до встречи ?большой тройки?, в начале июля, в Лондон был послан личный представитель Трумэна Джозеф Дэвис, бывший перед войной послом США в Москве и относившийся весьма сочувственно к Советской стране. Форин оффис, зная об этом, не считал Дэвиса ?лучшей персоной для обсуждения деталей повестки ?Терминала? — так была зашифрована будущая встреча — и [249] предлагал Вашингтону, чтобы его ?сопровождал кто-либо из госдепартамента, с кем можно было бы согласовать эти вопросы?{994}. Дэвис был личным гостем Черчилля, ночевал в его загородной правительственной резиденции; здесь же состоялись переговоры с Черчиллем{995}. Суть их свелась к информации о том, что, прежде чем встретиться с Черчиллем, Трумэн должен был встретиться с главой Советского правительства где-то в Европе. По-видимому, Трумэн хотел провести простой зондаж позиции СССР. Представители английского правительства были бы приглашены присоединиться к ним несколькими днями позже.

    Подобное предложение Трумэна повергло Черчилля в бешенство. Он расценил его как попытку ?сговора? между СССР и США за спиной Англии. А вот свои многочисленные встречи с Рузвельтом в Вашингтоне, Квебеке, Касабланке, Тегеране, Каире, на Мальте и в других местах Черчилль не склонен был рассматривать как политику сговора против СССР.

    Ослепленный яростью, Черчилль (к этому добавлялись волнения, связанные с парламентскими выборами) не мог ни при каких обстоятельствах согласиться ?на такой афронт? в отношении Англии, не допуская даже и подобия попытки политиков США ?договориться в одиночку с Россией по основным вопросам?.

    Поэтому не только в беседе с Дэвисом, но ?во избежание недоразумений? и в официальной записке, врученной посланцу Трумэна, Черчилль ультимативно требовал:

    ?Следует понять, что представители правительства Его Величества не смогут присутствовать ни на каком совещании иначе, как в качестве равноправных партнеров с самого его начала... Премьер-министр не видит никакой необходимости поднимать спор, столь оскорбительный для Англии, Британской империи и Содружества наций?{996} (курсив Черчилля. — Ф. В.).

    Поэтому Черчилль категорически настаивал: ?а) на встрече, которая должна состояться как можно скорее, и б) чтобы три главные державы были приглашены на нее в качестве равноправных участников?{997}. В противном случае в любой встрече иного характера Англия участвовать не будет.

    Трумэн не замедлил снять свое предложение о ?встрече двух?, заявив, что он выступает за созыв тройственной конференции в Берлине 15 июля 1945 г.{998}

    Черчилль безосновательно говорил Дэвису об ослаблении СССР, о мощи союзников, достигшей своего апогея. В то же время он опасался продвижения Красной Армии в Европу{999}. Черчилль обрушил столь яростные нападки на [250] СССР, что Дэвис ?пришел в ужас?, поняв, что при такой позиции ?не может быть мира?{1000}.

    Это был Черчилль времен союзной интервенции 1918–1920 гг. Его позиция, заключил Дэвис, создавала реальную угрозу миру не только в будущем, но и теперь.

    Почти одновременно с визитом Дэвиса в Лондон в конце мая 1945 г. Трумэн направил в Москву своего специального представителя, Гарри Гопкинса. После прихода Трумэна в Белый дом Гопкинс решил сразу же подать в отставку, уйти навсегда от государственных дел, будучи уверенным в том, что новый президент и его окружение будут проводить реакционный, антисоветский курс во внешней политике. Предложение Трумэна о поездке в Москву было неожиданным для Гопкинса, но он принял его. Главной целью визита было обсуждение вопроса о времени и месте совещания в верхах, коренных проблем взаимоотношений между США и СССР, возникающих после окончания войны в Европе{1001}.

    По приезде в Москву Гопкинс был принят 26 мая в Кремле главой Советского правительства. Всего было шесть встреч. Гопкинс говорил о наличии в США небольшой группы непримиримых политических противников Рузвельта, выступающих против сотрудничества с СССР, но подавляющая часть американцев, а их миллионы, подчеркивал он, верит, несмотря на различия в политической идеологии, в возможность и необходимость этого сотрудничества и после войны{1002}. Советские руководители заявили о своей тревоге в связи с создавшимся положением и констатировали заметное охлаждение в отношениях между США и Советским Союзом после поражения Германии, привели ряд конкретных фактов антисоветских акций правительства Трумэна: прекращение поставок по лендлизу, неуступчивость по польскому вопросу, по проблеме репараций с Германии и др.{1003} Советское правительство поддержало предложение Гопкинса о совещании глав правительств трех держав летом 1945 г. в районе Берлина{1004}.

    В итоге переговоров с Гопкинсом было также подготовлено рабочее соглашение по польскому вопросу. Рассматривалась будущая политика послевоенного обращения с Германией{1005}. Был обсужден вопрос об общей позиции, связанной с капитуляцией Японии. Гопкинс поставил вопрос о приблизительной дате вступления СССР в войну с Японией. Сталин назвал 8 августа при условии выполнения союзниками СССР решений Крымской конференции{1006}.

    Гопкинс выразил Советскому правительству благодарность за любезный и теплый прием и заявил: ?Обе наши страны имеют столь много общего, что они могут найти [251] пути для разрешения своих проблем... будущее благополучие сотен миллионов людей будет зависеть от взаимоотношений между США и СССР?{1007}.

    После посещения Москвы Гопкинсом Черчилль усиленно приглашал его в Лондон, но Гопкинс до доклада президенту уклонился от этой встречи. В политическом завещании, сделанном незадолго до своей кончины, он указывал: ?Мы знаем, что мы и Россия являемся двумя наиболее могущественными нациями в мире как по людским, так и по сырьевым ресурсам... Мы смогли бороться бок о бок с русскими в величайшей войне в истории.

    ...Мы знаем, что с русскими легко иметь дело. Русские, несомненно, любят американский народ...?{1008}

    Между тем в Лондоне и Вашингтоне проводилась усиленная подготовительная работа к встрече ?большой тройки?. Высокопоставленные чиновники правительств Англии и США, начальники штабов, генералы и адмиралы проделали громадную работу по сепаратной, без участия СССР, разработке проблем и вопросов, которые предполагалось выдвинуть на конференции.

    Этой подготовкой к конференции были не только визиты Дэвиса в Лондон, Гопкинса в Москву, Идена и Эттли в Вашингтон. Велась еще большая кропотливая работа во многих звеньях государственного аппарата Англии и США. Давалась не только общая оценка сложившегося международного положения, но и рекомендации по общим проблемам: по вопросу о будущем Германии, репарациям, распределению германского флота, по проблемам общего урегулирования в Европе, вопросам мирных договоров с Балканскими странами, ?контролируемыми Советами?. Проблему советско-турецких отношений, особенно вопрос о пересмотре конвенции в Монтре и о базах в Проливах, предлагалось рассматривать в Потсдаме, если СССР поднимет его, в аспекте ?противодействия Сталину?{1009}.

    Имелось также в виду обсудить вопросы о будущих границах Польши на западе, положении в Югославии{1010}, дальневосточные проблемы, и в частности отношение СССР к вступлению в войну с Японией, планируемую дату окончания войны с Японией и даже использование атомного оружия против этой страны, и многие другие вопросы{1011}.

    Главная цель поездки в Потсдам, считал Трумэн ?добиться от Сталина личного подтверждения обещания о вступлении России в войну против Японии?{1012}.

    В течение 30 лет после окончания второй мировой войны почти не были известны инструкции и планы английской делегации, согласованные с США вопросы [252] повестки дня на конференции в Потсдаме. Сейчас они стали достоянием гласности.

    Еще в конце мая — начале июня 1945 г. Форин оффис выработал предложение о повестке дня в Потсдаме, предлагая согласовать вопросы, которые будут обсуждаться на конференции глав трех великих держав. В докладной записке, представленной 2 июля 1945 г. Черчиллю постоянным заместителем министра иностранных дел А. Кадоганом, сообщалось: ?В конце мая мы послали в Вашингтон телеграмму, содержащую перечень вопросов, которые могут быть обсуждены (в Потсдаме. — Ф. В.). ...Затем мы послали пересмотренный перечень вопросов с небольшими комментариями и предложениями...

    На предварительном совещании с американцами мы обсуждали вопрос о том, возможно ли рассмотреть повестку дня на высшем уровне.

    Вы помните, что перед Крымской конференцией Вы и президент (Рузвельт. — Ф. В.), министр иностранных дел и г-н Стеттиниус встретились на Мальте. Мне кажется, что президент Трумэн вряд ли согласится на это и обстоятельства, по-видимому, делают невозможной эту встречу сейчас. В то же время совещание на более низком уровне было бы весьма полезным. Если Вы согласны, я предлагаю послать телеграмму в Вашингтон, предложив, чтобы сотрудник или сотрудники госдепартамента приехали в Лондон для обмена мнениями с Форин оффисом перед встречей?{1013}.

    Что касается проблем тактики английской делегации на конференции в Потсдаме, то Форин оффис предлагал подготовить для Черчилля ?козырные карты?, которые, как полагало министерство, ?мы и американцы имеем в наших руках?{1014}.

    Какие же ?козырные карты? думали бросить на стол переговоров политические картежники?

    ?Их немало, — сообщалось в записке. — Наиболее важные — американские кредиты. В нашем распоряжении также германский флот, германские заводы и ресурсы на ее Западе, германские архивы и, наконец, некоторые уступки, которые захочет Сталин получать от нас, например по вопросу о Проливах или, возможно, о Танжере. Мне кажется очень важным, чтобы мы не показали эти немногие козыри... в самом начале конференции. Даже если требования Сталина будут резонны, мы не будем удовлетворять их до тех пор, пока не добьемся взамен удовлетворения наших требований?{1015}.

    В записке, направленной Кадогану 4 июля, Черчилль писал:

    ?Несомненно, будет возможно иметь секретные контакты на разных уровнях с американцами. Конечно, [253] подготовьте ваши предложения по каждому случаю, но пусть американцы приедут к нам, а не мы к ним, если они хотят предварительно достичь соглашения?{1016}.

    Какие же вопросы предлагались для пересмотренной повестки дня конференции в Потсдаме, сообщенные английским послом в Вашингтоне Галифаксом государственному департаменту США?

    ?1) Вопросы общего урегулирования в Европе.

    2) Применение Ялтинской декларации об освобожденной Европе.

    3) Германия. Западная граница Польши:

    а) ...обмен взглядами о создании центральной германской администрации...

    б) отношение к политическим партиям и их деятельности;

    в) обращение с Германией как с единым экономическим целым. 4) Балканы:

    а) внутреннее положение в странах бывших сателлитов (Германии. — Ф. Б.);

    б) Вопрос об эвентуальных мирных договорах с этими странами;

    в) положение в Югославии и выполнение соглашения Тито — Шубашич?{1017}.

    В ответ на это государственный секретарь США заявил о своей твердой убежденности в том, ?что предварительная дискуссия была бы весьма полезной?{1018}. Затем государственный департамент США передал 7 июня 1945 г. английскому посольству в Вашингтоне перечень вопросов для переговоров на встрече ?большой тройки?, направленных на одобрение президенту Трумэну. Какие же это вопросы?

    ?1) Процедура и механизм для мирных переговоров и решение территориальных вопросов.

    2) Политика в отношении Германии:

    а) учреждение Контрольного совета;

    б) соглашение об обращении с Германией в начальный контрольный период;

    в) учреждение местной германской администрации;

    г) рассмотрение Германии как единого экономического целого.

    3) Выполнение Ялтинской декларации об освобожденной Европе.

    4) Политика в отношении Италии.

    5) Сотрудничество в решении европейских экономических проблем.

    Возможно предположить, что будут дискуссии по вопросу политики, касающейся Дальнего Востока?{1019}.

    Как констатировал госдепартамент, английская повестка [254] дня, предлагаемая для Потсдама, ?почти полностью совпадала? с предложениями США{1020}.

    В записке Черчиллю, направленной Кадоганом, последний поднял вопрос о ?передаче русским... списка вопросов для обсуждения на ?Терминале?...? ?Если Вы согласны, — пишет Кадоган, — я пошлю телеграмму в Вашингтон, и, если госдепартамент не будет возражать, мы предложим послать как можно быстрее список наших вопросов русским. Мы думаем, что подобный путь будет иметь ту выгоду, что русские будут уведомлены о них и не смогут отказаться от обсуждения любого из этих вопросов на том основании, что они не знали ранее о них?{1021}. На записке резолюция Черчилля, одобряющая это предложение.

    Посол США в Москве А. Гарриман 7 июля 1945 г., а посол Англии в Москве А. Керр 11 июля в нотах народному комиссару иностранных дел сообщили эти вопросы Советскому правительству{1022}.

    Таким образом, политики Англии и США намеревались прийти в Потсдам с готовой повесткой дня и навязать советской делегации дискуссии по тем вопросам, которые были выгодны для этих стран.

    Более того, в радиограмме начальнику имперского генерального штаба Вильсону Черчилль предлагал собраться в Лондоне, перед ?Терминалом?, Объединенному комитету начальников штабов Англии и США. Затем он предложил устроить сепаратную встречу в британской столице с президентом США Трумэном, хотя не допускал предварительной встречи Трумэна со Сталиным. Однако Трумэн не решился на встречу с Черчиллем, мотивируя это следующим образом:

    ?Мне кажется, для того, чтобы избежать каких-либо подозрений о нашем сговоре, для нас было бы лучше проследовать к месту встречи отдельно?{1023}. Президент также возразил против предварительного совещания Объединенного комитета начальников штабов в Лондоне{1024}.

    Однако это было сделано не потому, что Трумэн в принципе выступал против сепаратного сговора с Черчиллем перед Потсдамом. Он опасался, что резкое обострение отношений с СССР может помешать его участию в войне с Японией.

    Советская делегация со своей стороны в дополнение к английским и американским предложениям рекомендовала включить в повестку дня Потсдама следующие вопросы: о разделе германского флота; о репарациях с Германии; о восстановлении дипломатических отношений со странами, воевавшими на стороне Германии, но порвавшими с ней после их освобождения; о ликвидации польского эмигрантского правительства в связи с созданием польского правительства [255] национального единства; о режиме Франко в Испании; о Танжере; о Сирии и Ливане{1025}.

    Как для американской, так и для английской делегаций были выработаны инструкции, определены общие принципы поведения на конференции в Потсдаме. В инструкции, данной делегации США 28 июня 1945 г., была сформулирована задача достижения дальнейшего международного сотрудничества трех великих держав. Но это были больше декларативные призывы, нежели реальная политика.

    ?Сотрудничество трех держав, — говорилось в инструкции, — так необходимо для установления длительного мира?{1026}. Необходимость этого сотрудничества объяснялась возросшей мощью СССР, его решающим влиянием в международных делах.

    ?Россия, — гласил документ, — со времени окончания войны остается единственной великой державой на континенте, занявшей исключительное положение в современной истории?{1027}. И хотя инструкция рекомендовала всячески поддерживать английскую делегацию в Потсдаме в борьбе с мнимой ?русской опасностью? — установлением ?господства в Восточной Европе?{1028}, все же в ней говорилось о необходимости достижения компромисса с СССР.

    ?Исключительность? положения СССР обеспечивалась мощью Красной Армии, продемонстрированной в ожесточенных боях с гитлеровской Германией.

    ?Терминал? начинает работу

    27 мая глава Советского правительства через Гопкинса предложил британскому премьеру и президенту США провести встречу ?большой тройки? в окрестностях Берлина-{1029}.

    Через два дня Черчилль ответил согласием встретиться с ним и президентом США где-либо в уцелевшей части Берлина в самом ?ближайшем будущем?. В тот же день посетивший Сталина Гопкинс сообщил, что ?Президент Трумэн считает наиболее удобной датой для встречи трех 15 июля?{1030}. Черчилль, узнав об истинных соображениях Трумэна, согласился с этой датой и окрестил конференцию новым кодовым названием ?Терминал?{1031}.

    В такой сложной международной обстановке должна была начать работу конференция трех великих держав в предместье Берлина — Потсдаме, в бывшем дворце немецкого кронпринца Цецилиенхоф, расположенном в живописном парке Сан-Су си. Берлин лежал в развалинах — итог ударов англо-американской авиации, ожесточенных боев последних военных недель. Из 250 тыс. зданий около 200 тыс. было совершенно разрушено или повреждено. [256] Это было возмездие народов тем, кто вверг мир в кровавую войну.

    Делегациям СССР, Англии и США предназначались уютные особняки, уцелевшие от войны в пригороде Потсдама Бабельсберге. Здесь каждой делегации был отведен своего рода замкнутый район и лишь легкие шлагбаумы, охраняемые советскими, английскими и американскими солдатами, ?разделяли место пребывания [108] представителей союзных стран?{1032}. Режим в этих районах устанавливался по усмотрению руководителей делегаций.

    В двухэтажном дворце Цецилиенхоф, похожем по архитектуре на средневековый коттедж богатого английского лендлорда, было капитально отремонтировано 36 комнат и конференц-зал в центральной части дворца с тремя отдельными входами, с большим, во всю стену, окном, состоявшим из маленьких квадратов стекол.

    В начале июля президент США Трумэн выехал специальным поездом из Вашингтона до Ньюпорта. Здесь он вступил на борт крейсера ?Огаста? — того самого корабля, на котором Ф. Д. Рузвельт прибыл на атлантическую встречу с Черчиллем в бухте Ньюфаундленда в 1941 г.

    7 июля крейсер ?Огаста? взял курс на Антверпен. Вместе с Трумэном на борту корабля находились государственный секретарь Бирнс, адмирал Леги. 15 июля ?Огаста? прибыл в Антверпен, преодолев 3387 миль. Президенту подали автомобиль. Вместе с Эйзенхауэром и сопровождавшими лицами он направился на брюссельский аэродром, где его ожидал самолет Рузвельта ?Священная корова?, взявший курс на Берлин. Около 16 часов самолет президента приземлился на берлинском аэродроме Гатов, откуда Трумэн направился в свою резиденцию в Бабельсберге{1033}.

    Президент разместился в трехэтажном особняке, расположенном в прекрасном саду на Кайзерштрассе, 2, близ озера Грибнитц. В здании, названном маленьким ?Белым домом?, поселились также Бирнс, Леги, Болен и другие члены делегации США{1034}.

    Черчилль накануне парламентских битв в Англии и предстоящей конференции в Берлине отдыхал во Франции на курорте Андай, близ испанской границы. Иногда он уходил с мольбертом и другими принадлежностями живописца, рисуя незамысловатые пейзажи на реке Нив и в бухте Де-Люз. Черчилль читал лишь некоторые наиболее важные телеграммы о предстоящей конференции, старался меньше думать об избирательной кампании в Англии. 15 июля он вылетел в Берлин. В тот же день его самолет приземлился на аэродроме Гатов. Резиденция Черчилля размещалась также в Бабельсберге, на Рингштрассе, 23, недалеко [257] от особняка Трумэна, которому он немедленно нанес визит.

    На следующий день Черчилль и Трумэн, каждый в отдельности, совершили поездку по Берлину. На улицах встречались лишь редкие, в поношенной одежде пешеходы. Черчилль осмотрел разбитый рейхстаг. На площади перед имперской канцелярией собралась толпа. Черчилля провели в полуразрушенное здание бывшей имперской канцелярии — гнездо коричневого спрута. Он долго бродил среди разбитых коридоров и залов. ?Отсюда Гитлер думал управлять миром, но потерпел крах?,{1035} — заметил Черчилль. Сопровождавшие его советские офицеры провели в бомбоубежище Гитлера, в комнату, где тот покончил с собой, затем показали место, где был сожжен труп Гитлера{1036}.

    Советская делегация прибыла в Берлин 16 июля. Специальный поезд подошел к только что отремонтированному перрону, выделявшемуся среди разрушенных зданий германской столицы{1037}.

    Вечером того же дня состоялись первые предварительные встречи руководителей глав делегаций СССР, Англии и США.

    На следующий день, 17 июля, в 17 часов в центральном зале для приемов дворца Цецилиенхоф за большим круглым столом открылась Потсдамская конференция глав трех правительств — СССР, США и Англии. Если Тегеранская конференция работала всего 4 дня, Крымская — 8, то Потсдамская конференция продолжалась более двух недель — с 17 июля по 2 августа (с двухдневным перерывом 26–27 июля, связанным с парламентскими выборами в Англии). Было проведено 13 пленарных заседаний глав трех правительств, сопровождаемых министрами иностранных дел{1038}. Имели место ежедневные совещания министров иностранных дел и комиссий для предварительной подготовки вопросов.

    По составу участников Потсдамская конференция лишь частично отличалась от Крымской. В состав делегации СССР входили И. В. Сталин, В. М. Молотов, А. А. Громыко, Ф. Т. Гусев, С. И. Кавтарадзе, К. В. Новиков, С. К. Царапкин, А. А. Лаврищев, от военных — Г. К. Жуков, А. И. Антонов, Н. Г. Кузнецов и др.{1039}

    Делегацию Англии возглавлял до 25 июля Уинстон Черчилль в сопровождении Антони Идена. После поражения консерваторов на парламентских выборах, с 28 июля, ее возглавил новый премьер лейбористского правительства Клемент Эттли. Его сопровождал министр иностранных дел Эрнест Бевин. Пленарное заседание конференции, назначенное на 27 июля, было перенесено на один день по просьбе Эттли{1040}. [258] Американскую делегацию возглавил новый президент США Гарри Трумэн. Его сопровождал государственный секретарь Джеймс Бирнс.

    На первом заседании конференции по предложению главы советской делегации, поддержанному Черчиллем, постоянным председателем был избран Г. Трумэн. Он скромно заметил, что не может заменить ?человека, которого невозможно заменить, — бывшего президента Рузвельта?{1041}. Действительно, замена оказалась неравноценной.

    С первых же шагов работы конференции начались настоящие политические битвы, ожесточенные дипломатические сражения, продолжавшиеся две недели, обнаружились большие трудности и разногласия в подходе к решению важнейших политических проблем. Серьезные разногласия, а они обусловливались общей международной обстановкой, духом ?холодной войны?, нежеланием политиков Англии и США пойти на уступки, на компромисс с СССР, возникли при решении германского вопроса: определении будущего Германии, новых германских границ на востоке, по репарационной и многим другим проблемам.

    Прошло лишь пять с небольшим месяцев после Крымской конференции, а разногласия между союзными державами становились все более заметными. В Потсдаме гораздо сильнее, чем в Тегеране и Крыму, проявились тенденции США и Англии к борьбе за мировое господство{1042}.

    Советская делегация в Потсдаме встретилась с тактикой шантажа, давления, с обструкцией вместо поисков компромисса. Недаром Черчилль шел в Потсдам с намерением ?повоевать с Советским правительством?, а возможно, пойти на открытый разрыв{1043}. Он был особенно агрессивен.

    ?Первое время, — вспоминал участник конференции Маршал Советского Союза Жуков, — конференция проходила очень напряженно. Советской делегации пришлось столкнуться с единым фронтом и заранее согласованной позицией США и Англии?{1044}. Дело доходило до угроз со стороны Трумэна немедленно покинуть конференцию, как когда-то на Генуэзской конференции 1922 г. Ллойд Джордж заказывал специальный поезд для отъезда, оказывая давление на советских делегатов. Правда, этот прием Трумэна тоже не имел успеха: ему было спокойно сказано, что и советской делегации хочется домой.

    Решения Потсдамской конференции, ее постановления во многом развивали и закрепляли итоги работы Крымской конференции. Что касается центрального вопроса Потсдамской конференции — германского, то его решение [259] являлось завершающим этапом многочисленных переговоров в ходе войны между правительствами СССР, Англии и США в Европейской консультативной комиссии.

    Об ожесточенности дискуссий по вопросам о будущем Германии, о репарациях, о германском флоте свидетельствует непринятие постановлений вплоть до последних пленарных заседаний конференции{1045}. В вопросе о будущем Германии спор шел о том, пойдет ли ее развитие по демократическому пути, или она снова превратится в милитаристское государство, вынашивающее идеи реванша.

    Делегация США, поддержанная Англией, как и в Крыму, вновь выступила с планом расчленения Германии на три государства: южногерманское со столицей в Вене, северогерманское со столицей в Берлине и западногерманское, включавшее Рур и Саар{1046}. Расчлененные государства Германии, где были бы реставрированы полуфашистские порядки, оказались бы в политической и экономической зависимости от США и Англии, стали бы рассадником реваншистских сил. По словам Моргентау, некоторые политики США считали, что ?Германия нужна... как оплот против России и коммунизма?{1047}.

    Советская делегация выступала против расчленения Германии, твердо настаивая на том, что нельзя отождествлять германский народ с гитлеровской кликой и проводить по отношению к нему политику мести, национального унижения и гнета. Наоборот, необходимо обеспечить условия для развития Германии как единого, миролюбивого, демократического государства.

    Решающий вклад советского народа в победу над фашизмом, мощь Советского государства обусловили крупные успехи советской дипломатии в Потсдаме, хотя обстановка была, как уже отмечалось, очень сложной и трудной и сопротивление дипломатов Англии и США советским предложениям было весьма сильным. Тем не менее по инициативе Советского Союза главы правительств СССР, Англии и США согласовали решения, предусматривавшие в дальнейшем осуществление жизни немецкого народа на демократической и мирной основе{1048}.

    Политические и экономические принципы при обращении с Германией в начальный контрольный период предусматривали широкую программу демократизации, демилитаризации, денацификации и декартелизации страны, уничтожение ее военного потенциала. Союзники заявляли о своей решимости искоренить германский милитаризм и нацизм, с тем чтобы ?Германия никогда больше не угрожала своим соседям или сохранению мира во всем мире?{1049}. [260]

    В соответствии с целями оккупации должно было быть осуществлено полное разоружение и демилитаризация Германии, ликвидирована вся германская военная промышленность, полностью и окончательно упразднены все сухопутные, морские и воздушные вооруженные силы Германии, уничтожен генеральный штаб и другие военные или полувоенные организации, с тем чтобы навсегда предупредить возрождение германского милитаризма и нацизма.

    Потсдамские соглашения предусматривали уничтожение фашистской партии, роспуск всех нацистских организаций — СС, СД, гестапо{1050}.

    Союзники решили также ликвидировать германские монополии, картели, синдикаты, тресты, являвшиеся носителями милитаризма и реваншизма{1051}. Именно пушечные короли и другие монополисты Германии вдохновляли Гитлера на разбойничьи походы, финансировали фашизм. В итоге обсуждения германского вопроса главы правительств трех держав согласовали принципы, предусматривавшие развитие Германии как единого, демократического и миролюбивого государства.

    Острые дискуссии развернулись в Потсдаме по вопросу о репарациях с Германии. Было законно, чтобы Германия возместила хотя бы малую часть ущерба, нанесенного СССР и другим странам. Только сумма ущерба Советской стране от прямого уничтожения имущества исчислялась в 679 млрд. руб.{1052}, а общие потери составляли гигантскую цифру в 4 трлн. долл. СССР требовал уплаты минимальной цифры в 20 млрд. долл. Однако из-за неуступчивой позиции в первую очередь английской делегации и нового министра иностранных дел лейбористского правительства Бевина, поддержанного делегацией США, сумма репараций (это явилось следствием неудовлетворительной работы комиссии по репарациям){1053} так и не была определена в Потсдаме. Не было принято и советское предложение об установлении совместного четырехстороннего контроля над кузницей оружия — Руром. В будущем Англия и США надеялись использовать Рур как арсенал союзников и Германии.

    Однако, несмотря на разногласия, в Потсдаме были приняты важнейшие решения по германскому вопросу на основе принципов демократизации, демилитаризации, денацификации, создававшие предпосылки для ее развития в будущем.

    Еще более острая борьба развернулась по польскому вопросу, обсуждавшемуся на нескольких заседаниях. При этом представители Англии и США продемонстрировали свое враждебное отношение к народно-демократической власти в странах Центральной и Юго-Восточной Европы.

    Английская и американская делегации на конференции фактически ревизовали решения Крымской конференции о границах Польши на севере и западе. В частности, Черчилль и Трумэн выступили вопреки решениям, принятым в Крыму, против ?существенного приращения территории? Польши на Севере и Западе, против границы, идущей по реке Западная Нейсе с включением Свинемюнде и Штеттина (Шецина) {1054}.

    Черчилль отступил от тех решений, которые были приняты английским правительством по вопросу о Польше еще в 1944 г. Об этом свидетельствует письмо (тайна его ныне раскрыта) тогдашнего постоянного заместителя министра иностранных дел Англии А. Кадогана, направленное 2 ноября 1944 г. министру иностранных дел польского эмигрантского правительства в Лондоне Ромеру (в письме излагалась часть дипломатических переговоров СССР, Польши и Англии). После совещания с кабинетом Черчилль тогда поручил Кадогану сообщить Ромеру, и это подтвердил Бевин в 1947 г., что в вопросе о польской западной границе правительство Англии придерживалось такого мнения: Польша должна иметь право ?передвинуть польскую границу до линии Одера, включая Штеттинский порт?{1055}.

    Правительство Англии совместно с правительством СССР готово было ?гарантировать независимость и неприкосновенность новой Польши?{1056}. Англия готова была сделать это даже и в том случае, если бы правительство США не поддержало требование Польши о новой границе и независимости страны. Однако в Потсдаме Трумэн и Черчилль настаивали, чтобы вопрос о западной границе Польши был отложен до мирной конференции{1057}. Более того, делегация США в Потсдаме не обещала ?поддерживать на германской мирной конференции какую-либо определенную линию в виде западной границы Польши?{1058}.

    В Потсдам по настоянию советской делегации были приглашены представители польского Временного правительства национального единства во главе с президентом Болеславом Берутом. Они дали глубокое историческое, социальное и экономическое обоснование законных претензий польского народа на западные земли, в разное время захваченные немецкими завоевателями и превращенные ими в базу германского империализма.

    Черчилль, встретившийся утром 25 июля с Берутом в своей резиденции на Рингштрассе, с беспокойством спрашивал его, не собирается ли Польша перейти к коммунизму, против чего он резко возражал. Берут ответил, что Польша хочет поддерживать дружеские отношения с Советским Союзом и учиться у него{1059}. До этого в беседе [262] с Черчиллем Берут резонно заявил: Великобритания совершила бы грубейшую ошибку, если бы, вступив в войну ради Польши, теперь не проявила понимания ее требований. Однако Черчилль считал законные требования поляков ?чрезмерными?.

    Черчилль и Трумэн занимались открытым шантажом советской делегации по польскому вопросу. Если не будет принято решение по Польше в духе, угодном Англии и США, угрожал Черчилль, то он не допустит принятия решений о репарациях, по вопросу о зонах оккупации Германии{1060}. Но эти планы Черчиллю и Трумэну осуществить не удалось. Последовательная борьба СССР за интересы демократической Польши привела к тому, что западные державы обязались на конференции объявить о признании польского Временного правительства национального единства, созданного 28 июня 1945 г. в соответствии с решениями Крымской конференции. Советский Союз также добился в Потсдаме справедливого решения по вопросу о западных границах Польши, которые теперь проходили ?от Балтийского моря чуть западнее Свинемюнде и оттуда по реке Одер до впадения реки Западная Нейсе и по Западной Нейсе до чехословацкой границы...?{1061}.

    В состав Польши также включались часть Восточной Пруссии и город Данциг (Гданьск). Перемещение немецкого населения с отходящих Польше территорий Германии предопределяло окончательное решение вопроса о западной границе Польши еще до мирной конференции, которая лишь формально закрепила бы существующее положение{1062}. (Позднее решения о границе были закреплены в договорах между Польской Народной Республикой и ГДР от 6 июля 1950 г. и между ГДР и ФРГ от 21 декабря 1972 г.)

    Конференция согласилась с предложением Советского правительства о передаче СССР города Кенигсберга и прилегающих к нему районов Восточной Пруссии. Опасный очаг агрессии был ликвидирован, а старинные славянские земли, захваченные немецкими завоевателями, были возвращены Польше и СССР{1063}.

    Демократическая Польша одержала победу. Временное правительство национального единства получило международное признание Англии, США и Китая. Польша добилась справедливых границ. Многолетняя дискуссия по вопросу о Польше между СССР, Англией и США закончилась торжеством демократии в этой стране.

    Потерпели неудачу и попытки, предпринятые в Потсдаме Англией и США, вмешаться во внутренние дела других стран Восточной Европы, помешать их демократическому развитию. Лидеры Великобритании и Соединенных [263] Штатов выступали с фальшивым лозунгом защиты демократических ?свобод? в этих странах.

    В частности, Черчилль и Трумэн предлагали реорганизацию правительств, созданных в Болгарии в сентябре 1944 г. и в Румынии в марте 1945 г. на основе реставрации буржуазных порядков. В противном случае, угрожали они, с правительствами этих стран не будут установлены дипломатические отношения и заключены мирные договоры{1064}.

    Однако все усилия англо-американских реакционеров успеха не имели. СССР отверг их необоснованные домогательства, помог народам Центральной и Юго-Восточной Европы отстоять демократию и свободу.

    Покушаясь на суверенитет и независимость будущих народно-демократических государств, английские и американские политические руководители вместе с тем последовательно и настойчиво отстаивали интересы Италии, сражавшейся до 1943 г. на стороне фашистской Германии. Итальянские войска заливали кровью русские земли на юге страны, дошли до Волги, воевали против Англии и США в Африке. Но, несмотря на агрессию итальянского фашизма, англичане и американцы склонны были амнистировать его военные преступления, признали итальянское правительство, пришедшее к власти после свержения режима Муссолини. В Потсдаме они выдвигали предложение о вступлении Италии в Организацию Объединенных Наций, а также о том, чтобы она не платила репараций союзникам. Тем самым Англия и США поощряли итальянского агрессора, получавшего своеобразную ?премию за войну?{1065}.

    Такую же позицию они занимали и в отношении франкистской Испании.

    Когда советской делегацией на конференции был поставлен вопрос о разрыве отношений с фашистским правительством Франко, помогавшим в войне Гитлеру и Муссолини, пославшим на советско-германский фронт ?голубую дивизию?, Черчилль выступил ярым защитником франкистского режима{1066}, считая вопреки здравому смыслу недопустимым вмешиваться в его внутренние дела.

    Между тем фашистский режим Франко представлял значительную международную опасность, не говоря уже о том, что около 2 млн. испанцев по вине фашизма погибли в гражданской войне, сотни тысяч патриотов были казнены, брошены в тюрьмы. Франко укрывал недобитых немецких и итальянских нацистов.

    В развитие принятых в Крыму постановлений конференция решила образовать Совет министров иностранных дел в составе СССР, США, Англии, Китая и Франции. На [264] Совет была возложена подготовительная работа по составлению проектов мирных договоров для Италии, Румынии, Болгарии, Венгрии и Финляндии и выработка предложений по урегулированию территориальных вопросов{1067}. Совет также должен был подготовить мирное урегулирование для Германии.

    Конференция создавала условия для установления длительного мира в Европе после победоносного завершения войны. В Потсдаме было принято решение распустить Европейскую консультативную комиссию, успешно справившуюся со своими задачами. Дальнейшая работа по координации политики союзников в отношении контроля над Германией и Австрией возлагалась на Контрольный совет в Берлине и Союзническую комиссию в Вене{1068}.

    Было установлено четырехстороннее управление Берлином межсоюзнической комендатурой. Берлин был намечен как местопребывание верховного органа власти в Германии — Контрольного совета, который должен был осуществлять согласованную политику в период оккупации страны.

    На одном из первых пленарных заседаний конференции между главой советской делегации и Черчиллем возник резкий спор по вопросу о трофейном немецком флоте. Черчилль весьма болезненно воспринял даже сам факт постановки этой проблемы, не допуская и мысли о разделе флота между союзниками на том основании, что Англия понесла самые большие потери флота от немецких подводных лодок. Черчилль считал себя правым по принципу сильного, так как значительная часть немецкого флота оказалась в портах Англии или в занятых ею базах Германии, Франции, Норвегии, Дании{1069}.

    Черчиллю пришлось уступить и в этом вопросе. Было принято решение разделить поровну между СССР, Англией и США весь германский надводный военно-морской флот, включая суда, находящиеся в постройке и ремонте{1070}. Большая часть германского подводного флота должна была быть потоплена.

    СССР получил в итоге раздела немецкого флота 155 боевых кораблей, в том числе крейсер ?Нюрнберг?, четыре эсминца, шесть миноносцев, несколько подводных лодок{1071}.

    Три правительства в развитие Московской декларации 1943 г. подтвердили свои намерения предать главных военных ?преступников... справедливому суду?, который должен был начаться как можно скорее{1072}.

    Советская делегация предложила назвать в числе главных военных преступников Геринга, Гесса, Риббентропа, Розенберга, Кейтеля и других, но Эттли, Бирнс считали ?нецелесообразным называть определенных [265] лиц?{1073} или определять их виновность. Было решено опубликовать через месяц первый список немецких военных преступников{1074}. Если после первой мировой войны главные немецкие военные преступники кайзер Вильгельм II, Гинденбург, Людендорф, пушечные короли Крупп, Тиссен и другие избежали справедливого возмездия за кровавые злодеяния, то конференция в Потсдаме создала прецедент ответственности за военные преступления. Отныне враги мира, кровавые палачи, претенденты на мировое господство не могут считать себя свободными от ответственности за преступления против мира и человечности.

    Как отмечалось выше, Черчилль утверждал в Потсдаме, что правительства Англии и США с изобретением атомной бомбы не нуждались в помощи СССР для достижения победы над Японией. В действительности это было не так. Военные профессионалы по-прежнему считали, что Японию можно поставить на колени, только разгромив ее вооруженные силы, а без помощи СССР это сделать невозможно. Поэтому Объединенный комитет начальников штабов в докладе Трумэну и Черчиллю указывал: ?Вступление России в войну против Японии должно быть поощрено?{1075}.

    Трумэн пишет в своих мемуарах, что одной из наиболее важных причин его поездки в Потсдам было получение подтверждения решения Советского правительства, принятого на Крымской конференции, о вступлении СССР в войну с Японией. Он получил это подтверждение в первый же день работы конференции{1076}.

    ^Крайняя заинтересованность США в помощи СССР в войне против милитаристской Японии, несомненно, способствовала более успешному решению сложных проблем в Потсдаме, сдерживала пыл сторонников ?холодной войны?.

    Когда конференция подходила к концу, президент США Трумэн, по-видимому, решил ошеломить главу Советского правительства необычным сообщением. 24 июля после окончания пленарного заседания конференции, когда делегаты поднялись со своих мест и стояли у стола небольшими группами, Трумэн с важным видом подошел к Сталину вместе со своим переводчиком и сказал ему о наличии у США страшного оружия ?исключительной разрушительной силы?, не назвав его атомной бомбой.

    Черчилль заранее знал, о чем Трумэн беседует со Сталиным, и ожидал, какая будет реакция. Однако Сталин ничем не выдал своих чувств, как будто это было обычное сообщение. Конечно, Трумэн не собирался передать советскому союзнику секрет производства атомной бомбы, о чем было решено еще на совещании Объединенного [266] политического комитета по атомной энергии в Вашингтоне в начале июля 1945 г.{1077} Беседа на этом закончилась.

    Черчилль, поджидавший Трумэна близ своей машины, подошел к нему и спросил: ?Ну как, сошло?? ?Он не задал мне, — ответил Трумэн, — ни одного вопроса?.

    Черчилль сделал неверный вывод, будто глава Советского правительства ?не имел ни малейшего представления о той революции в международных делах, которая свершилась?{1078}. По свидетельству фельдмаршала Аллана Брука, он ?уже видел себя способным уничтожить все центры русской промышленности и население. Он немедленно нарисовал картину, на которой фигурировал единственным обладателем этих бомб, способным сбрасывать их там, где пожелает?{1079}.

    В Потсдаме глава Советского правительства прекрасно понял смысл угрожающего заявления Трумэна и сделал правильные политические выводы. Вернувшись с заседания, Сталин в присутствии Жукова рассказал В. М. Молотову о состоявшемся разговоре с Трумэном, заметив: ?Надо будет переговорить с Курчатовым об ускорении нашей работы?{1080}. Атомный шантаж потерпел неудачу.

    Вскоре усилиями советских ученых во главе с Курчатовым, инженеров, рабочих монополия США на атомное оружие закончилась. В июле 1949 г. в СССР было произведено испытание атомной бомбы. Но это было оружие защиты, а не агрессии.

    Еще до окончания Потсдамской конференции, днем 25 июля, Черчилль вылетел в Лондон. На следующий день должны были стать известны результаты парламентских выборов в Англии. Черчилль был уверен, что он, так много сделавший для спасения гибнущей Британской империи, победит и вернется триумфатором в Берлин ?к вечернему заседанию 27 июля?{1081}. Но английский народ выразил решительный вотум недоверия Черчиллю.

    Курс Черчилля на резкое обострение отношений с СССР, бряцание оружием, угрозы Советской стране третьей мировой войной, махрово антисоветская, ?гестаповская? речь, произнесенная им 4 июня 1945 г., реставрация реакционных режимов в Греции и других странах, удушение демократии, где бы она ни зарождалась, — все это оттолкнуло рядовых английских избирателей от партии консерваторов, и они проголосовали за лейбористов. Рядовой англичанин видел в Черчилле сторонника старого мира, друга королей, диктаторов и промышленных магнатов, поджигателя войны, недруга СССР, спасшего народ Англии и других стран от ?коричневой чумы?, от физического уничтожения. ?Было всеобщее убеждение в том, — писал леволейбористский журнал ?Трибюн?, — что Черчилль не является тем человеком, который установит [267] отношения постоянной дружбы с Советским Союзом. Народ же Британии верит, что дружба с Советским Союзом является краеугольным камнем международного мира?{1082}.

    Английские избиратели голосовали не просто за лейбористов. Все свои лучшие чаяния они вложили в надежду на то, что между Англией и СССР будут существовать самые тесные, дружественные отношения, являющиеся основой мира во всем мире{1083}.

    Рядовые лейбористы заявляли, что как только будет одержана победа над Германией, Черчилль немедленно должен уйти в отставку. В предвыборной программе лейбористов ?Лицом к будущему? в отличие от программы консерваторов говорилось: ?В мирное время мы должны укреплять великий союз между Британским содружеством наций, США и СССР, созданный во время войны?{1084}.

    Однако английские трудящиеся были обмануты в своих надеждах. Лейбористское правительство Эттли — Бевина стало проводить ту же реакционную внешнюю и внутреннюю политику монополистического капитала, что и правительство Черчилля. Именно Бевин в Потсдаме ?сделал свой Первый вклад? в политику жесткого курса по отношению к Советской стране.

    Рассмотрев ряд других важных вопросов, поздно ночью 2 августа 1945 г. Потсдамская конференция закончила работу. Она явилась важным этапом в истории международных отношений. Несмотря на серьезные разногласия по ряду вопросов, конференция показала возможность позитивного решения сложнейших международных проблем.

    Успешное завершение работы конференции обусловливалось решающим вкладом советского народа в дело победы над фашизмом. Советская страна стала важнейшим фактором международной политики.

    Это была крупная победа советской дипломатии, боровшейся за осуществление демократических принципов послевоенного устройства мира. Значение Потсдама состоит в создании необходимых условий, не допускающих повторения опаснейшей германской агрессии, причинившей человечеству неисчислимые бедствия, вызвавшей громадные жертвы в период первой и второй мировых войн. Поэтому решения конференции приветствовали все, люди доброй воли, внесшие свой вклад в разгром фашизма. [268]

    Воплощение принципов Потсдама в ГДР

    Потсдамская конференция и ее решения имели большое международное значение. Прошло 40 лет со времени ее исторических решений, не утративших своей значимости и юридической силы и в наши дни. Потсдамские решения и поныне являются основой послевоенного мирного устройства в Европе. И по сей день благотворное влияние решений, принятых в Ялте и Потсдаме, ?прослеживается в целом ряде договоров, соглашений и других международных документов по конкретным проблемам. 30 лет спустя их выводы легли в основу ряда главных идей Заключительного акта хельсинкского Совещания по безопасности и сотрудничеству в Европе?{1085}. В немалой степени детищем этих решений явилась Организация Объединенных Наций, ныне играющая весьма важную роль в поддержании всеобщего мира, противодействии агрессорам.

    Победа народов антигитлеровской коалиции над фашистской Германией была одновременно победой социалистической общественной системы над мрачными силами капитализма и наиболее реакционной, шовинистической, империалистической диктатурой финансового капитала — фашизмом.

    Победа СССР над фашизмом означала и победу германского рабочего класса — носителя исторического прогресса, решающей силы демократии. Десятки тысяч Лучших сынов немецкого рабочего класса боролись за великие идеи социализма, идеи Маркса, Энгельса, Ленина, за свержение фашистской диктатуры, за миролюбивую социалистическую Германию, друга СССР, на фронте и в тылу, в интербригадах, в фашистских застенках и концлагерях, в подполье и эмиграции. Тысячи членов Коммунистической партии Германии, и в их числе великий сын немецкого народа Э. Тельман, погибли в фашистских тюрьмах и концлагерях.

    Героическая победа советского народа над германским фашизмом не только освободила немецкий народ от фашизма, но и открыла ему путь к подлинному миру.

    В результате объединения Коммунистической партии Германии и Социал-демократической партии в апреле 1946 г. на востоке Германии была создана Социалистическая единая партия Германии — мощная политическая сила, способствовавшая изменению соотношения сил в стране в пользу демократии и социализма. СЕПГ признавала историческую необходимость поворота в жизни немецкого народа, первоначально на антифашистско-демократической, а затем на социалистическо-демократической [269] основе. Это привело к созданию 7 октября 1949 г. Германской Демократической Республики — первого в истории Германии государства рабочих и крестьян.

    Образование ГДР означало не только крутой поворот в исторических судьбах немецкого народа, — говорится в приветствии ЦК КПСС СЕПГ в день 25-летия образования ГДР, — оно изменило всю политическую обстановку в центре Европы{1086}. Принятая в 1949 г. конституция закрепляет суверенитет народа, итоги демократических преобразований. Впервые за всю историю на немецкой земле возникло миролюбивое государство, искоренившее навсегда дух милитаризма, антисоветизма и реваншизма.

    Ныне ГДР превратилась в оплот мира на немецкой земле, стала составной частью мировой системы социализма.

    С момента образования ГДР ее отношения с Советским Союзом зиждятся на принципах социалистического интернационализма, тесной дружбы, сотрудничества и доверия, являющихся одним из важнейших достижений послевоенного периода. Эти отношения воплощены в Договоре о дружбе, сотрудничестве и взаимной помощи, подписанном 7 октября 1975 г. в Москве.

    В связи с 32-й годовщиной образования ГДР в октябре 1981 г. Генеральный секретарь Центрального Комитета СЕПГ Э. Хонеккер справедливо отмечал:

    ?В сознании граждан нашей страны, и прежде всего молодого поколения, глубоко укоренилось понимание того факта, что именно Советский Союз своей всемирно-исторической победой над гитлеровским фашизмом открыл нам путь в счастливое будущее. Мы навсегда сохраним в сердцах память о 20 миллионах советских людей, которые отдали за это свои жизни, будем верны заветам героев Великой Отечественной войны. Своей кровью, как печатью, они скрепили братский нерушимый союз наших партий, народов и государств, на основе которого успешно и уверенно развивается ГДР?{1087}.

    Развитие ФРГ пошло по совершенно иному пути. Западногерманские реакционные круги и западные державы взяли курс на восстановление в ФРГ власти монополистического капитала, на подавление демократических сил и воссоздание атмосферы антикоммунизма и антисоветизма.

    Правящие круги США и Англии, отойдя от военного сотрудничества с СССР, начав ?холодную войну?, содействовали завершению раскола Германии, превратив ФРГ в государство, зараженное духом милитаризма и реваншизма. Бундесвер — массовая армия ФРГ, вооружается американским ракетным оружием. Размещение в Европе, в частности на территории ФРГ, крылатых ракет и ?першингов? создает страшную угрозу для человечества. [270]

    Правые силы в ФРГ пытаются сохранить открытым ?германский вопрос?, выдвигая необоснованные территориальные претензии к ГДР, мечтая о реванше.

    Вновь в Западной Германии неонацисты подняли голову. Они вышли на открытую арену, заявляя о себе бряцанием оружия, мечтая о ?великой Германии?. Было бы большой ошибкой недооценивать потенциальную угрозу фашизма, принесшего накануне и во второй мировой войне неисчислимые бедствия человечеству.

    Бесславный конец японских агрессоров

    Хотя в Европе был погашен главный очаг второй мировой войны, на Дальнем Востоке, в зоне Японии, еще оставался второй опасный очаг. Япония продолжала войну против Китая, США и Англии. Японские вооруженные силы насчитывали к лету 1945 г. около 5 млн. человек, из них около 1 млн. человек — Квантунская армия — находились у границ СССР.

    Военно-экономический потенциал Японии, в особенности военное производство, был на высоком уровне.

    Политические и военные круги в США и Англии планировали продолжение войны с Японией на многие месяцы и, может быть, годы. Черчилль считал, что война с Японией продлится не менее 18 месяцев. Другие полагали, что Японию нельзя победить до 1947 или 1948 г.{1088}

    Правда, в самой Японии многие понимали невозможность достижения победы над Объединенными Нациями. Поэтому весной и летом 1945 г. Япония сделала несколько попыток заключения мира с США и Англией с целью сохранить реакционный строй в стране. Такие попытки предпринимались через шведского посланника в Токио Багге, через того же Аллена Даллеса в Швейцарии, в Берне{1089}.

    На Потсдамской конференции 26 июля 1945 г. была принята декларация Англии, США и Китая, формулировавшая требование о безоговорочной капитуляции Японии, определявшая политику союзников в данной стране после ее разгрома. Япония отклонила эту декларацию.

    В условиях приближения неизбежного поражения Японии американские самолеты сбросили 6 и 9 августа 1945 г. атомные бомбы на Хиросиму и Нагасаки. При этом в Хиросиме погибло около 150 тыс. человек, не считая раненых, обожженных, в Нагасаки — около 70 тыс. человек.

    Варварская бомбардировка японских городов не диктовалась ни стратегической, ни тактической необходимостью. [271] Эта бомбардировка имела скорее политические, чем военные, цели: США стремились запугать своей атомной силой народы мира, СССР. Это было начало ?атомной дипломатии?, направленной против СССР.

    Но не атомные бомбардировки заставили Японию капитулировать. ?Было бы неправильно предполагать, — писал Черчилль, — что атомная бомба решила судьбу Японии?{1090}. Решающую роль в разгроме милитаристской Японии сыграло вступление СССР в войну против нее, разгром Красной Армией Квантунской армии и других военных сил. Вступление СССР в войну с Японией диктовалось необходимостью ликвидации опасного очага агрессии на Дальнем Востоке, обеспечения безопасности советских границ, предотвращения дальнейших жертв и страданий народов.

    Советский Союз, верный союзническому долгу, стремясь установить мир во всем мире, обратил грозное оружие против японских агрессоров. 8 августа 1945 г. Советское правительство заявило японскому послу в Москве, что с 9 августа будет считать себя в состоянии войны с Японией. Советские войска начали стремительное наступление на японцев в северо-восточных провинциях Китая и в Корее.

    Безнадежность дальнейшего сопротивления японской армии была столь очевидной, что уже 14 августа 1945 г. японский император после решения Высшего совета по руководству войной и кабинета министров заявил союзникам о безоговорочной капитуляции.

    Однако наиболее оголтелые лидеры японской военщины во главе с военным министром, часть офицеров гвардии и военного министерства организовали заговор и выступили против капитуляции Японии, за продолжение безнадежной борьбы. Ночью 14 августа заговорщики захватили императорский дворец. Но заговор фашиствующей кучки офицеров не встретил поддержки народа и провалился. Руководитель путча, военный министр Анами, и многие его сторонники сделали себе харакири.

    Японская военщина была готова капитулировать перед Англией и США, продолжая вести военные действия против СССР. Но Красная Армия решительно подавила сопротивление японских войск и в исключительно короткий срок разгромила и вынудила капитулировать Квантунскую армию, войска в Корее, на Южном Сахалине и Курильских островах.

    2 сентября 1945 г. в 10 часов 30 минут по токийскому времени на борту американского линкора ?Миссури?, стоявшего на рейде Токийской бухты, состоялось подписание акта о безоговорочной капитуляции Японии. Акт был подписан со стороны Японии Сигемицу и скреплен [272] подписями представителей СССР (генерал Деревянко), США (генерал Макартур), Англии, Китая, Австралии, Канады, Франции, Голландии и Новой Зеландии. Опаснейшие очаги второй мировой войны в центре Европы и на Дальнем Востоке были ликвидированы.

    Победа советского оружия означала не только разгром японской военщины, она создавала решающие предпосылки для освобождения китайского народа от гнета империалистов, для демократического развития страны.

    Советский народ вместе с народами антигитлеровской коалиции, со всеми, кому было дорого дело свободы, кровью, обильно пролитой в тяжких сражениях, ценой огромных жертв и страданий, самоотверженностью и мужеством одержал всемирно-историческую победу.

    В победоносном окончании второй мировой войны, в уничтожении фашизма Советский Союз, понесший самые тяжелые жертвы, сыграл решающую роль. Грядущие поколения никогда не забудут великую, освободительную миссию советского народа, народа борца и труженика.


Вместо заключения

    Вторая мировая война, длившаяся шесть лет, завершилась блистательной победой антигитлеровской коалиции над фашистской Германией и милитаристской Японией. Военным театром стали территории 40 государств, главным образом европейских. Вооруженные силы воюющих стран достигли гигантских масштабов: в армии было мобилизовано 110 млн. человек, на 40 млн. больше, чем в годы первой мировой империалистической войны 1914–1918гг.

    В 1945 г. на полях Европы противоборствующие силы имели армии в 18 млн. человек, 260 тыс. орудий и минометов, до 40 тыс. танков и самоходных установок, более 38 тыс. самолетов{1091}.

    Невозможно точно подсчитать человеческие и материальные потери во второй мировой войне. Если в первой мировой войне потери составили 10 млн. убитыми и 20 млн. ранеными, то в минувшей войне общее количество только погибших составляет около 50 млн. человек{1092}. Особенно большие жертвы в войне понес Советский Союз, потеряв более 20 млн. своих сынов и дочерей. Значительная часть из них — мирные жители, замученные гитлеровцами. В результате второй мировой войны 21 245 тыс. человек лишились крова. Было разрушено 30 млн. жилищ.

    Огромный урон нанесли немецкие оккупанты народному хозяйству СССР, варварски разрушив 1710 городов, более 70 тыс. деревень и сел, взорвав и уничтожив около 32 тыс. промышленных предприятий. Фашистские захватчики разгромили и разграбили 98 тыс. колхозов, 1876 совхозов и 2890 МТС. Общие материальные потери советского народа в Отечественной войне от прямого уничтожения имущества составили громадную сумму — 679 млрд. руб. Военные расходы СССР на войну с Германией и Японией и потери доходов в итоге оккупации составили 1 трлн. 840 млрд. руб., а всего война стоила Советскому Союзу 2 трлн 600 млрд. руб.{1093} Средства, затраченные на ведение второй мировой войны, и разрушения, причиненные ею, составляют гигантскую цифру — 4 трлн. долл.

    Значительны жертвы английского народа во второй мировой войне. Общие потери, понесенные Англией и Британской империей, составляют 950 794 человека, из [274] них 357 116 человек убитыми{1094}. Вооруженные силы США потеряли во второй мировой войне 405 тыс. человек убитыми, Китай — 10 млн. человек, Польша — свыше 6 млн., Югославия — 1 706 тыс. человек{1095}. Миллионы человеческих жизней могли быть спасены, а война закончиться гораздо быстрее, если бы правящие круги Англии и США честно выполняли союзнические обязательства, полностью и своевременно объединили свои военные усилия с усилиями советского народа и других стран антифашистской коалиции в совместной борьбе против гитлеровской Германии и ее союзников, оказали большую помощь Советской стране.

    Военно-экономическая помощь, оказанная СССР Англией и США, была незначительной. Поставки Советскому Союзу за годы Отечественной войны составили лишь около 4% той продукции, которая была создана советским народом в 1941–1945 гг.{1096} За годы второй мировой войны в США было произведено 297 тыс. самолетов, более 86 тыс. танков, а в Советский Союз отправлено 14 450 самолетов и 7 тыс. танков.

    Поставки Советскому Союзу по ленд-лизу, по официальному отчету президента США конгрессу, составили всего 10,8 млрд. долл. За годы войны в Советский Союз из Англии было поставлено 3384 самолета и 4292 танка{1097}. Несомненно, военные поставки Англии и США Советскому Союзу могли быть гораздо большими. Они не сыграли должной роли в военных усилиях советского народа, хотя, конечно, принесли известную пользу. Советский народ осуществил разгром немецких фашистов и их союзников в основном отечественным оружием и техникой, произведенными на советских заводах героическим трудом советских людей.

    Советский общественный и государственный строй, экономическая система СССР показали всему миру полное преимущество над капиталистическим общественным строем, над экономической системой гитлеровской Германии. Победа над фашистской Германией и ее союзниками, над милитаристской Японией была одержана совместными усилиями стран антигитлеровской коалиции и народов, боровшихся с оккупантами. Но Советский Союз, его великая армия, руководимая славной ленинской партией, сыграли решающую роль в разгроме фашизма.

    Неоспоримость решающего вклада СССР в победу над фашизмом в годы второй мировой войны признавали виднейшие политические деятели буржуазного мира — президент США Ф. Д.. Рузвельт, премьер-министр Великобритании У. Черчилль, Ш. де Голль и многие другие. ?Соединенные Штаты хорошо понимают тот факт, — писал Рузвельт главе Советского правительства, — что Советский [275] Союз несет основную тяжесть борьбы?{1098}. В конце второй мировой войны У. Черчилль в послании Председателю Совета Министров СССР признавал, что именно Красная Армия решила ?...участь германского милитаризма?{1099}. Ш. де Голль отмечал: ?Французы знают, что сделала Россия и знают, что именно Россия сыграла главную роль в их освобождении?{1100}.

    Советско-германский фронт был основным, решающим фронтом второй мировой войны. Здесь развертывались главные сражения, определившие ход и исход второй мировой войны. На советско-германском фронте в течение 1941–1945 гг. были сосредоточены основные военные силы фашистской Германии. Летом 1941 г. здесь действовали 153 дивизии из 217, т. е. 70,3% всех немецких дивизий. На других фронтах было всего две дивизии — 0,9%.

    После открытия второго фронта на 1 января 1945 г. на советско-германском фронте вели ожесточенные бои 179 дивизий из 314, т. е. 57% к общему числу дивизий. На других фронтах воевало 119 дивизий, или 38%.

    Таким образом, на советско-германском фронте до начала 1944 г. сражалось от 153 до 201 немецкой дивизии, а против союзников — от 2 до 19,5. Получается, что более чем два года Красная Армия сражалась почти один на один против немецкой армии{1101}.

    Хотя открытие второго фронта изменило соотношение сил, советско-германский фронт борьбы оставался главным и отвлекал подавляющее количество вооруженных сил фашистской Германии и ее союзников.

    В течение всей войны Вооруженные Силы СССР уничтожили, взяли в плен или разгромили 506,5 немецких дивизий и 100 дивизий сателлитов Германии. Союзники на Западе и в Африке уничтожили не более 176 дивизий. Германия лишилась в войне с СССР 10 млн. человек. Ее общие потери во второй мировой войне составили 13 600 тыс. человек{1102}. Япония потеряла в войне начиная с 1937 г. около 2 млн. человек, Италия потеряла убитыми около 400 тыс. человек{1103}.

    Решающая роль СССР заключалась не только в том, что на советско-германском фронте были основные силы врага. Бои здесь носили более ожесточенный характер, чем на других фронтах.

    Созданию наиболее благоприятной международной ситуации для победоносного окончания войны успешно содействовала советская внешняя политика. ?Используя глубокие противоречия между главными империалистическими державами, ленинская внешняя политика Коммунистической партии и Советского государства помешала образованию единого фронта капиталистических стран и добилась создания антифашистской коалиции с участием [276] США и Англии. Планы империалистической дипломатии изолировать СССР и сколотить единый антисоветский фронт были сорваны умелыми внешнеполитическими акциями Советского правительства. Две крупнейшие капиталистические державы — США и Англия не только не включились в антисоветский поход, но и оказались на стороне СССР?{1104}.

    И хотя существовали значительные разногласия в вопросе о целях войны, путях осуществления послевоенного мирного урегулирования, коварные планы антисоветских сил, направленные на раскол коалиции, саботаж открытия второго фронта, попытки создания антисоветских объединений и другие акции, усилия советской дипломатии привели к тому, что ?освободительные цели войны и демократические принципы послевоенного устройства мира были закреплены в Потсдамских соглашениях, в Уставе Организации Объединенных Наций и других международных договорах и соглашениях?{1105}.

    История Отечественной войны убедительно свидетельствует о возможности не только мирного сосуществования, но и боевого союза государств двух общественных систем. Советский Союз в годы войны показал образцы честного и последовательного выполнения межсоюзнических обязательств, союзнического долга.

    В Отечественной войне советский народ не только защитил целостность и национальную независимость нашей Родины, но и выполнил свою великую освободительную миссию, спас народы Европы и Азии от фашистских поработителей. Советские воины освободили 13 стран Европы и Азии с населением около 150 млн. человек{1106}. СССР спас от гибели мировую культуру и цивилизацию.

    Дорогой ценой досталась советскому народу эта победа. ?В боях за освобождение стран Центральной и Юго-Восточной Европы погибло более 1 млн. солдат и офицеров?{1107}.

    Победа советского народа в Отечественной войне определила не только исход второй мировой войны, но и ее важнейшие международные последствия. Она привела к глубоким изменениям во всех областях мировой политики и экономики. Разгром фашистских государств и дальнейший благоприятный для мира, демократии и социализма ход общественных событий в корне изменили соотношение классовых сил на мировой арене в пользу социализма.

    В приветствии ЦК КПСС, Президиума Верховного Совета СССР и Совета Министров СССР, направленном 8 мая 1984 г. Генеральному секретарю ЦК СЕПГ Э. Хонеккеру и Председателю Совета Министров ГДР В. Штофу по случаю 30-й годовщины освобождения немецкого народа от гитлеровского фашизма, указано: ?Историческая [277] победа над фашизмом живет в памяти человечества как событие, оказавшее глубочайшее воздействие на весь ход послевоенного развития в Европе и во всем мире. Она... создала предпосылки для революционных преобразований в жизни многих народов?{1108}.

    Всемирно-историческое значение победы СССР состоит в том, что -?разгром германского фашизма и японского милитаризма во второй мировой войне при решающей роли Советского Союза создал благоприятные условия для свержения власти капиталистов и помещиков народами ряда стран Европы и Азии?{1109}.

    Торжество народных революций в странах Европы и Азии и образование мировой социалистической системы в послевоенный период явились самым крупным событием всемирной истории после Великой Октябрьской социалистической революции.

    С образованием и укреплением мировой социалистической системы резко изменилась роль социализма и империализма в определении судеб человечества. Ныне мировая система социализма — главный, решающий фактор, препятствующий империалистическим агрессорам развязать новую мировую войну.

    Важнейшим последствием второй мировой войны и победы Советского Союза над гитлеровской Германией и милитаристской Японией, результатом бурного роста национально-освободительного движения народов порабощенных и зависимых стран явился распад колониальной системы империализма. Рухнули итальянская и японская колониальные империи. Резко ослабли позиции ?старых? колониальных держав — Англии, Франции, Голландии.

    После второй мировой войны произошли серьезные изменения во внешней политике Англии и Соединенных Штатов Америки.

    Если в ходе второй мировой войны представители английских и американских правящих кругов нарушали свои межсоюзнические обязательства, то к концу войны и после ее окончания политика Англии и США в отношении Советского Союза становится все более реакционной, противоречащей решениям Тегеранской, Крымской и Потсдамской конференций.

    В послевоенные десятилетия международная политика в Европе и во всем мире прошла через ревизии решений Ялты и Потсдама западными державами, через годы ?холодной войны? и конфронтации. Лишь в 70-х годах Советскому Союзу и братским социалистическим странам, неустанно боровшимся за мир, безопасность и разоружение, удалось добиться заключения серии договоров и соглашений, регулирующих послевоенное устройство мира.

    1 августа 1975 г. 35 государствами Европы, США и [278] Канадой был подписан Заключительный акт в Хельсинки, означавший не только коллективное подведение итогов второй мировой войны, но и воплощение основополагающих принципов международного сотрудничества, декларировавший общепризнанные внешнеполитические принципы. Хельсинки явились заключительной стадией Ялты и Потсдама, выдающимися страницами в истории советской дипломатии, внешней политики КПСС и Советского государства.

    Суверенное равенство, неприменение силы или угрозы силой, нерушимость границ, территориальная целостность государств, мирное урегулирование споров, невмешательство во внутренние дела, уважение прав человека и основных свобод, сотрудничество между государствами — таковы основы межгосударственных отношений, отвечающие принципу мирного сосуществования государств двух общественных систем.

    Однако мировые империалистические круги вновь ставят под сомнение решения Ялты и Потсдама, хельсинкского Заключительного акта. Так, государственный секретарь США Дж. Шульц, выступая в январе 1984 г. на конференции по мерам укрепления доверия, безопасности разоружению, проводившейся в Стокгольме, заявил: Соединенные Штаты не признают законности искусственно навязанного ?разделения Европы и одной из ее больших нации?{1110}.

    Это заявление означает, что США отказываются от ими же подписанных соглашений военного и послевоенного времени, узаконивших границы, сложившиеся в итоге разгрома фашистской Германии. К ревизии решений Крымской конференции и положений Заключительного акта Совещания в Хельсинки призывал в августе 1984 г. президент США Рейган{1111}.

    Милитаристский курс США и их союзников по НАТО представляет серьезную угрозу миру. Но народы планеты хотят жить в мире. Они выступают за разрядку международной напряженности, о чем свидетельствует получающее все больший размах движение сторонников мира.

    Огромный вклад в решение жизненно важной для всего человечества проблемы — предотвращение новой мировой термоядерной войны вносят советские трудящиеся, народы всего социалистического содружества. ?Эта ленинская политика мира, — отмечал Генеральный секретарь ЦК КПСС К. У. Черненко, — основные черты которой на современном историческом этапе определены решениями последних съездов КПСС, отвечает коренным интересам советского народа, да, в сущности, и других народов мира. И мы решительно заявляем: от этой политики мы не отступим ни на шаг?{1112}.


Примечания

{1} История Коммунистической партии Советского Союза. М., 1982, с. 434.

{2} История внешней политики СССР 1917-1945 гг., т. 1. М., 1980, с. 388.

{3} История второй мировой войны 1939-1945, т. 1. М., 1973, с. XIII.

{4} См.: Правда, 1969, 31 августа, а также: Милитаризм и разоружение. М., 1963, с. 8.

{5} История Коммунистической партии Советского Союза, с. 436.

{6} Переписка Председателя Совета Министров СССР с президентами США и премьер-министрами Великобритании во время Великой Отечественной войны 1941-1945 гг., т. 2. М., 1976, с. 204 (далее: Переписка...).

{7} Айрапетян М. Э., Деборин Г. А. Этапы внешней политики СССР. М., 1961; Анатомия войны. Новые документы о роли германского монополистического капитала во второй мировой войне. М., 1971; Безыменский Л. А. Германские генералы — с Гитлером и без него. М., 1962; Борисов Ю. В. СССР — Франция. 60 лет дипломатических отношений. М., 1984; Боратынский С. Дипломатия периода второй мировой войны. М., 1959; Вознесенский Н. Военная экономика СССР в период Отечественной войны. М., 1947; Вощенков К. П. СССР в борьбе за мир: международные конференции 1944-1974. М., 1975; Деборин Г. А., Тельпуховский Б. С. Итоги и уроки Великой Отечественной войны. М., 1975; Иванов Л. Н. Очерки международных отношений в период второй мировой войны (1939-1945 гг.). М., 1958; Иванов Р. Ф. Дуайт Эйзенхауэр. М., 1983; Иноземцев H. H. Внешняя политика США в эпоху империализма. М., 1960; Исраэлян В. Л. Антигитлеровская коалиция. М., 1964; Капица М. С. Три десятилетия — три политики. М., 1979; Красильников А. Н. Внешняя политика Англии и лейбористская партия. М., 1968; Лебедев Н. И. Великий Октябрь и перестройка международных отношений. М., 1978; Матвеев В. А. Провал мюнхенской политики. М., 1955; Мельников Д. Заговор 20 июля 1944 г. в Германии. М., 1962; Молчанов Н. Н. СССР — Франция. Полувековой путь. М., 1974; Овинников Р. С. Хозяева английской политики. М., 1956; Освободительная миссия советских вооруженных сил во второй мировой войне. М., 1974; Полтарак А. И. Нюрнбергский эпилог. М., 1983; Подковинский М. В окружении Гитлера. М., 1981; Рагинский М. Ю., Розенблит С. Я. Международный процесс главных японских военных преступников (1946-1948). М., 1950; Рыжиков В. А. Зигзаги дипломатии Лондона. М., 1973; Самсонов А. М. Крах фашистской агрессии. М., 1982; Санакоев Ш. П. Мировая система социализма. М., 1968; Тихвинский С. Л. История Китая и современность. М., 1976; Трухановский В. Г. Внешняя политика Англии в период второй мировой войны (1939-1945 гг.). М., 1965; его же. Уинстон Черчилль. М., 1983; Хвостов В. М. Сорок лет борьбы за мир. М., 1958; его же. Проблемы истории внешней политики СССР и международных отношений. М., 1976; Яковлев H. H. США и Англия во второй мировой войне. М., 1961; его же. Франклин Рузвельт — человек и политик. М., 1965; его же. Загадка Пёрл-Харбора. М., 1967; Шестьдесят лет борьбы СССР за мир и безопасность. М., 1979 и т. д.

{8} Василевский А. Воспоминания. — Новая и новейшая история, 1982, № 2, с. 74.

{9} Материалы XXVI съезда КПСС. М., 1981, с. 5.

{10} См.: История второй мировой войны 1939-1945, т. 1, с. X.

{11} См.: История Коммунистической партии Советского Союза, с. 434.

{12} См.: Нюрнбергский процесс, т. 1. М., 1955, с. 316.

{13} См. там же, с. 343.

{14} Documents on German Foreign Policy (далее:ООРР), Series ?D?, vol. VI. London, 1954, N 433.

{15} См.: Гальдер Ф. Военный дневник, т. 1. М., 1968, с. 57.

{16} DGFP, Series ?D?, vol. VI, N 433.

{17} Международная жизнь, 1969, № 7, с. 86.

{18} СССР в борьбе за мир накануне второй мировой войны (сентябрь 1938 г. — август 1939 г.). Документы и материалы. М., 1971, с. 290.

{19} Там же, с. 291.

{20} The Origines of the Second World War. London, 1967, p. 261-262.

{21} Cooper R. The Nurenberg Trial. London, 1947, p. 59.

{22} Ibidem.

{23} Documents on British Foreign Policy 1919-1939. First Series, vol. V. London, 1947, N 211 (далее: DBFP).

{24} Public Record Office, CAB 23/99, 1939, p. 124 (далее: PRO).

{25} PRO, CAB 23/99, 1939, 10.V, p. 159.

{26} См.: Нюрнбергский процесс, т. 1, с. 182.

{27} См.: Матвеев В. Провал мюнхенской политики, с. 236.

{28} Нюрнбергский процесс, т. 1, с. 348.

{29} См.: Фомин В. Т. Агрессия фашистской Германии в Европе 1933-1939 гг. М., 1963, с. 606-607.

{30} PRO, CAB 23/99, 1939, 24.V, p. 290.

{31} British War Blue Book. London, 1939, N 38.

{32} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 1. М., 1960, с. 198.

{33} PRO, CAB 23/100, 1939, 2.VIII, p. 271.

{34} PRO, CAB 23/100, 1939, 22.VIII, p. 315.

{35} Ibid., p. 323, 325.

{36} Ibid, p. 325.

{37} British War Blue Book, N 68.

{38} Каршаи Э. От логова в Берхтесгадене до бункера в Берлине. М., 1968, с. 99.

{39} Taylor A. English History 1914-1945. Oxford, 1945, p. 326.

{40} См.: Фомин В. Указ, соч., с. 621.

{41} DGFP, Series ?D?, vol. VIII, p. 367.

{42} DBFP, First series, vol. VII, p. 283.

{43} British War Blue Book, N 42.

{44} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 200.

{45} См.: Овсяный И. Д. Тайна, в которой война рождалась. М., 1975, с. 364.

{46} Нюрнбергский процесс, т. 1, с. 349-350.

{47} См.: Военно-исторический журнал, 1969, № 8, с. 73.

{48} См.: Нюрнбергский процесс, т. 2. М., 1958, с. 101-102; Рассел Э. Проклятие свастики. М., 1954, с. 31-32.

{49} British War Blue Book, N 65.

{50} Ibidem.

{51} Цит. по: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 205.

{52} British War Blue Book, N 118.

{53} См.: Овсяный И. Д. Указ, соч., с. 372.

{54} Цит. по: Каршаи Э. Указ, соч., с. 114-115.

{55} Parliamentary Debates House of Commons, 1939, vol. 349, 3.IX.

{56} Colliers, 30.IX. 1939, p. 22.

{57} Kordt E. Wahn und Wirklichkeit. Stuttgart, 1947, S. 213-214,

{58} См.: Фомин В. Указ, соч., с. 598.

{59} История Коммунистической партии Советского Союза, с. 434.

{60} См.: Архив внешней политики (АВП) СССР, ф. 069, оп. 23, д. 1, п. 66, л. 57.

{61} Dalton H. The Fateful Years. 1931-1945. London, 1957, p. 272.

{62} См.: История дипломатии, т. IV. M., 1975, с. 6.

{63} В годы гражданской войны Айронсайд возглавлял английскую интервенцию на севере Советской России. — Ф. В.

{64} См.: Станевич М. Сентябрьская катастрофа. М., 1953, с. 229.

{65} Taylor A. Op. cit., p. 271.

{66} Churchill W. The Second World War, vol. I. London, 1948, p. 376.

{67} Цит. по: История второй мировой войны 1939-1945, т. 3. М., 1974, с. 25.

{68} Там же, с. 27.

{69} Там же.

{70} См.: там же, с. 17, 20.

{71} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 201-202.

{72} См.: История второй мировой войны 1939-1945, т. 3, с. 31.

{73} Цит. по: СССР в борьбе за мир накануне второй мировой войны, с. 393.

{74} Цит. по: История внешней политики СССР 1917-1945 гг., с. 389.

{75} История второй мировой войны 1939-1945, т. 3, с. 34.

{76} См.: Гогюль Р., Поль Г. Одер-Нейссе граница мира. М., 1960, с. 67.

{77} См.: История дипломатии, т. IV, с. 19-20.

{78} См.: там же, с. 20.

{79} Churchill W. Op. cit., vol. I, p. 449.

{80} Цит. по: Бонт Ф. Дорога чести. М., 1949, с. 79.

{81} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 212.

{82} Цит. по: Правда, 1969, 3 сентября.

{83} Trial of Major War Criminals before the International Military Tribunals (далее: IMT), vol. XIII, N 10. Washington, 1952, p. 1086.

{84} См.: Фуллер Дж. Вторая мировая война 1939-1945 гг. М., 1956, с. 78.

{85} См.: История дипломатии, т. IV, с. 10.

{86} Gamelin M. Servir, t. III. Paris, 1947.

{87} См.: История дипломатии, т. IV, с. 10, 11, 12, 13.

{88} PRO, CAB 79/1, p. 273.

{89} PRO, CAB 80/4, p. 294-297.

{90} Ibidem.

{91} DGFP, Series ?D?, vol. VII. London, 1954, p. 281-286, 318-320.

{92} Foreign Relations of the United States of America, 1940. Washington, 1959, p. 63-84.

{93} См. История дипломатии, т. IV, с. 11-12.

{94} См. История второй мировой войны 1939-1945, т. 3, с. 36.

{95} См. там же.

{96} См. там же, с. 91.

{97} См. Ленин В. И. Полн. собр. соч., т. 30, с. 85.

{98} См. Блейер В. и др. Германия во второй мировой войне (1939-1945). 1971, с. 11. За мир, разоружение и безопасность народов. Летопись внешней политики СССР. М., 1983, с. 90.

{99} История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. ХХП.

{100} Цит. по: История второй мировой войны 1939-1945, т. 3, с. 91.

{101} См.: История дипломатии, т. IV, с. 68.

{102} См.: История второй мировой войны 1939-1945, т. 3, с. 114-115.

{103} Churchill W. Op. cit., vol. II. Boston, 1949, p. 226.

{104} Fleming P. Invasion 1940. London, 1959, p. 81-82.

{105} Ciano G. Journal Politique, p. 250-255.

{106} Churchill W. Op. cit., vol. II, p. 296.

{107} См.: История второй мировой войны 1939-1945, т. 3, с. 124.

{108} New York Herald Tribune, 22.VI.1940.

{109} Churchill W. Op. cit., vol. II, p. 249.

{110} Ibid., p. 210.

{111} Подводная лодка ?Сюркуф? погибла при таинственных, до сих пор не выясненных обстоятельствах 18 февраля 1942 г. в Карибском море (См.: За рубежом, 1984, № 4, с. 18-19).

{112} Churchill W. Op. cit., vol. II, p. 211.

{113} Тонстолл Б. Мировая война на море. М., 1943, с. 347-348.

{114} Daily Telegraph, 28.I.1946.

{115} Churchill W. Op. cit., vol. II, p. 271.

{116} Wheatley R, Operation sea Lion. Oxford, 1958, p. 24.

{117} Churchill W. Op. cit., vol. II, p. 248.

{118} Wheatley R. Op. cit., p. 3-4.

{119} Klee K. Das Unternehmen ?Seel?we?. G?ttingen, 1958, S. 57.

{120} Reeder E. Mein Leben. Tübingen, 1957, S. 228-229.

{121} Ibidem.

{122} Klee K. Op. cit., S. 63.

{123} Fleming P. Op. cit., p. 36.

{124} См.: Проэктор Д. Война в Европе 1939-1941 гг. М., 1963, с. 374.

{125} Wheatley R. Op. cit., p. 35.

{126} Klee K. Op. cit., S. 72-73.

{127} Wheatley R. Op. cit., p. 35.

{128} Fleming P. Op. cit., p. 13; Уинтерботэм Ф. Операция ?Ультра?. (М., 1972, с. 59.

{129} Лещинский Л. Операция ?Морской лев?. М., 1963, с. 23.

{130} См.: там же, с. 25.

{131} Wheatley R. Op. cit., p. 40, 158.

{132} Ibidem.

{133} Ibid., p. 186.

{134} Fleming P. Op. cit., p. 43-44.

{135} См.: Лещинский Л. Указ, соч., с. 31.

{136} См.: там же, с. 34.

{137} См.: там же, с. 29.

{138} См.: там же.

{139} Klee K. Op. cit., S. 138.

{140} Churchill W. Op. cit., vol. II, p. 262.

{141} См.: Безыменский Л. Германские генералы — с Гитлером и без него, с. 135-136.

{142} Collier В. The Defence of the United Kingdon. London, 1957, p. 219.

{143} См.: Лещинский Л. Указ. соч.

{144} См.: История второй мировой войны, т. 3, с. 128.

{145} Churchill W. Op. cit., vol. II, p. 271.

{146} Secret Session Speeches delivered by Winston Churchill to the House of Commons 1940-1943. London, 1946, p. 22-23.

{147} Цит по: Лещинский Л. Указ, соч., с. 33.

{148} См. там же, с. 35-36.

{149} См. Новое время, 1962. № 45, с. 27-29.

{150} См. Лещинский Л. Указ, соч., с. 20.

{151} Churchill W. Op. cit., vol. И, р. 258-262.

{152} Нюрнбергский процесс, т. 2, с. 168.

{153} Wheatley R. Op. cit., p. 175.

{154} Ibid., p. 176-180.

{155} Churchill W. Op. cit., vol. II, p. 281-282.

{156} Ibid., p. 283.

{157} Wheatley R. Op. cit., p. 57.

{158} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 290.

{159} Churchill W. Op. cit., vol. II, p. 983.

{160} См.: История второй мировой войны 1939-1945, т. 3, с. 134

{161} Churchill W. Op. cit., vol. II, p. 296.

{162} Ibid., p. 297.

{163} Ibid., p. 289-290.

{164} Ibid., p. 328.

{165} Ibidem.

{166} См.: Уинтерботэм Ф. Указ, соч., с. 81, 82.

{167} См.: Вторая мировая война 1939-1945 гг. М., 1958, с. 95.

{168} Strength and Casualties of th'e Armed Forces and Auxiliary Services of the United Kingdom 1939 to 1945. London, 1946, p. 9.

{169} Churchill W. Op. cit., vol. II, p. 276.

{170} Ibidem.

{171} Ibid., p. 291.

{172} Fleming P. Op. cit., p. 243.

{173} Ibid., p. 262-263.

{174} Цит. по: Лещинский Л. Указ, соч., с. 41, 42.

{175} См.: Международная жизнь, 1960, № 4, с. 94.

{176} См.: Лещинский Л. Указ, соч., с. 41.

{177} Wheatley R. Op. cit., p. 122, 124.

{178} См.: Международная жизнь, 1960, № 4, с. 95.

{179} Schellenberg W. The Labirinth. New York, 1956, p. 106.

{180} DBFP, vol. XI, p. 20-21.

{181} DBFP, vol. XII, p. 388-389.

{182} Shulman M. Defect in the West. London, 1947, p. 49-50.

{183} Cooper R. Op. cit., p. 250.

{184} Fleming P. Op. cit., p. 220.

{185} Цит. по: Фуллер Дж. Указ, соч., с. 117-118.

{186} Fleming P. Op. cit., p. 222; Большая ложь о войне. М., 1971, с. 155-156.

{187} См.: Новая и новейшая история, 1970, № 5, с. 134.

{188} Churchill W. Op. cit., vol. Ц, р. 278.

{189} Klee K. Op. cit., p. 244.

{190} См.; Уинтерботэм Ф. Указ, соч., с. 74; См.: Международная жизнь. 1960, № 6, с. 95.

{191} Фостер У. Закат мирового капитализма. М., 1959, с. 26.

{192} Wheatley R. Op. cit., p. 97.

{193} Ibid., p. 72.

{194} Ibid., p. 75, 80.

{195} Churchill W. Op. cit., vol. II, p. 274.

{196} Fleming P. Op. cit., p. 267; См.: Жилин П. А. Как фашистская Германия готовила нападение на Советский Союз. М., 1966, с. 88.

{197} Fall Barbarossa (1940/41) 1970, S. 248.

{198} Wheatley R. Op. cit., p. 96.

{199} Типпельскирх К. История второй мировой войны. М., 1956, с. 165.

{200} Nürnberger Dokumente. Wein, S. 240.

{201} Ansel W. Hitler Confronts England. London, 1972, p. 175-179, 254-255, 316, 323.

{202} История второй мировой войны 1939-1945, т. 3, с. 123.

{203} См.: История дипломатии, т. IV, с. 95.

{204} ЦГАОР, ф. 7445, оп. 1, д. 1666, л. 3; Дашичев В. И. Банкротство стратегии германского фашизма, т. 1. М., 1972, с. 483.

{205} См.: Фуллер Дж. Указ, соч., с. 154, 155.

{206} Klee K. Op. cit., S. 189.

{207} Schellenberg W. The Labirinth. Memoirs. New York, 1966, p. 198.

{208} См.: История второй мировой войны 1939-1945, т. 3, с. 231; Гальдер Ф. Военный дневник, т. 1, с. 492.

{209} См.: Гальдер Ф. Военный дневник, т. 1, с. 495.

{210} Гальдер Ф. Военный дневник, т. 2. М., 1969, с. 29.

{211} Там же, с. 60.

{212} См.: Нюрнбергский процесс, т. 1, с. 373.

{213} См.: Проэктор Д. Указ, соч., с. 379-380.

{214} См.: Нюрнбергский процесс, т. 1, с. 368.

{215} См.: Нюрнбергский процесс, т. 2, с. 634.

{216} Гальдер Ф. Военный дневник, т. 2, с. 80.

{217} См.: там же, с. 80-81.

{218} См.: там же, с. 81.

{219} См.: там же.

{220} См.: Типпельскирх К. Указ, соч., с. 166.

{221} См.: Проэктор Д. Указ, соч., с. 385.

{222} См.: Безыменский Л. Указ, соч., с. 137.

{223} См.: там же, с. 139.

{224} Цит. по: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 353.

{225} См.: Нюрнбергский процесс, т. 2, с. 483.

{226} См.: Вторая мировая война 1939-1945 гг., с. 130.

{227} См.: Нюрнбергский процесс, т. 1, с. 368-369.

{228} См.: там же, с. 370, 374.

{229} Там же, с. 370.

{230} Там же.

{231} Гальдер Ф. Военный дневник, т. 2, с. 278.

{232} См.: Нюрнбергский процесс, т. 1, с. 365-366.

{233} См.: там же, с. 364-367.

{234} История второй мировой войны 1939-1945, т. 3, с. 243.

{235} Нюрнбергский процесс, т. 1, с. 364.

{236} Там же, с. 365.

{237} Там же, с. 366.

{238} Там же, с. 365.

{239} Там же, с. 369.

{240} Там же.

{241} См.: Проэктор Д. Указ, соч., с. 397.

{242} См.: Безыменский Л. Указ, соч., с. 156.

{243} См.: История дипломатии, т. IV, с. 149.

{244} См.: Меллентин Ф. В. Танковые сражения 1939-1945 гг. М., 1957, с. 42.

{245} Нюрнбергский процесс, т. 1, с. 393.

{246} Военно-исторический журнал, 1959, № 2, с. 71.

{247} См.: Фальсификаторы истории (Историческая справка). М., 1951, с. 70.

{248} См.: Лебедев Н. И. Крах фашизма в Румынии. М., 1976, с. 293-300.

{249} См.: Нюрнбергский процесс, т. 1, с. 264.

{250} DGFP, Series ?D?, vol. XI, p. 144-146.

{251} Ibid., p. 509-510.

{252} Ibidem.

{253} См.: Филиппов И. Ф. Записки о ?Третьем рейхе?. М., 1970, с. 126-127.

{254} DGFP, Series ?D?, vol. XI, p. 534.

{255} Ibidem.

{256} Ibidem.

{257} Ibid., p. 546-547, 559.

{258} Ibid., p. 543.

{259} Ibid., p. 549.

{260} Ibid., p. 558.

{261} Ibidem.

{262} См.: Фальсификаторы истории (Историческая справка), с. 70.

{263} DGFP, Series ?D?, vol. XI, p. 542-543.

{264} См.: Правда, 1948, 20 февраля.

{265} См.: Бережков В. М. Страницы дипломатической истории. М., 1982, с. 22.

{266} DGFP, Series ?D?, vol. XI, p. 554.

{267} См.: Бережков В. М. Указ, соч., с. 22.

{268} См.: там же, с. 22, 25-26.

{269} DGFP, Series ?D?, vol. XI, p. 554-558.

{270} Ibid., p. 559.

{271} См.: Бережков В. М. Указ, соч., с. 25.

{272} См.: там же.

{273} DGFP, Series ?D?, vol. XI, p. 556.

{274} Бережков В. М. Указ, соч., с. 25-26.

{275} См.: там же, с. 27-28.

{276} См.: там же, с. 28.

{277} DGFP, Series ?D?, vol. XI, p. 569.

{278} Churchill W. Op. cit, vol. II, p. 553.

{279} См.: Гальдер Ф. Военный дневник, т. 2, с. 241.

{280} См.: Севастьянов П. П. Перед великим испытанием. М., 1981, с. 328.

{281} Фальсификаторы истории (Историческая справка), с. 70.

{282} Цит. по: История внешней политики СССР 1917-1945 гг., т. 1, с. 409.

{283} Churchill W. Op. cit., vol. II, p. 524; См. также: Фальсификаторы истории (Историческая справка), с. 69.

{284} См.: Фальсификаторы истории (Историческая справка), с. 70, 71.

{285} Цит. по: Бережков В. М. Указ, соч., с. 33.

{286} История внешней политики СССР 1917-1945 гг., т. 1, с. 410.

{287} Там же.

{288} Woodward L. British Foreign Policy in the Second World War, vol. I. London, 1962, p. 520.

{289} См.: Дашичев В. И. Банкротство стратегии германского фашизма, т. 2. М., 1973, с. 18.

{290} Цит. по: Гальдер Ф. Военный дневник, т. 2, с. 430-431.

{291} Нюрнбергский процесс, т. 3. М., 1958, с. 337.

{292} Там же, с. 237.

{293} IMT, vol. 31, р. 84.

{294} См.: Анатомия войны. Новые документы о роли германского монополистического капитала в подготовке и ведении второй мировой войны. М., 1971, с. 325-327.

{295} Цит. по: Кутаков Л. Я. История советско-японских дипломатических отношений. М., 1962, с. 274.

{296} См.: Нюрнбергский процесс, т. 1, с. 264, 382.

{297} Там же, с. 383.

{298} Там же.

{299} См.: там же, с. 387.

{300} См.: там же, с. 384.

{301} См.: там же, с. 385.

{302} См.: там же.

{303} См.: там же.

{304} IMT, vol. X, р. 947, 949.

{305} См.: Правда, 1946, 14 января.

{306} См.: Нюрнбергский процесс, т. 1, с. 386.

{307} См.: История дипломатии, т. IV, с. 107.

{308} Нюрнбергский процесс, т. 1, с. 389.

{309} См.: там же, с. 390.

{310} См.: там же.

{311}　DGFP, Series ?D?, vol. ХП, р. 369.

{312} Ibid., p. 400-401.

{313} См.: Пушкаш А. И. Венгрия во второй мировой войне. М., 1963, с. 140.

{314} См.: Нюрнбергский процесс, т. 1, с. 392.

{315} См.: Известия, 1941, 25 марта.

{316} Churchill W. Op. cit., vol. II, p. 461, 468.

{317} См.: История дипломатии, т. IV, с. 108.

{318} См.: там же, с. 108-109.

{319} См.: Борисов Ю. В. Советско-французские отношения (1924-1945 гг.). М., 1964, с. 467.

{320} См.: там же.

{321} Правда, 1940, 7 ноября.

{322} Цит. по: История второй мировой войны 1939-1945, т. 3, с. 348.

{323} См.: там же.

{324} АВП СССР, ф. 059, д. 3536, п. 386, л. 144.

{325} См.: Известия, 1940, 30 мая.

{326} История второй мировой войны 1939-1945, т. 3, с. 367.

{327} См.: там же, с. 368

{328} См.: там же.

{329} Димитров Г. Речи, доклады и статьи, т. III. София, 1947, с. 40.

{330} См.: АВП СССР. Запись беседы советской делегации с царем Борисом 28 ноября 1940 г.

{331} Там же.

{332} Цит. по: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 397.

{333} См.: там же.

{334} Внешняя политика СССР. Сборник документов, т. IV. М., 1946, с. 544.

{335} См.: Известия, 1941, 6 апреля.

{336} Нюрнбергский процесс, т. 2, с. 559.

{337} См.: История внешней политики СССР 1917-1945 гг., т. 1, с. 414-415.

{338} См.: История войны на Тихом океане, т. III. М., 1958, с. 211-212.

{339} Материалы по современной истории ?Гендайси сире?, т. 1. Токио, 1962, с. 287-290.

{340} Кутаков Л. Н. Указ, соч., с. 285.

{341} См.: там же.

{342} См.: АВП СССР, ф. 4366, п. 22, д. 68, л. 220-221.

{343} PRO, F.O., 371/29465, р. 16, 16.IV. 1941.

{344} См.: Леверкюн П. Служба разведки и контрразведки. — Итоги второй мировой войны. М., 1957, с. 268.

{345} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 6. М., 1965, с. 134.

{346} См.: Итоги второй мировой войны. М., 1957, с. 273.

{347} Там же.

{348} См.: Проблемы истории второй мировой войны. М., 1959.

{349} См.: Нюрнбергский процесс, т. 1, с. 380.

{350} Schellenberg W. Memoirs. London, 1956, p. 318.

{351} См.: Нюрнбергский процесс, т. 1, с. 380-381.

{352} После войны Оберлендер был министром в правительстве Аденауэра.

{353} См.: Нюрнбергский процесс, т. 1, с. 380-381.

{354} См.: Нюрнбергский процесс, т. 2, с. 647.

{355} См.: Нюрнбергский процесс, т. 1, с. 381.

{356} См.: Вторая мировая война 1939-1945 гг., с. 134.

{357} Там же, с. 241.

{358} См.: Итоги второй мировой войны, с. 273.

{359} См.: Международная жизнь, 1969, № 9, с. 125.

{360} См.: История Великой Отечественной войны Советского Союза J941-1945, т. 6, с. 133.

{361} См.: Пограничные войска СССР 1939 — июнь 1941. Сборник документов и материалов. М., 1970; См. также: Международная жизнь, 1969. № 9, с. 121.

{362} Международная жизнь, 1969, № 9, с. 123.

{363} Там же, с. 123-124.

{364} См.: там же, с. 124.

{365} См.: Жуков Г. К. Воспоминания и размышления. М., 1969, с. 248.

{366} Там же.

{367} Там же, с. 247.

{368} Там же.

{369} Бирнат К., Краусхаар Л. Организация Шульце-Бойзена — Харнака в антифашистской борьбе. М., 1974, с. 10.

{370} Там же, с. 5.

{371} См.: Правда, 1969, 8 октября; Mader J., Blank A. Rote Kapelle gegen Hitler. Berlin, 1979; Perrault G. The Red Orxestra. London. 1972.

{372} Бережков В. М. С дипломатической миссией в Берлине 1940-1941. М., 1966, с. 79, 90.

{373} Там же, с. 90-91.

{374} Кузнецов Н. Г. Накануне. М., 1966, с. 318.

{375} Там же, с. 326-327.

{376} См.: Волков Ф. Подвиг Рихарда Зорге. М., 1981, с. 51.

{377} Там же.

{378} Там же, с. 57.

{379} Там же, с. 58.

{380} Там же, с. 59.

{381} Там же.

{382} Там же.

{383} См.: Правда, 1972, 28 апреля; Радо Ш. Под псевдонимом Дора. М., 1976.

{384} A History of the Second World War. London, 1967, p. 1458.

{385} См.: Азаров А., Кудрявцев В. Забудь свое имя. М., 1971, с. 48.

{386} Радо Ш. Указ, соч., с. 90.

{387} Там же, с. 91.

{388} A History of the Second World War, p. 1458.

{389} Hull C. Memoirs, vol. II. New York, 1948, p. 966-968.

{390} Ibidem.

{391} Foreign Relations of the USA, 1941, vol. I, p. 714.

{392} Ibid., p. 766-768.

{393} Ленин В. И. Полн. собр. соч., т. 41, с. 350.

{394} PRO, P.O. 373/29464, p. 1; Севастьянов П. Указ, соч., с. 160.

{395} Churchill W. Op. cit., vol. II, p. 120.

{396} Daily Telegraph, 16.XI.1940.

{397} PRO, Premier, 1/433.

{398} См.: Севастьянов П. Указ. соч., с. 162.

{399} См.: там же, с. 164.

{400} PRO, P.O., 371/29479, p. 1-2, 17.1.1941.

{401}　Ibid., p. 2.

{402} Ibid., 24.111.1941.

{403} Times, I.V. 1941.

{404} Churchill W. Op. cit., vol. III. Boston, 1950, p. 319.

{405} Ibidem.

{406} PRO, P.O., 371/29479, 16.IV.1941.

{407} Churchill W. Op. cit., vol. III, p. 322.

{408} Ibid., p. 320.

{409} PRO, P.O. 371/29479, 6562, p. 85, 4.IV.1941.

{410} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 6, с. 135; PRO/ CAB.

{411} См.: Волков Ф. Д. СССР — Англия 1929-1945 гг. М., 1964, с. 342.

{412} См.: там же.

{413} АВП СССР, ф. 69. оп, 3, д. 6, п. 103, л. 168. 169, 170.

{414} Цит. по: История Великой Отечественной войны Советского Союза 1941-1945, т. 6, с. 135.

{415} PRO, P.O., 371/29479, 16.IV. 1941.

{416} Ibidem.

{417} См.: Бережков В. М. С дипломатической миссией в Берлин 1940-1941, с. 79-80.

{418} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 6, с. 135.

{419} См.: Нюрнбергский процесс, т. 1, с. 397.

{420} См.: там же, с. 397-399.

{421} См.: там же, с. 400.

{422} См.: 9 мая 1945 года. М., 1970, с. 19.

{423} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 381-382, 384.

{424} См.: 9 мая 1945 года, с. 19.

{425} См.: История второй мировой войны 1939-1945, т. 3, с. 376.

{426} См.: там же, с. 377.

{427} См.: Севастьянов П. Указ, соч., с. 343-344.

{428} См.: История второй мировой войны 1939-1945, т. 3, с. 377.

{429} См.: Розанов Г. План ?Барбаросса?. М., 1970, с. 90.

{430} См.: 9 мая 1945 года, с. 19.

{431} См.: Жуков Г. К. Указ, соч., с. 227-228.

{432} См.: там же, с. 236.

{433} См.: 9 мая 1945 года, с. 19.

{434} См.: Великая Отечественная война Советского Союза. Краткий очерк. М., 1973, с. 53.

{435} Жуков Г. К. Указ, соч., с. 247.

{436} См.: Правда, 1940, 16 июня.

{437} См.: Правда, 1941, 11 января.

{438} См.: Йонг Л. де. Немецкая пятая колонна во второй мировой войне. М., 1958, с. 353.

{439} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 478.

{440} См.: там же, с. 479.

{441} См.: Пограничные войска СССР 1939 — июнь 1941, с. 390.

{442} См.: там же, с. 385.

{443} См.: там же, с. 386-387; См. также: История Великой Отечественной войны Советского Союза, т. 6, с. 135.

{444} См.: Анфилов В. А. Бессмертный подвиг. М., 1971, с. 180.

{445} Кузнецов Н. Г. Указ, соч., с. 313.

{446} Анфилов В. А. Указ, соч., с. 170.

{447} Штеменко С. М. Генеральный штаб в годы войны. М., 1968, с. 26.

{448} Жуков Г. К. Указ, соч., с. 251.

{449} История внешней политики СССР 1917-1945 гг., т. 1, с. 419.

{450} История Коммунистической партии Советского Союза, с. 466.

{451} Василевский А. Дело всей жизни. М., 1978, с. 106.

{452} Там же, с. 107.

{453} Там же.

{454} См.: История дипломатии, т. IV, с. 178.

{455} См.: Правда, 1941, 14 июня.

{456} Там же.

{457} См.: История дипломатии, т. IV, с. 179.

{458} Сандалов Л. М. Пережитое. М., 1966, с. 78.

{459} История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 404.

{460} См.: История дипломатии, т. IV, с. 180.

{461} Churchill W. Op. cit., vol. Ill, p. 327-328.

{462} См.: История дипломатии, т. IV, с. 179.

{463} См.: Пограничные войска СССР 1939 — июнь 1941, с. 404.

{464} См.: Абросимов П. А. 300 метров от Бранденбургских ворот. М., 1983, с. 92.

{465} Жуков Г. К. Указ, соч., с. 232.

{466} См.: Военно-исторический журнал, 1962, № 6, с. 80.

{467} Цит по: Розанов Г. Указ, соч., с. 81.

{468} См.: Кузнецов Н. Г. Указ, соч., с. 329.

{469} См.: там же.

{470} История Великой Отечественной войны Советского Союза 1941-1945, т. 2. М., 1961, с. 11.

{471} Жуков Г. К. Указ, соч., с. 252; См. также: История Великой Отечественной войны Советского Союза, т. 2, с. 25.

{472} История Великой Отечественной войны Советского Союза, т. 2, с. 11.

{473} Кузнецов Н. Г. Указ, соч., с. 331.

{474} См.: там же, с. 333.

{475} См.: Абросимов П. А. Указ, соч., с. 101, 103.

{476} Тридцатилетие Победы советского народа в Великой Отечественной войне. Документы и материалы. М., 1975, с. 3,

{477} Блейер В. и др. Указ, соч., с. 123.

{478} Churchill W. Op. cit., vol. Ill, p. 330.

{479} Ibid., p. 331.

{480} Cowels W. Winston Churchill. The Era and the Man. London, 1953, p. 328.

{481} Broad L. Winston Churchill. London, 1945, p. 328.

{482} United Kingdom Policy: Foreign, Strategic, Economic. London, 1950, p. 41.

{483} Times, 23.VI. 1941.

{484} Thompson W. Assignment. Churchill. New York, 1961, p. 215.

{485} Churchill W. Op. cit., vol. Ill, p. 331.

{486} Ibid., p. 332.

{487} Ibid., p. 333.

{488} Ibid., p. 332.

{489} Ibid., p. 332, 333.

{490} Советско-английские отношения во время Великой Отечественной войны 1941-1945 (далее: Советско-английские отношения), т. 1. М., 1983, с. 46, 47.

{491} Там же, с. 47.

{492} АВП СССР, ф. 13, оп. 3, д. 97, л. 179.

{493} Document on American Foreign Relations, July 1941 — June 1942, vol. IV. Boston, 1956, p. 607.

{494} Churchill W. Op. cit., vol. Ill, p. 330.

{495} См.: Правда, 1941, 25 июня.

{496} Parliamentary Debates. House of Commons, 1941, vol. 327, col. 975.

{497} Ibidem.

{498} Ibid., col. 977.

{499} Ibid., col. 1044.

{500} См.: Советско-английские отношения, т. 1, с. 163.

{501} Parliamentary Debates. House of Commons, 1941, vol. 372, col. 988.

{502} Daily Worker, 23.VI. 1941.

{503} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 2, с. 24.

{504} Daily Worker, 23.VI. 1941.

{505} Churchill W. Op. cit., vol. Ш, р. 332.

{506} Цит. по: Краминов Д. Правда о втором фронте. Петрозаводск, 1960, с. 30.

{507} New York Times, 24.VI. 1941.

{508} См. Шервуд Р. Рузвельт и Гопкинс, т. 1. М., 1958, с. 495.

{509} См. Рисе К. Тотальный шпионаж, с. 416-418.

{510} См. там же, с. 416-422.

{511} См. Сейерс М. и Кан А, Тайная война против Советской России. М., 1947, с. 399-400.

{512} См.: Рисе К. Указ, соч., с. 428.

{513} См.: Шервуд Р. Указ, соч., т. 1, с. 496.

{514} См.: Сейерс М. и Кан А. Указ, соч., с. 396.

{515} Modern Quaterly, 1952, vol. VII; См.: Земское И. Н. Дипломатическая история второго фронта в Европе. М., 1982, с. 15.

{516} Parliamentary Debates. House of Commons, 1941, vol. 372, col. 979; См. также: Советско-английские отношения, т. 1, с. 163.

{517} Tribune, 23.X. 1941.

{518} Parliamentary Debates. House of Commons, 1941, vol. 372, col. 979.

{519} История второй мировой войны 1939-1945, т. 4. М., 1975, с. 163.

{520} См.: Советско-английские отношения, т. 1, с. 9, 10, 514.

{521} Там же, с. 49, 10.

{522} Там же, с. 69.

{523} Там же, с. 70.

{524} См.: там же.

{525} См.: там же, с. 82.

{526} См.: там же.

{527} Мэтлофф М. От Касабланки до ?Оверлорда?. М., 1964, с. 22.

{528} См.: История второй мировой войны 1939-1945, т. 3, с. 341.

{529} См. — 9 мая 1945 года, с. 8, 19.

{530} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 1, с. 384.

{531} См.: 9 мая 1945 г., с. 19.

{532} См.: Кулиш В. М. Раскрытая тайна. М., 1965, с. 84.

{533} Churchill W. Op. cit., vol. Ill, p. 339-340.

{534} Churchill W. The Second World War, vol. IV. London, 1951, p. 360.

{535} См.: Внешняя политика СССР. Сборник документов, т. V. М., 1947, с. 247.

{536} Советско-английские отношения, т. 1, с. 109.

{537} См.: Переписка..., т. 1, с. 19, 29.

{538} Там же, с. 20.

{539} Там же, с. 28-29.

{540} См.: там же, с. 30.

{541} Там же, с. 32.

{542} Churchill W. Op. cit., vol. Ill, p. 339.

{543} Ibid., p. 340, 345; Переписка..., т. 1, с. 23, 27.

{544} Palme D. R. Problems of Contemporary History. New York, 1963, p. 47-48.

{545} De Gaulle. Memoires de Guerre. Ill unite. Paris, 1959, p. 3.

{546} См.: Советско-английские отношения, т. 1, с. 106.

{547} Там же, с. 115.

{548} Higgins T. Winston Churchill and the Second Front. New York, 1957; Parliamentary Debates. House of Commons, 1941, vol. 372, col. 993.

{549} См.: Мэтлофф М. Указ, соч., с. 39.

{550} См.: там же.

{551} Statistical Digest of the War. London, 1951, p. 175.

{552} Шервуд Р. Указ. соч., т. 1, с. 613.

{553} McNeil. America, Britain and Russia, their Cooperation and Conflict, 1941-1946. London, 1953, p. 211.

{554} См.: Мэтлофф М. Указ, соч., с. 32.

{555} См.: там же, с. 27.

{556} Там же, с. 28.

{557} История внешней политики СССР 1917-1945 гг., т. 1, с. 434.

{558} Eisenhower D. Cruside in Europe. New York, 1948, p. 194.

{559} Переписка..., т. 1, с. 20.

{560} Liddell Hart. The Over Side of the НШ. London, 1950, p. 241.

{561} Ibid., p. 247.

{562} См.: Кулиш В. М. Указ, соч., с. 84.

{563} Ryan С. The Longest Day. London, 1960, p. 78.

{564} Liddell Hart. Op. cit., p. 245.

{565} Цит. по: Правда, 1942, 7 октября.

{566} Churchill W. Op. cit., vol. IV, p. 459.

{567} Ингерсолл Р. Совершенно секретно. М., 1947, с. 102.

{568} Churchill W. Op. cit., vol. IV, p. 474.

{569} См. История Великой Отечественной войны Советского Союза1941-1945, т. 2, c. 206.

{570} См. Самсонов А. Поражение вермахта под Москвой. М., 1981, с. 127.

{571} См. там же, с. 128.

{572}См. Правда, 1941, 7 ноября.

{573} См. Самсонов А. Указ, соч., с. 193.

{574} См. там же, с. 223.

{575} Цит. по: Роковые решения. М., 1958, с. 63.

{576} Переписка..., т. 1, с. 49.

{577} Переписка..., т. 2, с. 12.

{578} История дипломатии, т. IV, с. 251.

{579} Churchill W. Op. cit., vol. Ill, p. 538.

{580} Parliamentary Debates. House of Commons, 1942, vol. 380, col. 337.

{581} Churchill W. Op. cit., vol. IV, p. 281.

{582} Ibid., p. 289.

{583} См.: Советско-английские отношения, т. 1, с. 224.

{584} Там же.

{585} Там же, с. 225.

{586} Там же, с. 226, 227.

{587} См.: там же, с. 227-230; Churchill W. Op. cit., vol. IV, p. 299.

{588} Parliamentary Debates. House of Commons, 1942, vol. 380, col. 1354.

{589} Цит. по: Борисов А. Ю. СССР и США: союзники в годы войны. 1941-1945. М., 1983, с. 96.

{590} См.: Шервуд Р. Указ, соч., т. 2, с. 180.

{591} Борисов А. Ю. Указ, соч., с. 96.

{592} Внешняя политика Советского Союза в период Отечественной войны, т. I. M., 1944, с. 247.

{593} Переписка..., т. 1, с. 452-453.

{594} Правда, 1942, 30 июля.

{595} См.: История второй мировой войны 1939-1945, т. 5. М., 1975, с. 69.

{596} Parliamentary Debates. House of Commons, 1941, vol. 374, col. 1240-1241.

{597} Мэтлофф М., Снелл Э. Стратегическое планирование в коалиционной войне 1941-1942гг. М., 1955, с. 276.

{598} Это был план атаки на Брест или Шербур в 1942 г.

{599} ?Болеро? — план операции по вторжению в Северную Францию (позже послужил основой для операции ?Оверлорд?).

{600} Churchill W. Op. cit., vol. IV, p. 342.

{601} Ibid., p. 391.

{602} Ibid., p. 345.

{603} Ibid., p. 391.

{604} Ibid., p. 392.

{605} Мэтлофф М., Снелл Э. Указ. соч., с. 282.

{606} Churchill W. Op. cit., vol. IV, p. 404.

{607} Stimson H. On Active Service in Peace and War. New York, 1948, p. 527.

{608} Churchill W. Op. cit., vol. IV, p. 428.

{609} Ibidem.

{610} Ibid., p. 430; См. также: Советско-английские отношения, т. 1, с. 266.

{611} См.: Советско-английские отношения, т. 1, с. 268.

{612} Там же, с. 268-269.

{613} Там же, с. 271.

{614} Churchill W. Op. cit., vol. IV, p. 433.

{615} Переписка..., т. 1, с. 74.

{616} См.: там же, с. 76.

{617} Churchill W. Op. cit., vol. IV, p. 514, 516.

{618} См.: Переписка..., т. 1, с. 87.

{619} Советско-английские отношения, т. 1, с. 294.

{620} Голль Ш. де. Военные мемуары, т. 1. М., 1960, с. 12.

{621} Рузвельт Э. Его глазами. М., 1947, с. 186-187.

{622} См.: История второй мировой войны 1939-1945, т. 6. М., 1977, с. 27.

{623} Atlantic Monthly, January 1950, p. 34.

{624} Ингерсолл Р. Указ, соч., с. 94.

{625} Цит. по: Секистов В. ?Странная война? в Западной Европе и в бассейне Средиземного моря (1939-1943 гг.). М., 1958, с. 319.

{626} Churchill W. Op. cit., vol. IV, p. 504.

{627} Ленин В. И. Полн. собр. соч., т. 26, с. 354.

{628} Churchill W. Op. cit., vol. IV, p. 717-718.

{629} Ibid., p. 504.

{630} Ibid., p. 636.

{631} Касабланка — по-испански ?белый дом?.

{632} Churchill W. Op. cit., vol. IV, p. 588.

{633} Ibid., p. 612.

{634} Переписка..., т. 1, с. 104.

{635} Ингерсолл P. Указ, соч., с. 88.

{636} Переписка..., т. 1, с. 159.

{637} Там же.

{638} Там же, с. 167.

{639} См.: Кулиш В. М. Указ, соч., с. 329.

{640} Times, 2.VII. 1943.

{641} См.: Переписка..., т. 1, с. 178.

{642} См.: там же.

{643} Daily Worker, 25.II.1943.

{644} Daily Worker, 16.IV. 1943.

{645} Reynolds News, 10.VIII. 1943.

{646} Daily Mail, 7.VI. 1943.

{647} Переписка..., т. 1, с. 165.

{648} Parliamentary Debates. House of Commons, 1943, vol. 392, col. 98.

{649} Советско-английские отношения, т. 1, с. 340.

{650} Baldwin H. Great Mistakes of the War. New York, 1950, p. 26-27.

{651} New York Times, 14.11.1943.

{652} Churchill W. The Second World War, vol. V. London, 1952, p. 75.

{653} Ингерсолл Р. Указ. соч., с. 43.

{654} Times, 16.VIII.1943.

{655} Рузвельт Э. Указ, соч., с. 161.

{656} См.: Переписка..., т. 1, с. 171.

{657} Письмо Рузвельта главе Советского правительства от 16 июля 1943 г. в ?Переписке? не опубликовано. Но о нем упоминается в ответе Сталина Рузвельту от 8 августа 1943 г. (Переписка..., т. 2, с. 78-79).

{658} Там же, с. 79.

{659} Переписка..., т. 1, с. 177; т. 2, с. 83.

{660} Там же, т. 1, с. 179; т. 2, с. 86.

{661} См.: там же, т. 2, с. 91.

{662} Там же, с. 92-93.

{663} См.: Переписка..., т. 1, с. 193.

{664} См.: Внешняя политика Советского Союза в период Отечественной войны, т. 1, с. 358.

{665} См.: Переписка..., т. 2, с. 68.

{666} Churchill W. Op. cit., vol. V. Boston, 1951, p. 254.

{667} См.: Внешняя политика Советского Союза в период Отечественной войны, т. I, с. 361-362.

{668} См.: там же, с. 362-363.

{669} См.: там же, с. 365.

{670} Там же.

{671} См. Берт А. Россия в войне 1941-1945. М., 1967, с. 542.

{672} См. Переписка..., т. 1, с. 198-199.

{673} См. там же, с. 204-205.

{674} См. Переписка..., т. 2, с. 102-103.

{675} См. там же, с. 105.

{676} Там же, с. 107.

{677} См. там же, с. 108.

{678} См. там же, с. 109.

{679} См. там же.

{680} Переписка..., т. 1, с. 210.

{681} См. там же, с. 210-211.

{682} См. Churchill W. Op. cit., vol. V, p. 277.

{683} Ibid, p. 274.

{684} Ibid, p. 279-280.

{685} См. Тегеранская конференция трех союзных

    руководителей СССР, США и Великобритании (28 ноября — 1 декабря 1943 г.). Сборник документов. М., 1978, с. 74, 180 (далее: Тегеранская конференция...).

{686} The Conferences at Cairo and Tehran. Foreign Relations of the United States, 1943. Washington, 1961, p. 273-278.

{687} См.: Шервуд Р. Указ, соч., т. 2. M., 1958, с. 458.

{688} Это символ неприкосновенности. В Индии корова — священное животное.

{689} Churchill W. Op. cit., vol. V, p. 289.

{690} PRO. Series ?D? (S), 6/3.

{691} Ibid., Premier 3/136/3.

{692} Ibidem.

{693} Ibidem.

{694} Ibid., 136/5, vol. I. COS ?Sextant?.

{695} Ibid., p. 50.

{696} Ibid., p. 51.

{697} Ibidem.

{698} Ibidem.

{699} Ibid., Premier 3/136/5, 26.XI.1943.

{700} Ibidem.

{701} Ibidem.

{702} См.: Мэтлофф М. Указ, соч., с. 421.

{703} См.: История второй мировой войны 1939-1945, т. 8. М., 1977, с. 27-29.

{704} The Conferences at Cairo and Tehran, p. 305.

{705} Ibid., p. 312; PRO, Premier 3/136/5, p. 25-27.

{706} Ibidem, p. 25-27.

{707} Ibidem.

{708} Ibidem.

{709} Ibid., p. 28.

{710} Ibidem.

{711} Ibid., p. 10-19.

{712} The Conferences at Cairo and Tehran, p. 322.

{713} Известия, 1943, 3 декабря. После войны большая часть обещаний, записанных в Каирской декларации, осталась на бумаге.

{714} Parliamentary Debates. House of Commons, 1941, vol. 373, col. 79.

{715} См. АВП СССР, ф. 59, on. 1, д. 3789, л. 19.

{716} См. Кукридж E. Тайны английской секретной службы, М., 1959, с. 238.

{717} См. Бережков В. М. Указ, соч., с. 271, 272.

{718} См. Тегеранская конференция..., с. 85.

{719} См. Кукридж Е. Указ, соч., с. 237-238.

{720} См. Медведев М. Сильные духом. М., 1958, с. 328-329.

{721} См. Тегеранская конференция.... с. 85; См. также: The Conferences at Cairo and Tehran, p. 476.

{722} Ibidem.

{723} Ibid., p. 86; Lehy W. I was there. New York, 1950, p. 203.

{724} Цит. по: Правда, 1943, 19 декабря.

{725} Churchill W. Op. cit., vol. V, p. 303.

{726} См.: Внешняя политика Советского Союза в период Отечественной войны, т. 1, с. 368-369.

{727} Тегеранская конференция, с. 92.

{728} Там же, с. 93.

{729} Там же.

{730} См.: История второй мировой войны 1939-1945, т. 8, с. 30.

{731} См.: Коммунист, 1983, № 17, с. 115.

{732} Тегеранская конференция, с. 100.

{733} См.: там же, с. 97.

{734} Там же, с. 130.

{735} См.: там же, с. 99-100.

{736} Рузвельт Э. Указ, соч., с. 187.

{737} Тегеранская конференция, с. 128.

{738} Там же, с. 102.

{739} Там же, с. 133.

{740} Там же, с. 123.

{741} Там же, с. 139.

{742} Там же.

{743} The Conferences at Cairo and Tehran, p. 490.

{744} См.: Тегеранская конференция, с. 150.

{745} Там же.

{746} Там же.

{747} Там же.

{748} См.: там же, с. 97.

{749} Churchill W. Op. cit., vol. V, p. 338.

{750} Тегеранская конференция, с. 175.

{751} См.: там же, с. 165-166.

{752} См.: там же, с. 166; Черчилль в своих мемуарах фальсифицирует точку зрения Советского правительства, утверждая, что Сталин якобы был за расчленение Германии (Churchill W. Op. cit., vol. V, p. 354).

{753} Правда, 1942, 23 февраля.

{754} Тегеранская конференция, с. 164.

{755} Там же.

{756} Там же, с. 165.

{757} См.: там же, с. 167.

{758} Там же.

{759} Там же, с. 165.

{760} См.: там же, с. 113-117, 169.

{761} Там же, с. 175.

{762} См.: там же, с. 176.

{763}　Там же, с. 175.

{764} Переписка..., т. 2, с. 116.

{765} PRO. W.P(44)8.

{766} Parliamentary Debates. House of Commons, 1943, vol. 395, col. 1429.

{767} См.: Бережков В. М. Указ, соч., с. 294.

{768} The Conferences at Cairo and Tehran, p. 676-688.

{769} Ibid., p. 676.

{770} Churchill W. Op. cit., vol. V, p. 362-363.

{771} The Conferences at Cairo and Tehran, p. 680.

{772} См.: Шервуд Р. Указ, соч., т. 2, с. 498.

{773} См.: там же, с. 446.

{774} The Conferences at Cairo and Tehran, p. 688.

{775} Переписка..., т. 2, с. 117-118.

{776} The Conferences at Cairo and Tehran, p. 633.

{777} Шервуд P, Указ, соч., т. 2, с. 494-495.

{778} PRO, Premier 3/136/8, p. 26; The Conferences at Cairo and Tehran, p. 691.

{779} Рузвельт Э. Указ, соч., с. 205.

{780} The Conferences at Cairo and Tehran, p. 692-694.

{781} Ibid., p. 714.

{782} Шервуд Р. Указ, соч., т. 2, с. 495.

{783} PRO, Premier 3/136/8, p. 36; The Conferences at Cairo and Tehran, p. 691.

{784} The Conferences at Cairo and Tehran, p. 751.

{785} Papen F. Memoirs. London, 1952, p. 507.

{786} См.: Мойзиш Л. Операция ?Цицерон?. M., 1965; Базна Э. Я был ?Цицероном?. М., 1965.

{787} Parliamentary Debates. House of Commons, 1950, vol. 478, col. 2023-2024.

{788} Ibidem., col. 2024.

{789} Papen F. Op. cit., p. 510.

{790} Мойзиш Л. Указ, соч., с. 79-80.

{791} Papen F. Op. cit., p. 517.

{792} Ibid., p. 514.

{793} Мойзиш Л. Указ. соч., с. 113, 142.

{794} Papen F. Op. cit., p. 518.

{795} Die Zeit, 14.XII.1950.

{796} Papen F. Op. cit., p. 518.

{797} Ibid., p. 517.

{798} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 4. М., 1962, с. 524.

{799} См.: История Великой Отечественной войны Советского Союза, т. 6, с. 26.

{800} Тегеранская конференция..., с. 6.

{801} Известия, 1943, 7 декабря.

{802} Коммунист, 1983, № 17, с. 112.

{803} История Коммунистической партии Советского Союза, с. 477.

{804} См.: там же, с. 478.

{805} См.: Международная жизнь, 1984, № 5, с. 108-117.

{806} История Великой Отечественной войны Советского Союза 1941-1945, т. 4, с. 523-525.

{807} Переписка..., т. 1, с. 460.

{808} Там же, с. 257.

{809} См.: Вторая мировая война 1939-1945 гг., с. 638.

{810} См.: там же, с. 641.

{811} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 4, с. 524.

{812} См.: там же, с. 525.

{813} См.: История второй мировой войны 1939-1945, т. 9. М., 1978, с. 243.

{814} Международная жизнь, 1984, № 5, с. 110.

{815} См.: Вторая мировая война 1939-1945 гг., с. 642.

{816}　Montgomery В. Normandy to the Baltic. London, 1947, p. 43.

{817} Переписка..., т. 1, с. 271.

{818} См.: там же, с. 270.

{819} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 4, с. 521.

{820} Ингерсолл Р. Указ, соч., с. 247.

{821} См.: История Великой Отечественной войны Советского Союза 1941-1945, т. 4, с. 657.

{822} Там же, с. 553.

{823} Переписка..., т. 1, с. 109.

{824} См.: Фуллер Дж. Указ, соч., с. 455.

{825} Эрман Дж. Большая стратегия 1944-1945 гг. М., 1958, с. 76.

{826} Гровс — шеф ?Манхэттенского проекта?, в соответствии с которым осуществлялось производство атомной бомбы.

{827} См.: Кузнец Ю. Л. От Пёрл-Харбора до Потсдама. Очерк внешней политики США. М., 1970, с. 201.

{828} PRO, CCS, 761, p. 67-88.

{829} Переписка..., т. 1, с. 348-349.

{830} Там же, с. 349.

{831} Там же, с. 350.

{832} Крымская конференция руководителей трех союзных держав — СССР, США и Великобритании (4-11 февраля 1945 г.). Сборник документов. М., 1979, с. 61 (далее: Крымская конференция...).

{833} PRO, CCS, 761, p. 87-88.

{834} Churchill W. The Second World War, vol. VI. London, 1954, p. 244.

{835} См.: Переписка..., т. 1, с. 355.

{836} Parliamentary Debates. House of Commons, 1945, vol. 468, 27 III.

{837} Переписка..., т. 2, с. 158.

{838} Там же, с. 159.

{839} См.: Вопросы истории, 1967, N? 9, с. 58.

{840} Переписка..., т. 2, с. 174.

{841} См.: Новое время, 1965, № 9, с. 18.

{842} The Conferences at Malta and Yalta, 1945. Washington, 1955, p. 10.

{843} Ibid., p. 12-13.

{844} Ibid., p. 13-14.

{845} См.: Переписка..., т. 2, с. 178-179.

{846} См.: там же, с. 179.

{847} The Conferences at Malta and Yalta, 1945, p. 21.

{848} Ibid., p. 24.

{849} Ibid., p. 27.

{850} См.: Переписка..., т. 1, с. 350.

{851} PRO, Cab., 99/31, p. 10.

{852} The Conferences at Malta and Yalta, 1945, p. 31.

{853} Ibid., p. 28.

{854} Ibid., p. 31.

{855} Ibid., p. 32.

{856} Позднее, на Крымской конференции, Иден заявил Молотову, что на Мальте якобы не было никаких переговоров между Англией и США (Крымская конференция..., с. 48).

{857} Churchill W. Op. cit., vol. VI, p. 298.

{858} The Conferences at Malta and Yalta, 1950, p. 641; Fels H. Churchill, Roosevelt, Stalin. Prinseton, 1957, p. 491, 495.

{859} PRO, Cab-, 99/31, p. 155-156.

{860} The Conferences at Malta and Yalta, 1945, p. 543.

{861} См.: Шервуд Р. Указ, соч., т. 2, с. 563.

{862} The Conferences at Malta and Yalta, 1945, p. 479.

{863} PRO, CCS, 772, 30.1.1945, p. 96. Успехи Советской Армии, ее победоносное наступление обеспечили достижение минимальных сроков победы над фашистской Германией.

{864} The Conferences at Malta and Yalta, p. 479, 480, 96.

{865} Ibid., p. 480.

{866} Ibid., CCS, 772, p. 107-109.

{867} Ibid., p. 104.

{868} Ibidem.

{869} The Conferences at Malta and Yalta, 1945, p. 501.

{870} Ibid., p. 503.

{871} Ibid., p. 501.

{872} PRO, Cab., 99/31, 20-A, p. 115.

{873} The Conferences at Malta and Yalta, 1945, p. 499-508; PRO, Cab., 99/31, p. 115.

{874} Ibid., p. 501.

{875} Ibid., p. 510.

{876} Ibid., p. 505.

{877} См.: 9 мая 1945 года, с. 220.

{878} См.: Новое время, 1965, № 9, с. 19.

{879} Churchill W. Op. cit., vol. VI. Boston, 1953, p. 303.

{880} См.: Внешняя политика Советского Союза в период Отечественной войны, т. III. M., 1947, с. 100-101.

{881} Крымская конференция..., с. 53.

{882} См.: Борисов А. Ю. Указ, соч., с. 204.

{883} См.: История второй мировой войны 1939-1945, т. 10. М., 1979, с. 127.

{884} Крымская конференция..., с. 56.

{885} См.: там же, с. 57.

{886} Там же, с. 265.

{887} См.: Шервуд Р. Указ, соч., т. 2, с. 569.

{888} См.: Крымская конференция..., с. 270-271.

{889} Литературная газета, 1968, 24 января.

{890} Clemens D. Yalta. New York, 1970, p. 42.

{891} Morgentau H. Germany is Our Problem. New York, 1945, p. 16.

{892} См.: Правда о политике западных держав в германском вопросе. М., 1959, с. 13.

{893} Крымская конференция..., с. 266.

{894} Там же.

{895} Woodward L. British Foreign Policy in the Second World War, p. 463-465.

{896} Цит. по: Крымская конференция..., с. 19.

{897} См. там же, с. 272.

{898} См. там же, с. 104.

{899} См. там же, с. 267.

{900} См. там же, с. 268.

{901} Там же, с. 98.

{902} Там же, с. 99-100.

{903} Leahy W. I was there, p. 305, 309-310, 314, 315-316.

{904} См.: Крымская конференция..., с. 269.

{905} Там же, с. 270.

{906} См.: Правда, 1970, 22 ноября.

{907} Цит. по: Правда, 1982, 31 августа.

{908} Цит. по: Правда, 1982, 11 октября.

{909} См.: Крымская конференция..., с. 270.

{910} Там же, с. 271.

{911} См.: там же, с. 273.

{912} См.: там же, с. 273-274.

{913} The Conferences at Malta and Yalta, p. 558.

{914} Переписка..., т. 1, с. 360.

{915} Parliamentary Debates. House of Commons, 1945, vol. 408, col. 1294.

{916} The Public Papers and Addresses F. D. Roosevelt, vol. 1942. New York, 1950, p. 452.

{917} Vandenberg A. H. The Private Papers of Senator Vandenberg. Boston, 1952; Taft R. A. A Foreign Policy to Americans. New York, 1951; Carthy J. R. Americans Retreat from Victory. New York, 1957; WittmerF. Yalta Betrayal. Caldwell, 1954; Cracker C. N. Roosevelt's Road to Russia. Chicago, 1959; Baldwin H. Great Mistakes of the War. Washington, 1950; Theoharis A. The Yalta Miths. Washington, 1970.

{918} Правда, 1982, 8 апреля.

{919} См.: Бережков В. М. Страницы дипломатической истории, с. 418.

{920} Stettinius E. Roosevelt and Russians. The Yalta Conference. New York, 1949, p. 270.

{921} История второй мировой войны 1939-1945, т. 10, с. 136.

{922} История внешней политики СССР 1917-1945 гг., т. 1, с. 478.

{923} Крымская конференция..., с. 6.

{924} См.: Правда, 1982, 24 января.

{925} См.: Гровс Л. Теперь об этом можно рассказать. М., 1964, с. 241-254.

{926} Churchill W. Op. cit., vol. VI, p. 551, 552.

{927} Ibid., p. 553.

{928} Foreign Relations of the United States. The Conference of Berlin (The Potsdam Conference), vol. I. Washington, 1960, p. 941 (далее: The Potsdam Conference).

{929} Ibidem.

{930} Верт А. Указ, соч., с. 759.

{931} Churchill W. Op. cit., vol. VI, p. 553.

{932} The Potsdam Conference, vol. II. Washington, 1960, p. 1373.

{933} Переписка..., т. 1, с. 362, 367.

{934} Daily Mirror, 1. V. 1945.

{935} Churchill W. Op. cit., vol. VI, p. 400.

{936} Дзелепи Э. Секрет Черчилля. М., 1975, с. 46.

{937} Chuchill W. Op. cit., vol. VI, p. 406-407.

{938} См.: Ингерсолл Р. Указ, соч., с. 427.

{939} Wolf — по-немецки ?волк?.

{940} См.: Переписка..., т. 1, с. 368, 467.

{941} См.: там же, с. 467.

{942} Fels Я. Op. cit., p. 585.

{943} Переписка..., т. 1, с. 467.

{944} См.: там же, с. 468.

{945} Churchill W. Op. cit., vol. VI, p. 388.

{946} Переписка..., т. 1, с. 468.

{947} Переписка..., т. 2, с. 220.

{948} См.: там же, т. 1, с. 376.

{949} Churchill W. Op. cit., vol. VI, p. 390-391.

{950} News Chronicle, 25.XI. 1954.

{951} P. W., and Coates Z. K. A History of Anglo-Soviet Relations, vol. II. London, 1950, p. 110.

{952} Leahy W. I was there, p. 351.

{953} News of World, 20. V. 1945.

{954} Grew J. The Turbulent Era, vol. II. New York, 1952, p. 14, 46.

{955} Arnold Я. Global Mission. New York, 1949, p. 586-587.

{956} Churchill W. Op. cit., vol. VI, p. 433.

{957} Ibid., p. 439.

{958} Hesse F. Hitler and the English. London, p. 198.

{959} См.: Розанов Г. Крушение фашистской Германии. М., 1963, с. 147.

{960} Переписка..., т. 1, с. 394.

{961} Там же.

{962} См.: там же, с. 395.

{963} The Potsdam Conference, vol. I, p. 265.

{964} Ibidem.

{965} См.: Переписка..., т. 1, с. 400-408.

{966} См.: там же, с. 470.

{967} См.: Жуков Г. Указ, соч., с. 685.

{968} История второй мировой войны 1939-1945, т. 9, с. 365.

{969} Цит. по: Боков Ф. Весна победы. М., 1980, с. 370.

{970} Переписка..., т. 1, с. 416-417.

{971} См.: Переписка..., т. 2, с. 246-247.

{972} Переписка..., т. 1, с. 417.

{973} Churchill W. Op. cit., vol. VI, p. 538.

{974} Ibidem.

{975} The Potsdam Conference, vol. I, p. 3.

{976} Ibid. p. 4.

{977} Ibid. p. 5.

{978} Ibid. p. 5, 10.

{979} Ibid. p. 10-11.

{980} Ibid. p. 13.

{981} Ibidem.

{982} Ibid., p. 14.

{983} Churchill W. Op. Cit., vol. VI, p. 499.

{984} Ibidem.

{985} Ibidem.

{986} Ibid., p. 500-501.

{987} Ibid., p. 500.

{988} Советско-английские отношения, т. 2, с. 386.; Переписка..., т. 1, с. 318.

{989} Churchill W. Op. cit., vol. VI, p. 553.

{990} Blacett P. Military and Political Consequences of Atomic Energy. London, 1948, p. 127.

{991} Foreign Affairs, January 1957, p. 347.

{992} Churchill W. Op. cit., vol. VI, p. 581.

{993} Цит. по: Боратынский С. Дипломатия периода второй мировой войны, с. 333.

{994} PRO, P.M., 45/313. p. 13.

{995} The Potsdam Conference, vol. I, p. 63-81.

{996} Churchill W. Op. cit., vol. VI, p. 503.

{997} Ibid., p. 505.

{998} The Potsdam Conference, vol. I, p. 86-87.

{999} Irish Independent, 31. XII. 1958.

{1000} The Potsdam Conference, vol. I, p. 77.

{1001} Ibid., p. 61-62.

{1002} Ibid., p. 26.

{1003} Ibid., p. 36.

{1004} Ibid., p. 41, 53, 60.

{1005} См.: Шервуд Р. Указ, соч., т. 2, с. 642, 646.

{1006} The Potsdam Conference, vol. I, p. 41-42.

{1007} Ibid., p. 25.

{1008} Шервуд Р. Указ, соч., т. 2, с. 661.

{1009} PRO, Premier, 3/430/3, p. 1-2.

{1010} Ibid., p. 3-4,

{1011} PRO, Premier, 45/303, p. 17-18.

{1012} Ibid., p. 19.

{1013} Ibidem.

{1014} Ibid., p. 19.

{1015} Ibidem.

{1016} Ibid., serial N M, 645/5.

{1017} Ibid., Premier Minister, 3/430/3, p. 21-24.

{1018} Ibid., P.M., 45/313, p. 13.

{1019} Ibid., P.M., 3/430/3, p. 4.

{1020} Ibid., P.M., 3/340/3, p. 21.

{1021} Ibid., P.M., 45/317, p. 12.

{1022} См.: Берлинская (Потсдамская) конференция руководителей трех союзных держав — СССР, США, Великобритании (17 июля — 2 августа 1945 г.). Сборник документов (далее: Берлинская конференция, Л М., 1980, с. 303-304.

{1023} PRO, P.M., 45/309, p. 16.

{1024} PRO, P.M., 3/430, p. 11.

{1025} См.: Берлинская конференция..., с. 16, 37-303.

{1026} The Potsdam Conference, vol. I, p. 264.

{1027} Ibid., p. 258.

{1028} Ibid., p. 264.

{1029} См.: Переписка..., т. 1, с. 426.

{1030} Там же, с. 428.

{1031} Churchill W. Op. cit., vol. VI, p. 522.

{1032} 9 мая 1945 года, с. 233.

{1033} The Potsdam Conference, vol. II, p. 4-10.

{1034}　Ibid., p. 8-10.

{1035} Moron, Winston Churchill. London, 1968, p. 295.

{1036} Churchill W. Op. cit,, vol. VI, p. 545-546.

{1037} См.: 9 мая 1945 года, с. 233.

{1038} См.: Берлинская конференция..., с. 37-303, 481-482.

{1039} См.: Внешняя политика Советского Союза в период Отечественной войны, т. III, с. 355.

{1040} См.: Переписка..., т. 1, с. 440.

{1041} Берлинская конференция... с. 48.

{1042} См.: Жуков Г. Указ, соч., с. 726.

{1043} Churchill W. Op. cit., vol. VI, p. 582.

{1044} Жуков Г. Указ, соч., с. 727.

{1045} См.: Берлинская конференция..., с. 224-225, 291-300.

{1046} Leahy W. I was there, p. 389-390, 399, 401, 405, 424.

{1047} Morgentau H. Op. cit., p. 89.

{1048} См.: Берлинская конференция..., с. 484.

{1049} Там же.

{1050} См.: там же, с. 485.

{1051} См.: там же, с. 487.

{1052} См.: Правда, 1957, 15 сентября.

{1053} См.: Берлинская конференция..., с. 233.

{1054} Churchill W. Op. cit., vol. VI, p. 568, 572.

{1055} Poland, Germany and European Peace. London, 1948, p. 105.

{1056} Hoffman F. Die Oder — Neisse Line. Francfurt am Main, 1949, S. 39.

{1057} Churchill W. Op. cit., vol. VI, p. 617-621.

{1058} The Potsdam Conference, vol. II, p. 356-357.

{1059} Churchill W. Op. cit., vol. VI, p. 575.

{1060} См. Берлинская конференция..., с. 193, 247.

{1061} Там же, с. 494.

{1062} См. История второй мировой войны 1939-1945, т. 10, с. 481.

{1063} См. Исторический журнал, 1942, № 8, с. 37-42.

{1064} См. Берлинская конференция..., с. 180, 185.

{1065} См. там же, с. 224, 226, 228.

{1066} См.: там же, с. 80-86, 81.

{1067} См. там же, с. 482.

{1068} См. там же, с. 483.

{1069} См. 9 мая 1945 года, с. 235.

{1070} См. Берлинская конференция..., с. 468-469.

{1071} См. 9 мая 1945 года, с. 238,

{1072} См. Берлинская конференция..., с. 471.

{1073} Там же, с. 264-266.

{1074} См. там же, с. 280-283.

{1075} Truman H. Memoirs, vol. I. New York, 1955, p. 411.

{1076} Ibid., p. 382.

{1077} The Potsdam Conference, vol. I, p. 942.

{1078} Churchill W. Op. cit., vol. VI, p. 579-580.

{1079} Bryfliit A. Triumph in the West 1943-1946. London, 1959, p. 478.

{1080} Жуков Г. Указ, соч., с. 732.

{1081} Берлинская конференция..., с. 168.

{1082} Tribune, 3. VIII. 1945.

{1083} Let us face the future. London, 1945.

{1084} Williams F. Ernest Bevin. London, 1952, p. 240.

{1085} Коммунист, 1983, № 17, с. 112.

{1086} См.: Правда, 1974, 8 октября.

{1087} Правда, 1981, 7 октября.

{1088} См.: Деборин Г. Вторая мировая война. М., 1958, с. 388.

{1089} Butow R. Japane's decision to Surrender. London, 1954, p. 104-105.

{1090} Churchill W. Op. cit., vol. VI, p. 609.

{1091} См.: История второй мировой войны 1939-1945, т, 8, с. 500.

{1092} См.: История Великой Отечественной войны Советского Союза, т. 6, с. 8.

{1093} См.: Великая Отечественная война Советского Союза 1941-1945. Краткая история, с. 552; Правда, 1957, 15 сентября.

{1094} Strength and Casualties of the Armed Forces of the United Kingdom 1939-1945, p. 7-8.

{1095} См.: Всемирная история, т. X. M., 1965 с. 683.

{1096} См.: Вознесенский Н. Военная экономика СССР в период Отечественной войны, с. 74.

{1097} См.: Внешняя политика Советского Союза в период Великой Отечественной войны, т. II, с. 145.

{1098} Переписка..., т. 2, с. 32.

{1099} Переписка..., т. 1, с. 310.

{1100} Правда, 1984, 28 апреля.

{1101} См.: Великая Отечественная война Советского Союза 1941-1945 Краткая история, с. 556.

{1102} См.: там же, с. 557.

{1103} См.: Всемирная история, т. X, с. 603.

{1104} История дипломатии, т. IV, с. 736.

{1105} Там же.

{1106} См.: Правда, 1984, 28 апреля.

{1107} История второй мировой войны 1939-1945, т. 10, с. 502.

{1108} Правда, 1984, 8 мая.

{1109} Программа Коммунистической партии Советского Союза. M., 1961, с. 19.

{1110} Цит. по: Правда, 1984, 24 января.

{1111} Цит. по: Правда, 1984, 19 августа.

{1112} Материалы Внеочередного пленума Центрального Комитета КПСС 13 февраля 1984 года. М., 1984, с. 17-18.

上一页 目录页