苏俄与德国的合作

От автора
Часть I.
Часть II.
Часть III.
Часть IV.
Часть V.
Эпилог
Список источников и литературы
Примечания:

苏俄与德国的合作


От автора

    В 1989 — 1991 гг. после падения берлинской стены и объединения Германии в мире вдруг вновь, как и после заключения 23 августа 1939 г. пакта о ненападении, заговорили о ?втором Рапалло?, о возрождении ?духа Рапалло?. Многих это словосочетание на Западе заставляло поеживаться, однако в странах бывшего СССР, в том числе и в России, оно и по сей день вызывает непонимание. А своеобразие отношений между Ваймарской Германией и Советской Россией определялось в первую очередь ситуацией, сложившейся в мире после окончания империалистической войны 1914 — 1918гг. Тогда оно привело представителей обоих государств в небольшой итальянский городок Рапалло, где 16 апреля 1922 года — в период работы Генуэзской конференции — состоялось подписание советско-германского договора, вошедшего в историю как Рапалльский договор.

    Международное положение Советской России и Германии до заключения договора было до известной степени схожим: в обеих странах Первая мировая война вызвала глубокие революционные изменения, приведшие к свержению монархических режимов и провозглашению республиканских форм правления; обе страны оказались во внешнеполитической изоляции и какое-то время были как бы вне ?клуба? великих держав. Выход из изоляции Москва и Берлин в конце концов нашли в союзе друг с другом. Наличие общих врагов стало побудительной причиной советско-германского сближения, временами, казалось, перераставшего в прочный альянс, которого опасался весь мир. В конечном счете именно ориентация Советской России и [14] Ваймарской Германии друг на друга обусловила их включение в мировую политику.

    Безусловно, катализатором советско-германского сближения стали неприемлемые для Германии условия Версальского мирного договора, а также агрессивность Польши, притязания которой к соседям активно поддерживали бывшие союзники России по войне Франция и Англия. В 1920г. резкое обострение германо-польских споров по территориальным вопросам едва не переросло в вооруженный конфликт (Верхняя Силезия, Восточная Пруссия). Кризис в советско-польских отношениях в апреле 1920 г. привел к войне, которую Советская Россия проиграла. В итоге ей пришлось подписать Рижский мирный договор, закрепивший за Польшей часть украинских и белорусских земель. Как свидетельствуют документы, польский фактор довлел над обеими странами вплоть до начала второй мировой войны.

    Рапалльский договор внес существенные изменения в политическую ситуацию в мире. Он означал прорыв международной изоляции как Советской России, так и Ваймарской Германии, содействовал восстановлению их международного положения. Благодаря Рапалльскому договору была создана уникальная атмосфера для советско-германского сближения. Обе страны первыми после войны признали друг друга в качестве равноправных партнеров. Эти ?парии Европы?, пытаясь выжить, вынуждены были пойти на широкомасштабное военно-экономическое сотрудничество, которое в период расцвета рапалльской политики по существу являло собой негласный военно-политический союз. Питали его идеи реванша, с одной стороны, и идеи мировой революции, с другой. Правда, ни та, ни другая сторона так и не решились до конца формализовать свои почти союзнические отношения, прекрасно понимая силу и слабости своего альянса. И Москва, и Берлин предельно цинично рассматривали свои взаимоотношения в качестве средства для достижения собственных целей и отлично представляли себе побудительные мотивы другой стороны. Поэтому их отношения с течением времени постоянно эволюционировали в сторону от почти союзнических к сбалансированию взаимных интересов, поиску иных политических союзников, диверсификации своих [15] политических, военно-промышленных и экономических связей. Это были вынужденные и в то же время логичные политические шаги — и Германия, и Россия возвращались в мировую политику.

    Сотрудничество Берлина и Москвы в процессе становления и развития новых политических систем, утвердившихся в России и Германии после первой мировой войны, анализировалось и оценивалось в мире с самых различных позиций. Были опубликованы сборники советских и германских внешнеполитических документов, обширная мемуарная и биографическая литература, касающиеся периода Рапалло. На Западе изучены, пожалуй, все его аспекты. Причем, западная историография проблемы развивается уже больше 50 лет. Первая книга, в которой впервые затрагивался военный аспект советско-германских отношений, появилась еще в 1940 г. (Биография генерала X. фон Зекта)16, последние две (работы немецких историков О. Грелера, М. Цайдлера) — в 1992 и 1993 гг. 17 Правда, во всех предыдущих исследованиях данная тема затрагивалась вскользь, что, впрочем, лишний раз подтверждает строго конфиденциальный характер сотрудничества. В международной историографии, пожалуй, именно работы О. Грелера и М. Цайдлера впервые посвящены непосредственно взаимоотношениям Красной Армии и райхсвера. На основе кропотливого изучения немецких архивов, в том числе и предпринимательских (?Юнкерс?, ?Крупп?), им удалось добротно представить немецкую точку зрения на проблему

    Проблема военного сотрудничества между СССР и Германией не была ?террой инкогнита? для советских историков. Однако историография СССР имела здесь четкие рамки, определенные идеологизированным подходом тоталитарного режима к истории как к ?служанке политики?. В силу политического табу, наложенного на данную проблему, открытые исследования ее в советский период на основе соответствующих советских архивных материалов, были невозможны. Отдельные глухие упоминания разрозненных фактов в мемуарах различных советских авторов были окрашены строгим идеологическим колором и призваны [16] лишь затушевывать проблему. Поэтому они едва могли служить подспорьем в ее исследовании.

    Лишь начиная примерно с середины 1989 г., ранее секретные и строго секретные материалы различных ведомственных архивов СССР стали более доступны исследователям. После краха СССР в 1991 г. ?процесс пошел?, — появилась возможность изучения реальной истории России советского периода на базе огромнейшего пласта ранее практически неизвестных документов. Тогда и тема советско-германского военного сотрудничества перестала быть табу. В Москве первая научная публикация обзорного характера вкупе с несколькими архивными документами, приоткрывшая завесу секретности, была осуществлена автором этой книги в июне 1990 г. Начиная с этого времени, в России появился целый ряд исследований и документальных публикаций на данную тему

    Постепенно становится ясным, что основы рапалльской политики закладывались уже в заключительный период первой мировой войны, когда состоялись первые контакты представителей генерального штаба кайзеровской армии и российской социал-демократии. Именно эти связи, скрепленные щедрой германской финансовой помощью, привели к власти в России правительство В. И. Ленина и помогли ему затем удержаться на плаву.

    Теперь уже не вызывает сомнений, что интенсивнейшее советско-германское военное сотрудничество являлось не только ?постоянным фактором?, ?крепчайшей опорой?, но, по существу, каркасом всей рапалльской политики, составляя ее суть. Советско-германские военные, или, как их тогда называли, ?военно-технические? контакты начались задолго до подписания Рапалльского договора и являлись своеобразным политическим козырем, ориентиром для этих двух держав, оказавшихся на какое-то время на обочине мировой политики. Это сотрудничество было, естественно, обоюдовыгодным. Советской стороне оно помогло создать мощный военно-промышленный комплекс, улучшить вооруженность Красной Армии и квалификацию ее комсостава, а Германии, ограниченной Версальским договором, — осуществлять подготовку военных кадров и производство вооружений. Однако значимость этого сотрудничества [17] выходит далеко за рамки чисто утилитарных интересов роенных ведомств.

    Интенсивные личные контакты военных руководителей и высших офицеров, а также высокопоставленных дипломатов СССР и Германии создали в обеих странах мощное лобби, выступавшее в поддержку укрепления дружбы между Советским Союзом и Ваймарской Германией. В условиях экономического восстановления Германии за счет западных кредитов и займов (по плану Дауэса от 1924г. и плану Юнга от 1929 г. ), роста прозападных настроений в Германии, именно наличие там просоветского лобби в значительной мере удерживало Германию в русле ?восточной ориентации?.

    В СССР к прогерманскому лобби относилось практически все высшее политическое и военное руководство страны, причем самыми крупными лоббистами были Ленин и Сталин. Именно здесь лежит ключ к пониманию как резкого разрыва ?военно-технических? связей в 1933 г., так и не менее резкого и бурного наращивания двустороннего военно-экономического взаимодействия в 1939 — 1940 г. после подписания 23 августа 1939 г. договора о ненападении, известного как ?пакт Молотова — Риббентропа?, а также как ?пакт Гитлера — Сталина?.

    Благодаря именно ?военно-техническому? сотрудничеству с Германией были заложены основы мощного военно-промышленного комплекса СССР. Советская военная химия, авиация, танко- и судостроение зарождались в результате тесного советско-германского взаимодействия, а также огромного желания советских лидеров создать мощную военную машину. На это в СССР работали и дипломатия, и разведка, и практически весь хозяйственный потенциал страны.

    Немецкие специалисты несли с собой образцы высокого профессионализма и производственной культуры. Были, конечно, и неудачи, но причины их скорее крылись в изменении экономической ситуации в СССР, маниакальной подозрительности и провокационных действиях ВЧК/ОГПУ, нежели в недобросовестности германской стороны.

    В 1922 — 1926гг. была заложена широкая договорно-правовая база двустороннего сотрудничества, происходило [18] становление его параметров. Этот же период явился и пиком в развитии двусторонних отношений. Своеобразным рубежом явились события конца 1926 — начала 1927 гг. : скандал вокруг ?Юнкерса? и ?гранатная афера?.

    ?Германский Октябрь? 1923 года, ?План Дауэса?, Локарнские соглашения, прием Германии в Лигу Наций, а также геополитическое положение Германии предопределили ее постепенный отход от односторонней ?восточной ориентации?. Переориентация Германии с Востока на Запад, являясь своеобразной балансировкой отношений, не означала ее отказа от рапалльской политики, однако упомянутые события определили границы дальнейшего развития германо-советских отношений в 1927 — 1932гг. Безусловно, одной из главных причин явились действия Советского Союза и Коминтерна по организации ?октябрьского переворота? в Германии в 1923 г. Эти события послужили тревожным звонком для германских политиков. Начался поиск иных союзников, и возглавил его Г. Штреземан. Отношения с СССР из разряда ?особых? стали переходить в разряд ?обычных?, и их ?особость? все более становилось лишь военное сотрудничество.

    Политика советской стороны, направленная на удержание Германии в русле ?восточной ориентации? путем искусственного поддержания взрывоопасной ситуации, основанной на слепой вражде к Польше, несла смертельный риск для самого существования Ваймарской Республики. Поэтому советские предложения по выработке ?совместного подхода к польскому вопросу? (1924 — 1925 гг. ) наталкивались в Берлине на неприятие.

    Усилия советской дипломатии (Чичерин, Литвинов, Крестинский, Радек) удержать Германию от вступления в Лигу Наций также провалились, вынудив теперь уже Советский Союз к ?диверсификации? своих внешних связей. Германская сторона всеми силами старалась как-то ?подсластить пилюлю? — именно таков подтекст Московского (от 12 октября 1925г. ) и Берлинского (от 24 апреля 1926 г. ) договоров. Они явились компенсацией советской стороне за сохранение и продолжение военного сотрудничества. [19]

    Спад в советско-германских отношениях наметился в начале 30-х годов. Окончательный же разрыв рапалльской линии произошел после прихода к власти в Германии нацистов, однако он связан не столько с самим этим фактом, сколько с желанием Сталина ?проучить? Гитлера, показать ему, что без ?восточной опоры? внешняя политика Германии станет чрезвычайно уязвимой. Но здесь Сталин просчитался: того задела, созданного райхсвером в предыдущие годы, хватило для создания мощного вермахта. Москва же, поняв, что ?дважды в одну реку не входят?, вынуждена была искать альтернативного партнера. Некоторое время казалось, что им станет Франция, тогда злейший враг Германии. Двустороннее же военное сотрудничество между Москвой и Берлином, определявшее характер всей ?рапалльской политики?, полностью сошло на нет.

    Помимо исследований и публикаций немецких, английских, американских, французских и российских историков, а также опубликованных советских и германских дипломатических документов, основной источниковой базой данной книги стали ранее неизвестные, секретные и строго секретные документы различных ведомственных архивов бывшего СССР:

    ? Российского центра хранения и использования документов новейшей истории (РЦХИДНИ);

    ? Архива внешней политики РФ МИД РФ (АВП РФ);

    ? Российского государственного военного архива (РГВА);

    ? Центра хранения историко-документальных коллекций (ЦХИДК) — бывший ?Особый архив?;

    ? Архива наркомата внешней торговли СССР.

    Большая часть из них впервые вводится в научный оборот. Это документы высших государственных органов СССР и высших органов компартии: постановления Политбюро ЦК, решения Совета Труда и Обороны при Совнаркоме, постановления Комиссии по спецзаказам при Политбюро ЦК ВКП(б), протоколы заседаний [20] РВС Республики/СССР, документы председателя РВС и его заместителей, материалы Разведупра Штаба РККА, документы ВЧК/ОГПУ, различные советские дипломатические документы (донесения советских дипломатов о беседах с высшими государственными и военными деятелями Германии в вице писем, телеграмм, записей бесед, протоколов переговоров). В высшей степени информативными оказались именные фонды государственных деятелей СССР (фонды Чичерина, Литвинова, Дзержинского, Крестинского и др. ).

    Изучение материалов упомянутых архивов позволило более комплексно осветить исследуемую проблему. Так, архивные дипломатические материалы помогают воссоздать общую картину взаимоотношений, а также дают представление о том, как завязывались контакты и шла подготовка проектов военного сотрудничества. Из документов компартии, — в основном это протоколы заседаний Политбюро ЦК, — видно, как принимались политические решения по тем или иным вопросам военного сотрудничества. Решения же этого органа являлись тогда отправной точкой для реализации любых начинаний в Советском Союзе. Наконец, документы военного архива дают наглядное представление о том, как принятые Политбюро решения конкретно воплощались в жизнь, что было реализовано и на каких условиях.

    В своей работе я попытался максимально устранить искажения немецких наименований и имен собственных, использовав в большинстве случаев тот вариант их написания на русском языке, который практически аутентичен их звуковому воспроизведению на немецком. Лишь имена некоторых исторических фигур Германии, использование которых на русском языке получило широкое и абсолютное распространение, были оставлены в прежней транскрипции (например, Гинденбург, Гитлер, Гесс, Тальмеймер и некоторые др. ). В цитируемых документах на русском языке нет единообразия в их использовании, и мне кажется, нет необходимости [21] вносить какие-либо исправления с целью унификации, поскольку эта ?филологическая разноголосица? позволяет передать колорит того времени. Поэтому в тексте и сносках, где необходимо, дается взятый мною за основу вариант использования немецких имен собственных и других наименований (например, Зект, Ваймар, райх, райхсвер и т. д. ). [22]

目录页 下一页


Часть I.

    Зарождение военного квазиальянса

    Москва-Берлин (1918-1922 гг. )

    Глава 1.

    Россия и Германия после революций

    После Октябрьской революции 1917 г. России удалось выйти из Первой мировой войны. Это произошло в результате подписания с Германией 3 марта 1918г. в Брест-Литовске сепаратного мирного договора. Правда, по мнению стран Антанты, этот договор явился нарушением соглашения, подписанного Россией, Англией и Францией 23 августа 1914 г. и запрещавшего заключение сепаратного мира с враждующей стороной в ходе войны. Поэтому уже 9 марта 1918 г. англичане ?с целью обороны? Мурманского края от немцев высадили в Мурманске свои войска. После этого интервенция в Россию стала нарастать: в начале апреля 1918 г. во Владивостоке высадились войска Японии. В дальнейшем в интервенции в Россию участвовали также войска США, Франции и других стран. Советское правительство, сделав ставку на немцев, 1 августа 1918 г. предложило им при помощи германских и финских войск остановить продвижение английских войск из Мурманска к Петрограду, а также помочь защитить Москву в случае нападения чехов и белогвардейцев. Однако статс-секретарь (министр) иностранных дел кайзеровской Германии П. фон Хинце отклонил это предложение.

    27 августа 1918 г. Советская Россия заключила с кайзеровской Германией Добавочный договор, причем его заключение не смогло сорвать даже провокационное убийство левыми эсерами 6 июля 1918 г. германского посланника в России графа В. фон Мирбаха-Харфа{1}. Этот договор состоял из трех соглашений: политического, [23] финансового, частно-правового. Несмотря на тяжелые для России условия договора (в особенности обязательство уплатить Германии 6 млрд. марок золотом), его заключение явилось определенным успехом советской дипломатии, ибо, с одной стороны, означало усиление позиций советского правительства, и, с другой — нанесло серьезный удар белогвардейцам, до того делавшим ставку на кайзеровскую Германию в борьбе против Советской власти в России. Кстати, германский посол в Советской России К. Хельферих (Гельферих), назначенный 26 июля 1918 г. вместо убитого Мирбаха, настаивал на отклонении Добавочного договора и в день его подписания в знак протеста ушел в отставку.

    Брест-Литовским мирным договором, как известно, предусматривалось установление дипломатических отношений между Советской Россией и кайзеровской Германией, и уже в апреле 1918 г. советский полпред А. А. Иоффе приступил к своим обязанностям. Следует признать, что диппредставители советской стороны, исходившей из посылки мировой революции, пользуясь дипломатическим иммунитетом, активно распространяли агитационные материалы с призывами к революционной борьбе в Германии и сотрудничали с германскими коммунистами (союз ?Спартак?) в целях подготовки в Германии революции.

    С учетом нараставшего политического кризиса в стране правительство Германии с целью сохранения режима все более склонялось к идее скорейшего прекращения войны на Западе и заключения компромиссного мира с Антантой за счет Советской России. Буквально накануне Ноябрьской революции 28 октября 1918 г. правительство кайзеровской Германии во главе с ее последним райхсканцлером Максом Баденским решило путем провокации прервать дипломатические отношения с Советской Россией с последующей незамедлительной высылкой советских дипломатов из Берлина: 4 ноября 1918г. германская полиция организовала провокацию на вокзале в Берлине, в результате которой ?упал? и ?разбился? один из ящиков с советской диппочтой, в которой ?оказались? листовки на немецком языке с призывами к свержению существовавшего в Германии [24] строя. В тот же день германское правительство заявило о разрыве отношений с Советской Россией и высылке всех советских представителей. Утром 6 ноября они покинули Берлин. Ленин так прокомментировал сей факт:

    ?Германия <...> выслала нашего посла из Берлина, ссылаясь на революционную пропаганду нашего представительства в Германии. Германское правительство как будто раньше не знало, что наше посольство вносит революционную заразу. Но если раньше Германия об этом молчала, то потому, что она была еще сильна, что она не боялась нас. Теперь же, после военного краха, мы стали ей страшны?.

    Но и это не помогло — начавшийся 28 октября 1918 г. мятеж на флоте (Киль) разрастался, охватывая все новые города, и 9 ноября, когда в Берлине разразилась революция. Макс Баденский известил об отречении от престола Вильгельма II и его наследника. В тот же день он передал дела председателю СДПГ Ф. Эберту и на другой день в Берлине было провозглашено новое правительство — Совет народных уполномоченных. В те дни в Германии лишь офицерский корпус и солдаты сохраняли относительное спокойствие.

    В это же время, 8 — 11 ноября 1918 г. в Компьенском лесу проходили франко-германские переговоры о перемирии. 11 ноября соглашение о перемирии было подписано с французской стороны — маршалом Ф. Фошем, с германской — статс-секретарем М. Эрцбергером. Помимо весьма унизительных для Германии условий перемирия германское правительство обязалось не выводить своих войск с занимаемых ими позиций на Востоке. Подписанием Компьенского перемирия закончилась первая мировая война. А 13 ноября Брестский мирный договор и все вытекавшие из него соглашения решением ВЦИК Советской России были аннулированы.

    Понимая, насколько шатким было положение правительства в те бурные дни без поддержки армии, Ф. Эберт 11 ноября 1918 г. обратился к П. фон Гинденбургу (начальник генштаба германской армии, исполнявший обязанности главнокомандующего вместо кайзера) и В. Гренеру (генерал-квартирмейстер и по должности — первый заместитель, а фактически — начальник генерального штаба германской армии, сменивший [25] на этом посту Э. Людендорфа), под командованием которых оставались боеспособные армейские части. Он попросил Гренера оставаться на своем посту и руководить возвращением войск в Германию. Оба собеседника договорились о том, что офицерский корпус поддержит Правительство и будет участвовать в борьбе против нараставшего в Германии революционного движения, Эберт же позаботится о привилегиях и снабжении армии. Это было по существу заключением союза между социал-демократическим правительством и германским генералитетом в условиях жесточайшего цейтнота{2}.

    В декабре 1918 г. в Берлине проходил I Всегерманский съезд рабочих и солдатских советов. Исполком Совета рабочих и солдат Берлина пригласил делегацию ?Советов России?, и СНК решил направить свою делегацию. Однако германское правительство Ф. Шайдемана не разрешило въезд в Германию делегации Советской России. Все же один человек, переодевшись под ?пленного австрияка?, с документами на чужое имя, сумел добраться до Берлина и участвовал 30 декабря 1918 г. на съезде, провозгласившем создание Коммунистической партии Германии на базе коммунистического союза ?Спартак?. Этим человеком был К. Б. Радек, уроженец Галиции, подданный Австро-Венгрии, член СДПГ и РСДРП, один из ближайших соратников Ленина.

    5 января 1919 г. под руководством ?Спартака? в Берлине вспыхнуло восстание. 12 января оно было подавлено, 15 января были убиты К. Либкнехт и Р. Люксембург. В январе — феврале 1919 г. во многих городах северной и центральной Германии создавались местные Советы. 10 января 1919 г. была провозглашена Бременская Советская Республика. Однако 5 февраля, просуществовав всего 27 дней, республика пала под ударами верных центральному правительству войск. 7 апреля 1919г. в Мюнхене была провозглашена Баварская Советская Республика. Но как и в Бремене и тоже через 27 дней к 3 мая с помощью правительственных войск революция в Баварии была подавлена, республика распущена. В организации этих выступлений в Германии участвовал и Карл Радек. 2 февраля 1919 г. он был арестован и посажен в тюрьму Моабит. [26]

    По свидетельству очевидцев и самого Радека, военное министерство Германии почти сразу же взяло его под свою опеку, были существенно улучшены условия его содержания в тюрьме, а затем к нему зачастили визитеры: члены социал-демократического правительства Германии, коммунисты, промышленники (в том числе В. Ратенау{3} — президент АЭГ), журналисты, высшие офицеры райхсвера (в том числе О. Хассе — позднее начальник штаба райхсвера). Радек был тем звеном, через которое стало возможным (вновь) наладить отношения между Германией и Россией, а его тюремная камера превратилась в своеобразный ?политический салон?.

    Как писал Радек, ему удалось

    ?наладить сношения <...> с представителями восточной ориентации германского политического мира?.

    Одними из первых посетителей Радека в тюрьме были М, Талаат-паша, последний великий визирь (премьер-министр) Турции, и Энвер-паша. Он был инициатором заключения Турцией военного союза с Германией и до конца первой мировой войны в качестве военного министра руководил действиями турецкой армии. Радек знал, что оба они были друзьями Германии и люто ненавидели Англию. Ему было известно об их связях с набиравшим силу и политический вес генералом X. фон Зектом (Сектом), который в течение последнего года империалистической войны занимал пост начальника генштаба турецкой армии. Зект тесно взаимодействовал с Энвер-пашой. В январе 1919г. он был начальником штаба верховного главнокомандования армии ?Норд?, участвовавшей в оккупации Прибалтики с целью ?защиты? ее и Европы ?от распространения большевизма?. Зная традиционно сильное, исключительное положение германской армии и ее офицерского корпуса в структуре власти Германии (?государство в государстве?), и, очевидно, будучи информированным о заключении союза между Эбертом и Гренером 11 ноября 1918г., Радек убедил визитеров из Турции в необходимости втолковать германскому генералитету преимущества для Германии союза с Советской Россией — ?другого пути вывести Германию из политической изоляции нет?.

    Подобные настроения усилились в результате подписания [27] Германией 28 июня 1919г. Версальского мирного договора, по которому территориальные потери Германии составили 1/4 ее территории, устанавливались три зоны оккупации (Кельн, Кобленц, Майнц), на левобережье Рейна создавалась Рейнская демилитаризованная зона. От Германии отторгались Шлезвиг и Мемель. Угольные шахты Саарского бассейна Германии в счет будущих репараций передавались ?в полную и неограниченную собственность? Франции.

    Германия признала независимость Чехословакии и Польши и передала им некоторые территории в Верхней Силезии. Принадлежность остальной части Верхней Силезии, а также округов Алленштайна и Мариэнвердера (Восточная Пруссия) должен был определить плебисцит. Данциг с прилегающей к нему территорией превращался в ?вольный город под защитой Лиги Наций? и включался в таможенные границы Польши. Германия была лишена всех ее колоний. Формально она отказалась ?от всех своих прав и правооснований на свои заморские владения?. Общая сумма репараций в Версальском договоре не была зафиксирована, ее должна была определить межсоюзническая репарационная комиссия.

    На Германию были наложены жесткие военные ограничения. Так, уже к 31 марта 1920г. германская армия не должна была превышать 100 тыс. человек, а ее офицерский корпус — насчитывать более 4тыс. офицеров. Германский генеральный штаб ликвидировался, и его восстановление запрещалось{4}. Воинская повинность отменялась. Германии запрещалось проводить какую бы то ни было военную подготовку в учебных заведениях, стрелковых, спортивных и туристских организациях. Она лишалась права аккредитовывать в других странах свои военные миссии. Германии запрещалось иметь тяжелую артиллерию, танки, подводные лодки, дирижабли, военную авиацию, а в будущем силы ВМФ не должны были превышать 15. тыс. человек, 6 броненосцев, 6 легких крейсеров и 12 контрминоносцев{5}. Контроль за выполнением военных постановлений Версальского договора возлагался на особые межсоюзнические комиссии: военную, морскую и воздушную{6}. [28]

    9 июля 1919г. германское Национальное собрание ратифицировало Версальский мирный договор, и 15 июля в Германии был принят закон об обязательной силе его постановлений.

    В начале января 1919г. в Берлине была образована миссия по делам военнопленных (шеф — депутат от СДПГ Д. Штюклен, ее фактический руководитель — М. Шлезингер). При ее активном участии — и в нарушение приказа союзников, регулировавшего определенный порядок возврата русских военнопленных из Германии в Россию, а затем и его прекращение (союзники намеревались использовать русских военнопленных в борьбе против Советской власти), — Шлезингер сумел интенсифицировать возврат русских с тем расчетом, чтобы советская сторона, в свою очередь, ускорила возврат военнопленных немцев из России в Германию.

    Весной 1919 г. в Берлине советский представитель В. Л. Копп подписал вместе с представителем германской миссии Соглашение об обмене военнопленными, легализовавшее его положение в Берлине в качестве руководителя советской миссии по делам военнопленных{7}. 7 июля 1920 г. был заключен договор, по которому Коппу в Берлине и Г. Хильгеру в Москве предоставлялись некоторые дипломатические права:

    разрешалось пользоваться курьерской почтой и исполнять некоторые консульские функции.

    21 августа 1919 г. страны Антанты призвали германское правительство участвовать в блокаде Советской России. 20 октября 1919 г. советский нарком иностранных дел Г. В. Чичерин послал в Берлин советскую ноту протеста с предупреждением о том, что в случае участия Германии в блокаде Советской России в какой бы то ни было форме советское правительство будет рассматривать это как ?сознательно враждебные действия?. ?Советское правительство надеется, что Германское правительство ответит на глубоко несправедливое требование держав Согласия решительным отказом?, — говорилось [29] в советской ноте. На заседании Национального собрания Германии{8}24 октября 1919г. депутаты от трех партий, исходя, правда, из различных позиций, отклонили требование Антанты. Большинство депутатов было сторонниками союза с Россией, несмотря на отрицательное отношение к большевистскому режиму.

    Тем временем в августе 1919 г. Радека выпустили из тюрьмы. Еще какое-то время он оставался в Германии и жил на квартире у полковника барона Е. Райбница, одного из ближайших сотрудников Людендорфа в годы первой мировой войны. Он был инициатором заключения Турцией военного союза с Германией и до конца первой мировой войны в качестве военного министра руководил действиями турецкой армии. Уже после подписания Версальского договора к Радеку приходил бывший министр иностранных дел кайзеровской Германии адмирал П. фон Хинце. Радек имел затем еще одну встречу с В. Ратенау и директором АЭГ Ф. Дойчем. Ему удалось убедить собеседников в необходимости и неизбежности союза между Россией и Германией. Когда в конце 1919г. Радек вернулся в Россию, была проделана очень большая и основательная работа, подготовившая в основном будущую линию взаимоотношений между Советской Россией и Германией.

    Год спустя, на VI Всероссийском съезде Советов в декабре 1920 г., Ленин, оценивая внешнеполитическое положение Германии после Версаля, сказал, что Германия была поставлена в условия невозможные для существования.

    ?И при таком положении Германия, естественно, толкается на союз с Россией. <...> Единственное для нее средство спасти себя — только в союзе с Советской Россией, куда она и направляет свой взгляд?.

    И это при том, что, как отмечал Ленин,

    ?немецкое буржуазное правительство бешено ненавидит большевиков, но интересы международного положения толкают его к миру с Советской Россией против его собственного желания?.

    И действительно, для обеих стран, этих двух парий Европы, как метко назвал их премьер-министр Великобритании Ллойд Джордж в августе 1921 г., был лишь один выход — соединить свои усилия, установив хорошие отношения друг с другом. [30]

    Глава 2.

    Польский фактор (1919-1921 гг. )

    Поражение России и Германии, а также Австро-Венгрии в империалистической войне вновь — впервые после польского национального восстания в 1863 г. — реанимировало идею польской государственности. То, что Германия и Австро-Венгрия в ноябре 1916 г. и Россия в августе 1914 г. и в марте 1917 г. объявили о намерении создать независимую Польшу, не только не уменьшило, а, пожалуй, увеличило стремление поляков стать независимыми и от Германии, и от России, и от Австро-Венгрии. А после того, как пришедшие к власти в России большевики провозгласили право народов на самоопределение и взяли курс на мировую революцию, оттолкнув от себя бывших союзников России по войне, взоры поляков и других лимитрофов обратились к державам Антанты. Еще не имея четко очерченных границ, Польша при активной и решающей помощи держав Антанты, и в первую очередь Франции, стала быстро приобретать доминирующую роль в восточной Европе — в условиях царившего там хаоса и политического вакуума, и в течение двух-трех лет стала основным форпостом западных союзников, своеобразным ?восточным бастионом Версальского договора?.

    Территориальные притязания Польши к Германии Вызвали у немцев открытую вражду к новому восточному соседу, с существованием которого им трудно тело примириться. И на Востоке поляки претендовали на значительные российские территории.

    В ходе гражданской войны и интервенции положение в России Советской власти было крайне неустойчивым. Соблазн воспользоваться этим обстоятельством у правительства Ю. Пилсудского был велик, тем более что еще в конце 1918 г. — начале 1919 г. Польше совершенно безнаказанно, ?под шумок? удалось захватить некоторые украинские, белорусские и литовские земли. Ленин же, как показали еще мирные переговоры с немцами в Брест-Литовске, ради сохранения Советской власти был готов идти на значительные территориальные уступки.

    В заявлении СНК правительству [31] Польши и польскому народу от 28 января 1920г., т. е. еще до начала советско-польской войны, Польше предлагалось начать мирные переговоры

    ?на основе того фронта <…>, который Литву и Белоруссию, непольские земли, оставлял полякам?.

    С началом Ноябрьской революции Германии пришлось вести борьбу за сохранение в ее составе Верхней Силезии, поскольку уже в начале 1919г. Варшава пыталась спровоцировать там польское национальное движение за независимость и присоединение Верхней Силезии к Польше. Однако по призыву генерал-фельдмаршала Гинденбурга в Германии под Бреслау и в районе Франкфурта-на-Одере были образованы соединения добровольцев и отрядов самообороны для противодействия притязаниям поляков на верхнесилезские и восточнопрусские территории.

    В начале мая 1919 г. на мирных переговорах в Версале стало известно намерение Франции (Клемансо) передать Польше всю Верхнюю Силезию, затем однако было решено передать лишь ее часть (округ Оппельн). В конце концов германской делегации удалось добиться сначала проведения на этих территориях плебисцита и лишь затем в зависимости от его результатов — принятия окончательного решения о государственной принадлежности верхнесилезских районов. Польша подобным развитием событий на Версальских мирных переговорах была недовольна и, пытаясь поставить Антанту и Германию перед свершившимися фактами, в течение 1919 — 1921 гг. трижды пыталась захватить Верхнюю Силезию, провоцируя там польское национальное ?восстание?. Первая такая попытка была предпринята уже в августе 1919 г. Примерно неделю относительно узкая полоса верхнесилезской территории вдоль германо-польской границы находилась в руках поляков, но затем она была очищена немецкими отрядами самообороны.

    В начале 1920 г. для организации и проведения плебисцита в Верхнюю Силезию прибыла межсоюзническая комиссия, и в феврале 1920 г. вся исполнительная власть перешла в руки генерала ле Ронда, который проводил там пропольскую политику, позволившую вести целенаправленную мощную польскую агитацию. Ситуация [32] настолько обострилась, что в Берлине не исключали военного конфликта с Польшей. 17 августа 1920 г. поляки во главе с В. Корфанти предприняли вторую попытку насильственного захвата Верхней Силезии. Двухтысячный польский отряд вступил в Верхнюю Силезию и занял значительную территорию.

    ?Поляки намереваются захватить верхнесилезские рудники?, — писала тогда ?Правда? в статье ?Вторжение поляков в Силезию?.

    В эти же дни Польша одержала победу в сражении под Варшавой, решившую исход польско-советской войны. Но она была вновь отбита немецкими добровольческими отрядами и полицией.

    Параллельно с этими польскими провокациями, проходившими с молчаливого согласия Франции и Англии, 11 июня 1920 г. в восточнопрусских округах Мариэнвердер, Алленштайн и Остероде был проведен плебисцит. Более 95% голосов было отдано за то, чтобы эти округа остались германскими. Тем не менее восемь деревень округов Алленштайн и Остероде по решению союзников были переданы Польше.

    В это же время предельно обострились и советско-польские отношения. Польша, поддерживаемая державами Антанты, готовила военный поход с целью отколоть от Советской России Украину, отдать ее под власть Петлюры и заключить затем польско-украинский союз против большевистской России. Своей целью руководитель Польши Ю. Пилсудский ставил создание своего рода Лиги Наций на востоке Европы для борьбы с большевизмом. Вместе с тем еще с октября 1918г. обеими сторонами неоднократно предпринимались попытки провести переговоры по спорным двусторонним вопросам, однако все они были безрезультатны. 8 декабря 1919г. союзниками по этническому принципу была определена восточная граница Польши — так называемая ?линия Керзона?, однако Польша с этим не согласились. В конце концов Пилсудский 17 апреля 1920г. отдал приказ о переходе польских войск в наступление, и 25 апреля 1920 г. польские войска без объявления войны двинулись на Восток. Почти одновременно с юга началось наступление белогвардейских войск под командованием барона Врангеля. [33]

    Трижды менялся ход скоротечной польско-советской войны 1920 г. : сначала поляки, начав наступление, вступили на Украину, заняли часть Белоруссии, захватили Киев, Минск, оккупировали Вильно. Однако части Красной Армии во главе с М. Н. Тухачевским отбили натиск поляков и затем перешли в стремительное контрнаступление. В июне они вышли на линию, с которой поляки 25 апреля начали свои военные действия, а 14 июля освободили Вильно и вступили в Восточную Галицию.

    11 июля 1920 г. в разгар советского наступления Лондон направил Москве знаменитую ?ноту Керзона?, которой предлагалось немедленно приостановить военные действия и заключить перемирие между Польшей и Советской Россией, а также ?между армиями Советской России и генерала Врангеля?. В качестве восточной границы Польши предлагалась ?линия Керзона?, этническая граница проживания поляков. 17 июля СНК сообщил о готовности начать мирные переговоры с поляками в случае их соответствующего обращения. Такое обращение было сделано 22 июля, однако прибывшая 1 августа для переговоров в Барановичи польская делегация имела лишь полномочия на ведение переговоров о перемирии. Тем временем политорганы Красной Армии совместно с польскими коммунистами создавали Советы, ревкомы, отряды польской милиции. 30 июля 1920 г., сразу же после захвата Белостока, в нем был образован Временный ревком Польши (Польревком) во главе с Ю. Мархлевским (в его состав вошли Ф. Э. Дзержинский, И. С. Уншлихт), а в середине августа началось формирование польской Красной Армии (главком — Р. В. Лонгва){9}.

    В эти же дни в Москве с 19 июля по 6 августа проходил II конгресс Коминтерна. В первый день работы конгресса итальянский делегат Д. М. Серрати (ИСП) предложил воззвание ?Красной Армии, Красному Флоту РСФСР?. В нем были такие слова:

    ?Братья красноармейцы, знайте: ваша война против польских панов есть самая справедливая война, какую когда-либо знала история. Вы воюете не только за интересы Советской России, но и за интересы всего трудящегося человечества, за [34] Коммунистический Интернационал?.

    Оно было принято без возражений. Выступивший затем П. Леви (СДПГ) добавил:

    ?Как раз в настоящий момент русские войска приближаются все больше и больше к Варшаве. Здесь, в Польше, впервые русские войска встретятся лицом к лицу с европейским империализмом. <...> Здесь придется померяться силами, и здесь европейскому пролетариату придется показать, насколько он это сознает и в состоянии бить в Польше не только польскую буржуазию, но и европейский капитализм, бить его и бить, пока он не будет сломан. Это будет первым звеном общего выступления, в котором пролетариату всех стран придется принимать активное участие?.

    Это было единодушное мнение делегатов. Следующим было принято воззвание ?Пролетариям и пролетаркам всех стран?, в нем говорилось:

    ?Под мощными ударами Красной Армии русских рабочих и крестьян падает белогвардейская Польша, твердыня мировой реакции. То, чего пламенно желали все революционные рабочие и работницы всего мира, свершилось?{10}.

    23 июля 1920 г. Ленин прямо с конгресса направил Сталину, тогда члену РВС Юго-Западного фронта телеграмму:

    ?Положение в Коминтерне превосходное. Зиновьев, Бухарин, а также и я думаем, что следовало бы поощрить революцию тотчас в Италии. Мое личное, что для этого надо советизировать Венгрию, а может быть, также Чехию и Румынию. Надо обдумать внимательно?{11}.

    Однако, как оказалось, и Ленин, и участники II Конгресса поторопились, — события развернулись иначе.

    20 июля 1920 г. германское правительство объявило о своем полном нейтралитете в польско-советской войне. Это было обусловлено как успешным наступлением Красной Армии, быстро продвигавшейся к Варшаве, так и тем, что на конференции в Спа (5 — 16 июля 1920 г. ) германскому канцлеру К. Ференбаху не удалось убедить премьеров стран Антанты в целесообразности (?борьба против большевизма?) наличия у Германии райхсвера численностью в 200 тыс. человек, а не в 100 тыс., как предписывалось Версальским договором{12}. Тем не менее в отношении России нейтралитет Германии был благожелательным. Германский министр иностранных дел [35] В. Зимонс заявил о запрете транзита оружия Францией через Германию в Польшу; в вольном городе Данциге докеры отказывались разгружать суда, груженные французским оружием для Польши; германские добровольцы, по словам Тухачевского, их было ?сотни и тысячи?, — сражались в рядах Красной Армии против армии Пилсудского{13}. 10 августа 1920 г Политбюро (в заседании участвовали В. И Ленин, Г. Е. Зиновьев, Н. Н. Крестинский, Е. А. Преображенский, Н. И. Бухарин, К. Б Радек) приняло предложение Троцкого о направлении на западный фронт, на немецкую границу ?около ста немецких коммунистов, годных к советской и пропагандистской работе? во главе с Булихом. Исполнение было поручено Зиновьеву и Преображенскому{14} Именно в это время в Германии и особенно в националистически настроенном руководстве германского райхсвера (главнокомандующий райхсвером генерал-полковник X. фон Зект, начальник генерального штаба генерал В. Хайе, начальник оперативного отдела генштаба полковник О. Хассе) усилились настроения в пользу ?восточной ориентации? и военного союза с ?советским большевизмом?. В случае победы России над Польшей (но не ранее) Зект призывал объединиться с Советской Россией с целью ликвидации позорных для Германии условий Версальского договора{15} и восстановления общей границы между Германией и Россией на возможно более длинном протяжении{16}. И хотя тогда же среди влиятельной части германского генералитета были весьма сильны настроения в пользу союза с Антантой против Советской России (генералы Э. Людендорф, М. Хофман, промышленник А. Рехберг), тем не менее, как справедливо отмечал Ленин, ?когда русские войска подходили к Варшаве, вся Германия кипела?{17}.

    Теперь вряд ли возможно установить точную дату и инициатора сотрудничества между РККА и райхсвером. Во всяком случае, мысль об этом в среде германского генералитета появилась задолго до подписания Рапалльского договора. Западные историки единодушно сходятся [36] в том, что ее автор — главнокомандующий райхсвером, генерал X. фон Зект, который, по воспоминаниям одного из близких ему людей майора Ф. Чунке, еще в 1919 г. настаивал на налаживании таких связей. В одной из своих книг Зект писал, что будучи еще начальником штаба армии ?Норд? в Прибалтике он пришел к выводу о необходимости для Германии опереться на Советскую Россию в борьбе за ликвидацию невозможных для Германии условий, продиктованных державами Антанты в Версале{18}. Правда, по свидетельству генерала X. Риттера фон Миттельбергера, ?мысль о совместной работе с Россией? пришла Зекту весной 1920 г. {19}.

    Первые контакты с этой целью имели место, начиная со второй половины 1919 г., и шли они по нескольким каналам: через Радека в Берлине (февраль-декабрь 1919 г. ), а после его возвращения в Москву — по линии миссий по делам военнопленных (Копп и Хильгер), а также через Энвер-пашу, прибывшего летом 1920 г. из Берлина в Москву с поручением Зекта установить тайные германо-советские военные связи и намерением привлечь затем обоих партнеров к сотрудничеству с турецкими националистами в борьбе против Великобритании. В Москве Энвера принимал Ленин{20}.

    После разрыва кайзеровской Германией дипломатических отношений с Советской Россией и начавшейся в Германии Ноябрьской революции все отношения между Германией и Россией оказались прерванными. Более того, когда в декабре 1918 г депутат райхсвера от СДПГ Штюклен направил в Москву для установления контактов с советскими лидерами О. Кона, работавшего экспертом по германскому праву в советском полпредстве в Берлине, советская сторона, считавшая, что начался очередной этап мировой революции и революция в Германии сметет там все старые структуры буржуазной демократии, отказалась от контактов через Кона.

    Вместо этого в Германию для ?катализации? революционных событий был послан Радек. Этот ?узник Моабита?, арестованный в феврале 1919 г., устроил в тюрьме под крылом военного министерства Германии ?политический салон? и установил там отношения ?с представителями восточной ориентации германского [37] политического мира?. И именно по совету Радека один из его первых посетителей Энвер-паша, обладавший тесными связями с германским генералитетом со времен империалистической войны, предпринял в октябре 1919 г. попытку самолетом добраться из Германии в Советскую Россию. Подготовкой полета занимался адъютант Зекта Э. Кестринг, впоследствии — военный атташе Германии в Москве{21}. Идея перелета была предложена Москвой: Чичерин 24 октября 1919 г. писал Ленину:

    ?Пусть эти люди приедут к нам сюда для выработки деталей. Те же люди могут прилететь на аэроплане к нам вместо переговоров с Коппом?{22}.

    Ему надлежало на месте оценить обстановку, добиться приема у Председателя РВС Республики Троцкого и поговорить с ним от имени Зекта. Однако самолет потерпел аварию и вынужден был приземлиться близ Ковно (Каунас), занятого английскими интервенционистскими войсками. Энвер-паша был арестован. Лишь благодаря царившему тогда в Прибалтике хаосу он случайно был освобожден майором Ф. Чунке, командиром подразделения немецких добровольцев, действовавших в том же районе. У летчика X. Хессе, уполномоченного руководством фирмы ?Юнкерс? вести переговоры с советским правительством, англичане обнаружили письмо на имя наркома внешней торговли Л. Б. Красина с предложением о строительстве ?Юнкерсом? в России авиационного завода, а также об открытии и обслуживании там линий воздушного сообщения. В самолете была обнаружена также карта, подготовленная в штабе райхсвера и датированная 1 сентября 1919 г. На ней было нанесено размещение войск держав Антанты, которые могли быть задействованы тогда против правительства Советской России. Лишь в августе 1920 г. Энверу удалось добраться до Москвы.

    Что касается Коппа, то он появился в Германии где-то в середине 1919 г. Официально считалось, что он прибыл в Берлин для решения вопроса о репатриации и обмене военнопленных. В 1920 — 1921 гг. он подписал там ряд соответствующих советско-германских соглашений, первое — 19 апреля 1920 г., согласно которому он получил статус руководителя Советской миссии по делам военнопленных [38] в Германии. Однако неофициально, де-факто, — и это понимали все, — он являлся представителем Советской России в Берлине. Согласно исследованиям Дж. Эриксона и Б. Руланда, Копп в беседах с заведующим Восточным отделом МИД Германии А. фон Мальцаном 15 апреля 1920 г. и в июле 1920 г. с Зектом зондировал позицию Германии в случае вооруженного конфликта между Польшей и Советской Россией и в этой связи обсуждал вопрос о налаживании сотрудничества между РККА и райхсвером, причем делалось это по инициативе Коппа{23}. Ясно, что он не мог обсуждать такие вопросы без поручения или одобрения Центра.

    К тому времени Зект, прочно занявший свое место в структуре политических сил Германии в качестве руководителя райхсвера — опоры власти в Ваймарской республике, уже приобрел большое политическое влияние, не в последнюю очередь благодаря своей несгибаемой ?великогерманской? позиции, которую он продемонстрировал, участвуя в составе германской делегации в работе международной мирной конференции в Версале, на конференций в Спа и т. д. В Берлине с его мнением считались независимо от того, возглавляли ли правительство Германии представители СДПГ (Ф. Шайдеман, Г. Бауэр, X. Мюллер), католической партии Центра (К. Ференбах, Й. Вирт, В. Маркс), немецкой народной партии (Г. Штреземан) или беспартийные В. Куно и X. Лютер. В бытность его главнокомандующим райхсвером в 1920 — 1926 гг. и особенно в ?жаркий? период 1920 — 1923 гг., когда Германия нуждалась в ?твердой руке? для сохранения конституционного порядка, Зект являлся, пожалуй, даже чересчур крупной политической фигурой. В Берлине его не только слушали, но и побаивались. И вполне закономерно один из авторитетнейших британских исследователей роли и влияния райхсвера на политику Ваймарской Германии Фр. Карстен окрестил период 1920 — 1926гг. ?эрой Зекта?{24}.

    В этой связи весьма интересны взгляды Зекта, письменно изложенные им в различной связи в 1920 — 1921 гг. Свою позицию в отношении России он, пожалуй, впервые кратко сформулировал в письме генералу Э. фон Массову от 31 января 1920г. Поскольку основные [39] направления будущей восточной политики Германии в тот момент были еще не определены (одни были готовы искать союзника в лице Советской России, другие же — сражаться против нее ?на службе у Антанты?), Зект относительно ?проблемы России? писал, что в качестве ?незыблемой цели? германской политики в будущем он видит ?политическое и экономическое объединение с Великороссией?, и поэтому Германии, по его мнению, следовало постараться ?по крайней мере не превратить Россию в своего врага?.

    ?Я отклоняю поддержку Польши, даже в случае опасности ее поглощения (Россией — С. Г. ). Наоборот, я рассчитываю на это, и если мы в настоящее время не можем помочь России в восстановлении ее старых имперских границ, то мы не должны ей во всяком случае мешать... Сказанное относится также к Литве и Латвии. Если же большевизм не откажется от мировой революции, то ему следует дать отпор на наших собственных границах?.

    ?Мы готовы, — писал Зект, — в собственных интересах, которые в данном случае совпадают с интересами Антанты, создать вал против большевизма. Для этого она должна предоставить нам необходимое оружие?{25}.

    Вообще не следует забывать, что вопрос о мировой революции долгие годы стоял в программе действий советских политиков, и в слегка завуалированной форме был закреплен в Конституции 1924г. {26}.

    В меморандуме Зекта от 4 февраля 1920 г. читаем:

    ?Только в сильном союзе с Великороссией у Германии есть перспектива вновь обрести положение великой державы <...> Англия и Франция боятся союза обеих континентальных держав и пытаются предотвратить его всеми средствами — т. о., мы должны стремиться к нему всеми силами... Наша политика как по отношению к царской России, так и по отношению к государству во главе с Колчаком и Деникиным была бы неизменной. Теперь придется мириться с Советской Россией — иного выхода у нас нет?. {27}

    В одном из своих выступлений в Гамбурге 20 февраля 1920г. Зект говорил:

    ?Ни один немец не должен пошевелить и рукой ради спасения от большевизма Польши, этого смертельного врага Германии, творения и союзника Франции, разрушителя [40] немецкой культуры, и если бы черт побрал Польшу, нам бы следовало ему помочь?{28}.

    Примерно полгода спустя 26 июля 1920 г. в ходе советско-польской войны, в дни, как казалось, неудержимого наступления Красной Армии, Зект направляет высшему Политическому руководству Германии (райхспрезиденту Ф. Эберту, райхсканцлеру К. Ференбаху, министру иностранных дел В. Зимонсу и военному министру О. Гесслеру) памятную записку о германо-советских отношениях. Начиналась она так:

    ?В полной победе России над Польшей вряд ли можно больше сомневаться. Россия отклонила посредничество Англии, отвергла всякое вмешательство Лиги Наций и вынудила Польшу непосредственно просить о перемирии и заключении мира.

    Приведут ли начавшиеся переговоры действительно к окончательному прекращению военных действий, определенно сказать нельзя. Вполне вероятно, что большевистские армии продвинутся за Вислу к границам Германии. В таком случае в Европе сложилась бы совершенно новая политическая ситуация. Германия и Россия пришли бы в непосредственное соприкосновение. Одна из важнейших целей версальской политики — разделение Германии и России сильной Польшей — была бы перечеркнута?.

    Зект отверг возможность войны Германии против России на стороне Антанты, подчеркнув ее полную бесперспективность (она превратила бы Германию ?в вассала Англии?).

    ?Если Германия примет сторону России, то она сама станет непобедимой, ибо остальные державы будут вынуждены тогда считаться с Германией, потому что они не смогут не принимать в расчет Россию?.

    Сотрудничество с Россией позволит Германии осуществить ?подрыв основ Версальского мирного договора?, чего Берлин как раз и добивался.

    Вместе с тем, чтобы выиграть время и действовать сугубо в интересах Германии, он дистанцировался от того, чтобы ?открыто и немедленно принять сторону России?, предложив выждать и посмотреть, ?какова ударная сила России и достаточна ли она для того, чтобы действительно поддержать нас в случае разрыва между Антантой и Германией?. Нейтралитет — вот [41] ключ, который ?в момент слабости? Германии позволял сохранить ей как ?совершенно лояльную позицию в отношении Антанты И России?, так и ?полную свободу действий в будущем?.

    Он призывал ?совершенно открыто заверить русских? в миролюбии Германии и заявить о ее желании ?жить с Россией в дружбе и поддерживать двусторонний экономический обмен на основе полнейшей взаимности. И при этом следовало бы выразить надежду, что Россия будет полностью уважать границы империи 1914 г., так как мы чувствуем себя обязанными уберечь от ужасов войны те области, которые принадлежали Германии до вступления, в силу мирного договора?.

    И далее следует весьма примечательный пассаж, который, по сути, явился концептуальной основой германского подхода к взаимоотношениям с Советской Россией на протяжении всего ?рапалльского периода?:

    ?По всей вероятности, Россия будет искать дружбы с Германией и уважать ее границы, во-первых, потому, что она всегда действует постепенно, до сих пор уважает право на самоопределение тех народов, которые не относятся к ней враждебно, во-вторых, также потому, что она нуждается в рабочей силе и промышленности Германии. Если же Россия нарушит границы Германии 1914г., то нам из-за этого вовсе не нужно бросаться в объятия Антанты, а скорее следует привлечь на свою сторону Россию путем заключения союза?.

    11 августа 1920г. через линию польско-советского фронта на советскую сторону перешел первый эмиссар из Берлина — Энвер-паша, бывший военный министр Турции в 1914 — 1918 гг. Его связывала с Зектом личная дружба: они подружились в 1916 г., когда Зект возглавлял генеральный штаб турецкой армии. 11 августа 1920 г. член РВС Западного фронта, председатель ВЧК Ф. Э. Дзержинский (он же председатель Политбюро ЦК РКП(б) и член Временного ревкома Польши) сообщал Ленину шифротелеграммой из Белостока:

    ?Сегодня ночью из Германии приехал с предложениями [42] Энвер-Паша с двумя другими турками. <...> Направляю их сегодня Смилге?{29}.

    В это же время майор В. Шуберт, последний военный атташе кайзеровской Германии в России, по поручению МИД Германии был направлен в Восточную Пруссию для налаживания контактов с Красной Армией. 12 августа он уже вступил в контакт со снабженцами 4-й и 15-й армий. Они передали ему списки необходимых Красной Армии вооружений, снаряжения, локомотивов, автомобилей, медикаментов, провианта. Представители Красной Армии пытались вступать в контакт и с властями Восточной Пруссии{30}.

    День 12 августа 1920 г., как выясняется, был весьма богат на события. В Берлине в этот день Копп по поручению Троцкого сообщил представителям германского правительства, что Москва готова признать границы 1914г. В случае, если ?в Варшаве будет образовано польское большевистское правительство, то это ? польское правительство добровольно передаст Германии прежние немецкие территории, если они этнографически являются немецкими?{31}. Таким образом, присутствие членов Временного Польревкома, ?польских товарищей? Дзержинского и Уншлихта в Белостоке было не простым совпадением: ждали победы.

    В тот же день, 12 августа Дзержинский из Белостока направил в Москву распоряжение своему секретарю по ВЧК В. Л. Герсону:

    ?Снеситесь с Рыковым и внешторгом. Соприкосновением с Пруссией открываются широкие конкретные возможности приобретения в Германии предметов военного и иного потребления. Пусть пришлют нам своих уполномоченных-<...>?{32}

    И. С. Уншлихт, член РВС Западного фронта и Временного польского ревкома, тогда также предложил закупить оружие в Германии. Л. Д. Троцкий 13 августа вынес это предложение на заседание Политбюро ЦК РКП(б) (присутствовали Ленин, Троцкий, Крестинский, Преображенский, а также М. П. Томский, А. Ю. Финн, Ударов (в протоколе. Очевидно, опечатка, и речь идет об Ф. Я. Угарове — С. Г. ), В. И. Зоф). Оно было принято. Политбюро постановило: ?Предложить Наркомвнешторгу, НКПС и другим причастным ведомствам [43] принять меры к установлению железнодорожного стыка с Германией для получения оттуда предметов вооружения?{33}. Политбюро постановило ?немедленно заключить сделку на оружие?{34}.

    16 августа 1920г. Чичерин информировал Предсовнаркома Ленина о предложении германского правительства, которое привез в Москву Энвер-паша. Речь шла о том, ?чтобы мы обещали Германии принять с нашей стороны все меры для возвращения Германии границы 1914 года?. Взамен Берлин обязывался помогать советскому режиму ?неофициально, т. е. посылкой нам вооружения, организацией в нашу пользу восстаний против поляков и т. п. ?

    Однако, отмечал Чичерин,

    ?относительно приобретения вооружения от Германии мы уже начали переговоры без всякой компенсации, но Энвер утверждает, будто бы согласие правительства ничего не значит, если Зект не даст согласия. <...> Энвер ждет ответа?{35}.

    Чичерин предложил Ленину содействовать не ?простому возвращению под германскую власть польских местностей?, а проведению плебисцитов в спорных местностях бывших восточных земель Германии. Примечательна при этом констатация, сделанная Чичериным:

    ?Мы (... ] ведь не собираемся завоевывать Польшу?{36}.

    20 августа 1920 г. Председатель РВС Республики Л. Д. Троцкий направил срочную телеграмму заместителю наркома внешней торговли А. М. Лежаве с тем, чтобы ?сейчас же, не теряя ни одного часа? перевести через И. Э. Гуковского или В. Л. Коппа 27 млн. марок{37}.

    Уншлихту Троцкий телеграфировал:

    ?Сделка одобряется. <...> Спешите закончить операцию?{38}.

    Еще одной телеграммой Предреввоенсовета сообщил, что

    ?присылка золота <...> крайне затруднительна?{39}.

    Здесь следует поставить все точки над ?i? и констатировать следующее: приведенные выше документы однозначно свидетельствуют о том, что весь руководящий слой советского государства — и СНК, и Политбюро ЦК РКП(б) / ВКП(б) — был в курсе военного сотрудничества с Германией и считал его важным, если не важнейшим направлением советской политики того периода. [44]

    Продолжавшееся наступление Красной Армии заставило-таки поляков согласиться на переговоры о Мире, но пока — через Лондон (!), вследствие плохих атмосферных условий, не позволявших поддерживать устойчивую радиосвязь Москва — Варшава, — шло согласование вопроса о начале мирных переговоров, польскому командованию при активной и решающей помощи французского генерала М. Вейгана удалось провести перегруппировку своих войск{40}. Умело воспользовавшись также несогласованными действиями командования советского Западного фронта, выразившимися в одновременном наступлении на Варшаву и на Львов, поляки в решающем сражении под Варшавой 16 — 19 августа 1920г. не только отбили советское наступление, но и сумели нанести мощный контрудар. Варшавская группировка РККА была по существу разгромлена и кампания проиграна. Положение было настолько тяжелым, что началось беспорядочное, хаотичное отступление, — по существу, бегство — разрозненных частей РККА. ?Правда? за 17 августа 1920 г. однако еще писала:

    ?Красные войска подступают к Варшаве вплотную. Польские белые войска, хлынувшие на Советскую республику, бегут назад под ударами рабоче-крестьянского кулака?.

    Но уже 21 августа тон стал несколько иным:

    ?Еще неделю назад мы имели с польского фронта блестящие сводки. Красная Армия наступала по всем направлениям. На севере она обходила Варшаву, перерезая пути сообщения с Данцигом, в центре она близко приближалась к польской столице. Под влиянием этих сводок многие были склонны преувеличивать значение наших успехов. Им казалось, что польские паны уже разбиты наголову, что мы можем чуть ли не голыми руками взять Варшаву?.

    22 августа 1920 г. ?Правда? сообщала:

    ?С помощью французских подкреплений польские белогвардейцы потеснили наши боевые колонны. С помощью французского флота кровавый барон высаживает десанты на юге?{41}.

    ?Правда? от 24 августа 1920 г. начиналась следующими заголовками:

    ?Польский пан и немецкий барон наступают! Красная Армия подалась назад?. [45]

    В статье ?Обратно на Варшаву? ?Правда? на другой день писала:

    ?Нас бьют. И притом довольно крепко бьют. Этот факт надо сразу усвоить и сразу сделать из него надлежащие выводы. <...> Нас бьют, но нас уже били. Колчак был на Волге, Деникин был в Орле, Юденич был в Пулкове. Уже сгнил ныне труп Колчака, а Деникин и Юденич скитаются где-то в Европе, из диктаторов превратившись в эмигрантов.

    В этих временных поражениях мы учились побеждать. За одно благодарны мы белым генералам: за то самое, за что Петр благодарил своих учителей шведов, за обучение искусству побеждать, которое приобретается неудачами?.

    Таким образом, когда Энвер-паша 25 августа 1920 г. встречался в Москве{42} с заместителем Председателя РВС Республики Э. М. Склянским (?правая рука? Троцкого), Красная Армия уже завершила отступление от Варшавы.

    Письмом от 26 августа Энвер-паша доносил Зекту об этой беседе со Склянским:

    ?Здесь есть группа лиц, которая имеет реальную власть И к, которой принадлежит также Троцкий, высказывающаяся за сближение с Германией. Эта группа готова признать старые границы Германии 1914г. И они видят лишь один путь выхода из мирового хаоса: сотрудничество с Германией и Турцией. <...> Чтобы помочь русским, можно послать в коридор (Польше по Версальскому договору были переданы земли Западной Пруссии, отделившие Восточную Пруссию от остальной Германии. Эти земли и назывались тогда коридором. — С. Г. ) или иной подходящий район армию добровольцев или спровоцировать повстанческое движение?{43}.

    Цель ясна: ударить по Польше с двух сторон и уничтожить ее. В том же послании Энвер советовал Зекту установить связь с советским представителем в Берлине (Копп){44}. В этом письме Энвер написал Зекту почти дословно то же самое, что и Чичерин Ленину, — с той лишь разницей, что, по версии Чичерина, предложения о сотрудничестве против Польши исходили от Энвера, а по версии самого Энвера это все ему предлагали новые хозяева Кремля. [46]

    В другом письме Зекту (от 25 августа 1920г. ) Энвер-паша писал о своих планах военных операций Против англичан на турецкой, иранской и афганской границах. ?Помощник? и ?решающий фактор Троцкого?, как называл Энвер-паша Склянского, обещал посильную помощь оружием анатолийской армии турок и предложил Энверу производить закупки оружия в Германии с последующим его транзитом в Турцию через территорию России{45}. По уговору с Лениным Энвер-паша после I съезда народов Востока должен был поднять родственные туркам народы Туркестана и под лозунгом освобождения народов Востока повести их через Афганистан ?на Индию?. Ленин согласился. Но Энвер не сдержал слова — объединив часть басмачей, он двинулся на Бухару для свержения там Советской власти. В июле-августе 1922 г. Красная Армия разгромила его войска, сам Энвер-паша убит{46}.

    Спасаясь от преследования польских легионеров, отдельные части Красной Армии переходили германскую границу в Восточной Пруссии, где они сдавались местным властям. В результате к началу сентября 1920 г. в Восточной Пруссии было интернировано уже 45 тыс. красноармейцев{47}, а к началу их репатриации — около 50 тыс. человек{48}.

    В письме от 7 сентября 1920 г. Копп сообщал Чичерину, Ленину и Троцкому:

    ?Наши неудачи на польском фронте и предстоящий мир с Польшей, <-. . > привели к тому, что идея восточной ориентации (в Германии. — С. Г. ) если не окончательно исчезла с политического горизонта, то во всяком случае сильно поблекла. Правые националистические круги, связывавшие эту идею с мечтами о военном выступлении против Франции в союзе с Советской Россией, бьют отбой по всей линии?.

    На передний план вышла другая идея — долговременного военного сотрудничества.

    * * *

    С 17 августа 1920 г. в Минске, а затем с 21 сентября в Риге начались советско-польские мирные переговоры. 12 октября 1920г. эти переговоры завершились подписанием [47] прелиминарного мирного договора, согласно которому западные украинские и белорусские земли были включены в состав Польши.

    Польша, вновь обретшая свою государственность во многом благодаря Западу (сначала Германии, а затем державам Антанты) и пользовавшаяся огромной поддержкой Франции, Англии и США, развила в 1920 г. поразительную территориальную экспансию ?по всем азимутам?: это не только ее попытки силой решить верхнесилезский вопрос с Германией на Западе и бесцеремонно развязанная война с Россией на Востоке, но и захват 9 октября 1920 г. Вильно и Виленщины в нарушение Сувалкского договора от 7 октября 1920 г. между Литвой и Польшей, закреплявшего Виленскую область и Вильно за Литвой. Поскольку, однако, зарождение литовского государства в ходе империалистической войны происходило при активной поддержке германских войск, оккупировавших прибалтийские губернии Российской империи, постольку оно долгие годы затем было обречено на непризнание и неприязненное отношение к нему со стороны держав Антанты (в первую очередь Франции и Англии), рассчитывавших на создание единого польско-литовского государства.

    Тем временем Польша, окрыленная своими территориальными приращениями{49}, используя благосклонное отношение французской администрации в Верхней Силезии, поощрявшей усиливавшиеся там провокации поляков, продолжала курс на решение вопроса о государственной принадлежности Верхней Силезии вооруженным путем. Нагнетание Польшей напряженности в верхнесилезском вопросе привело к тому, что с декабря 1920г. в (генеральном) штабе райхсвера обсуждалась возможность войны с Польшей, и это несмотря на то, что Зект — в силу беспомощности Германии — был непреклонным сторонником ее нейтралитета.

    2 декабря 1920 г. Зект заявил Коппу, что если при голосовании о судьбе Верхней Силезии большинство голосов будет отдано в пользу Германии, то ?поляки займут В. Силезию вооруженной силой?; они уже начали стягивать на границу Силезии свои войска. Копп писал Чичерину:

    ?Это вторжение поляков Германия, по [48] заявлению Зекта, будет рассматривать как казус белли и немедленно объявит войну Польше, не считаясь ни с какими последствиями <...>. Зект дал понять, что в случае вооруженного столкновения с Польшей, Германия рассчитывает на нашу помощь?.

    В свою очередь, он пообещал помощь со стороны райхсвера. Зект говорил о желательности ?установить более тесный контакт между германским генштабом и нашими военными властями?. При этом Зект продвигал мысль о том, чтобы германские военные специалисты приняли участие в создании советской военной промышленности с целью использования ее затем ?как источника вооружения для разоруженной Германии при столкновении ее с Антантой?. Он выразил также готовность оказать поддержку в закупках оружия и содействовать вывозу военных материалов, закупленных советским представителем в Германии. Одновременно Зект заявил, что германский генштаб согласен оказывать всякие услуги в предоставлении имеющихся сведений о Польше.

    После изучения материалов по беседе Коппа с Зектом Председатель РВС Республики Троцкий 18 декабря 1920 г. написал Коппу о принятом в Центре решении в военные авантюры не впутываться

    (?Совершенно независимо от того, будет ли германская буржуазия драться с белой Польшей из-за частей Силезии, <...> наша политика должна быть строго миролюбивой?).

    Начало 1921 г. ознаменовалось проведением в Берлине многочисленных обсуждений возможности войны с Польшей. В военном министерстве Германии устраивались продолжительные штабные игры, в ходе которых прорабатывались различные варианты германо-польской войны. Наконец, 25 января 1921 г. на заседании кабинета министров, несмотря на чрезвычайно трудное внешнеполитическое положение Германии, было принято решение о военном противостоянии в случае польского вооруженного вторжения.

    18 марта 1921 г. в Риге был подписан мирный договор между Россией и Украиной, с одной стороны, и Польшей — с другой, закрепивший положение прелиминарного Рижского мирного договора от 12 октября [49] 1920 г. К Польше, таким образом, отошли части украинских и белорусских территорий.

    В таких условиях 20 марта 1921 г. состоялся плебисцит в Верхней Силезии. 59,6% голосов было отдано за принадлежность Верхней Силезии к Германии (707 тыс. голосов; 434 тыс. голосов было отдано за Польшу). В трех верхнесилезских районах голосование было в пользу Польши. Однако обе стороны были недовольны:

    Германии не хотелось расставаться с этими промышленно развитыми районами, поляки же рассчитывали на приобретение всей Верхней Силезии. Обе стороны начали подготовку к военным действиям.

    Ситуация вокруг Германии продолжала накаляться из-за вопроса о репарациях: непосильная для Германии сумма в 269,3 млрд. марок, определенная межсоюзнической репарационной комиссией в июне-июле 1920г., в январе 1921 г. была снижена до 226 млрд. марок. Но на Лондонской конференции в начале марта 1921 г. Германия отклонила это решение. В ответ союзники 7 марта прервали конференцию и 8 марта 1921 г. оккупировали Дюссельдорф, Дуйсбург, Рурорт.

    В апреле 1921 г. межсоюзническая репарационная комиссия определила окончательную сумму германских репараций в размере 132 млрд. марок. 5 мая 1921 г. совещание премьеров Антанты в Лондоне приняло так называемый ?Лондонский ультиматум?, обязавший Германию к уплате данной суммы. На ответ было дано шесть дней. В случае отказа Антанта (Франция) грозилась оккупировать Рур. Ультиматум вызвал в Германии правительственный кризис: канцлер Ференбах, представитель правого крыла католической партии Центра, подал в отставку, и с 4 по 9 мая Германия была без правительства. Политика открытого саботажа Версальского договора и ревизии репарационного плана союзников однако потерпела поражение. Новое правительство Германии во главе с И. Виртом, лидером левого крыла католической партии Центра, приняло ультиматум и угроза оккупации Рурской области, таким образом, была ликвидирована{50}.

    Буквально накануне, 3 мая №1 г., польская сторона, выждав чрезвычайно благоприятный с внешнеполитической [50] точки зрения момент, усилила верхнесилезские военизированные организации польских ?Соколов? частями регулярной армии и при активном участии польского комиссара плебисцита В. Корфанти, в течение трех дней захватила большую часть Верхней Силезии. 9 мая 1921 г. французский посланник в Берлине заявил, что посылка райхсвера в Верхнюю Силезию будет воспринята как нарушение Версальского договора и Франция ответит на этот шаг оккупацией Рурской области{51}.

    В конце мая — начале июня 1921 г. между немецкими силами самообороны и польскими подразделениями завязались ожесточенные бои. Немцы были удачливее. Предвидя их успех, Антанта добилась вывода всех немецких и польских военных формирований из Верхней Силезии. Государственная принадлежность районов Верхней Силезии в конечном итоге была определена согласно результатам референдума и в октябре 1921 г. четыре верхнесилезских округа (Катовице, Кенигсхютте, Плес, Рыбник), а вместе с ними V, всей промышленности и основная часть угольных запасов Верхней Силезии по решению Лиги Наций от 17 октября 1921г. перешли к Польше{52}. Вирт, сделав заявление протеста против этого решения Лиги Наций, подал в отставку. Однако 26 октября 1921 г. по поручению президента Германии Эберта он сформировал свой второй кабинет.

    Глава 3.

    ?Тандем? Нидермайер-Копп

    Концепция двустороннего военного сотрудничества была намечена в результате серии секретных двусторонних переговоров в Москве и Берлине в 1920 — 1923 гг. Ее необходимость понимали все участники разворачивавшейся тогда в Советской России яростной дискуссии между сторонниками Л. Д. Троцкого и М. В. Фрунзе о будущей советской военной доктрине. Одним из ее главных побудительных моментов послужило поражение в войне с Польшей. Оно выявило все слабые стороны РККА и заставило Москву основательно [51] заняться военным строительством (на основе сочетания кадровой армии и территориально-милиционной системы), ввести в армии единоначалие, приступить к оснащению РККА военной техникой и подготовке квалифицированного комсостава. Итогом этой дискуссии стало сокращение за два года Красной Армии с 5,5 млн. в конце 1920 г. до 600 тыс. человек к 1 февраля 1923 г. и военная реформа в 1924 — 1925 гг., приведшая к построению регулярной армии на смешанной — кадрированно-милиционной — основе.

    В начале 1921 г. в военном министерстве Германии по инициативе Зекта для организации сотрудничества с РККА была создана ?Зондергруппа Р? (Россия), в советской терминологии — ?Вогру?, т. е. военная группа. Военно-промышленному сотрудничеству, во всяком случае в начальный его период, ?Вогру? дала кодовое наименование ?Купферберг-Гольд? — с намеком на имя Зекта. Дело в том, что ?Купферберг-Гольд? — это название одного из сортов шампанского. По-немецки слово ?шампанское? произносится так же, как и фамилия главнокомандующего райхсвера, хотя и пишется иначе: ?зект? (Sekt) — Зект (Н. von Seeckt). Уже весной 1921 г., как минимум с мая месяца, в Москве появился первый уполномоченный ?Зондергруппы Р? О. фон Нидермайер, действовавший под псевдонимом Нойман/Нейман (Neumann).

    ... В сентябре 1944 г. генерал-майор вермахта Нидермайер был арестован гестапо и до апреля 1945 г. сидел в тюрьме Торгау. После освобождения союзниками в середине 1945 г. он перешел к советским властям. На одном из допросов ?немецкий Лоуренс?, как любил себя называть Нидермайер, так рассказал о своей первой поездке в Советскую Россию:

    ?<...> в Россию я прибыл как личный представитель военного министра Германии с задачей выявления возможности развития в России тяжелой индустрии и военной промышленности. Был я в первый раз в Москве две-три недели и по указанным вопросам имел беседы с Троцким, Рыковым, Чичериным?{53}.

    С согласия советской стороны он вместе с майором Ф. Чунке (псевдоним: Тайхман/Тейхман — Teichmann) и майором В. Шубертом совершил затем ознакомительную поездку [52] по оборонным заводам и верфям Петрограда. Советская сторона рассчитывала не только на их восстановление при помощи немецкого капитала и специалистов, но и на значительные затем немецкие заказы. Нидермайера сопровождали заместитель наркома иностранных дел Советской России Л. М. Карахан, В. Л. Копп и руководитель германской миссии по делам военнопленных в Советской России Г. Хильгер.

    В течение 1921 г. попеременно в Москве и Берлине шли интенсивные строго секретные переговоры, в ходе которых, как писал Чичерин Ленину 27 мая 1921 г., ?т. Копп сыграл подготовительную и инициативную роль?. Он вел переговоры о различных проектах. Так, в его донесении Председателю РВС Республики Троцкому от 7 апреля 1921 г. речь шла о возможной кооперации ?в деле восстановления нашей военной промышленности и именно в следующих трех направлениях: постройка воздушного флота, подводного флота, выделка оружия?. ?Зондергруппа Р? к этому времени уже договорилась с промышленниками о том, что ?фирма ?Блом и Фосс? (подводные лодки), ?Альбатросверке? (воздушный флот) и ?Крупп? (оружие)? предоставят России ?как свои технические силы, так и нужное оборудование?. В этом же донесении Копп сообщал о готовности Нидермайера (Ноймана/Неймана) приехать в Россию. Оригинал этого документа хранится в архиве Троцкого в США. На нем — одобрительные пометки Ленина и согласие одного из руководителей ВЧК Менжинского беспрепятственно пропустить Нидермайера и группу немецких специалистов в Россию. Нидермайер очень доверял Коппу и настаивал на его участии в переговорах.

    ?Он играет при нем незаменимую подсобную роль, вроде Чичероне{54}?, — отмечал Чичерин.

    К тому же, по словам наркома, ?Копп хорошо знает наши заводы?. К этому времени Политбюро однако из-за склоки, устроенной советником полпредства в Берлине Ю. X. Лутовиновым, 6 апреля 1921 г. решило Коппа отозвать. 16 апреля 1921г. Политбюро (участвовали В. И. Ленин, И. В. Сталин, В. М. Молотов, Л. Б. Каменев, М. И. Калинин) тем не менее согласилось с предложением Коппа о предоставлении немцам концессий.

    Ему была послана [53] директива:

    ?Завяжите предварительные переговоры как представитель Центросоюза и действуйте совместно со Стомоняковым. Никакое решение не должно быть принято без предварительного утверждения Москвы?{55}.

    8 июня 1921 г. Политбюро ЦК РКП(б) обсуждало вопрос ?О переговорах с приехавшим немцем?. Речь шла о Нидермайере. Оно постановило: ?Предложить товарищу Троцкому переговорить с приехавшим немцем, рекомендуя при этом особую осторожность?. По инициативе Ленина в начале июня 1921 г. Коппу было поручено вести переговоры в Берлине. В письме Чичерину Ленин предложил ?провести соответствующее решение Политбюро через Молотова ?путем опроса по телефону?. Он предложил ?в принципе принять предложение с условием полной тайны?. Коппу, находившемуся с Нидермайером в Москве, была дана директива ?поехать в Германию только по особому делу?, (sic!). ?Вдогонку? решением Политбюро от 25 июня 1921 г. Копп был временно назначен полномочным представителем Советской России в Берлине.

    По итогам переговоров Политбюро ЦК РКП(б) приняло ?план восстановления <...> военной и мирной промышленности (РСФСР — С. Г. ) при помощи немецкого консорциума, предложенный представителем группы виднейших военных и политических деятелей? Германии. Об этом упоминается в записке Чичерина в ЦК РКП(б) от 10 июля 1921 г., который далее писал, что

    ?первоначально немцы больше всего интересовались военной промышленностью. Производимое вооружение оставалось бы у нас. Совершенно исключена возможность употребления его против немецких рабочих потому, что оно просто оставалось бы у нас на складах до момента новой войны. На наш вопрос, как решаются немцы оставить на складах у нас это оружие без гарантий, они отвечали, что гарантия — единство политических интересов <...>?.

    Для финансирования предприятия образован консорциум по инициативе ?Дойче Ориентбанк?, в который входят все крупнейшие банки в Германии, за исключением связанной со Стиннесом ?Дисконте-Гезельщафт?. От нас требуются юридические гарантии (правовые основы предприятия) [54] финансовые: гарантия прибыли минимум 6 %, а группа военных и политических деятелей депонирует сумму для обеспечения от излишнего риска{56}.

    В конце июля — начале августа 1921 г. Нидермайер вновь появился в Москве. 4 августа 1921 г. он встречался с Чичериным. Из записки советского наркома Ленину от того же числа по итогам беседы вытекает, что к этому времени была уже выработана линия на тесное военно-политическое сотрудничество Москвы и Берлина.

    Чичерин сообщал Ленину:

    ?Влиятельнейшие люди, вплоть до канцлера, waren gewonnen?{57}.

    Однако из-за постоянного вмешательства и слежки советского представителя в Берлине Ю. X. Лутовинова за Коппом, последний отказывался продолжать работу.

    На это Ленин указывал Чичерину:

    ?Коппа мы заставим (под угрозой исключения из партии) работать над этим делом и только над ним?.

    Ленин был очень недоволен тем, что Нидермайер был в курсе этого конфликта, и настаивал на дальнейшей связи именно через Коппа:

    ?Нейману сказать: <...> Копп удаляется. Если кто из немцев посмеет вмешиваться в это дело, — выкинем за дверь, как наглеца и дурака. Напишите ему в этих выраж(ениях)?.

    Далее Ленин предлагал написать Нидермайеру письмо в таком же духе и копию его послать Зекту.

    ?В письме прямо: кто хочет союза против Англии, мы за того. Кто за волокиту, к черту Письмо можно подписать псевдонимом: ?Катерина??{58}.

    Чичерин однако в таком тоне разговаривать с Нидермайером отказался (?Оскорблять Неймана ни в коем случае не надо?. ) и 6 августа написал Ленину, что предложенные им меры ?бьют через цель (и потому вредны)?.

    Он разъяснил Ленину, что

    ?берлинская склока{59} действительно тяжело отражается на Неймане. Это, впрочем, неважно, и не меняет дела. Военно-промышленную работу Нейман уже сегодня должен был начать: в 12 ч. он должен был сообщить Льву Дав. свои планы?{60}.

    Лев Давидович Троцкий, а речь шла именно о нем, входил тогда в высший ареопаг власти — Политбюро ЦК РКП(б) и возглавлял Реввоенсовет Республики.

    В конце сентября 1921 г. в Берлине — на частных квартирах (на квартире майора генштаба К. фон [55] Шляйхера{61}) — состоялись секретные переговоры наркома внешней торговли Красина и Коппа с руководством райхсвера (главнокомандующий райхсвером генерал X. фон Зект, начальник генштаба генерал В. Хайе, начальник оперативного отдела генштаба полковник О. Хассе, начальник управления вооружений райхсвера полковник Л. Вурцбахер, уполномоченный райхсвера в РСФСР О. фон Нидермайер).

    Переговоры велись также с представителями фирмы ?Крупп?. К тому времени из-за возникших между ?Вогру? и промышленниками трений, грозивших провалить все дело, руководство райхсвера решило ?целиком и окончательно? отделить соглашение с ?Вогру? от соглашения с промышленниками. В особом докладе № А2 от 20 сентября 1921 г. Копп информировал Чичерина об этом и о том, что были достигнуты конкретные условия сотрудничества, в соответствии с которыми ?Вогру? дает советской стороне заказы на производство самолетов, тяжелой артиллерии и других предметов военного снаряжения, гарантирует оплату депонированием суммы, пополняемой по мере выполнения и сдачи заказа, а также кредиты для пополнения оборудования советских заводов. Советская сторона обязывалась привлечь для исполнения заказов германские фирмы по указанию ?Вогру? и гарантировать ?Вогру? непосредственное участие ее военно-технических кадров при выполнении ее заказов на советских заводах.

    Ввиду выхода ?Вогру? из консорциума сотрудничество с промышленниками планировалось осуществлять ?исключительно на мирных основаниях?. Консорциуму с советской стороны должно было быть предоставлено несколько петроградских заводов для производства сельскохозяйственного оборудования. В качестве гарантий с этой заводской концессией комбинировалась лесная концессия на Мурмане или у Архангельска.

    В особом докладе № A3 на имя Чичерина от 27 сентября 1921 г. Копп писал, что в ходе секретных переговоров с руководством райхсвера в Берлине в сентябре 1921 г. эти договоренности были конкретизированы и расширены. Советская сторона в целях восстановления промышленности обязалась создать трест, в который бы [56] вошли основные предприятия по изготовлению тяжелой артиллерии (Мотовилиха, Царицын), самолетов (Рыбинск, Ярославль), пороха, снарядов и т. д. Было обусловлено, что наблюдательный совет треста составляется из представителей совправительства и ?Вогру?; формально трест финансируется советской стороной, по существу же все необходимые средства предоставляются ?Вогру?. Производственная программа составляется ?Вогру? после предварительного обсуждения между представителями ?Вогру? и Штаба Красной Армии. Для обсуждения программы и обследования состояния заводов, предложенных для военно-промышленного треста, ?Вогру? делегирует в Москву военно-техническую комиссию. В том же письме отмечалось, что ?формирование и подготовка делегаций (комиссии. — С. Г. ) предположены к середине октября?. Советская сторона обязалась принять все необходимые организационные меры. В качестве первого пункта подлежащей исполнению программы признавалось производство самолетов{62}.

    По итогам переговоров Копп 24 сентября 1921 г. информировал Председателя ВСНХ Богданова о том, что

    ?в военной области <...> уже изготовлен список первого заказа. Основные цифры следующие: 1000 самолетов, 300 полевых орудий, 300 тяжелых орудий, 200 зенитных орудий, 200 пулеметов, 200 бронеавтомобилей, по 3000 шт. снарядов для каждого орудия?{63}.

    Красин письмом от 26 сентября 1921 г. напрямую писал Ленину

    (?Строго секретно, никому копии не рассылаются?): ?План этот надо осуществить совершенно независимо от каких-либо расчетов получить прибыль, ?заработать?, поднять промышленность и т. д., тут надо щедро сыпать деньги, работая по определенному плану, не для получения прибыли, а для получения определенных полезных предметов — пороха, патронов, снарядов, пушек, аэропланов и т. д. ?. Красин был уверен, что немецкие генералы, жаждавшие реванша и освобождения из-под Антанты, деньги найдут, ?хотя бы, например, утаив известную сумму при уплате многомиллиардной контрибуции той же Франции?{64}.

    В письме Чичерину от 1 октября 1921 г. Копп подытожил, что

    ?соглашение с ?Вогру?, хотя и приняло, [57] ввиду специфического характера очередных задач, промышленно-техническую форму, но остается по существу актом политического значения (выделено мною. — С. Г. ) и требует для успешного своего проведения постоянной политической работы?. Мобилизация ?Вогру? денег, подчеркивал Копп, ?не мыслима без все растущей политической заинтересованности, которая должна быть настолько значительной, чтобы преодолеть те неизбежные разочарования в промышленной области <...> на первых порах. Наконец, если мы желаем продолжать ту политическую линию по отношению к Германии, которая была намечена мною и которая базируется на использовании национальных тенденций в Германии при возможных конфликтах между нами и Польшей, Румынией, Балтийскими государствами, а также при проведении нашей восточной политики, — то контакт с ?Вогру?, ее политическая обработка и соответствующий контроль над уклонами ее внутренней политики являются задачами первостепенной важности?.

    Копп настоял на том, чтобы контакт с ?Вогру? оставался в руках НКИД, а, ибо только таким образом могло быть обеспечено ?полное использование ситуации как в интересах нашей общей политики, так и для специфических военно-промышленных связей?. Ввиду конспиративности сообщений он просил Чичерина связаться с получившими копии доклада Лениным, Троцким и Радеком с тем, чтобы они уничтожили часть доклада с упоминанием имен участников переговоров. Таким образом Копп четко и недвусмысленно отстаивал линию на оказание влияния на политические круги Германии через лидеров райхсвера с целью достижения далеко идущих (мировая революция!) советских внешнеполитических интересов.

    10 октября 1921 г. Ленин в коротенькой записке Троцкому одобрил идею комбинированного военного и чисто экономического характера концессий немцам и потребовал подробно изучить данный вопрос{65}. С декабря 1921 г. по май 1922г. упомянутая военно-техническая комиссия, в состав которой в зависимости от обсуждавшихся вопросов помимо представителей [58] ?Вогру? входили уполномоченные ?Круппа? и ?Юнкерса?, находилась в РСФСР. Она произвела осмотр интересующих ее заводов и вела переговоры о заключении концессий.

    В начале октября 1921 г. Москва попала в крайне неприятную ситуацию — чекисты арестовали некоего Бартельса и произвели у него обыск. Оказалось, что он был ?кинематографщиком Германской Вогру?. Поэтому 20 октября 1921 г. Политбюро на своем заседании, на котором присутствовали Ленин, Сталин, Троцкий, Калинин, Каменев и секретарь ЦК В. М. Михайлов, приняло предложение Троцкого ?строжайше наказать? чекистов, ответственных за данный арест; поручить Уншлихту (ВЧК) проводить ?еженедельные совещания его с представителями НКИД и РВС?, и ?извиниться перед ?Вогру? в Германии (хотя бы от имени Военного Ведомства)?. Неделю спустя, 27 октября 1921 г. Политбюро (присутствовали Ленин, Троцкий, Сталин, Каменев, Михайлов, члены ЦК Фрунзе, Радек, Кутузов), решив не наказывать чекистов, обязало Уншлихта ?в случае особо важных обысков и арестов? иностранцев ?извещать лично и в совершенно точной форме главу ведомства или его заместителя?.

    В конце октября 1921 г. полпредом РСФСР в Германии был назначен видный партийный и государственный деятель Н. Н. Крестинский. Сам факт назначения члена Политбюро, секретаря ЦК РКП(б), наркома финансов РСФСР полпредом в Германию свидетельствовал о том значении, которое придавалось высшим руководством страны установлению тесного и выгодного сотрудничества с Германией. По приезде в Берлин Крестинский сразу окунулся в гущу событий и при посредничестве Коппа установил контакты с высшим политическим и военным руководством Германии.

    Еще в декабре 1921 г. Крестинский встретился с Зектом. В донесении в НКИД об этой встрече он кратко изложил юридическую сторону дела:

    ?Формально мы будем иметь дело только с той коммерческой фирмой, которую выдвинет ?Вогру?. Сама же ?Вогру? будет находиться в известных договорных отношениях с этой фирмой и получать от нее известную часть продукции?{66}. [59]

    Глава 4.

    Рапалло и первые результаты военных контактов

    В связи с голодом в Поволжье в 1921 г. Брюссельская конференция представителей Англии, Франции, Бельгии, Японии, Италии, Германии и других стран (октябрь 1921 г. ) выдвинула предложение помочь голодающим, выдвинув условием признание советским правительством всех довоенных и военных долгов.

    Москва, почувствовав усилившиеся в Германии колебания, статьей Радека в ?Правде? ?Германо-советские отношения? от 15 октября 1921г. резко одернула Берлин:

    ?Узнав о голоде в России, белогвардейцы и сторонники интервенции во всех странах, как известно, воспрянули духом. Розен стал рассчитывать на новую интервенцию против Советской России. <...> Ратенау <...> дал деликатно понять г-ну Лушеру, что Германия охотно координирует свою политику по отношению к России с французской политикой?.

    ?Герой войны Людендорф, который как навязчивый нищий, все набивается на службу союзным державам в качестве наемного солдата против России, снова предлагает свои услуги <...> союзным правительствам?, — писал Радек.

    Он напомнил о французской ноте от 25 ноября 1920 г. В ней говорилось, что в случае признания Москвой русских долгов, Париж будет настаивать на том, что ?параграфы Версальского договора в пользу России должны быть точно соблюдены?, т. е. что Россия получит свою долю репараций с Германии.

    Радек едко заметил в статье:

    ?Если Германия не в состоянии противостоять союзникам, — а что она не в состоянии это сделать, понимают все, — то все же каждый германский политический деятель должен соображать, что чем сильнее, чем прочнее будет позиция Германии по отношению к России, тем больше союзникам придется считаться с Германией. Германия стоит перед этой задачей со времени своего поражения и решает ее так, что можно подумать, что хотя всех коров вывезли во Францию, все ослы остались в германском министерстве иностранных дел?.

    В ноте правительствам держав Антанты от 28 октября 1921 г. правительство согласилось на скорейший созыв [60] международной конференции для рассмотрения взаимных претензий и заключения всеобщего мира. СНК выразил готовность вести переговоры об уплате части военных долгов при условии предоставления ему кредитов и признания легитимности советского правительства.

    На совещании держав Антанты в Канне б января 1922 г. было принято решение о созыве международной экономической конференции европейских держав в Генуе с участием Германии, Австрии, Венгрии, Болгарии и Советской России. 7 января итальянское правительство передало СНК приглашение. 8 января был дан положительный ответ. 16 января 1922 г. Председатель СНК Ленин предложил провести с немцами личные переговоры в Берлине и Москве о контактах в Генуе. Как раз в это время компания ?Фридрих Крупп в Эссене? предложила организовать концессию на эксплуатацию 50 тыс. десятин земли ?для ведения рационального сельского хозяйства?. 23 января 1922 г. Ленин по предложению Красина настоял на принятии этого предложения

    (?Принять предложение Круппа для нас необходимо именно теперь, перед Генуэзской конференцией. <...> бесконечно важно заключить хоть один, а еще лучше несколько договоров именно с немецкими фирмами?){67}.

    А 26 января Ленин ?по соображениям не только экономическим, но и политическим? потребовал заключения еще одной концессии с немцами в Грозном:

    ?Необходимо действовать быстро, чтобы до Генуи иметь позитивные результаты?{68}.

    Переговоры в Берлине шли с 25 января по 17 февраля 1922 г. В январе 1922 г. их вели Радек и Крестинский (Радек должен был ?подготовить почву?), а затем в феврале вместе с ними — Раковский и Красин{69}. Наряду с обсуждением политических (установление дипотношений) и экономических (предоставление займа) проблем шло обсуждение вопросов военно-промышленного сотрудничества. Радек, прибывший в Берлин 17 января 1922 г. в сопровождении Нидермайера, переговоры по военным вопросам вел с шефом ?Зондергруппы Р? (?Вогру?) майором X. Фишером. Тот докладывал Зекту, который в свою очередь информировал канцлера Вирта и обсуждал с ним все возникавшие вопросы. 10 февраля 1922 г. в Берлине состоялись встречи Радека с зав. восточным [61] отделом МИД Германии Мальцаном и Зектом. Радек предложил начать переговоры между генштабами армий обеих стран, просил предоставить немецкие наставления и инструкции по обучению войск. Он рассказал Ратенау, что Франция в течение нескольких месяцев пыталась достичь секретного соглашения с Советской Россией. Тем самым он пытался добиться от германского правительства крупного займа, который скрепил бы советско-германские отношения. Однако в итоге он лишь поссорился с Ратенау. Раковский, встретившись затем с Ратенау, постарался исправить промахи Радека и перевести отношения на такую почву, которая не могла бы служить основой для откровенного шантажа{70}.

    В донесении в НКИД и Политбюро ЦК РКП(б) (Ленину, Троцкому, Зиновьеву, Сталину, Каменеву) от 11 февраля 1922 г. Радек писал, что В. Ратенау, 31 января 1922 г. возглавивший МИД Германии и известный своей прозападной ориентацией, ?недолго продержится у власти? — до ?окончания генуэзских иллюзий?, а ?силы, работающие на сближение с Россией, будут продолжать работать?. О беседе с Зектом Радек сообщал, что в Германии единственный выход видят в сближении с Россией, Осознание этого растет во всех кругах независимо от направления партий.

    ?Поэтому та работа, которую начала ?Вогру?, будет продолжаться?.

    Но Зект сказал, что

    ?средства ?Вогру? очень ограничены, и пока не развернется авиационное дело, он новых сил для этого дела не в состоянии будет дать?.

    Зект, с которым Радек, судя по записи, виделся впервые, был очень сдержан (?Этот мужик очень крепок на уме, ни одного лишнего слова не взболтнет?). Лишь однажды Зект потерял самообладание, когда он говорил о Польше:

    ?Тут он поднялся, глаза засверкали как у зверя и сказал: ?Она должна быть раздавлена и она будет раздавлена, как только Россия и Германия усилятся?.

    ?С деловой точки зрения? разговоры, докладывал Радек, фактически закончились{71}.

    О каком же ?авиационном деле? говорил Зект? А вот о каком: еще в июле 1921 г. торгпред РСФСР в Германии Б. С. Стомоняков по поручению СНК вел переговоры с различными фирмами, в том числе и с [62] фирмой ?Юнкерс?, об организации смешанного общества воздушных сообщений между Германией и Россией. Примерно в это же время по инициативе канцлера Вирта завязались переговоры ?Юнкерса? о строительстве авиазавода в России. В ноябре 1921 г. представитель фирмы ?Юнкерс? обусловил заключение этого договора предоставлением ей концессии на воздушное сообщение Берлин — Москва{72}. Ленину и Троцкому Крестинский 28 ноября 1921 г. сообщал, что ?Юнкерс? или другие фирмы будут ?ставить в России аэропланное производство?{73}.

    В начале апреля советская делегация во главе с Чичериным вела переговоры в Берлине с целью заключения договора о полной нормализации отношений с Германией еще до Генуи. Затрагивались и вопросы военного сотрудничества{74}. Однако главное препятствие — вопрос о национализации германской собственности в России — устранить не удалось. Тем не менее на открывшейся 10 апреля 1922г. конференции в Генуе ситуация сложилась таким образом, что, пожалуй, наиболее желанным и единственно приемлемым выходом для обеих сторон явилось заключение 16 апреля 1922 г. в итальянском городке Рапалло советско-германского договора, известного как Рапалльский договор.

    Согласно ст. 1 этого договора стороны взаимно отказались от всяких финансовых претензий друг к другу (возмещение военных расходов и убытков, включая реквизиции, невоенных убытков, расходов на военнопленных). Для Советской России ст. 1 означала отказ от претензий на репарации с Германии. В ст. 2 был особо закреплен отказ Германии от претензий на возмещение за национализированную частную и государственную собственность при условии, что правительство РСФСР не будет удовлетворять аналогичных претензий других государств. Договор предусматривал восстановление дипломатических и консульских отношений между двумя странами (ст. 3), а также развитие экономического сотрудничества и торговли на основе принципа наибольшего благоприятствования (ст. 4). В ст. 5 была зафиксирована готовность германского правительства ?оказать возможную поддержку сообщенным [63] ему в последнее время частными фирмами соглашениям и облегчить их проведение в жизнь?. Постановления договора вступали в силу немедленно. Лишь пункт ?б? ст. 1 об урегулировании публично- и частноправовых отношений и ст. 4 о наибольшем благоприятствовании вступали в силу с момента ратификации.

    В дополнение к договору подписавшие его Чичерин и Ратенау обменялись письмами, не подлежавшими опубликованию. В них стороны подтвердили, что в случае признания Россией упомянутых в ст. 2 претензий в отношении какого-либо третьего государства, урегулирование этого вопроса станет предметом специальных переговоров в будущем, причем на такой основе, что с бывшими немецкими предприятиями должны поступать так же, как и с однотипными предприятиями этого третьего государства. Другими словами (словами Литвинова, члена советской делегации на Генуэзской конференции), в случае удовлетворения Россией претензий третьих стран в отношении национализированного имущества ?немцы ставятся в такое же положение?. По сути, речь шла о применении, принципа наибольшего благоприятствования. Кроме того германское правительство обязалась не участвовать в сделках международного экономического консорциума в России, предварительно не договорившись с правительством РСФСР{75}.

    Договор, как уже общепризнано, не содержал никаких тайных договоренностей о военном союзе, однако текст ст. 5 договора опосредованно представляет собой договоренность о военно-промышленном сотрудничестве. Весьма показателен тот факт, что для участия в Генуэзской конференции, единственным вопросом которой были торгово-экономические вопросы, в состав германской делегации был включен преемник генерала В. Хайе на посту начальника генерального штаба райхсвера генерал-майор О. Хассе{76}. По мнению германского исследователя X. Р. Берндорфа, ?Рапалльский договор был подготовлен в ходе тесных и секретных обсуждений между г-ном д-ром Ратенау и г-ном фон Зектом?, которые происходили по инициативе и в квартире Шляйхера{77}. Канцлер Вирт об этом, естественно, знал. Более [64] того, вопрос о сближении с Россией был предрешен в ходе его бесед с Зектом и зав. Восточным отделом и статс-секретарем германского МИД Мальцаном. Это видно из исследований другого германского историка X. Хельбига{78}. О факте подписания Рапалльского договора Хассе немедленно информировал Зекта, который приветствовал договор словами, что ?наконец-то предпринята попытка проведения активной политики?{79}.

    Еще один германский исследователь Б. Руланд, однако, утверждает, что Зект ничего не знал об этом договоре и не участвовал в его подготовке. Вот приводимые им слова Зекта о Рапалльском договоре:

    ?Я рассматриваю его не по его материальному содержанию, а по его моральному воздействию. Он является первым, но весьма существенным усилением авторитета Германии в мире. Это заключается в том, что за ним предполагают больше, нежели тому имеются фактические основания. Не существует никаких военно-политических договоренностей, но в их возможность верят <...>. В наших ли интересах разрушать этот слабый ореол? Гораздо лучше, чтобы неразумные (люди) верили в это. Нашей целью должно быть достижение договора, обеспечивающего нам помощь. Я буду предпринимать все, чтобы добиться этого. Но пока это будет достигнуто, нам должна помочь видимость этого. Наши силы слишком малы. Мнение врагов должно их мультиплицировать?{80}. Это высказывание все же дает основание предполагать, что роль Зекта и его содействие заключению Рапалльского договора гораздо больше, нежели считает Руланд.

    Французский премьер Р. Пуанкарэ в письме английскому послу от 2 мая 1922г., оценивая складывавшиеся отношения Москвы и Берлина, писал, что ?общая склонность германской политики к сближению с Россией благоприятствует зарождению военного сотрудничества обеих стран?.

    Договором были полностью урегулированы все имущественные вопросы, восстановлены дипломатические отношения и создана крепкая правовая база для налаживания межгосударственных отношений, а также торгового, промышленного и военно-промышленного сотрудничества. Два месяца спустя после подписания Рапалльского [65] договора, в июне 1922 г.

    Чичерин, негодуя по поводу беспардонной деятельности чекистов в отношении немецких партнеров по военным переговорам в Москве, писал своему заместителю Карахану:

    ?Наиболее важным я считаю дело ?Вогру?. Тут мы наглупили больше, чем в чем-либо другом. Идиотское вмешательство Уншлихта{81} грозит уничтожением одному из главнейших факторов нашей внешней политики?{82}.

    Вот так. Сотрудничество с райхсвером через ?Вогру? нарком иностранных дел Чичерин считал уже тогда ?одним из главнейших факторов нашей внешней политики?. И у него были на это веские основания. Нелишне отметить, что в то время Советская Россия поддерживала дипломатические отношения всего с 10 государствами (Эстония, Литва, Латвия, Финляндия, Польша, Иран, Афганистан, Турция, Монголия, Германия). Германия была из них единственной ?вполне современной европейской державой?, да еще и дружественно настроенной к Советской России.

    Летом 1922г., когда продумывались формы реализации Рапалльского договора, германские военные круги пошли на подготовку соглашения между, военными ведомствами двух государств о военно-техническом сотрудничестве. Предварительный договор об этом (или, как теперь сказали бы, ?протокол о намерениях?) был подписан 29 июля 1922 г. в Берлине Хассе и членом РВС Республики А. П. Розенгольцом{83}. Две недели спустя майор Фишер был направлен в Москву для заключения военных договоренностей.

    Уже осенью 1922 г. первые офицеры райхсвера были посланы в Россию. В октябре 1922 г. командирам Красной Армии во главе с начальником общевойсковой подготовки РККА Д. А. Петровским было разрешено осмотреть германские общевойсковые (пехотные) школы. Советская сторона обращалась к немцам с просьбой провести экспертизу возможностей защиты Дарданелл, опасаясь интервенции Англии и Франции с Черного моря{84}.

    В Берлине тем временем после некоторых размышлений по инициативе президента Эберта на пост германского посла в Москве был предложен У. фон Брокдорф-Ранцау, профессиональный дипломат, первый [66] министр иностранных дел Ваймарской Германии. Фигура его была неоднозначной, вызывала большие сомнения и в качестве альтернативы предлагался П. фон Хинце, последний министр (статс-секретарь) иностранных дел кайзеровской Германии, сторонник германо-советского сотрудничества. В конце концов была выбрана кандидатура Брокдорфа-Ранцау. До своего официального назначения он встретился 23 июня 1922 г. в Берлине с Чичериным, изложил свою концепцию развития отношений между Германией и Советской Россией и получил заверения наркома в поддержке его будущей деятельности в Москве{85}. В своем меморандуме от 5 июля 1922 г. руководителям Германии он писал, что, несмотря на стремление большевиков осуществить мировую революцию и их готовность ради взаимопонимания с Антантой пожертвовать Германией, ?германский народ хочет сотрудничать с русским? и полон решимости помочь, несмотря на существующую в России форму правления. Он полагал, что сотрудничество с Россией сможет помочь усилению роли Германии в мире.

    15 августа 1922 г. Брокдорф-Ранцау написал для германского руководства меморандум, в котором предостерегал от поспешного выбора союзника, тем более, если этот союзник — Советская Россия. (?Большим недостатком Рапалльского договора являются опасения военного союза, которые с ним связываются?). Он считал, что ни в коем случае нельзя давать повода заподозрить Германию в военных связях с ней, поскольку это автоматически повлекло бы за собой союз Англии с Францией против союза Германии с Россией. Заключение Рапалльского договора вызвало в Англии подозрения в том, что Германия готовится взять реванш в союзе с Россией. Военный же союз с Россией не оправдан, поскольку отсутствуют гарантии, что с его помощью Германия сможет выбраться из того безнадежного положения, в котором она пребывала. Предпосылок для этого в обеих странах не было. Поэтому выход, по мнению Брокдорфа-Ранцау, был не в заключении военных пактов, а в сотрудничестве между Россией и Германией на благо их экономического возрождения. И хотя он мало верил в возможность мирного оздоровления [67] ситуации после Версаля, все же он считал крупной политической ошибкой ?преждевременные военные связи с Советской Россией?. К тому же, как он писал, он не доверял ?абсолютно бессовестному советскому правительству?, которое вполне могло бы шантажировать германское правительство угрозой огласки военных договоренностей. Этот меморандум Брокдорф-Ранцау 7 сентября 1922 г. вручил канцлеру Вирту, и 8 сентября — президенту Эберту.

    9 сентября Вирт передал меморандум Ранцау Зекту. А спустя два дня, 11 сентября 1922 г., Зект уже вручил канцлеру свой ответный меморандум. Он писал, что

    ?Германия должна проводить активную политику, как и любое государство, поскольку отказываясь от активной политики, государство перестает быть таковым. Рапалльский договор стал первым активным шагом Германии, направленным на повышение ее международного престижа. Начало сближения России и Германии — в экономической области, ?сила однако заключается в том, что это экономическое сближение подготавливает возможность политического и тем самым и военного союза. То, что в данной двойной связи и для Германии и также для России заключено их усиление, не подлежит сомнению?.

    Франция является непримиримым врагом Германии, а Польша — ближайшим союзником Франции.

    ?Существование Польши невыносимо, несовместимо с условиями существования Германии. Она должна исчезнуть и исчезнет в силу собственной внутренней слабости и благодаря России — с нашей помощью. Существование Польши для России еще более невыносимо, чем для нас; никакая Россия не примирится с Польшей. С Польшей отпадет одна из сильнейших опор Версальского мира и господствующего положения Франции. Достижение этой цели должно стать одним из основополагающих пунктов германской политики, поскольку он достижим <...>. Восстановление границы между Россией и Германией является предпосылкой взаимного усиления. Россия и Германия в границах 1914 г. — это должно стать основой взаимопонимания между ними?.

    Угроза со стороны обоих государств будет постоянно довлеть над Польшей, поэтому [68] для Германии было бы очень выгодно, если бы поляки были уверены в том, что в случае их участия в санкциях против Германии на стороне Франции, Россия ?дышит им в затылок?.

    ?То, что Рапалльский договор вызывает такое впечатление, как если бы он имел военные последствия, достаточно для оказания влияния на польскую политику в благоприятном смысле?.

    Сотрудничество с Россией, писал Зект, имеет целью, во-первых, усиление России в экономической, политической и, таким образом, в военной области и тем самым косвенно усиление Германии, поскольку Германия укрепляет своего возможного союзника, и, во-вторых, непосредственное усиление Германии путем создания в России военной промышленности, которая в случае необходимости могла бы быть использована Германией. (Причем создавать ее должны были частные германские предприниматели, а не райхсвер. Но при этом им, по мысли Зекта, надлежало следовать указаниям военного министерства Германии. — С. Г. ). Первой цели, отмечал Зект, эта военная промышленность служит непосредственно. Пожелания России о дальнейшей помощи в военной области можно удовлетворить предоставлением средств и кадров, если они окажутся возможными и выгодными. В других военных областях по пожеланию русских можно установить и поддерживать контакты; для этого желательно наличие взаимных военных представительств. Причем при осуществлении этих мероприятий, по Зекту, ?участие и даже официальное уведомление германского правительства исключается полностью?. Переговоры об этом сотрудничестве возможны лишь через военные миссии; а то, что их договоренности, достигнутые без ведома руководящих политических структур, не будут иметь для райха обязательного характера, должно рассматриваться как само собой разумеющееся. И ?до тех пор, пока правительство не ведет официальных переговоров, германское посольство в Москве не будет являться подходящим местом переговоров?. ?Тот же, кто видит в Рапалльском договоре ошибку, может пригодиться в другом месте, но он непригоден в качестве германского представителя в Москве?{86}. [69]

    Брокдорф-Ранцау тем не менее был назначен послом в Москву. Сам он, понимая опасность противостояния с главнокомандующим райхсвера для успешности своей миссии в Москве, попытался в октябре 1922 г. примириться с Зектом через В. Зимонса, исполнявшего в ходе Версальских переговоров обязанности генсека германской делегации. Зимонс взялся за это, считая, что Германия не может больше себе позволить, чтобы ?две ее способнейшие политические головы работали друг против друга?. Ранцау пришлось смириться с существованием связей между военными обеих стран и учитывать их в своей работе по укреплению ?германо-советского сообщества интересов?{87}. Однако ему, ?кандидату президента? Эберта, удалось добиться от президента и канцлера Вирта широких полномочий в толковании и проведении ?восточной политики?, права непосредственного доклада президенту и главе кабинета и проведения курса в отношении России независимо от ?ежедневных или еженедельных инструкций того или иного министра? иностранных дел.

    Канцлер Вирт заверил Брокдорфа-Ранцау:

    ?Вся политика в отношении России будет проводиться через Вашу персону?.

    На что строптивый граф ответил:

    ?Да, или через мой труп?.

    Х-Дирксен, возглавлявший в 20-е годы Восточный отдел МИД Германии, а затем ставший и преемником Ранцау в Москве, свидетельствовал позднее, что

    ?центр тяжести политики <...> в отношении России находился не в МИДе в Берлине, а у нашего посла в Москве, графа Брокдорфа-Ранцау?{88}.

    2 ноября 1922 г. Ранцау прибыл в Москву и 6 ноября вручил верительные грамоты Председателю ВЦИК М. И. Калинину.

    26 ноября 1922 г. после продолжительных переговоров в Москве были подписаны концессионный договор с самолетостроительной фирмой ?Юнкерс? о производстве металлических самолетов и моторов, а также еще два договора — об устройстве транзитного сообщения Швеция — Персия и об организации аэросъемки{89}. Это был, пожалуй, первый крупномасштабный договор, заключенный в развитие договоренностей, достигнутых в ходе секретных переговоров Красина в Берлине в сентябре 1921 г. [70]

    Подытоживая основные результаты советско-германского сотрудничества к концу 1922г., следует подчеркнуть, что Германия во всех отношениях была объектом наиболее пристального внимания правительства Ленина — и как следующее звено в цепи революций, и как наиболее приоритетный партнер в экономическом сотрудничестве. Ноябрьская революция и Версальский договор еще более усилили значение Германии для советского правительства, которому пришлось вести ожесточенную войну и отражать интервенцию, дабы удержаться у власти. Неудачный исход советско-польской войны в 1920 г. со всей неизбежностью поставил перед Москвой задачу усиления Красной Армии. Германия стала здесь основным партнером Москвы. Контакты советских представителей Коппа и Радека в Берлине в 1919 — 1920 гг. и переговоры Красина с Зектом осенью 1921 г. положили начало широкому советско-германскому военному сотрудничеству.

上一页 目录页 下一页


Часть II.

    ?Эра Зекта? и становление

    военно-технических контактов?

    (1922-1926 гг. )

    Глава 5.

    Рурский кризис и советско-германские

    военно-политические переговоры в 1923 году

    Несмотря на выдвинутое Зектом положение о том, чтобы военные контакты развивались за спиной и без ведома германского правительства, практически все руководители германских кабинетов были не только информированы, но более того, одобряли и поддерживали это сотрудничество. Наибольшую поддержку в сложный период его организационного становления оказал канцлер Вирт. Будучи одновременно и министром финансов, он изыскал для военного министерства необходимые средства (т. н. ?голубой бюджет?), соответственно организовав ?проводку? бюджета военного министерства через райхстаг{1}.

    После его отставки в ноябре 1922г. канцлер В. Куно, с которым у Зекта были дружеские отношения, был немедленно проинформирован генералом о существовании военных контактов с Советской Россией. Он одобрил и по мере возможностей также поддерживал их. Вообще для политической жизни Ваймарской республики было весьма примечательным, что частая смена кабинетов практически не затрагивала лиц, занимавших важнейшие государственные посты: президента, военного министра, главнокомандующего вооруженными силами. Здесь перемены были минимальными, что помогало сохранять преемственность руководства и основные ориентиры политики Германии. На посту президента долгое время (до самой смерти) находились Ф. Эберт (1919-1925 гг. ) и П. фон Гинденбург (1925 — 1934гг. ); военного министра — О. Гесслер [75] (1920 — 1928 гг. ) и В. Гренер (1928 — 1932гг. ); главнокомандующего райхсвером — X. фон Зект (1920 — 1926гг. ), В. Хайе (1926-1930 гг. ), К. фон Хаммерштайн - Экворд (1930-1934 гг. ).

    Приход правительства Куно к власти совпал с углублением экономического кризиса в Германии 1921 — 1923 гг., ростом безработицы и катастрофической инфляцией. В таких условиях выполнение репарационных обязательств стало для правительства Куно одной из основных проблем. Его курс на уклонение от выплаты репараций путем безудержной эмиссии денег (30 типографий по всей Германии круглосуточно печатали деньги. Инфляция росла со скоростью 10% в час. В итоге за один американский доллар в январе 1923 г. давали 4,2 млрд. германских марок{2}) привел к резкому обострению отношений с Францией.

    В такой ситуации Германия решила заручиться поддержкой Советской России, в том числе помощью Красной Армии на случай ее вооруженного конфликта с Францией. Под давлением внешних условий Берлин старался поскорее завершить переговоры с советским правительством о налаживании промышленного сотрудничества, в первую очередь производства боеприпасов на российских заводах. С этой целью германский посол 22 декабря 1922 г. встретился в Москве с Председателем РВС Республики Троцким.

    Брокдорф-Ранцау поставил перед Троцким два вопроса:

    1. Какие пожелания ?хозяйственно-технического?, т. е. военного, свойства имеет Россия в отношении Германии?

    2. Какие политические цели преследует русское правительство в отношении Германии в данной международной ситуации и как оно отнесется к нарушению договора и военному шантажу со стороны Франции?

    Ответ Троцкого вполне удовлетворил германского посла: Троцкий согласился с тем, что ?экономическое строительство обеих стран — главное дело При всех обстоятельствах?.

    Высказывания Троцкого по вопросу о возможной военной акции Франции посол записал буквально, заметив, что тот имел в виду оккупацию Рурской области:

    ?В момент, когда Франция предпримет военные действия, все будет зависеть от того, как [76] поведет себя германское правительство. Германия сегодня не в состоянии оказать значительное военное сопротивление, однако правительство может своими действиями дать понять, что оно исполнено решимости не допустить такого насилия. Если Польша по зову Франции вторгнется в Силезию, то мы ни в коем случае не останемся бездеятельными; мы не можем этого потерпеть и вступимся!?

    В начале января 1923 г. напряженность в отношениях Германии с Францией достигла апогея. Используя в качестве предлога отказ германских властей от поставок угля и леса в счет репарационных платежей, Франция и Бельгия 11 января 1923 г. ввели войска в Рурскую область{3}. Были установлены таможенная граница, различные пошлины, налоги и другие ограничительные меры. Правительство Куно призвало к ?пассивному сопротивлению? оккупационным войскам.

    В связи с этим ВЦИК СССР в обращении к народам всего мира от 13 января 1923 г. отмечал: ?Промышленное сердце Германии захвачено иноземными поработителями. Германскому народу нанесен новый тягчайший удар, а Европа поставлена перед угрозой новой и жестокой международной бойни. В этот критический момент Рабоче-Крестьянская Россия не может молчать?{4}.

    14 января 1923 г. Зект по своей инициативе встретился с ?вернувшимся? из Норвегии в Берлин Радеком, присутствовали Хассе и Крестинский. Зект указал на серьезность положения в связи с занятием Рурской области. Он полагал, что это могло бы привести к военным столкновениям, и не исключал возможность ?какого-либо выступления со стороны поляков?. Поэтому, не предрешая ?политического вопроса о каких-либо совместных политических и военных выступлениях России и Германии, он, как военный человек, считал своим долгом ускорить те шаги по сближению наших военных ведомств, о которых был уже разговор?.

    Ввиду этих событий поездка Хассе в Москву в тот момент состояться не могла, поскольку, как начальник генштаба, он должен был находиться на месте. Зект попросил, чтобы военное ведомство СССР срочно прислало в Берлин для взаимной информации своих ответственных [77] представителей. Радек с Крестинским обещали это. В письме в Москву от 15 января 1923 г. Крестинский заключил, что ?послать сюда пару ответственных людей для продолжения разговоров о военной промышленности и для иных военных разговоров следовало бы?, и попросил ?срочно разрешить? вопрос об отправке в Берлин делегации (или ?комиссии?, как тогда говорили. — С. Г. ). В те дни в Берлине был А. П. Розенгольц. Он находился ?в постоянном контакте? с Хассе. Розенгольц с мнением Радека и Крестинского согласился и 15 января написал письмо Троцкому, выдвинув наиболее подходящих, по его мнению, кандидатов для поездки.

    Зект и Хассе ознакомили Радека и Крестинского с имевшимися у них ?сведениями о положении под г Мемелем и о мобилизационных мероприятиях поляков?, указав на мобилизацию одного польского корпуса на границе с Восточной Пруссией.

    ?Условились держать друг друга в курсе имеющихся <...> сведений подобного рода?{5}.

    Захват Рура и Райнланда усилил опасность новой войны. Начались военные приготовления в Польше и Чехословакии, правящие круги которых были не прочь последовать за Францией. 20 января 1923г. министр иностранных дел Польши А. Скшиньский заявил:

    ?Если бы Франция призвала нас к совместным действиям, мы несомненно дали бы на это свое согласие?.

    6 февраля, выступая в сейме, он грозил Германии войной и заявил, что в случае игнорирования Германией репарационной проблемы и далее, Польша с большим желанием выполнит свой долг в отношении Франции{6}.

    Советский Союз обратился к правительствам Польши, Чехословакии, Эстонии, Литвы и Латвии с призывом сохранять нейтралитет в рурском конфликте и предупредил, что не потерпит их военных действий против Германии.

    В отчете НКИД II съезду Советов СССР позиция Москвы была определена следующим образом:

    ?Единственное, что могло заставить нас оторваться от мирного труда и взяться за оружие, — это именно вмешательство Польши в революционные дела Германии?{7}.

    Рурский кризис, вызвавший обострение противоречий [78] между Францией, Англией и США, продолжался вплоть до Лондонской конференции 1924 г. Только после принятия на ней ?плана Дауэса?, предусматривавшего смягчение репарационных платежей и возвращение Германии захваченных территорий и имущества, французские войска к августу 1925 г. полностью очистили Рурскую область.

    В конце января 1923 г. в Берлин с целью разместить заказы на поставки вооружений приехала советская делегация во главе с заместителем председателя РВС СССР Склянским. Зект пытался побудить советскую сторону дать четкие гарантии в развитие заявления ВЦИК от 13 января 1923 г. о солидарности с Германией и в случае конфликта с Францией и Польшей выступить на ее стороне. Склянский, однако, дал понять, что обсуждение этого вопроса возможно лишь после гарантирования немцами военных поставок. Но поскольку заявку советских представителей на кредит в 300 млн. марок немецкая сторона отклонила из-за того, что весь тайный фонд вооружений райхсвера примерно равнялся этой сумме, переговоры были прерваны и должны были возобновиться через две недели в Москве{8}.

    22 — 28 февраля 1923 г. переговоры между советскими и германскими представителями были продолжены в Москве, куда в составе семи человек прибыла ?комиссия немецкого профессора Геллера?: профессор-геодезист О. Геллер (генерал О. Хассе), тригонометр В. Пробст (майор В. Фрайхерр фон Плото), химик профессор Каст (имя настоящее), директор П. Вольф (капитан 1-го ранга П. Вюльфинг{9}), землемер В. Морсбах (подполковник В. Менцель{10}), инженер К. Зеебах (капитан К. Штудент), купец Ф. Тайхман (майор Ф. Чунке{11}). Их принимал Склянский, замещавший болевшего тогда Троцкого. В переговорах с советской стороны участвовали начальник Штаба РККА П. П. Лебедев, Б. М. Шапошников, председатель ВСНХ и начальник Главного управления военной промышленности (ГУВП) Богданов, а также Чичерин, Розенгольц.

    При обсуждении оперативных вопросов немцы настаивали на фиксировании размеров войск в случае наступления и проведения совместных действий против [79] Польши с использованием Литвы в качестве союзника. При этом Хассе говорил о великой ?освободительной войне? в ближайшие три — пять лет. Немецкая сторона пыталась увязать свои поставки вооружений с оперативным сотрудничеством. Склянский же настаивал на решении в первую очередь вопроса о немецких военных поставках с последующей их оплатой драгоценностями из царской казны и финансовой помощи, оставив вопрос договоренностей о военном союзе на усмотрение политиков. Богданов предложил, чтобы немецкие специалисты взялись за восстановление имевшихся на территории СССР военных заводов, а райхсвер сделал заказы на поставку боеприпасов. Менцель, однако, выразил сомнение в том, что райхсвер сможет делать заказы и финансировать их. Вюльфинг предлагал предоставить немецких капитанов для руководства советским флотом. Для советской стороны вопрос о вооружениях оставался, однако, главным, ?кардинальным пунктом?, и эти переговоры она рассматривала как ?пробный камень? серьезности немецких намерений.

    Когда же выяснилось, что

    а) немецкая сторона не в состоянии оказать существенную помощь вооружением и

    б) райхсвер слабо вооружен, Лебедев, а затем и Розенгольц ушли от обязывающих советскую сторону заявлений о совместных операциях против Польши. 28 февраля, покидая Москву, ?комиссия немецкого профессора Геллера? считала, что этими переговорами положено начало оперативному сотрудничеству и что советская сторона готова к нему в случае уступок немцев в вопросе поставок вооружений{12}. 6 марта 1923 г. Чичерин в беседе с Ранцау высказал глубокое разочарование в том, что немцы полностью отказались от обещанных ими поставок вооружения. ?Гора родила мышь? — так примерно выразился Чичерин.

    На зондаж Ранцау по итогам переговоров относительно того, поможет ли Советская Россия Германии в ее борьбе против Франции, если Польша не предпримет против Германии никаких активных действий, Чичерин заверил, что Россия не будет договариваться с Францией за счет Германии{13}.

    Последней надеждой в случае продолжения ?пассивного [80] сопротивления?, как казалось, должно было стать возобновление советско-германских военных переговоров после письма Хассе Розенгольцу от 25 марта 1923 г., в котором он обещал РККА помощь военным снаряжением и вновь упоминал о предстоящей ?освободительной войне?. Примерно в том же убеждали германского посла в конце марта Чичерин и В апреле — Радек. К середине апреля 1923 г. германское правительство Куно уже практически не контролировало положение. В этой ситуации Зект в своем меморандуме от 16 апреля, адресованном политическому руководству Германии, вновь настаивал на подготовке Германии к оборонительной войне{14}.

    27 — 30 апреля 1923: ?комиссия профессора Геллера? вторично прибыла в Москву. В ее составе были шесть человек, во главе — начальник управления вооружения сухопутных сил подполковник В. Менцель. Вновь все были под вымышленными именами: купец Ф. Тайхман (майор Чунке), тригонометр В. Пробст (майор В. Ф. фон Плото) и три промышленника: X. Штольценберг (химическая фабрика ?Штольценберг?), директор Г. Тиле (?Райн-металл?) и директор П. Шмерзе (?Гутехоффнунгсхютте?){15}. С советской стороны в переговорах участвовали Склянский, Розенгольц, члены ВСНХ М. С. Михайлов-Иванов и И. С. Смирнов, Лебедев, Шапошников, командир Смоленской дивизии В. К. Путна. {16}

    Переговоры сначала, однако, шли туго и сдвинулись с места лишь после того, как Менцель на бумаге зафиксировал обещание предоставить 35 млн. марок в качестве финансового вклада Германии в налаживание производства вооружений в России. После этого немецким военным экспертам была предоставлена возможность в течение трех недель провести осмотр советских военных заводов: пороховой завод в Шлиссельбурге, оружейные заводы в Петрограде (путиловские заводы), Туле и Брянске. К удивлению экспертов, они находились в хорошем состоянии, но нуждались в финансовой поддержке и заказах. Германский список заказов составлял в основном ручные гранаты, пушки и боеприпасы. Розенгольц добивался его расширения заказами на авиамоторы, противогазы и отравляющие газы. [81]

    На переговорах был поднят вопрос о немедленной поставке обещанных Зектом весной 1922 г. 100 тыс. винтовок, однако для немецкой стороны осуществление такой сделки в силу ограничений Версальского договора оказалось невозможным; от закупок в третьих странах на российские драгоценности стороны отказались из-за большого политического риска. Советская сторона заявила о намерении сделать в Германии заказы на снаряжение на сумму в 35 млн. золотых рублей и высказала пожелание о посылке в СССР офицеров германского генштаба для обучения комсостава РККА. Однако, очевидно, после снижения напряженности в отношениях с Францией немецкая сторона отклонила эти советские пожелания{17}.

    В конечном счете в ходе апрельских переговоров и после осмотра соответствующих предприятий были подготовлены два договора, и 14 мая 1923 г. в Москве состоялось подписание одного из них — договора о строительстве химзавода по производству отравляющих веществ (акционерное общество ?Берсоль?). Был подготовлен также текст второго договора о реконструкции в СССР военных заводов и поставках артиллерийских снарядов райхсверу.

    Параллельно данным переговорам по рекомендации Зекта в Москве с целью зондирования возможности создания предприятия по производству вооружения находился глава фирмы ?Венкхаус и Ко? Браун. Интересно, что руководимый Брауном банк был немецким учредителем ?Русстранзита? (Русско-германское транзитно-торговое общество, немецкое название — ?Дерутра?), образованного 10 апреля 1922 г. Это общество, по мнению немецкого исследователя Р. Д. Мюллера, было призвано выполнять важные стратегические задачи. В мае — июне 1922 г. начальник морских перевозок германского флота капитан 1-го ранга В. Ломан в развитие договоренностей с РВС (Троцкий) о возврате германских кораблей, конфискованных в ходе первой мировой войны, зондировал в Москве возможность строительства подводных лодок на советских верфях. Дело в том, что Склянский сообщил послу Брокдорфу-Ранцау, что верфи на территории СССР [82] могут строить подлодки и без иностранной помощи, но нужна финансовая поддержка{18}.

    Однако из-за дезорганизации финансов Германии и трудного положения внутри страны ратификация германским правительством достигнутых в Москве договоров затягивалась. Поэтому в середине июня Чичерин указал германскому послу на эту задержку и заявил, что военные переговоры имеют ?решающее значение для развития в будущем отношений России и Германии?{19}. Тогда Брокдорф-Ранцау выступил инициатором приглашения в Германию советской делегации. Он даже выезжал для этого в Берлин и убедил в этом канцлера Куно.

    ?Именно Ранцау, — сообщил заместитель наркома иностранных дел М. М. Литвинов полпреду Крестинскому 4 июля 1923г., — обратился к нам с предложением о посылке уполномоченных в Берлин. Он передал даже т. Чичерину личное письмо Куно с тем же предложением?{20}.

    Убеждая Куно в необходимости проведения переговоров в Берлине, Ранцау, правда, руководствовался следующими соображениями. Он считал, что для продолжения переговоров советская делегация должна приехать в Берлин, поскольку в случае поездки немецкой ?комиссии? в Москву в третий раз подряд (на чем настаивали немецкие военные), это чисто внешне ставило германскую сторону в положение просителя. Затяжку в Берлине с подтверждением достигнутых в Москве договоренностей он предложил использовать в качестве средства давления на советскую сторону.

    В середине июля 1923 г. Брокдорф-Ранцау приехал в Берлин, чтобы согласовать с Зектом линию поведения для переговоров с Розенгольцом. К этому времени Куно принял решение придерживаться твердой линии в рурском конфликте. Поскольку затягивать с подтверждением московских договоренностей было нельзя, по предложению Ранцау на совещании перед переговорами с Розенгольцом было решено пообещать увеличение финансовой помощи России до 60, а затем и до 200 млн. марок золотом{21}. Немецкая сторона пыталась все же поставить подписание ею договоров в зависимость от политических уступок Москвы.

    Она добивалась:

    1) германской монополии [83] в производстве вооружений в России, имея в виду запрещение всякого допуска третьих стран к восстанавливавшимся с германской помощью советским военным заводам (особенно авиационным);

    2) заявления Москвы о помощи в случае осложнения с Польшей.

    С 23 по 30 июля 1923г. Розенгольц (под псевдонимом Рашин) находился в Берлине. В переговорах участвовали Крестинский, сотрудники полпредства И. С. Якубович и А. М. Устинов. В беседе 30 июля 1923 г. канцлер Германии Куно подтвердил намерение о выделении 35 млн. марок, но всякую дальнейшую помощь обусловил выполнением СССР обоих условий. Условие о немецкой монополии Розенгольц принял к сведению, а в отношении одностороннего обязывающего заявления о поддержке Германии в действиях против Польши привел довод Склянского, необходимости сначала получить достаточное количество вооружений. Розенгольц указал, что приоритетное значение имеет наличие у обеих сторон сильных ВВС и подводного флота. Поэтому пока, мол, не следует спешить. Он предложил продолжить военно-политические переговоры в Москве. Там были недовольны итогами берлинских переговоров Розенгольца.

    Радек по этому поводу в свойственной ему циничной и бесцеремонной манере заявил германскому послу в сентябре 1923 г:

    ?Вы же не можете думать, что мы за те паршивые миллионы, которые вы нам даете, в одностороннем порядке свяжем себя политически, а что касается монополии, на которую вы претендуете для германской промышленности, то мы совершенно далеки от того, чтобы согласиться с этим; наоборот, мы берем все, что нам может пригодиться в военном отношении, и везде, где мы можем это найти. Так, во Франции мы купили самолеты, и из Англии нам тоже будут делаться (военные. — С. Г. ) поставки?{22}.

    В итоге переговоров были парафированы два подготовленных ранее договора о производстве в СССР (Златоуст, Тула, Петроград) боеприпасов и военного снаряжения и поставках военных материалов райхсверу, а также о строительстве химзавода. Руководство райхсвера заявило о готовности создания золотого фонда в 2 млн. марок для выполнения своих финансовых обязательств{23}. Крестинский сообщил Чичерину, [84] что результаты ?остаются в пределах тех двух договоров, которые были подготовлены в Москве?{24}. С учетом результатов этой серии германо-советских переговоров руководители райхсвера были готовы продолжать сопротивление в Рурской области при сохранении внутреннего порядка в стране и заодно добиваться экономической помощи Англии.

    Однако Куно под влиянием обострявшейся внутренней ситуации, вызванной проводимой им политикой ?пассивного сопротивления? и угрозой всеобщей забастовки, подал в отставку. 13 августа 1923г. Г. Штреземан сформировал правительство большой коалиции с участием СДПГ и взял курс на изменение внешней политики — отказ от односторонней ?восточной ориентации? и поиск модуса вивенди с Францией.

    15 сентября 1923 г. президент Эберт и канцлер Штреземан однозначно заявили Брокдорфу-Ранцау, что они против продолжения переговоров представителей райхсвера в Москве, потребовав ограничить помощь в поставках советской оборонной промышленности и постараться направить ее на сугубо экономические рельсы. Тем не менее, несмотря на ?бодрые? доклады Брокдорфа-Ранцау в октябре 1923 г., что ему это, мол, уже удалось, сделать сие было не так-то просто, если не сказать, невозможно. Не случайно сам Ранцау рассматривал как успех уже одно только то, что ему удалось добиться отмены переписки между военным министерством Германии и ГЕФУ, поначалу осуществлявшейся через советских дипкурьеров и НКИД, и вести ее в дальнейшем через германское посольство в Москве{25}.

    После франко-бельгийской оккупации Рура и фактического захвата Мемеля Литвой, а также ввиду слабости Германии руководители СССР опасались, что Франция могла бы захватить Германию и вплотную приблизиться к советским границам. Тогда, считали в Москве, налицо была бы угроза нового похода Антанты на Восток. Поэтому, когда кабинет Штреземана провозгласил отказ от политики предыдущего кабинета, в Москве стали тоже искать другой путь, а именно — стимулирования революции в Германии. [85]

    Председатель Исполкома Коминтерна (ИККИ) Зиновьев в конце июля — начале августа 1923 г. просто-таки сломил Сталина и Каменева, навязав им в своих письмах из Кисловодска, — где он с группой других членов ЦК РКП(б) (Троцкий, Бухарин, Ворошилов, Фрунзе и др. ) пребывал в отпуске, — свои представления о происходивших в Германии событиях.

    Из его письма Каменеву от 30 июля 1923 г. :

    ?В Герм. надвигаются исторические события и решения?.

    Из письма Зиновьева Сталину от 31 июля 1923 г. :

    ?Кризис в Германии назревает очень быстро. Начинается новая глава (германской) революции. Перед нами это скоро поставит грандиозные задачи, НЭП войдет в новую перспективу. Пока же, минимум, что надо — это поставить вопрос

    1) о снабжении нем. коммунистов оружием в большом числе;

    2) о постепенной мобилизации чел. 50 наших лучших боевиков для постепенной отправки их в Германию. Близко время громадных событий в Герм. ?{26}.

    Сталин, основываясь на докладах Радека, исколесившего в мае 1923 г. пол-Германии{27}, был куда реалистичнее.

    7 августа 1926г. он ответил Зиновьеву:

    ?<...> Должны ли коммунисты стремиться (на данной стадии) к захвату власти без с. д., созрели ли они уже для этого, — в этом, по-моему, вопрос. <...> Если сейчас в Германии власть, так сказать, упадет, а коммунисты ее подхватят, они провалятся с треском. Это ?в лучшем? случае. А в худшем случае — их разобьют вдребезги и отбросят назад. <-. . > По-моему, немцев надо удерживать, а не поощрять?{28}.

    Тогда же в августе 1923 г. в Москву приехала делегация КПГ для переговоров с Исполкомом Коминтерна и лидерами РКП (б).

    И хотя уже тогда в ?ядре? ЦК РКП(б) наметился раскол, Сталин в конце концов согласился с предложением Зиновьева. Было решено помочь, и из советского бюджета было выделено 300 млн. золотых рублей{29}. Ленин тогда уже был неизлечимо болен и находился в Горках. ?Ильича нет?, — констатировал в письме Сталину от 10 августа 1923 г. Зиновьев{30}. Похоже, умиравшему вождю хотели сделать ?подарок?.

    В августе-сентябре 1923 г. в Берлин была направлена [86] ?группа товарищей? с большим опытом революционной работы. Под чужими именами в Германии оказались Радек, Тухачевский, Уншлихт, Вацетис, Гиршфельд, Менжинский, Трилиссер, Ягода, Скоблевский (Розе), Стасова, Рейснер, Пятаков. Скоблевский стал организатором ?немецкой Ч К? и ?немецкой Красной Армии?, вместе с Гиршфельдом разработал план проведения серии восстаний в промышленных центрах Германии{31}. Направленные в Германию выпускники и слушатели старшего курса Военной Академии РККА закладывали базы с оружием и действовали инструкторами в формировавшихся боевых дружинах КПГ{32}. И. С. Уншлихт, заместитель Ф. Э. Дзержинского в ОГПУ, в письме № 004 от 2 сентября 1923 г. сообщал Дзержинскому, что события развиваются стремительно и ?все (германские. — С. Г. ) товарищи говорят о близком моменте захвата власти?. Сознавая близость момента ?они, однако, плыли с течением?, не проявляя воли и решимости.

    В этой связи Уншлихт писал:

    ?Помощь нужна, но в форме весьма осторожной, из людей <...> умеющих подчиняться?. Он просил ?на три недели несколько наших, знающих немецкий <...>, в частности пригодится Залин?.

    20 сентября 1923 г. он вновь настаивал на посылке в Берлин ?Залина и других?, поскольку ?вопрос очень срочный?.

    ?Обстановка все более обостряется, — сообщал Уншлихт. <...> Катастрофическое падение марки, неслыханный рост цен на предметы первой необходимости создают положение, из которого один только выход. К тому все клонится. Надо помочь товарищам и предотвратить те промахи и ошибки, которые нами в свое время были допущены?{33}.

    Председатель РВС СССР Троцкий бы введен в состав русской секции ИККИ; по его приказу территориальные части Красной Армии, прежде всего конные корпуса, начали выдвигаться к западным границам СССР, для того чтобы по первому приказу двинуться на помощь германскому пролетариату и начать поход на Западную Европу. Заключительный этап был приурочен к выступлению в Берлине 7 ноября 1923 г., в день 6-й годовщины Октябрьского переворота в России{34}. [87]

    10 и 16 октября 1923 г. в двух землях Саксонии и Тюрингии к власти конституционным путем пришли левые коалиционные правительства (СДПГ и КПГ).

    В письме Сталина к одному из руководителей КПГ А. Тальгенмеру, опубликованном 10 октября 1923 г. в газете КПГ ?Роте Фане?, говорилось:

    ?Приближающаяся германская революция является одним из самых важных событий наших дней <...>. Победа немецкого пролетариата, несомненно, перенесет центр мировой революции из Москвы в Берлин?{35}.

    Однако в решающий момент Председатель ИККИ Зиновьев проявил колебания и нерешительность, из Москвы в Германию направлялись взаимоисключающие директивы и указания{36}. Посланные по приказу президента Эберта части райхсвера 21 октября вступили в Саксонию и 2 ноября — в Тюрингию. Указом Эберта от 29 октября социалистическое правительство Саксонии было распущено. Такая же участь постигла и рабочее правительство Тюрингии. Временно там была установлена власть военной администрации. Начавшееся 22 октября 1923 г. под руководством КПГ в Гамбурге вооруженное восстание к 25 октября было подавлено. ?Октябрьская революция? в Германии не состоялась{37}. Скоблевский в начале 1924 г. был арестован в Германии полицией.

    9 ноября 1923 г. в Мюнхене был организован пресловутый ?пивной путч? А. Гитлера. Это была первая попытка нацистов и реакционных генералов (Э. Людендорф) прийти к власти путем государственного переворота. Однако тогда Ваймарская республика сумела выстоять. В тот же день исполнительная власть в Германии была передана Зекту. Казалось, что именно ему было суждено стать следующим канцлером Германии. В немецких архивах сохранился проект его правительственного заявления, в котором линия на взаимоотношения с Москвой была сформулирована так:

    ?Развитие экономических и политических (военных) отношений с Россией?{38}.

    Однако не Зект, а В. Маркс сменяя Штреземана на посту канцлера Ваймарской Республики.

    В декабре 1923 г. в Германии Рут Фишер опубликовала [88] документы, продемострировавшие масштабы ?помощи? Москвы в организации ?Германского Октября?. Немцы потребовали тогда выдворения военного агента полпредства СССР в Берлине М. Петрова, организовавшего на советские деньги — якобы для Красной Армии — закупку оружия для КПГ{39}. ?Дело Петрова? и затем ?дело Скоблевского?, процесс над которым состоялся в Ляйпциге весной 1925 г. (знаменитое ?дело ЧК?{40}), явились ответом на попытку взорвать Германию с помощью революции. Германское правительство использовало их как дополнительный, но эффектный повод для изменения своей политики в сторону постепенного отхода от односторонней ?восточной ориентации? и осторожного балансирования между Западом и Востоком с использованием СССР как опоры в отношениях с Антантой. В Берлине учитывали, что слишком сильное похолодание в отношениях с СССР было бы на руку Антанте. Таким образом, и в дальнейшем ?восточная ориентация? оставалась актуальным направлением, тем более что не только у Брокдорфа-Ранцау и Зекта, но и в правительственных кругах и в буржуазных партиях Германии негативный настрой к повороту на Запад был очень силен.

    Глава 6.

    Институционализация военных связей

    Контакты между военным руководством обеих стран, имевшие довольно живой, регулярный характер, планировались и осуществлялись, — как правило, минуя МИД в Берлине и уж тем более германское посольство в Москве, — через ?Зондергруппу Р? (Вогру) военного министерства Германии. Она была создана по указанию Зекта в начале 1921 г. и вошла в состав разведотдела генштаба райхсвера. Разведотдел позднее получил обозначение ?ТЗ? и официально, в целях маскировки от стран Антанты назывался ?Статистический отдел?.

    Одним из инициаторов создания ?Вогру? был [89] К. фон Шляйхер, тогда, пожалуй, правая рука Зекта. Первым ее руководителем по решению Зекта был шеф контрразведки кайзеровской армии, специалист по России полковник В. Николаи{41}, а через некоторое время — майор X. Фишер (под псевдонимом Франк{42}), один из штабных офицеров Зекта. Переговоры с советским военным руководством в Москве в начальный период сотрудничества наряду с Фишером вели, как правило, еще несколько офицеров: майоры О. фон Нидермайер, Ф. Чунке, подполковник В. фон Шуберт{43}.

    Именно делегация ?Зондергруппы Р? (Нидермайер — под псевдонимом Нойман и Чунке — под псевдонимом Тайхман) весной — летом 1921 г. находилась для переговоров в Москве и произвела осмотр оборонных заводов в Петрограде. Затем последовали секретные переговоры Красина в Берлине в сентябре 1921 г., приведшие к первым договоренностям.

    После ?ознакомительной поездки? в Россию Нидермайер был назначен уполномоченным райхсвера в РСФСР. Однако Чичерин в ходе переговоров на пути в Геную в начале апреля 1922 г. пожаловался Вирту, что Нидермайер в своих обещаниях непозволительно далеко выходил за рамки своих полномочий. В конце 1922г. по требованию Ранцау Нидермайер был отозван, однако осенью 1923 г. он снова появился в Москве{44}. Как раз в это время, на рубеже 1923 — 1924 гг. военное министерство Германии создало там свой исполнительный орган, филиал ?Зондергруппы Р? — ?Центр Москва? (?Zentrale Moskau?){45}, который начал свою работу в Москве (по адресу ул. Воровского, 48) в июне 1924 г. с приездом 4 офицеров райхсвера Фишера, Лит-Томзена, Фогта и Арнхольда{46}.

    ?Центр Москва? осуществлял связь между РККА и райхсвером, контроль за деятельностью немецких (военных) концессий, за реализацией соглашений о создании и функционировании учебных центров райхсвера в СССР (летная и танковая школы, а также аэрохимическая опытная станция), а также административный, хозяйственный и финансовый контроль над самими этими центрами. Кроме того, он информировал [90] генштаб о военной политике СССР и действовал как административный центр для всего связанного с ним немецкого персонала, работавшего в СССР. Возглавлял центр бывший начальник штаба кайзеровской военной авиации (и ее родоначальник) полковник в отставке X. фон дер Лит-Томзен, а его ближайшим сотрудником, опекавшим танковую и летную школы, был Нидермайер{47}. В 1928 г. Лит-Томзен вернулся в Германию, в 1928 — 1931 гг. ?Центром Москва? руководил Нидермайер, в 1931 — 1933 гг. — подполковник Л. Шюттель. В эти же годы многолетний адъютант Зекта полковник Э. Кестринг неофициально исполнял функции военного атташе в Москве. Он регулярно в вечернее время ?навещал? Шюттеля, хотя организационно не был связан с ?Центром?{48}. После прихода в Германии к власти нацистов во всех германских посольствах были учреждены должности военных атташе. Военным атташе в Москве в апреле 1933 г. был назначен полковник О. Хартман, но ему в основном пришлось лишь сворачивать отлаженное за десятилетие до него сотрудничество{49}. Осенью 1933г. в Москве был аккредитован военно-морской атташе Н. фон Баумбах.

    Созданием и деятельностью летной школы руководила ?инспекция № 1? оборонного управления военного министерства Германии (т. н. ?авиационная инспекция?). С момента ее создания в 1929 г. и по 1933 г. ею руководил X. Риттер фон Миттельбергер, фактически он являлся командующим ВВС Германии. Школа химической войны ?Томка? находилась в подчинении ?инспекции № 4? (?артиллерийская инспекция?). Одним из ее руководителей был В. Треппер, ставший в 1929 г. во главе ?Томки?. Танковая школа подчинялась ?инспекции № 6? (?автомобильная инспекция?). В 1929 — 1931 гг. ее возглавлял О. фон Штюльпнагель, в 1931 — 1933гг. — генерал О. Лутц. Директивное руководство, осуществлявшееся инспекциями, касалось не только обучения командированных в школы ?стажеров? и проведения испытаний техники, но и отработки новых приемов воздушного боя, ведения химвойны с использованием артиллерии и авиации, взаимодействия [91] основных родов войск (армия, артиллерия, авиация). Они вели также учет кадров, прошедших ?обучение в СССР?, ?выбивали? в Берлине деньги, необходимые для эффективного функционирования школ, регулярно инспектировали их работу.

    Общая схема руководства упомянутыми военно-учебными центрами рейхсвера на советской территории впервые была приведена генералом авиации X. Шпайделем. В 1927 — 1933гг. он обучался в летной школе в Липецке и служил в генштабе в управлении ?люфтваффе? военного министерства Германии{50}. С некоторыми модификациями она выглядит следующим [92] образом: [92] схему руководства военными и военно-экономическими связями СССР с Германией составили российские военные историки В. В. Захаров и С. А. Мишано, исследовавшие данную проблематику. Она в принципе соответствует существовавшему тогда положению и в общем виде выглядит следующим образом{51}.

    Переходу Советской России к нэпу, провозглашенному на Х съезде РКП(б) в марте 1921 г., хронологически предшествовало очень важное постановление СНК

    СССР от 11 ноября 1920г., разрешавшее создание на советской территории иностранных концессий. Оно явилось своего рода сигналом к действию для иностранных предпринимателей, с энтузиазмом взявшихся за дело. Многих из них в конечном итоге ожидало разочарование, но появление смешанных фирм и концессий объективно помогало экономическому развитию страны. В то же время они создавали весьма благоприятный фон для советско-германских военно-промышленных предприятий, создававшихся параллельно с ними и маскировавшихся по взаимной договоренности под концессии. Финансирование и координация их деятельности с немецкой стороны осуществлялась созданным 9 августа 1923 г. военным министерством Германии ?Обществом содействия промышленным предприятиям? (ГЕФУ — транслитерация с немецкого: GEFU — ?Gesellschaft zur Forderung gewerblicher Untemehmungen?) с местоположением в Берлине и Москве (Хлебный переулок, 28). Оно было обеспечено необходимым производственным капиталом (75 млн. марок золотом). Руководство ?ГЕФУ? было возложено на представителя ?Вогру? капитана Ф. Чунке (председатель правления) и Т. Эккарта, а также уже упоминавшегося подполковника В. Менцеля (председатель наблюдательного совета). При этом в первую очередь речь шла об авиационном заводе в Филях (с участием ?Юнкерса?), химзаводе ?Берсоль? по производству отравляющих веществ близ Самары (с участием ?Штольценберга?), производстве с помощью ?Круппа? боеприпасов для артиллерии на различных советских заводах (Златоуст, Тула, Петроград, Петро-крепость) ?при немецком техническом содействии?{52}.

    Что касается советской стороны, то сначала военные контакты шли в основном через единственного тогда заместителя Троцкого по РВС — Склянского, затем (примерно с конца 1922 г. ) через Розенгольца, члена РВС СССР, Главначвоздухфлота СССР и зятя Троцкого. Он являлся одновременно Председателем Совета СССР по гражданской авиации, членом коллегии Главконцесскома. По свидетельству Крестинского, Розенгольц был в то время наиболее в курсе всех вопросов [94] двустороннего военно-промышленного сотрудничества. Для ведения переговоров по этому вопросу он выезжал в Берлин в январе 1923 г. и в январе 1925 г.

    Примерно с конца 1923 г. по 1930г. за все вопросы военного сотрудничества и связь с представителями райхсвера стал отвечать заместитель Председателя РВС СССР И. С. Уншлихт (партийный псевдоним — Юровский{53}), а еще позднее — Я. К. Берзин, начальник Разведупра РККА. Еще в августе 1925 г. Фрунзе принял решение об объединении всех сношений с немцами в руках Разведупра. Таким образом, Берзин наряду с Уншлихтом являлся одной из, ключевых ?рабочих? фигур в советско-германских военных контактах{54}.

    В Берлине связь поддерживалась сначала через военных агентов полпредства Сташевского и М. Петрова, затем Я. М. Фишмана, а с 1924 г. — через советского военного агента, атташе полпредства П. Н. Лунева (Петренко-Лунев). После учреждения должности военного атташе в конце октября 1925 г. (по согласованию с МИД Германии) он стал первым советским военным атташе в Берлине. Позднее в этой должности работали А. И. Корк (1928 — 1929 гг. ), В. К. Путна (1929 — 1930гг. ){55}, Я. И. Яковенко (Зюзь-Яковенко) (1930-1931 гг. ), В. Н. Левичев (1931-1933 гг. ){56}.

    Глава 7.

    Военно-промышленное сотрудничество

    Из многих предложений, которые были сделаны советской стороне как на ее самостоятельные обращения к германским фирмам, производившим вооружение и военное снаряжение, так и при посредничестве ?Зондергруппы Р? (?Вогру?) и канцлера Вирта, в конечном итоге осталось лишь несколько проектов. Причин тому было несколько. Во-первых, отсутствие материальной базы и средств у советской стороны. Отчет делегации ?Зондергруппы Р? о поездке в Россию летом 1921 г. (Нидермайер, Чунке, Шуберт) показал катастрофическое состояние дел на оборонных заводах и верфях Петрограда, доставшихся в наследство новой [95] власти. Так что о моментальном, скором налаживании технологического процесса не могло быть и речи. Во-вторых, отсутствие значительных; финансовых средств у советского партнера — военного министерства Германии, бюджетной организации, для финансирования дорогостоящих проектов. Утверждение госбюджета, а таким образом и военного бюджета, проходило через обсуждение парламента республики, и поэтому щедрое выделение государственных средств на нужды военного министерства, да еще с учетом ограничительных статей Версальского договора, было просто невозможно. ГЕФУ же, созданное ?Зондергруппой Р? на деньги военного министерства Германии для посредничества, координации и финансовой поддержки военно-промышленных объектов, в первую очередь в России, со своей задачей не справилось. Более того, его руководители использовали средства общества в финансовых операциях в личных целях. Наконец, державы Антанты, зорко следившие за строгим соблюдением военных постановлений Версальского договора, просто не позволили бы Германии (да еще где, в Советской России!) заниматься налаживанием военной промышленности. Но зато те немногие проекты, которые в результате переговоров получили реальные очертания в виде оформленных договоров, являли собой ключевые, наиболее перспективные направления в развитии военной техники — производство самолетов, отравляющих веществ, боеприпасов для артиллерии.

    Производство самолетов

    Итак, 26 ноября 1922 г. в Москве между правительством РСФСР и фирмой ?Юнкерс? (Дессау) были заключены три концессионных договора: о производстве металлических самолетов и моторов; об организации транзитного воздушного сообщения Швеция — Персия; об аэросъемке в РСФСР{57}. Все три договора были подписаны от советской стороны Председателем ВСНХ П. А. Богдановым и заместителем наркома иностранных дел М. М. Литвиновым, а от ?Юнкерса? — директором фирмы ?Юнкерс? в Деесау Г. Заксенбергом. Согласно [96] договорам фирма ?Юнкерс? учредила соответственно три акционерных общества. В соответствии с основным Концессионным договором № 1, заключенным сроком на 30 лет, ?Юнкерс? получил право учредить Общество для производства самолетов и моторов. Для этих целей ему в арендное пользование полностью передавались ?Русско-Балтийский завод в Филях, вблизи Москвы?, и ?Русско-Балтийский авиационный завод в Петрограде или другой, расположенный у воды, подходящий завод в Петрограде или на Волге? Производственная программа устанавливалась в размере 300 самолетов в год, советская сторона обязалась закупать ежегодно по 60 самолетов. Серийный выпуск самолетов должен был начаться не позднее 1 октября 1923 г., а серийный выпуск моторов — через год после подтверждения договора{58}. К 29 января 1924г. концессионер обязался выпустить 75 самолетов и 112 моторов, а к 29 января 1925 г. уже выйти на проектную мощность (производство 300 самолетов и 450 моторов в год). Договором предусматривалось, что ?первоначально концессионер принимает и оборудует завод в Москве? (Фили){59}. О втором заводе говорилось, что он предназначался ?для производства только гидросамолетов?.

    Весь переговорный процесс ?Юнкерса?, ?Зондергруппы Р? и РВС друг с другом вплоть до заключения договора 26 ноября 1922 г свидетельствует о том, что стороны видели в нем в первую очередь политическую сделку{60}. Сначала на первом плане стояли советско-польские противоречия, и ?Зондергруппа? подталкивала ?Юнкерс? к сотрудничеству с РСФСР в расчете на советско-польский конфликт. ?Юнкерс? даже дал согласие в конце 1921 г. помочь интенсифицировать имевшееся в РСФСР производство деревянных самолетов. К началу лета 1922 г. однако напряжение в советско-польских отношениях спало и стороны отказались от этого намерения, поставив целью сотрудничества производство цельнометаллических самолетов ОГПУ в июле 1925 г так квалифицировало цель концессии для немецкой стороны:

    ?а) Связь с нашим Генштабом, главным образом, в оперативном, разведывательном и организационном отношении,

    б) Организация германской военной [97] промышленности в СССР с целью сокрытия военного имущества от Антанты, особенно Франции, и создания у нас военной базы для Германии?.

    При заключении договора ?Вотру? и РВС добились того, чтобы Уд всего производственного процесса ?Юнкерса? было переведено в Россию, причем фирма указывала на наличие у нее всего лишь одной модели не очень сильного мотора. Первоначальной задачей ?Юнкерса? стало обучение персонала Филевского завода и постановка производства цельнометаллических самолетов. С этим фирма справилась.

    Однако почти сразу же стали возникать осложнения. Так, советская сторона, настаивая на том, чтобы завод как можно скорее вышел на полную проектную мощность, обязалась покупать лишь 20% годового выпуска самолетов (т. е. 60 штук). Остальные 80% самолетов ?Вогру?, по сведениям фирмы, закупать не могла. Поэтому в целях обеспечения сбыта производившихся самолетов ?Юнкерс? настоял на подписании двух других концессионных договоров.

    После франко-бельгийской оккупации Рурской области в Германии для поддержания ?пассивного сопротивления? был создан так называемый ?Рурский фонд?, и с этой же целью ?Вогру? на средства фонда закупила у голландской фирмы ?Фоккер? 100 самолетов, что явилось неприятной неожиданностью для ?Юнкерса?. В Москве это вызвало сомнения в качестве производимых ?Юнкерсом? самолетов и привело к тому, что советская сторона стала затягивать оформление заказов на производившиеся в Филях самолеты, а 20 декабря 1923 г заключила с фирмой ?Фоккер? договор на поставку 200 самолетов (125 самолетов ?D XI? и 75 ?СГУ?){61}. В ответ ?Юнкерс? не стал выводить завод в Филях на запланированную мощность.

    Параллельно осложнились и отношения ?Юнкерса? с ?Зондергруппой Р?. 5 ноября 1923 г. военное министерство Германии заказало у фирмы 100 самолетов, но весной 1924 г. этот заказ бьет наполовину сокращен ?Юнкерс?, терпя убытки, в апреле 1924 г. обратился в МИД 1ерманйи. Разбирательство с участием Штреземана, Хассе и владельца фирмы, профессора X. Юнкерса [98] привело в конечном итоге к заключению 5 мая 1924 г. еще одного договора между ?Юнкерсом? и ?Зондергруппой Р?, по которому фирма получила 8 млн. марок. Однако они не решали ни финансовых проблем фирмы, требовавшей 20 млн. марок золотом, ни тем более вопроса о сбыте готовых самолетов.

    16 ноября 1924 г. на приеме у Брокдорфа-Ранцау директор ?Юнкерса? Пфайфер в пространной беседе с наркомами иностранных дел Чичериным и внешней торговли Красиным изложил все затруднения, с которыми столкнулась фирма и которые, записал Красин, ?уже в январе месяце приведут к развалу всего дела и отказу ?Юнкерса? от работы в СССР?. По просьбе Красина Пфайфер составил записку, которую нарком переслал затем Сталину, Фрунзе, Розенгольцу, Пятакову, Сокольникову, Дзержинскому, Рыкову, Каменеву, Зиновьеву и Троцкому.

    Сам Пфайфер свое экспозе направил также и Троцкому, вежливо, но однозначно указав, что ?кризис, в котором завод находится в настоящее время, является серьезной угрозой его существованию?. Пфайфер объективно, без преукрашивания изложил всю ситуацию. Так, в момент предоставления ?Юнкерсу? концессии, продукция его завода в СССР была конкурентоспособной на мировом рынке, поскольку производственные расходы, и особенно заработная плата, были ?почти вдвое ниже, чем в западных странах (часовая заработная плата составляла примерно 18 коп. золотом, против 50 коп. в настоящее время?). Заказ на поставку 100 самолетов был заключен по твердым ценам, исходя из почасовой зарплаты в 18 коп. золотом, однако введение НЭПа в СССР и инфляция в обеих странах свели на нет всю калькуляцию, и расходы более чем вдвое превысили установленные цены.

    ?Юнкерсу? в довольно короткий срок удалось перенести в Россию по существу современный по тем меркам авиазавод с персоналом более чем в 1300 человек. Завод, хотя и с некоторыми задержками, был ?более чем на 95% готов оборудованием для выполнения производственной программы — 25 самолетов в месяцу. Моторостроительный завод ?из-за неимения заказов? [99] был еще недооборудован, но в течение нескольких месяцев, по уверению Пфайфера, ?мог бы приступить к производству?.

    Обе стороны были разочарованы ходом сотрудничества. Советская сторона настаивала на выполнении буквы договора, ссылаясь на его соответствующие статьи (?Вы продали по твердой цене и тем самым взяли на себя коммерческий риск; договор остается договором?). Характеристики самолетов также несколько уступали тем, что были записаны в договоре, и, тем самым, самолеты, по утверждению Управления ВВС (УВВС) РККА, не являлись ?боевыми единицами?. Наконец, у ?Юнкерса? были проблемы с изготовлением подходящих моторов, поэтому ?с согласия воздушного флота? были закуплены моторы фирмы ?БМВ?, хорошо зарекомендовавшие себя во время империалистической войны. Мотор был маломощным (185 л. с. ), в то время как на находившихся на вооружении ВВС деревянно-матерчатых самолетах были установлены моторы в 350 — 400 л. с. Кроме того, авария одного из сданных уже в эксплуатацию самолетов и иные различные повреждения привели к тому, что моторный вопрос подорвал доверие летчиков к самолетам ?Юнкерса?. Все это, по мнению Пфайфера, и создало атмосферу неприязни и недоверия со стороны советского партнера (УВВС).

    ?Юнкерс? признавал, что он недооценил ?трудности пересаждения завода и организации русского производства?, назначив слишком короткие сроки поставки, согласился с упреками в отношении технических данных производившихся в Филях самолетов. Однако он отметал обвинения в том, что им вложено недостаточно капитала. (?Мы, с точки зрения частного промышленника, вложили колоссальные суммы?. ) Металлические самолеты ?Юнкерса? были вполне надежными и могли использоваться и в военных, а главное — в мирных целях. Что касается гидросамолетов, то машины ?Ю-21? являлись наилучшими из имевшихся на вооружении ВВС. Затруднения с моторами ?Юнкерс? готов был устранять, уже оборудовав для их ремонта собственный моторостроительный отдел в Филях.

    ?Самым большим заводом в мире, строящим металлические самолеты, является завод ?Юнкерс? в Дессау [100] и недавно открытое ответвление этого завода в Филях, по своим размерам почти уже не уступающее основному заводу?, — гордо констатировал директор фирмы. Рисуя перспективы будущего, связанные с преимуществом существования большого современного завода в СССР для производства металлических самолетов, ?Юнкерс? настаивал на обязательном доверии к себе и осознании того, что ?будущее аэропланостроения принадлежит металлической конструкции?. Великие державы (Англия, Франция и др. ) к этому выводу уже подошли, однако каких-либо знаменательных результатов в этой области они тогда еще не достигли.

    Завод, где работало свыше 1300 человек квалифицированного персонала и в который были вложены миллионные суммы, должен был быть обеспечен заказами, поскольку иначе росли бы накладные расходы. Однако в течение всего 1924 г. даже обязательный заказ на 60 самолетов ?Юнкерсу? не давался, поскольку советская сторона настаивала на таких ценах на эти самолеты, которые можно было бы признать обоснованными лишь при полной загрузке завода. Ввиду такого положения и отсутствия у концессионера по договору права обращаться в третейский суд, ?Юнкерсу? оставалось либо ?ходатайствовать? перед советской стороной об изменении концессионного договора в связи с изменением ?основных условий? (экономических. — С. Г. ), уповая на ее милость, либо рвать договор со всеми вытекающими из этого последствиями. К тому времени в Филях уже началось свертывание деятельности завода и увольнение советского персонала, насчитывавшего 1150 человек. Пфайфер пытался воздействовать на правительство СССР, указав на возможности самолетов ?Юнкерса? (?это в первую очередь большие самолеты, самолеты-гиганты?) в военной сфере: воздействие на глубокий тыл противника, в т. ч. проведением газовой атаки, полеты на больших высотах. Для этой цели необходим был нефтемотор (мотор на тяжелом топливе, а не бензомотор), над которым ?Юнкерс? работал уже в течение 20 лет.

    Красин в сопроводительном письме руководителям ЦК ВКП (б) и СНК СССР рекомендовал пересмотреть концессионный договор, поскольку иначе вряд [101] ли было возможно ?удержать Юнкерса на этой важной работе <. ?>. Нечего и говорить, что с уходом Юнкерса работа завода в Филях будет, если и не приостановлена, но во всяком случае дезорганизована?{62}.

    В январе 1925 г. председателем РВС и наркомвоенмором СССР вместо Троцкого был назначен М. В. Фрунзе. Он был сторонником продолжения сотрудничества с ?Юнкерсом?, понимая, что немцам здесь верно удалось распознать перспективу. На заседании президиума РВС СССР 8 мая 1925 г. (участвовали Фрунзе, Уншлихт, Бубнов, Ворошилов, Каменев, Зоф, Буденный, Егоров) было решено ?принять все возможные меры к сохранению и продолжению работы концессии Общ. ?Юнкерс? <в> СССР?, поставив перед ?Юнкерсом? ряд своих, в общем-то обычных, условий: удешевление производства, обеспечение запасами сырья (дюралюминия), возможность продолжения работы завода в случае разрыва концессии. Было решено также ?практически приступить к постановке этого дела собственными средствами Союза?{63}.

    К тому времени ?Юнкерсу? стало ясно, что ?Вогру? не предоставит ему обещанные ранее многомиллионные кредиты (1 млрд. марок в банкнотах). Как представляется, основная причина такого поведения ?Вогру? заключалась в том, что самолеты ?Фоккера? по своим летным характеристикам были лучше соответствующих Моделей ?Юнкерса? (?Ю-20?, ?Ю-21?). Поэтому ?Вогру?, имевшая чрезвычайно ограниченные средства, стала уходить от выполнения своих финансовых обязательств. Фирме ничего не оставалось, как увольнять персонал на заводе в Филях, и к марту 1925 г. она почти полностью свернула производство — из примерно 1500 занятых на заводе осталось лишь 30 человек{64}.

    Следует отметить, что на 1923 г. УВВС РККА заказало у ?Юнкерса? 100 самолетов, т. е. больше гарантированного договором заказа (60 штук): 20 гидросамолетов (?Ю-20?) и 80 самолетов-разведчиков (?Ю-21?) ?с окончательным сроком поставки через год, т. е. к 26 ноября 1923 г. ?. С полугодовым запозданием в мае — июле 1924 были сданы 96 самолетов: 20 гидросамолетов и 76 самолетов ?Ю-21?. [102]

    Что касается вывода завода на производственную мощность, то, как отмечало УВВС, этот пункт концессионер не выполнил. Так, по договору ?Юнкерс? обещал выпустить к 29 января 1924 г. 75 самолетов и 112 моторов, а фактически выпустил только 12 самолетов и ни одного мотора. К 29 января 1925 г. ?Юнкерс? должен был выпустить 300 самолетов и 450 моторов, а изготовил лишь 75 самолетов и ни одного мотора. Самолеты оказались дороже: гидросамолет ?Ю-20? стоил 38 тыс. руб. вместо 32 тыс. и разведчик ?Ю-21? — 34 — 36,5 тыс. руб. вместо 29 — 30 тыс., т. е. в 2 раза дороже разведчика ?Фоккер? и в 1,5 раза — разведчика ?ДН-9?, изготавливавшегося в то время в СССР. Оценивая летные характеристики ?Ю-21? в сравнении с ?ДН-9?, УВВС выявило многочисленные конструктивные недостатки (меньшие скорость, грузоподъемность, запас прочности и, наоборот, большие посадочная скорость, пробеги при взлете и посадке и т. д. ), сделав окончательный вывод о том, что ?ДН-9? представляет собой вполне современную боевую машину, в то время как ?Ю-21? боевой машиной считаться не может?. Как невыполнение концессионером своих обязательств рассматривалось то, что, обязавшись, фирма не смогла ?сосредоточить в Филях запасы алюминия и дюралюминия в количестве, достаточном для производства 750 самолетов и 1125 моторов?, т. е. ?основная наша задача иметь значительную материальную базу для металлического самолетостроения внутри Союза не достигнута?{65}. Учитывая это, УВВС решило нового заказа ?Юнкерсу? не давать, концессионный договор расторгнуть, ?металлическое самолетостроение свести к масштабу опытного? и его организацию внутри страны ?возложить на авиатрест?, обязав его предварительно еще раз (!) произвести ?точнейшую проверку? летных характеристик самолета и ?постановку внутри страны добывания алюминия?{66}.

    2 июня 1925 г. РВС под председательством Фрунзе (присутствовали также Уншлихт, Каменев, Лашевич, Баранов, Зоф, Еремеев) постановил ?произвести пересмотр концессионного договора с Акционерным Обществом ?Юнкерс? в сторону предоставления льгот Концессионеру? на условиях организации (помимо самолетостроения) [103] моторостроения и постановки конструкторской работы по самолето- и моторостроению, а также предоставления возможности советским инженерам знакомиться с конструкторскими работами ?Юнкерса? как в СССР, так и в Германии. В случае несогласия ?Юнкерса? РВС постановил ?поднять вопрос о расторжении договора с Концессионером?. Осенью ?Юнкерсу? был сделан заказ на 15 самолетов типа ?К-30?, дальнейшие заказы Москва обусловила возобновлением работы в Филях.

    Попытки X. Юнкерса договориться с Зектом и ?Зондергруппой Р? об участии государства в капитале фирмы не удались, равно как не удались и переговоры ?Юнкерса? с Москвой об обновлении базы сотрудничества. К этому времени внешнеполитический курс Германии стал претерпевать изменения{67}, и советская сторона стала затягивать переговоры. Официальная германская сторона (МИД) также тянула с завершением переговоров с расчетом переложить их на плечи предпринимателей, а самой остаться в стороне и постараться либо прекратить их, либо направить сотрудничество в чисто экономическое русло, поскольку в Женеве начинались переговоры о разоружении и запрещении использования химического оружия.

    Чтобы избежать полного банкротства, ?Юнкерс? в октябре 1925г. обратился к правительству, которое, чтобы не навредить своей новой внешней политике, пошло на санацию фирмы. ?Санационные меры? привели к тому, что уже к лету 1926 г. профессор Юнкерс был вынужден распродать 80% акций фирмы, причем 60% завода в Филях перешли к ?Зондергруппе Р?, которая в общей сложности вложила в этот завод 9,4 млн. марок золотом.

    Созидательная деятельность ?Юнкерса? в Филях на этом закончилась. Всего при его участии в Филях к концу 1925г. было изготовлено 170 самолетов, 120 из них приобрела советская сторона. Если учесть, что в 1924/ 1925 хозяйственном году в СССР было изготовлено всего 264 самолета{68}, то следует признать, что появлявшиеся в советской прессе того периода упоминания о том, что авиационный завод в Филях являлся флагманом советского самолетостроения — недалеки от истины. [104]

    Производство отравляющих веществ

    Во время визита германской военной делегации во главе с подполковником Менцелем в Москве 14 мая 1923 г. был выработан договор о строительстве химзавода по производству отравляющих веществ. На его создание немецкая сторона выделила 35 млн. марок. В поисках партнера для советской стороны ?Вогру? обратилась к специалисту с мировым именем в области химической индустрии профессору Ф. Хаберу (Габеру), директору института физической химии и электрохимии им. Кайзера Вильгельма с просьбой рекомендовать технического руководителя. Он порекомендовал X. Штольценберга, своего наиболее способного и подготовленного ученика. Штольценберг к тому времени уже пустил химзавод в Гамбурге и считался одним из известнейших в Германии химиков-специалистов по ОВ.

    В июле 1923 г. в Берлине Розенгольц и Хассе подписали предварительный договор. С германской стороны это повлекло создание 9 августа 1923 г. ГЕФУ (Общество содействия промышленным предприятиям), с советской стороны — общества ?Метахим? (Акционерное общество металлических и химических изделий, председатель правления — Л. Г. Гинзбург, члены правления — С. И. Мрочковский, Д. С. Гальперин, В. Н. Ипатьев). 30 сентября 1923 г. ГЕФУ и ?Метахим? заключили между собой договор по организации смешанного акционерного общества ?Берсоль? для реализации договора.

    По договору сроком на 20 лет советская сторона в лице ?Метахима? обязалась предоставить ?химический завод бывш. Ушакова? в Иващенкове под Самарой (ст. Иващенково Самаро-Златоустовской ж. д. ){69}, немецкая сторона (ГЕФУ и фирма ?Штольценберг?) — ?поставить производство? с тем, чтобы к 15 мая 1924 г. было полностью запущено производство серной кислоты, каустической соды, хлорной извести, суперфосфата и жидкого хлора, а ?иприта и фосгена (ОВ) не позднее шести месяцев после окончания в сыром виде необходимых для этих производств зданий? и бертолетовой соли — к 1 июля 1924 г.

    Общий взнос ?Метахима? равнялся сумме в 5,88 млн. золотых руб., ГЕФУ — 4,46 млн. золотых руб. Годовая [105] производительность ?Берсоли? по договору должна была быть следующей: бертолетовой соли — 26 тыс. пудов, хлорной извести — 75, каустической соды — 165, олеума (концентр, серн. кислота) — 250, суперфосфата — 400, фосгена — 60 и иприта (иперита) — 75 тыс. пудов. Наливные станции ?Берсоли? должны были ежегодно ?снаряжать? по 500 тыс. (!) снарядов иприта и фосгена. Причем производство химических снарядов было основной целью, а производство мирной химической продукции — ?попутно, главным образом, в целях конспирации?.

    Правление ?Берсоли? состояло из четырех человек, по два с каждой стороны (С. И. Мрочковский, Д. С. Гальперин, Е. А. Тиле, ф. Чунке), председатель правления — от ?Метахима? (Мрочковский), голос председателя при решении спорных вопросов давал перевес. Обе стороны обязались в течение первых трех лет давать обществу гарантированные заказы на 2 тыс. пудов жидкого хлора, 3 — фосгена и 5,5 тыс. пудов иприта по себестоимости. Транспортировка немцами оборудования и готовой продукции освобождалась от пошлины.

    До заключения договора Штольценберг неоднократно осматривал завод. В октябре 1923 г. соответствующий договор между собой подписали ?Штольценберг? и ГЕФУ. Военное министерство, наняв Щтольценберга, вложило в создававшиеся им два завода (Грэфенхайникен и Иващенково) в общей сложности 24 млн. золотых марок, причем больше половины было инвестировано в химзавод в Иващенкове. У Штольценберга тогда был лишь завод в Гамбурге по производству химикалиев, только-только становившийся на ноги, и небольшой, но прибыльный филиал в испанском Марокко.

    Штольценберг энергично взялся за дело в Иващенкове, тем более что успех этого предприятия сулил ему немалую прибыль. В течение 1923 — 1926 гг. он инвестировал в строительство завода в виде оборудования и зарплаты 3,5 млн. марок.

    После первоначальных трудностей организационного периода в Иващенкове к октябрю 1924г. были развернуты широкомасштабные строительные (по [106] восстановлению завода) работы. Было пущено для пробы суперфосфатное производство, и суперфосфат, по мнению советских экспертов, был ?по качеству не ниже заграничного и гораздо выше имеющегося на рынке в России?. В ноябре ожидался пуск ?контактного завода?. Монтажные работы из-за задержек в поставках оборудования из Германии (в октябре 1924г. прибыло 75% всего оборудования) запаздывали на 9 месяцев. Это значительно ухудшило финансовое положение общества, на котором было занято 1400 человек. Появились опасения, что к началу пуска всех производств завод останется без оборотного капитала.

    Затем, однако, монтировавшиеся немецкими специалистами установки были взяты под сомнение представителями ?Метахима? как в отношении их производительности, так и безопасности. Когда к сентябрю 1925 г. монтаж был уже почти завершен, советская приемочная комиссия нашла, что установки непригодны к эксплуатации и должны быть полностью переделаны.

    К концу 1925г. было налажено лишь производство серной кислоты. Представители ?Метахима? неоднократно (письменно и устно) указывали руководству райхсвера и ?Зовдергруппы Р? на слабую подготовку немецких специалистов и на то, что ?Штольценбергом? не выдерживаются сроки. В январе 1925 г. с этой же целью в Берлине был Розенгольц, который вручил Зекту и Хассе соответствующее письмо ?Метахима?. Дважды в Берлин для этого выезжали советские специалисты: академик В. Н. Ипатьев и профессор Д. С. Гальперин. В мае 1925 г. в Берлине комиссия РВС СССР во главе с Туровым (вкл. Ипатьева, Гальперина, Гинзбурга) в жесткой форме поставила перед ГЕФУ вопрос о сроках окончания работ и устранения всех сомнений ?путем осмотра аналогичной установки в Гамбурге?. Но в Гамбург комиссия, несмотря на обещания фирмы, так и не попала. Из внутренней переписки представителей немецкой фирмы между собой ?Метахим? ?неофициально? ?добыл? сведения, убедившие его ?в банкротстве их специалистов (Штольценберг)?{70}.

    В конце ноября — начале декабря 1925 г. делегация ?Метахима? (директора ?Метахима? Л. Г. Гинзбург и ?Воствага? С. И. Мрочковский) в Берлин для переговоров [107] приехала уже по настоянию Нидермайера. Нидермайер обещал, что ?гефисты? будут отозваны, так как и ?само германское ведомство убедилось в их неделовитости и нечестности?. Это было условием приезда представителей ?Метахима? в Берлин{71}. Разговоры велись о достройке и пуске химзавода. ?Метахим? считал, что завод построен плохо (недостаточная производительность и низкая безопасность производства). Удалось договориться, что если к вновь установленному сроку завод не будет пущен, или его пробный пуск даст отрицательные результаты, то ?завод, как он есть, сдается ?Берсоли? и переоборудование его производится русской стороной за счет ГЕФУ?. Однако по вопросу об ответственности за возможные убытки единства не достигли и переговоры зашли в тупик. Крестинский для улаживания спора 7 декабря 1925 г. встречался с начальником германского генштаба Хассе. Тот указал, что перед ним вопрос об отзыве представителей ?ГЕФУ? в качестве их наказания не стоял. Чунке поэтому остается в Москве, а его коллега (директор ?ГЕФУ? Т. Эккарт) отзывается ?по деловым соображениям для более широкой работы в Германии?. Отметив, что это предприятие может оказаться и не очень удачным, он подчеркнул, что райхсвер хочет ?продолжать дальнейшую совместную работу в разных областях?. Коль советская сторона не верит в ?химическое дело?, то лучше ?поставить на нем крест? и ?взяться за новые дела?. Тем не менее Хассе предложил продолжить переговоры и обещал впредь наблюдать за ними и привносить недостающую немецким переговорщикам ?политическую точку зрения?. Крестинский в письме Литвинову и Уншлихту{72} отмечал, что ?мелкие сравнительно и по существу, и по сумме вопросы в одном из начатых совместных дел могут иметь крупные, непредвиденные политические последствия? в случае их срыва.

    Параллельно шел поиск подходящих фирм для налаживания производства средств защиты от ОВ. Так, 2 апреля 1925 г. советский военный агент Я. М. Фишман посетил фирму ?Ауэр? в Берлине, производившую противогазы. ?Ауэр? снабжал райхсвер противогазами образца 1918 г. Ожидалось, что несмотря на военные [108] положения Версальского договора, запрещавшие в том числе военную работу с ОВ и защите от них, ?Ауэр? в конце 1925 г. приступит к снабжению райхсвера противогазами новой модели.

    При участии представителя райхсвера майора Ауэра (не родственника владельца фирмы) Фишман встретился с представителем дирекции ?Ауэра? профессором Квазебадом и техническим директором д-ром Энгельгардтом. Договорились, что в Москву с полномочиями для подписания договора о массовом производстве противогазов (промышленных, пожарных, боевых) поедет Энгельгардт и захватит с собой образцы противогаза для испытаний.

    8 мая 1925 г. в Берлин приехала упоминавшаяся комиссия РВС во главе с Туровым; в ее составе были представители ?Метахима? (гендиректор Л. Г. Гинзбург, директор Д. С. Гальперин, член правления проф. В. Н. Ипатьев). Ипатьев занимался в основном противогазами ?Ауэра? и урегулированием со Штольценбергом. Гинзбург и Гальперин были уполномочены провести испытания малого и среднего пулеметов Дрейзе на полигоне в Куммерсдорфе, а затем переговоры о налаживании их производства в СССР. Была достигнута предварительная договоренность о немецкой помощи в организации в СССР производства противогазов (с ?Ауэром?), пулеметов Дрейзе, военной оптики (артиллерийские и авиационные приборы с помощью ?Цайсса?). С ?Ауэром? был заключен предварительный договор на производство боевых противогазов. ?Ауэр? подготовил соответствующий проект. Однако затем что-то не заладилось. 1 февраля 1926 г. Крестинский в письме Уншлихту указывал ?на волокиту в делах с масками?. В меморандуме по итогам переговоров Уншлихта с руководителями райхсвера 23 — 30 марта 1926 г. отмечалось, что относительно налаживания производства противогазов ?Ауэра? германская сторона принимает на себя все обязательства ГЕФУ{73}.

    Однако полтора месяца спустя 12 мая 1926 г. Комиссия Политбюро ЦК ВКП(б) по спецзаказам (Уншлихт, Чичерин, Ягода, Аванесов, Шкловский, Мрочковский, Гальперин, Гайлис) постановила проект ?Ауэра? по производству [109] боевых противогазов отвергнуть, как не отвечающий условиям предварительного договора, 75 тыс. марок Ауэру за составление проекта не уплачивать.

    Производство боеприпасов

    После парафирования в июле 1923 г. договора о реконструкции военных заводов и поставках артиллерийских снарядов райхсверу фирма ?Крупп? помогла советской стороне наладить производство боеприпасов (гранаты — снаряды). Причем схема договоренностей была той же (фирма — ?Зондергруппа Р?; ?Зондергруппа Р? — РВС СССР и, возможно, фирма — советские заводы).

    В справке о работе ?Метахима?, направленной Розенгольцом 19 июня 1924г. Дзержинскому (ВСНХ), Рыкову (СНК) и Троцкому (РВС СССР), сообщалось, что ?Метахим? заключил с ?ГЕФУ? два договора: один — о создании ?Берсоли? и второй — о выполнении для ?ГЕФУ? ?заказа в 400 тыс. снарядов (для полевых трехдюймовых орудий) по себестоимости на общую сумму около 18 млн. золотых рублей?. Заказ выполнялся Главвоенпромом на заводах: ?а) Тульском патронном (гильзы), б) Златоустовском сталелитейном (стаканы), в) Казанском пороховом (порох), г) Ленинградском трубочном имени т. Калинина (трубки), д) Богородском взрывном заводе (снаряжение стаканов), е) Охтенском пороховом (сборка трубки и ее снаряжение)?. По договору ГЕФУ передало 600 тыс. американских долларов на налаживание производства и 2 млн. долларов — аванс под заказ.

    Главным инструктором по заказу являлся бывший полковник артиллерии райхсвера Арнольд, инструкторами на других заводах Вернер и Митман — в Туле, Крюгер и Старк — в Ленинграде, Генрих и Билецкий — в Охте, Кдиппе и Гейдельбергер — в Златоусте{74}. В беседе с германским послом в Москве Брокдорфом-Ранцау 9 июня 1924г. Председатель РВС СССР Троцкий положительно отозвался о работе германских директоров, руководивших тульскими оружейными заводами.

    К декабрю 1925 г. выполнение ?снарядного? заказа [110] завершалось. Поскольку речь при этом шла о единичном, хотя и весьма выгодном для СССР с точки зрения цены заказе{75}, то перед Москвой встал вопрос о том, как быть дальше. Дело в том, что один из заводов был пущен в ход ?специально для изготовления немецкого заказа?. Хассе в беседе с первым секретарем советского полпредства в Берлине И. С. Якубовичем 8 декабря 1925 г. говорил, что на повторный заказ денег нет и что ?формально обязательство дать новый заказ на его ведомстве не лежит?, так как на переговорах в 1923 г. заказ размещался как единичный, ?без обязательства повторения?. Именно поэтому немцы тогда, мол, смогли ?пойти на ту цену, которую они платят и которая связана с чрезвычайными переплатами по сравнению с себестоимостью аналогичного производства в Германии?.

    В беседе с Крестинским и Стомоняковым 30 января 1926 г. Зект, правда, не исключал возможности дать советской стороне ?новый снарядный заказ?, но при непременном условии ?понизить цены на снаряды по сравнению с ценой первоначального заказа?. Речь об этом зашла в связи с разговорами о ?постановке пулеметного дела? в СССР. Зект и хотел устроить этот 4 ?новый снарядный заказ?, чтобы не брать денег ?за оборудование и патент?. Британский исследователь Фр. Карстен полагает, что из различных сделок, которыми занималось в России ГЕФУ, пожалуй, успешно был выполнен лишь ?снарядный заказ?. Другой британский исследователь Дж. Эриксон указывает, что ?Крупп? с помощью ГЕФУ построил в Советском Союзе завод по производству 30-миллиметровых орудий для сухопутных войск, именовавшийся завод № 8 (в Мытищах).

    ГЕФУ вело переговоры, как видно, и о ?постановке в СССР пулеметного дела?. Однако продолжительные переговоры об этом, начатые в ноябре 1923 г. в ходе третьего визита Менцеля в Москву{76}, из-за неприемлемых условий, выставленных германской стороной, ни к чему ни привели. Тем не менее, учитывая ?новизну конструкции и хорошие свойства пулеметов?, ?Метахим? в декабре 1925 г., сделал ГЕФУ заказ на 10 кавалерийских пулеметов, изготовленных под русский патрон, и на 10 пистолетов-пулеметов. Их испытания в Германии дали хорошие [111] результаты. В январе 1927 г. их образцы уже должны были быть доставлены в Москву. При посредничестве ГЕФУ в СССР должно было быть налажено производство ?противогазов Ауэра?{77}. Шла речь и о приобретении у райхсвера танков и продаже ему советской стороной 112 пушек, поставленных ?Круппом? еще царской России в ходе русско-японской войны 1904 — 1905гг. {78}.

    Параллельно со становлением военного сотрудничества с Германией советское руководство активно использовало возможности, представляемые свободной коммерческой деятельностью за рубежом. С этой целью еще в 1922 г. РВС Республики при непосредственном участии шефа ВЧК Дзержинского создал специальное акционерное общество ?Востваг?, которое занималось ведением научно-технической и экономической разведки в странах Запада, закупкой военных материалов, оружия и стратегического сырья. По существу, с его созданием зародился экономический шпионаж в промышленно развитых странах Запада. ?Востваг? возглавлял С. И. Мрочковский. Общее ?политическое? руководство обществом и целевое распределение средств находилось в руках наркома по военным и морским делам и члена Политбюро ЦК ВКП(б) К. Е. Ворошилова. Ясно, однако, что директивы для ?Воствага? разрабатывались Политбюро ЦК ВКП(б).

    Главная зарубежная контора общества находилась в Париже и действовала под прикрытием фирмы ?Спакомер?. Филиалы ?Воствага? имелись в Берлине, Нью-Йорке, Улан-Баторе, Кантоне, Тянцзине. Берлинским филиалом руководили Немцов и Девингталь. Кроме того, представители ?Воствага? постоянно работали в крупнейших германских фирмах: ?К. Цайсс?, ?Борзиг?, ?АЭГ? и др. Начиная с 1927 г., к работе ?Воствага? был подключен наркомторг СССР. Общество просуществовало весь межвоенный период вплоть до начала второй мировой войны. У ?Воствага? в распоряжении имелись солидные средства: на 1 января 1934 г. его капитал составлял свыше 3 млн. долларов, в том числе вложения в 1ермании составили около полумиллиона долларов. [112]

    Неудачи военно-промышленного сотрудничества.

    Корректировка курса

    В целом опыт первых лет сотрудничества в области военной промышленности на первый взгляд показал, что оно было недостаточно эффективным. Обе стороны занимали здесь единую позицию, и уже в конце 1925 г. Крестинский, информируя Литвинова и Уншлихта о проблемах с ГЕФУ в деле с ?Берсолью? и отсутствии новых германских заказов на снаряды, писал, что тем не менее ?почва для совместной работы не утрачена? и советская сторона может рассчитывать на ?активное содействие? германских военных — в советском военном строительстве при постановке ?всех тех дел, по которым от немцев не требуется затраты денег, а лишь техническая помощь?. В письме Крестинский лишь слегка коснулся данной темы, он писал также о ?двух новых делах? (речь, очевидно, о создании летной школы под Липецком и аэрохимической станции близ Саратова). Их благополучное, успешное разрешение создало бы ?новую атмосферу? в переговорах и сгладило спорные вопросы по ?химическому делу? (имелась в виду ?Берсоль?. — С. Г. ){79}.

    Действительно, к концу 1925 г. военно-промышленное сотрудничество при посредничестве ГЕФУ переживало довольно критический момент. Москва была недовольна. И 30 января 1926г. Крестинский прямо сказал Зекту и Хассе, что в Москве не подвергали сомнению доброе желание обоих генералов и военного министра Гесслера, но, подводя деловые итоги совместной трехлетней работы, вынуждены были признать, что работа эта почти ничего не дала?. Крестинский указал на ?неудачный опыт с ?Юнкерсом?, на незаконченный еще, но тоже признаваемый нами неудачным опыт с газами, на то, что мы не можем получить нового заказа на снаряды и вынуждены будем сворачивать заводы, развернутые специально для выполнения этого заказа, а также на волокиту в делах с масками и пулеметом?. Поэтому в Москве было принято решение о встрече ответственных руководителей военных ведомств.

    Указав на ?непригодность? руководителей ГЕФУ и отсутствие доверия к ним [113] ?со стороны наших руководящих товарищей?, Крестинский заявил:

    ?Наше правительство считает устранение нынешних работников ГЕФУ непременным условием для новых совместных начинаний?{80}.

    Договоренность была достигнута, и в марте 1926 г. зам. председателя РВС СССР Уншлихт приезжал в Берлин для переговоров с руководством райхсвера. На переговорах относительно ?Берсоли? было решено перенести срок пуска завода на 1 мая 1926 г., хотя было ясно, что ?Штольценбергу? едва ли удастся управиться.

    Это видно и из текста протокола переговоров:

    ?Советская сторона считает согласованным с германской стороной, что руководство и переоборудование фабрики переходит целиком в руки советской стороны, если к указанному сроку фабрика не будет пущена в ход с производительностью в 3,8 — 4 т лоста (иприт, горчичный газ) в день. Переоборудование производится за счет немецкой стороны.

    Советская сторона считает слишком низкой предельную сумму, указанную германской стороной, и настаивает на сохранении цифры в 2 млн. марок, так как только такая сумма гарантирует возможность рационального переоборудования установок ?Т? и ?Н?. Половина этой суммы должна быть авансирована германской стороной при переходе руководства работами к советской стороне. Израсходованные сверх этого аванса суммы покрываются германской стороной после пуска фабрики советской стороной. Производительность лоста должна быть не меньше 3,8 — 4 т. в день.

    Германская сторона, не давая окончательного ответа на предложение советской стороны, просит представить смету на переоборудование, чтобы иметь возможность вынести окончательное суждение по этому вопросу?.

    В конце концов пустить завод на проектную мощность в срок Штольценберг не смог. Причин этому было много. Это и непредвиденные задержки в поставках из Германии в Россию, и уже упоминавшиеся претензии Москвы, и различные проблемы технического характера (доводка оборудования проводилась в процессе его монтажа, и, наконец, большие разрушения, вызванные весенним половодьем Волги в 1926 г. Главная причина [114] однако крылась в изменении политического подхода к инвестиционному климату и дальнейшей политике индустриализации внутри самого СССР. В условиях начинавшегося. отхода от нэпа и укрепления линии на окончательную ликвидацию частной собственности на средства производства, началось вытеснение иностранных партнеров-концессионеров и иных инвесторов из СССР. Это происходило как путем искусственного создания им различных сложностей, включая открытые провокации ОГПУ, судебное преследование иностранных специалистов — в ходе поиска внутреннего и внешнего врага, так и путем организации забастовок советского персонала с требованиями к дирекциям концессий о резком двух-, трехкратном и более повышении заработной платы. В итоге концессионные договоры, заключавшиеся, как правило, на длительный — 20 — 30-летний и более срок, расторгались, оборудование, ввезенное концессионерами ?выкупалось? по бросовым ценам советской стороной; концессионеры, а это зачастую были средние, только становившиеся на ноги фирмы, терпели убытки, многие, связав свой ?бизнес? и ?гешефт? с СССР, в итоге разорялись{81}.

    Весьма симптоматична в этой связи служебная переписка ОГПУ.

    Его Председатель Дзержинский, учитывая ход судебного ?дела студентов?, 6 июля 1925 г. писал своему заместителю Г. Г. Ягоде и начальнику ИНО ОГПУ{82} М. А. Трилиссеру:

    ?У меня сложилось впечатление, что вообще германское правительство и монархические и националистические круги ведут работу на низвержение большевизма в СССР и ориентируются на будущую монархическую Россию. Верно ли это мое мнение? Надо собрать и подытожить весь имеющийся у нас по этому вопросу материал. <...> Случайно ли, что концессия Юнкерса фактически ничего почти делового нам не дала? Верно ли, что в этом только мы сами виноваты? (sic!) Что из себя политически представляет фирма ?Юнкерса? и ее аппарат? Помогли ли нам немцы в налаживании химического или иного производства? Анализ немецких концессий? <...>?.

    Неделю спустя, 14 июля 1925 г. начальник КРО ОГПУ{83} А. X. Артузов представил Дзержинскому пять справок о деятельности немцев а СССР. По ним получалось, что [115] все практически занятые в концессиях немецкие руководители концессий — шпионы и матерые разведчики. Досталось и Хильгеру, также объявленному шпионом. Общий вывод сделанный Артузовым:

    ?Несомненно, что немецкие националисты ведут в России громадную работу во всех направлениях и значительно опередили наше влияние на немецкие колонии в СССР. Это последнее (наше влияние), видимо до чрезвычайности слабо. ?Юнкерс? и ?Гефу?, мне кажется, следует ликвидировать?.

    Данные документы — яркое свидетельство того, что деятельность немецких концессионеров была, по сути, обречена. ОГПУ тогда было всесильной организацией. Не случайно, в московском дипкорпусе тех лет ходила тогда такая мрачная шутка: ?Было бы лучше для дипкорпуса, если бы он был аккредитован при ГПУ?, в том смысле, что ?ГПУ все может?.

    Еще более красноречивым свидетельством истинных намерений советской стороны является постановление Политбюро ЦК ВКП(б) от 12 ноября 1925г. :

    ?Предложить Главконцесскому СССР так изменить проект договора, чтобы обеспечить для нас наиболее выгодное прекращение договоров?.

    Однако затем немцы неожиданно пошли на уступки и согласились на ухудшенные для ?Юнкерса? условия.

    В этой связи члены Главконцесскома Иоффе и Минкин в служебной записке для Политбюро от 8 февраля 1926 г. так ставили вопрос:

    ?<…> нужно ли теперь еще настолько ухудшить для концессионера наш проект договора, чтобы он без сомнения оказался бы неприемлемым для ?Юнкерса???

    Все это, вместе взятое, было использовано советской стороной при ?вытеснении? ?несолидных? концессионеров ?Штольценберга? и ?Юнкерса? и сохранении их оборудования за собой.

    12 мая 1926 г. Комиссия Политбюро ЦК ВКП(б) по спецзаказам в составе Уншлихта (председатель), Чичерина, Ягоды (члены), Аванесова, Шкловского, Мрочковского, Гальперина и Гайлиса (приглашенные) постановила (протокол № 38) ввиду невыполнения немецкой стороной своих договорных обязательств по учредительному договору, а также несмотря на предоставленную ей отсрочку до 1 мая 1926г. ?провести в жизнь? принятое этой же Комиссией решение от 9 января 1926 г. о [116] расторжении договора со Штольценбергом. Было также решено, не дожидаясь пуска ?Берсоли?, самостоятельно, без помощи немцев начать строить другой завод. 30 июня 1926 г. эта же комиссия постановила (протокол № 39) ?считать необходимым взять окончательную линию на разрыв с ними (немцами. — С. Г. ) по делу ?Берсоли?, тем более что немцы сами предложили передать все работы на заводе ?Берсоль? до их окончания ?в руки советской стороны за счет немецкой?. ?Метахиму? было предложено ?немедленно приступить к пере- и дооборудованию завода?.

    В письмах в Политбюро ЦК ВКП(б) от 12 и 22 ноября 1926 г. (копии Рыкову и Ворошилову) Уншлихт относительно ?Берсоли? настаивал на ?принятии ряда мер, толкающих немцев на разрыв с нами?. Подчеркивая, что данная позиция является единственно правильной, он жаловался на то, что Крестинский предлагал ?не торопиться с разрывом?. Это противоречило принятым постановлениям Политбюро и проводившейся им линии ?на разрыв с немцами?. Вопрос о ?Берсоли? Уншлихт 22 ноября 1926 г. просил ?разрешить? на ближайшем заседании Политбюро.

    12 января 1927 г. Комиссия Политбюро по спецзаказам постановила (протокол № 40) ?на основании письма немцев от 11/1 — 27г. считать договор по ?Берсоли? расторгнутым?, завод, перешедший ?в исключительное владение? советской стороны передать ВСНХ СССР, а ?компенсацию за ущерб? в деле обороны невыполнением этого договора ?не ограничивать лишь заводом ?Берсоли?, а перенести во все наши дела с ними по военной линии?. На другой день, 13 января 1927г. Политбюро ЦК (присутствовали Н. И. Бухарин, К. Е. Ворошилов, М. И. Калинин, В. М. Молотов, Я. Е. Рудзутак, Н. И. Рыков, И. В. Сталин, М. П. Томский) своим постановлением санкционировало не только расторжение учредительного договора о создании ?Берсоли?, но и всех остальных ?совместных предприятий с РВМ{84}?.

    Однако было бы заблуждением считать, что Уншлихт не понимал ни ценности ?Берсоли?, ни той сложности материальной и финансовой ситуации, в которой находился Штольценберг.

    В письме от 21 января 1927 г. начальнику Главного Военно-промышленного [117] управления ВСНХ СССР А. Ф. Толоконцеву (копии Ворошилову, Дыбенко, Фишману) Уншлихт писал:

    ?В заводе ?Берсоль? мы получаем первую и пока единственную базу производства ОВ в крупном масштабе. На нем исключительно придется пока базироваться в ближайшем будущем?.

    В связи с этим он требовал, чтобы темпы достройки завода не задерживались и вопрос приема его ВСНХ был разрешен в кратчайший срок. ?Учитывая колоссальное значение ОВ в будущей войне?, Уншлихт предложил объединить все заводы-производители ОВ и противогазов в самостоятельный ?военно-химический трест? с выделением их из ВОХИМ-треста. Тем самым все те немногие специалисты по ОВ были бы сосредоточены в одном месте.

    4 февраля 1927 г. Уншлихт доложил Сталину, что немцы (Штольценберг) решили оставить советской стороне всю матчасть и финансовые взносы без всякого встречного счета и отказываются от всех прав по учредительному договору как совладельцы ?Берсоли?. В свою очередь Уншлихт предложил Сталину принять решение Политбюро не выдвигать встречных контрпретензий{85}.

    Усилия ГЕФУ в данной ситуации придать деятельности ?Штольценберга? и ?Юнкерса? чисто предпринимательский характер, свалить всю вину за неувязки и промахи на них и по-тихому отойти от обоих проектов не удались. Фирмы все же обратились в арбитраж. Однако германскому правительству и руководителям райхсвера удалось со ссылкой на секретность так организовать судебное разбирательство, что основная тяжесть финансовых расходов легла на фирмы. В августе — сентябре 1926 г. дело было решено не в пользу Штольценберга, он был признан банкротом и лишился не только заказов военного министерства, но и своих заводов в Гамбурге и Испании. 2 апреля 1927 г. со Штольценбергом было подписано соглашение о ликвидации ?Берсоли?. Окончательно соглашение со ?Штольценбергом? и ГЕФУ было расторгнуто 6 октября 1928 г.

    ?Юнкерс?, оказавшись на грани финансового краха, также решил обратиться в арбитраж. Тогда по предложению Зекта президент имперского суда Зимонс в январе 1926г. включился в посредничество По улаживанию [118] спора. И уже 30 января 1926 г. Зект заверил Крестинского, Стомонякова и Лунева в том, что переговоры СССР с ?Юнкерсом? ?будут вестись на новой основе?{86}. Для предотвращения полного банкротства фирмы и избежания огласки за рубежом правительство Германии после ?санации? предоставило фирме кредит в 17 млн. марок. Однако крупных заказов на самолеты ?Юнкерса? (поначалу ожидались заказы от СССР и Турции) не было, фирме же для нормального функционирования требовалось еще 13 млн. марок. Денег германское правительство дать не смогло. Но в качестве признания заслуг профессора X. Юнкерса в германском самолетостроении оно решило сохранить его фирму, существенно сократив ее размеры (лишив ее, т. о., возможности заниматься серийным производством самолетов), оставить за ней лишь разработку новых типов самолетов, а самому избавиться от участия в капитале концессии ?Юнкерса?. И действительно, в итоговом документе по визиту Уншлихта 23 — 30 марта 1926 г. отмечалось, что германской стороне ?невозможно вмешиваться? в переговоры, которые, мол, ведет частная фирма.

    Для себя советская сторона сделала соответствующие выводы еще до визита Уншлихта в Берлин. Политбюро ЦК ВКП(б) (Ворошилов, Калинин, Молотов, Рыков, Сталин, Томский, Троцкий и кандидаты в члены Политбюро Дзержинский, Каменев, Рудзутак, Угланов) своим решением от 25 февраля 1926 г. обязало Ворошилова и Дзержинского к очередному заседанию Политбюро ?представить свои заключения по вопросу о собственном производстве и о переговорах с Юнкерсом?. В записке в Политбюро ЦК ВКП(б) от 1 марта 1926 г. Председатель ВСНХ и ОГПУ Дзержинский и наркомвоенмор Ворошилов уже настаивали на необходимости немедленного расторжения концессии. Оба политика информировали:

    ?Нами извлечены все чертежи и данные как о строящихся в Филях самолетах, так и об организации производства. Этот материал нами положен в основу организации собственного производства металлических самолетов?. (sic!)

    4 марта 1926 г. Политбюро ЦК ВКП(б) (Бухарин, Ворошилов, Зиновьев, Молотов, Рыков, Троцкий, Калинин, [119] Дзержинский, Каменев, Угланов) постановило концессионный ?договор с ?Юнкерсом? расторгнуть? и приступить к ?развитию авиапромышленности средствами Союза?. Фирма была крайне заинтересована в том, чтобы ликвидация концессии не сопровождалась разоблачением компрометирующих ее ?обстоятельств политического и финансового характера?. Политбюро предложило в постановлении условия, которые Главконцесском (ГКК) затем передал представителю фирмы Хайнеману. Это — приемка 12 бомбовозов при соответствующих финансовых и технических условиях, а также снятие фирмой всех своих материальных претензий. На таких условиях Политбюро, ?чтобы ликвидация старого договора не имела характера полного разрыва?, считало возможным вступить с ?Юнкерсом? в переговоры о заключении концессионного договора о технической помощи. ГКК было предложено начать переговоры о ликвидации концессионного договора, а концессионный комиссии РВС и ВСНХ — о технической помощи и приемке бомбовозов.

    После принятия такого решения Политбюро спецкомиссия под председательством зам. начальника ВВС РККА Р. А. Муклевича разрешила ?вопрос о том, по какой причине договор расторгается?, поскольку немцам правительство СССР неоднократно заявляло о своем желании продолжать сотрудничество с Юнкерсом и пересмотреть условия концессии. Одна часть комиссии полагала, что договор не выполнялся обеими сторонами (Ландау, Шретер, Перетерский), другая часть (Муклевич, Меженинов, Вейцер, Флаксман) ?главным виновником? в нарушении концессии считала фирму (необорудование ?Юнкерсом? завода и КБ для моторостроения, невыполнение производственной программы, дефекты продукции, невыполнение обязательства по созданию в Филях запасов алюминия и дюралюминия). Предъявленные фирмой финансовые претензии составляли почти 11 млн. руб. Советская сторона исчисляла их значительно скромнее — на сумму в 1 млн. руб., включив еще и расходы на консервацию завода (240 тыс. руб. ). Отказ платить за ?вложенные духовные ценности? советская сторона обосновала тем, что плата за патенты входит в стоимость заказа, и кроме того тем, [120] что фирма, в свою очередь, почерпнула в СССР некоторый военно-технический опыт (по конструкции лыж, при статическом испытании Ю-21 в ЦАГИ, испытании мотора Л-11 в НАМИ).

    Выставив, таким образом, встречные претензии, Муклевич ?обосновывал?, что ?предпосылка, положенная в основание концессии ?Юнкерса? — создание мощного, современного, удовлетворяющего потребностям УВВС авиазавода — не оправдалась. Поэтому Правительство было вынуждено принять экстренные меры к расширению отечественной авиапромышленности?. Авиатресту для этих целей на 1924/1925 хозяйственный год были выданы дотации в размере 3 063 000 руб. и на 1925/ 1926 гг. — 6 508 014 руб. Тут же, на той же странице, где говорилось о крахе надежды на концессию с ?Юнкерсом?, читаем: ?значительная часть этой дотации обуславливается непосредственно неполучением от Юнкерса ожидавшейся продукции и тем обстоятельством, что мощный завод в Филях (sic!), входящий в общий план развития военных воздушных сил, стоит консервированным, и вложенные в этот завод ценности не могут быть используемы?. ?Мощный завод в Филях?, вот ведь как. Именно в этом и крылась истинная причина изменения советской позиции. Привлечь, заманить иностранный капитал и поставить сложнейшее производство так нужных армии самолетов — эта задача была выполнена. Дальше в дело шла уже так называемая ?большая политика?, а, по существу, обыкновенное жульничество. Фрунзе, который, очевидно, искренне был заинтересован в сотрудничестве с ?Юнкерсом?, уже не было в живых. А остальная ?руководящая головка? ВКП(б) и СНК в этом вопросе мыслила до удивления одинаково.

    Но это было еще не все. Как только до Политбюро дошла информация о переходе большинства акций ?Юнкерса? в руки немецкого правительства, оно тут же решением от 24 июня 1926 г. постановило спецкомиссии (Троцкий, Чичерин, Ворошилов, Дзержинский) ?рассмотреть вопрос о целесообразности изменения данных ранее директив Политбюро? о расторжении концессии. Берлин, однако, не стал проявлять ?диалектическую гибкость? подобно Москве. В течение лета 1926 г. в беседах в Москве с Чичериным, Уншлихтом, [121] представителями ВВС и Главконцесскома фирма вела переговоры о передаче 12 самолетов и дальнейшей судьбе концессионного договора, причем речь шла о расторжении концессии.

    Уншлихт письмом от 4 декабря 1926 г. информировал Крестинского, что в результате последней стадии переговоров представитель ?Юнкерса? в Москве Хайнеман снизил финансовые требования до 3,5 млн. руб., согласившись получить их в виде 1,6 млн. долларов и 388 тыс. червоных руб. Советская сторона готова была дать лишь 2,5 млн. руб., указав, что сумма передаваемых ?Юнкерсом? ценностей не превышает 1,7 млн. руб.

    Хайнеман пригрозил третейским судом. В ответ ему было указано, что в соответствии с п. 56 концессионного договора следует руководствоваться ?Соглашением о третейских судах? Договора между СССР и Германией от 12 октября 1925 г., ?т. е. иметь в виду, что Суд должен заседать в Москве и супер-арбитр будет назначаться Председателем Верховного Суда СССР?. Но получить по суду больше, чем на переговорах, было невозможно. К тому же фирма подверглась бы сильнейшей компрометации (подкуп — ?дело Шолля-Линно?),

    ?Рисковать же при этих условиях потерей своего мирового имени и престижа из-за одного миллиона рублей, — размышлял в указанном письме Уншлихт, — фирма едва ли станет?.

    Единственное же неудобство при передаче споров в третейский суд виделось Москве в ?значительной потере времени в использовании завода в Филях для нужд собственного самолетостроения?.

    В конце 1926 г. после того, как вопрос с ?Юнкерсом? стал широко известен в прессе, германское правительство пошло на компромисс с ?Юнкерсом? с тем, чтобы побыстрей ?закрыть дело?. ?Юнкерсу? были возвращены приобретенные правительством акции фирмы на 7 млн. марок; правительство отказалось от своих ссуд фирме в общей сложности на 26 млн. марок, ?Юнкерс? обязался уплатить 1 млн. марок наличными, передать оборудование на сумму в 2,7 млн. марок и освободить правительство от платежных обязательств по всем своим сделкам. ?Юнкерс? эти условия принял и в декабре 1926г. вновь обрел свою самостоятельность. Что касается завода в Филях, то переговоры в Москве [122] успеха не имели, и в марте 1927 г. концессионный договор был расторгнут. Завод в Филях под № 22 перешел в собственность СССР.

    ГЕФУ тоже не удалось выйти сухим из воды. Уже к концу 1925 г. о деятельности этой фирмы стало известно англичанам и французам. Это вызывало постоянную обеспокоенность германского МИД. Возникшие трения ГЕФУ не только с советскими контрагентами, но и с германскими фирмами ?Юнкерсом? и ?Штольценбергом?, попытки директоров ГЕФУ получить от германских фирм комиссионные вознаграждения с целью вложения их в расширение военных предприятий, а также различные финансовые спекуляции с использованием казенных средств, в т. ч. в личных целях, привели в конечном счете к тому, что ГЕФУ было решено закрыть. Начиная с 1 апреля 1926 г. ГЕФУ прекратило свое существование. 1 мая 1926 г. была организована новая фирма — ВИКО (ВИКО — транслитерация с немецкого: WIKO -- Wirtschaftskontor/?Хозяйственная контора?), которая и взяла на себя функции ГЕФУ. В распоряжение ВИКО были переданы все остававшиеся на счетах ГЕФУ деньги, а также поступавшие в Москву грузы. Ликвидация ГЕФУ (и смерть Вурцбахера) означала конец соперничества между генштабом и управлением вооружений райхсвера относительно деятельности ГЕФУ в СССР. ВИКО была подчинена ?Центру Москва? (Лит-Томзен) и соответственно генштабу и регулярно получала от него денежные суммы. После этой рокировки структура ВИКО была приведена в соответствие с новыми задачами. Кассовый отдел взял на себя функции обеспечения деятельности школ райхсвера в СССР (компетенция генштаба), торговый отдел — функции торгово-экономического характера (компетенция управления вооружений, который после смерти Вурцбахера возглавил генерал М. Людвиг). Однако и ВИКО просуществовала недолго, — в результате ?разоблачений? в прессе (?гранатный скандал?) торговый отдел ВИКО 31 декабря 1926 г. был ликвидирован. А после подписания 26 февраля 1927 г. МИД и военным министерством Германии протокола о ликвидации ГЕФУ/ВИКО, ?Хозяйственная контора? официально вступила в полосу ликвидации. [123]

    Таким образом, попав в трудное положение, руководители райхсвера уже в 1925 — 1926 гг. в силу различных причин — и внешнеполитических, и финансовых, стали вносить коррективы в характер двустороннего военного сотрудничества.

    Это же позднее (в письменном докладе Ворошилову 24 декабря 1928 г. ) отмечал и Берзин:

    ?Начиная с 1925 г., когда уже ясно определились неуспехи с Юнкерсом и ипритным заводом, сотрудничество постепенно переводится на другие рельсы. Если договорами 1923 г. немцы, как видно из секретного письма командования рейхсвера от 07. 01. 1927 г. на имя представителя в Москве — Лита (Лит-Томзен), немцы стремились стать поставщиками для нас в области авиации и химии и обеспечить за собой влияние на соответствующие отрасли нашей промышленности, то с этого времени они ?более всего заинтересованы в том, чтобы вскоре приобрести еще большее влияние на русскую армию, воздушный флот и флот?.

    Речь, как видно, шла о влиянии на организацию и тактическую подготовку Красной Армии.

    Обоснованными представляются также выводы германского исследователя Р. Д. Мюллера о том, что причины неудач тайного вооружения Германии за счет военного производства в СССР крылись не только в трудностях, создававшихся советской стороной (при разумном инвестировании их можно было бы все же преодолеть), сколько в изменении курса внешней политики Германии (отказ от ?пассивного сопротивления? в Руре) и переходе от конфронтации с Антантой к использованию извечного англо-французского соперничества за лидерство на континенте и ставке на массированную экономическую помощь США В итоге руководителям райхсвера пришлось соответственно вносить коррективы в свою стратегию возрождения военного потенциала в Германии с опорой на Советский Союз.

    Относительно ?Юнкерса? и ?Штольтенберга? создается впечатление, что основную долю вины за их неудачу несут на себе генштаб и ?Зондегруппа Р?. Втянув предпринимателей в свои планы, обещав им необходимую поддержку, насулив им ?золотые горы? (вспомним: ?освободительная война? через три — пять лет, что означало бы постоянные заказы и, стало быть, немалые [124] прибыли), райхсвер после спада внешнеполитической напряженности и возникновения осложнений у фирм в СССР пожертвовал ими, по существу, бросив их на произвол судьбы, да к тому же обязал их еще и не разглашать о своем участии в ?русском предприятии?). После этого основной акцент с производства вооружений и боеприпасов был перенесен на проведение испытаний различных видов оружия (авиация, ОВ, танки), подготовку кадров в наиболее перспективных родах войск — танковых и авиации, взаимное участие на маневрах армий обеих стран, а также обмен разведданными. При этом сохранялись и наименее затратные совместные работы в военной промышленности (передача патентов, опытное производство, а позднее и создание совместных конструкторских бюро). Было бы однако неверным считать, что военная мощь Германии возрождалась исключительно и главным образом с помощью СССР. Начиная со второй половины 20-х гг., Германия поддерживала военные отношения с США, Италией, Испанией, Японией, Англией.

    Глава 8.

    Военные школы райхсвера в СССР

    Для руководства райхсвера была очевидной необходимость как можно полнее использовать имевшиеся в сотрудничестве с СССР возможности, которых Германия из-за ограничений Версаля была лишена, с тем чтобы райхсвер не опустился до уровня обычных полицейских подразделений в смысле тактической, технической, морально-боевой подготовки, а также не отстать в дальнейшем развитии военного искусства, поскольку из опыта Первой мировой войны было ясно, что решающее значение в военных действиях приобретает наличие и умелое использование авиации, танков, ОВ. Сотрудничество и сконцентрировалось главным образом в этих областях В качестве целей этого сотрудничества германской стороной было намечено дальнейшее развитие военной теории и [125] оперативного искусства, подготовка соответствующих высококвалифицированных кадров, проведение испытаний новых видов военной техники, разработка на этой основе наставлений по обучению военному делу и боевых уставов. Для этого требовались полигоны, наличие соответствующей техники и возможность взаимного обмена опытом. Все это имелось в СССР. Кроме того, режим в стране гарантировал высокую степень секретности. И хотя от разведок Англии, Франции, Польши невозможно было скрыть все полностью, тем не менее о масштабах и направлениях совместной деятельности райхсвера и РККА в СССР они имели довольно туманное представление. Именно по этому пути и пошли военные ведомства обеих стран, создав на советской территории авиационную школу в Липецке, танковую школу в Казани (?Кама?) и две аэрохимические станции (полигона) — под Москвой (Подосинки) и в Саратовской области под Вольском (объект ?Томка? у ж-д станции Причернавская). Это имело большое значение и для СССР, поскольку в 1924 г. было принято решение, и в 1925 г. началось проведение военной реформы в СССР. В основу ее легли предложения военной комиссии ЦК ВКП(б) во главе с В. В. Куйбышевым.

    Что касается советской стороны, то принципиальное решение о создании на своей территории ?немецких командных курсов? она приняла под впечатлением неудачи в войне с Польшей еще осенью 1920 г. Своим решением от 5 ноября 1920 г. Политбюро ЦК РКП(б), в заседании которого участвовали Ленин, Троцкий, Каменев, Крестинский, Радек, Калинин, приняло решение ?немецкие командные курсы открыть вне Москвы, о месте поручить сговориться тт. Троцкому и Дзержинскому?{87}. В качестве альтернативы Москве были предложены Петроград и другие города. Причина — острая нехватка квартир в Москве. Судя по формулировке, вопрос о создании немецких командных курсов обсуждался в высших советских кругах не первый раз. В связи с этим ссылка британского исследователя Фр. Карра на письма Красина жене, где он пишет, что уже в сентябре 1922 г. аэродром в Смоленске был [126] ?полон немецкими летчиками?{88}, означает, что обучение краскомов с помощью немецких военных специалистов было начато чуть ли не сразу после окончания польско-советской войны 1920г.

    Авиационная школа в Липецке была организована весной 1925 г. Договоры о создании аэрохимической опытной станции — первоначально под Москвой (Подосинки) и танковой школы в Казани были подписаны в августе и октябре 1926 г. в результате договоренностей, достигнутых в ходе визита заместителя Председателя РВС СССР Уншлихта в Берлин в марте 1926 г.

    Авиационная школа в Липецке

    Первым и наиболее важным, с точки зрения подготовки кадров и перспективы ведения войны, военно-учебным центром райхсвера на территории СССР стала авиационная школа. Официальное соглашение о создании авиационной школы и складов авиационных материалов в Липецке было подписано в Москве 15 апреля 1925 г. начальником ВВС РККА П. И. Барановым и представителем ?Зондергруппы Р? (?Вогру?) в Москве полковником X. фон дер Лит-Томзеном. По договору управление ВВС РККА обязалось передать немцам свой бывший завод ?для хранения самолетов и авиационных принадлежностей и в качестве жилого помещения?, причем аэродром и завод передавались в бесплатное пользование. Немецкий персонал авиашколы на постоянной основе согласно протоколу к соглашению должен был составлять восемь человек, включая руководителя школы. С советской стороны выделялся один офицер в качестве постоянного помощника руководителя школы (офицер связи), а также 20 человек по обслуживанию аэродрома. Оговаривалось, что завоз необходимого оборудования начнется в июне 1925г. Предполагалось, что на каждом курсе будут обучаться шесть — семь летчиков, продолжительность курса обучения в Липецке составит четыре недели, с тем чтобы уже в 1925 г. через школу прошло четыре потока.

    ?РВС СССР предложил сначала аэродром под Одессой, однако после того, как руководство военно-морского [127] флота Германии отказалось от своего первоначального намерения о его совместной эксплуатации (с использованием обычных самолетов и гидросамолетов), был предложен Липецкий аэродром.

    В 1924г. распоряжением руководства РККА была неожиданно закрыта только-только организованная высшая школа летчиков в Липецке, и на ее базе началось создание авиационной школы райхсвера, замаскированной под 4-й авиаотряд части А5 Рабоче-Крестьянского Красного Военно-Воздушного Флота Он именовался ?4-й авиаотряд тов. Томсона № 39 сс? части А5 или просто ?4-й отряд?. Он включал в себя собственно школу по подготовке летного состава и направление по испытанию авиатехники. Одна эскадрилья советского ВВФ оставалась в Липецке в течение еще ряда лет{89}. Организация и управление школой находились полностью в руках немцев и подчинялись единому плану подготовки летного состава райхсвера, разработанному в 1924т. штабом ВВС в Берлине, который в октябре 1929 г. был преобразован в ?инспекцию № 1?. Согласно этому плану основу летного состава Германии поначалу составили летчики-ветераны Первой мировой войны, постепенно переходившие на инструкторские должности, молодые и начинающие летчики, а также гражданский техперсонал. Для их обучения и поддержания квалификации в начале 1924 г. в 1ермании с помощью военного министерства была основана фирма ?Шпортфлюг ГмбХ?, открывшая в семи германских военных округах 10 летных школ{90}. Первоначальное обучение, включавшее первичную летную подготовку и последующую ежегодную переподготовку летчиков-наблюдателей, проводились в летных спортивных школах и в школах гражданской авиации. Однако освоение летного военного искусства в данных школах было невозможно. Для этого последнего и основного этапа в подготовке военных летчиков (истребителей и наблюдателей) и предназначалась летная школа в Липецке.

    На подготовку летного состава райхсвера ежегодно выделялось 10 млн. марок, в среднем 2 млн. из них (в 1929 г. — 3,9 млн., 1930 г. — 3,1 млн. ) шло на содержание липецкой авиашколы, причем деньги на создание необходимой инфраструктуры авиацентра (ангары, верфи, [128] производственные и ремонтные мастерские, лаборатории для испытания моторов, а также жилые и административные здания, лазарет, радиомастерские, подъездные ж-д пути и т. д. ) выделялись отдельно. Материальной базой служили 50 истребителей ?Фоккер Д-ХШ?, закупленных ?Вогру? на средства ?Рурского фонда? в период франко-бельгийской оккупации Рурской области в 1923 — 1925 гг. В 1925 г. они поступили в авиашколу.

    В ходе визита Уншлихта в Берлин в марте 1926 г. генерал Г. фон Ветцель и подполковник X. Вильберг (тогда он был фактически начальником штаба ВВС Германии) обещали советскому представителю Р. А. Муклевичу, помощнику начальника УВВС РККА, предоставить авиашколе несколько самолетов фирмы ?Хайнкель? ?XD-17? (деревянные) и ?XD-33? (новейшая модель — самолет дальней разведки и дневного бомбометания), двухместный истребитель ?Альбатрос?, средний бомбовоз фирмы ?Юнкерс?. Немцы прямо говорили о своем интересе к проведению в Липецке опытов с бомбометанием.

    (?У нас нет никаких материалов о вероятности попаданий. <...> У нас также нет приспособлений прицеливания и бомбометания?. )

    Муклевич предложил связать подготовку в Липецке немецких летчиков с подготовкой советских летчиков, а также проведение тактических учений с другими родами войск, в которых участвовали бы и немецкие летчики, что привело немцев просто в восторг. Уже летом 1925 г. школа была открыта для подготовки летного состава и инструкторов{91} и в 1928 — 1930 гг. — летчиков-наблюдателей (корректировщиков). Организационно школа состояла из штаба, двух классов (истребители и корректировщики), испытательного подразделения, административных служб. Руководителем авиашколы в Липецке в 1925 — 1930 гг. был майор райхсвера В. Штар, в 1930-1931 гг. - майор М. Мор, в 1932-1933 гг. — капитан Г. Мюллер. Преподавателями летного дела в школе были В. Юнк и К. А. фон Шенебек, впоследствии — генерал ?люфтваффе?. Капитан X. Шперрле, будущий генерал-фельдмаршал, в августе 1925 г. был одним из первых немецких инспекторов липецкой школы.

    Примерно с середины 1927 г. липецкий авиацентр [129] приобрел важное значение как испытательный полигон, — там отрабатывались наиболее оптимальные виды ведения боевых действий в воздухе, включая бомбометание из различных положений, проводились испытания боевых самолетов, изготавливавшихся авиастроительными фирмами Германии, а также авиаприборов, предназначенных для оснастки самолетов — бортовое оружие (пулеметы и пушки), оптические приборы (прицелы для бомбометания и зеркальные прицелы для истребителей), бомбы и т. д. {92}.

    Летная школа имела разветвленную сеть объектов, обеспечивавших ее жизнедеятельность. Они находились в Москве, Ленинграде, Одессе, Казани, Киеве, Харькове, Серпухове, Воронеже, Новосибирске, Вольске, на Кавказе (близ Тбилиси — очевидно, в Гардобани), в Крыму и т. д. ?4-й авиаотряд? был связан через сеть посредников РККА с 20 авиационными частями ВВС в европейской части СССР.

    Впоследствии немецкий персонал включал около 60 человек постоянного состава — летчиков-инструкторов и ?технарей?, в течение лета в школу для завершения учебного цикла ежегодно приезжали еще около 50 летчиков и 70 — 100 технических специалистов для проведения испытаний новой техники. Таким образом, в летние месяцы число немецких ?колонистов? достигало 180 — 200 человек, а после того как, начиная с 1929 г., упор был сделан на испытание в Липецке новой техники, их число доходило до 300 человек. Кроме того, на учебных курсах обучались советские летчики и наземный техперсонал советских ВВС.

    Организация обучения истребителей строилась по обычному принципу: одиночный полет, полет в составе звена и затем — в составе эскадрильи. При имитации воздушного боя максимально в воздух поднимались 2 эскадрильи (по 9 самолетов). К концу 20-х годов ?фоккеры? были снабжены бомбометательными приспособлениями и опробованы в действии. Иными словами, именно в авиационной школе под Липецком был создан первый истребитель-бомбардировщик.

    Обучение наблюдателей продолжалось 12 месяцев, из них первые шесть месяцев в Берлине отводились на [130] теоретическую подготовку и освоение навыков использования радиотехники, а затем — полугодовое обучение летной практике наблюдателя и освоение фотосъемки, стрельбы, навигации и даже бомбометания. Своеобразной высшей точкой обучения наблюдателей стали летные занятия на полигоне близ Воронежа в сентябре 1928 г. по корректировке артогня по наземным целям с привлечением советской артиллерии и наземных войск. В результате был разработан и опробован эффективный метод наведения и корректировки артогня с использованием радиосвязи.

    На время пребывания в СССР офицеры исключались из списков райхсвера и восстанавливались на службе только после возвращения. С учетом нараставших нагрузок немцы проводили соответствующий отбор и последовательное омоложение кадров (ветераны войны — действующие и начинающие офицеры — а затем, начиная с 1928г., и выпускники общеобразовательных школ). Большое значение придавалось сохранению тайны. Например, гробы с телами разбившихся в результате аварий и иных несчастных случаев немецких летчиков упаковывали в ящики с надписью ?Детали машин? и провозили в Германию через порт в Штеттине с помощью нескольких посвященных в тайну таможенников.

    31 декабря 1926 г. зам. Председателя РВС СССР Уншлихт в записке в Политбюро ЦК ВКП(б) и Сталину сообщал, что в Липецке к тому времени тренировку на истребителях прошли 16 военлетов (военных летчиков), техподготовку — 45 авиамехаников и до 40 высококвалифицированных рабочих. Имелись в виду советские специалисты. Какие же плюсы от функционирования авиашколы отмечал Уншлихт? Безусловно, в первую очередь, это подготовка и усовершенствование летных и технических кадров, приобретение новых тактических приемов для различных видов авиации, возможность уже в 1927 г. ?поставить совместную работу со строевыми частями?, а также, благодаря участию советских представителей в проведении испытаний вооружения самолетов, фото-, радио- и др. вспомогательных служб ?быть в курсе новейших технических усовершенствований?{93}. [131]

    Танковая школа в Казани

    Версальский договор (ст. 171) запрещал Германии не только иметь в составе вооруженных сил бронетанковые войска, но и осуществлять разработку и производство этого вида оружия. Однако руководство райхсвера прекрасно понимало, что в будущих вооруженных конфликтах решающую роль будут играть технические рода войск, в первую очередь танки. Чтобы не допустить отставания в этой области от армий ведущих мировых держав, командование райхсвера буквально с первых дней своего существования стало искать возможности для обхода этого запрета. Такая возможность скоро представилась благодаря сотрудничеству с Советским Союзом, который так же, как и Германия, был заинтересован в создании современных танковых войск, но в отличие от нее не обладал ни промышленной базой, ни технологией, ни квалифицированными кадрами. Поэтому пожелание представителей райхсвера об образовании смешанной танковой школы на территории СССР было поддержано советским военным и политическим руководством. В самой Германии разработка танковых конструкций началась в 1925 г. фирмами ?Крупп?, ?Райнметалл? ?Даймлер?.

    Договор об организации танковой школы был заключен 3 декабря 1926г. в Москве. С немецкой стороны его подписал руководитель ?Центра Москва? и ВИКО полковые Лит-Томзен, с советской — начальник IV (разведавательного) управления Штаба РККА Берзин. Немецкий исследователь М. Цайдлер называет иную дату подписания договора — 9 декабря 1926г. Школа должна была размещаться в бывших Каргопольских казармах в Казани. В ее распоряжение передавались не только имевшиеся там строения, но и учебное поле, стрельбище, полигон, находившийся в 7 км, и пути сообщения между ними.

    Договор был заключен на три года со дня подписания и предусматривал, что если ни одна' из сторон не подаст заявления о расторжении договора за шесть месяцев до его истечения, то действие договора автоматически продляется еще на один год. По истечении действия договора танки, запасы имущества, вооружение, [132] оборудование мастерских и инвентарь подлежали возвращению ВИКО, а строения и другие стационарные сооружения — Красной Армии. Кроме того, советская сторона могла выкупить у ВИКО интересующие ее предметы технического оборудования по стоимости, определенной паритетной комиссией.

    Немцы брали на себя вопросы организации танковой школы, ремонт, перестройку и оборудование помещений. Они несли расходы по текущему содержанию танковой школы (оплата коммунальных услуг и электроэнергии, приобретение горючего, сырья, материалов, учебных пособий и др. ), а также по содержанию немецкого личного состава как постоянного, так и переменного. Эти финансовые затраты были немалыми. Советская сторона выделила для танковой школы соответствующий технический состав для мастерских, рабочих и охрану, которые оплачивались ВИКО.

    На первом этапе постоянный состав танковой школы должен был состоять, с немецкой стороны, из 42 человек, в том числе 7 человек административной службы, 3 преподавателей (по артиллерийскому, пулеметному и радиоделу), 5 инструкторов по вождению танков, с советской стороны — из 30 человек административно-технического и вспомогательного состава без персонала охраны. К договору прилагалась ?Программа занятий школы ?Кама??. В ней предусматривалось обучение советских специалистов в рамках постоянного состава (инструктора) — 5 человек и переменного (специалисты-танкисты) — 10 человек. Оговаривалось, что число русских участников будет установлено на основании опыта работы школы в 1927 г.

    Имущество школы помимо жилых помещений, мастерских, складов, электростанций и т. п. должно было включать три танка, один гусеничный трактор, два грузовика, три легковых автомобиля и два мотоцикла. Все расходы по содержанию и обучению советского персонала, а также расходы на горючее, боеприпасы, ремонт техники оплачивались советской стороной. Начиная со второго года, по взаимному согласованию устанавливалось точное соотношение учебных мест для каждой из сторон. [133]

    Поскольку организация школы являлась для Германии нарушением Версальского договора, то большое внимание уделялось конспирации. Немцы именовали школу в Казани ?Кама? (Казань-Мальбрандт{94}), ?Каторг? (Казанская техническая организация), ?объект KAMA?, советская сторона — как ?КА? (Красная Армия), ?РА? (Русская Армия). В советских военных документах учебный центр в Казани именовался ТЕКО (Технические курсы ОСОАВИАХИМа), ?школа?, KAMA, ?Казань?, а немецкая сторона — ВИКО, ОГЕРС, ?друзья?, ?арендаторы?. Немецкий персонал числился как технический и преподавательский состав ?Курсов ОСОАВИАХИМа?. Постоянный и переменный состав школы на занятиях вне казарм и на официальных приемах носил форму РККА, но без петлиц, в остальное время было разрешено ношение гражданской одежды.

    Предполагалось, что танковая школа начнет работать с июля 1927 г., когда закончатся все строительные работы, а из Германии будет доставлено имущество для практических занятий (танки и др. ). Но строительство и оборудование школы растянулись на полтора года, поглотив по ориентировочным советским подсчетам 1,5 — 2 млн. марок. Летом 1928 г. была ликвидирована строительная комиссия KAMA, и на ее территории с 1 августа 1928 г. были официально сформированы Технические курсы ОСОАВИАХИМа (ТЕКО), которые находились в ведении ОГЕРСа. К практическому обучению танковая школа в Казани приступила лишь в первой половине 1929 г.

    Военно-химические испытания

    События на фронтах империалистической войны наглядно показали, что в разряд наиболее действенных средств поражения вошли боевые отравляющие вещества (ОВ). Поэтому в ходе реорганизации Красной Армии, начавшейся в первой половине 20-х годов, особое внимание было уделено созданию собственных химических войск, испытанию и производству химического оружия, надежных средств защиты, использованию при химических атаках авиации. 15 августа 1925 г. было создано Военно-химическое управление (ВОХИМУ) [134] Штаба РККА, которое возглавил 38-летний энергичный (и бесцеремонный) Я. М. Фишман, до этого несколько лет проработавший помощником военного атташе в Германии. Структура ВОХИМУ строилась по американскому принципу: снабжение военно-химическим имуществом и изыскания в области боевого применения ОВ, средств защиты и пиротехники. Фишман возглавил также Научно-технический комитет (НТК) ВОХИМУ, созданный для координации научно-исследовательских работ с промышленностью, а затем и образованный в июле 1928 г. Институт химической обороны{95}.

    Наличие в Германии высокоразвитой химической промышленности, которая, по оценкам советского руководства, занимала ведущее положение не только в Европе, но и в мире, стремление Германии создать скрытно от Антанты базу вооружений, в том числе химических, и вооружить ими своего восточного союзника предопределили и здесь выбор основного партнера{96}. После уточнения перспектив сотрудничества в сфере военной химии, а также возможных конечных результатов стороны без промедления перешли к практической деятельности. Совместные работы в этой области велись по двум генеральным направлениям. Первое — это строительство в СССР предприятия по выпуску химических ОВ, так называемый проект ?Берсоль? при активном участии фирмы X. Штольценберга. Второе — это работы по созданию и испытанию новых боевых химсредств, совершенствованию способов их применения и противохимической защиты на химическом полигоне, получившем условное наименование объект ?Томка? или — по аналогии с Липецком и Казанью — химическая школа ?Томка?.

    Первые испытания проводились сначала на полигоне ?Подосинки?, располагавшемся под Москвой, близ ж-д станции Подосинки. Сегодня это район Москвы — Кузьминки. Впоследствии испытания проходили на полигоне ?Томка? около ж-д станции Причернавская, неподалеку от г. Вольска Саратовской области. Там проводилась большая часть совместных советско-германских аэро-химических испытаний.

    Договор о совместных аэро-химических испытаниях был заключен сторонами 21 августа 1926г. с целью [135] ?всесторонней и глубокой проработки интересующего их вопроса?. Он действовал в течение одного года и ежегодно не позднее 31 декабря должен был возобновляться и утверждаться обеими сторонами, которые могли вносить в него дополнения и изменения. Как и в большинстве других документов, касавшихся советско-германского военного сотрудничества, участники не назывались своими истинными именами, а получали условные обозначения, в данном случае советская сторона именовалась ?М? (Moskau), немецкая сторона — ?В? (Berlin). Права и обязанности между партнерами распределялись поровну. Техническое руководство опытами находилось в немецких руках, административное руководство — в советских. Первым руководителем ?Томки? в 1928 г. был полковник Л. фон Зихерер, а после его смерти в 1929 — 1933 гг. — генерал В. Треппер. Обе стороны могли получать образцы всех применявшихся и разработанных при проведении совместных испытаний приборов и их чертежи. Кроме того, договором предусматривалось, что все протоколы испытаний, чертежи, фотоснимки будут выполняться в двойном количестве и равномерно распределяться между сторонами. Все опыты должны были производиться только в присутствии советского руководителя или его заместителя. Они же определяли, кто из советских специалистов будет непосредственно участвовать в опытах. Советская сторона предоставляла в использование свои полигоны и принимала обязательства по обеспечению необходимых условий работы. Немцы брали на себя ?обучение в течение опытов ?М? специалистов по всем отраслям опытной работы при условии, что ?М?-специалисты будут не только теоретически изучать вопросы, но и практически принимать участие в работах?.

    В договоре предусматривалось, что ?обе стороны несут ответственность за полнейшее сохранение секретности и принимают меры к недопущению появления в прессе или специальных журналах сведений о постройках и испытаниях?{97}. Всем В-участникам запрещалось заводить знакомства с населением гарнизона и иностранными подданными. Оговаривалось, что при невыполнении немецкими специалистами требований секретности советская сторона имела право [136] применять необходимые меры, вплоть до расторжения договора.

    В случае расторжения договора немцы могли вывезти принадлежавшее им имущество, или передать его другому немецкому предприятию, или продать советской стороне. Приборы и материалы, оплаченные обеими сторонами, переходили в собственность РККА при условии выплаты половины оценочной стоимости. Имущественные расходы по проведению совместных испытаний оплачивались обеими сторонами поровну в соответствии с ежегодно составлявшейся сметой.

    Определив юридические, технические и материальные права и обязанности, стороны без промедления, уже в сентябре приступили к практической работе в Подосинках. В сентябре-октябре 1926 г. из Германии было завезено оборудование. Группа немецких исследователей, в которую входили и химики, и летчики называлась ?Гела? (?Гезельшафт фюр ландвиртшафтлихе Артикель мбХ?). Работу ?Гелы? возглавлял Х. Хакмак (под псевдонимом Амберг). В ?группу Амберга? входило 12 человек (Амберг, Маркард, Хорн, Фирекк, Мунч, Вирт, Кельцер, Мюльхан, Шмидт, Метнер, Якоб, Томе. Видимо, большинство этих имен — псевдонимы. Возможно, что Вирт — профессор берлинского Технического университета. Известно, что он сотрудничал с советскими военными химиками). В ноябре-декабре ?Гела? выполнила основную часть программы по договору, проведя 14 опытов с выливными устройствами, в ходе которых было использовано 5 т химических веществ. Опробованные выливные устройства типа S125 Хакмак-Амберг в отчете в Берлин от 12 декабря 1926 г. рекомендовал принять на вооружение. Были полностью проведены исследовательские работы по вопросам защиты от ОВ и дегазации. На 1927г. Амберг наметил целую программу дальнейших работ. Помимо дальнейшей проработки методов ведения химической войны (распыление ОВ с воздуха, сбрасывание газовых бомб, контейнеров с ОВ с использованием ударного взрывателя, взрывателя с часовым механизмом, разработка новых типов ОВ). Согласно отчету Хакмака-Амберга работы ?Гелы? должны были быть возобновлены в апреле 1927 г.

    На опытах в декабре 1926 г. присутствовал Уншлихт. [137] Начальник ВОХИМУ Штаба РККА Фишман настоятельно просил немцев помочь ему убедить Уншлихта в необходимости и полезности проводившихся опытов. Согласно советским источникам, было проведено около 40 полетов, сопровождавшихся выливанием имитаторов жидких ОВ с различных высот. На данном этапе применялись нейтральные растворы, по своим физическим свойствам аналогичные иприту. На основании этих опытов советскими военными химиками ВОХИМУ было сделано заключение, вошедшее в записку Уншлихта в Политбюро ЦК ВКП(б) и Сталину от 31 декабря 1926 г. о том, что ?применение иприта авиацией против живых целей, для заражения местности и населенных пунктов — технически вполне возможно и имеет большую ценность?. Уншлихт заключал, что ?опыты эти должны быть доведены до конца, так как благодаря им мы получим совершенно проработанный и законченный ценнейший способ современного боя, сумев приспособить для этой цели наш воздушный флот и заблаговременно изучить способы защиты?.

    Глава 9.

    Контакты военных моряков

    Первые контакты имели место в конце 1921 г. Тогда представитель германского флота капитан 1-го ранга В. Ломан договорился с РВС о возврате германских кораблей, конфискованных в годы Первой мировой войны. С 27 мая по 19 июня 1922 г. он провел в Москве переговоры с руководством РККФ (М. В. Викторов, В. И. Зоф, Л. М. Геллер) об ускорении этой акции. Состоялся обмен мнениями относительно строительства в СССР подводных лодок, но он закончился безрезультатно{98}. Тем не менее уже в начале 1923 г. руководство германского флота (адмирал П. Бенке), узнав об интересе Москвы к установлению связей между флотами обеих стран, после предварительной консультации с руководством райхсвера вышло на сотрудника советского полпредства в Берлине, военного агента Михаила Петрова, и 20 марта 1923 г. с ним встретился представитель [138] ?райхсмарине? капитан Штефан. Согласно записи Штефана, Петров заявил о намерениях советского правительства воссоздать свой Балтийский флот и передал подробный перечень соответствующих советских пожеланий. В нем, по мнению немца, было все или почти все, необходимое для восстановления флота и обучения его кадров. Пойти на это руководство германского флота могло бы в случае удовлетворения советской стороной встречных немецких пожеланий.

    Штефан заявил:

    ?Если Россия хочет строить по нашим чертежам подводные лодки, самолеты, мины и т. д., изготовление которых нам запрещено Версальским договором, и мы договоримся о том, что от этого мы будем иметь определенную выгоду, то мы предоставим и чертежи, и специалистов?.

    Штефан предложил руководству ВМФ действовать самостоятельно от руководства райхсвера, если последнее не проявит к этому должного интереса. По отчету Штефана о беседе с Петровым в штабе германского флота было сделано заключение. В нем говорилось, что данный отчет подтверждает известные уже устремления советской стороны.

    И далее:

    ?То, что <русские> так сильно ломятся в открытую дверь, действует отрицательно на заграницу?.

    Через день, 22 марта 1923 г. к контактам представителя германского флота с советским военным агентом Петровым был привлечен представитель райхсвера майор Нидермайер, однако дело, похоже, застопорилось. Во всяком случае на документе Штефана спустя 3 месяца, очевидно, руководителем отдела флота военно-морского командования была сделана запись о том, что ?дальнейшие шаги не предпринимались по договоренности с руководством райхсвера?.

    Спустя некоторое время, в декабре 1923 г., выяснилась истинная цель деятельности М. Петрова в подготовке ?Германского Октября?. На деле он оказался французским коммунистом. Германский посол в Москве Брокдорф-Ранцау неоднократно возвращался к ?делу Петрова? как в своих беседах с Чичериным, так и в своих донесениях в германский МИД. В январе 1926 г. он сообщил в МИД Германии, что Петрова звали ?то ли Жеуме, то ли Жомене?. Согласно В. Орлову, его настоящее имя — Гарнье{99}. Советское руководство, одержимое идеей мировой революции, под видом дальнейшего германо-советского [139] сближения, откровенно пыталось использовать как внешне-, так и внутриполитические трудности Германии для организации там революционного переворота. ?Дело Петрова? вызвало среди руководителей германского флота такой устойчивый ?антибольшевистский синдром?, что когда в начале 1924 г. на основе договоренности о создании немецкой авиашколы в СССР Москва предложила аэродром под Одессой для его комбинированного использования, включая гидросамолеты, руководство германского флота, изъявившее сначала свое согласие участвовать в данном проекте, от этого отказалось. Другими причинами отказа были англофильские настроения руководства ?райхсмарине? и его нежелание жертвовать своей автономностью по отношению к главнокомандующему райхсвером.

    Тогда за помощью в становлении советских ВМС, которую мог оказать германский флот, командование Красного флота обратилось к ?Центру Москва?. Где-то на рубеже 1924 — 1925 гг. оно передало список интересующих его вопросов относительно германского опыта использования подводного флота, управления им, а также других вопросов, начиная от критериев набора экипажей и заканчивая вопросами тактики морского боя. Необходимые наставления и учебники были переданы советской стороне через майора Фишера в апреле 1925 г. От непосредственного же контакта командование германского флота уклонялось.

    16 июня и 8 октября 1925 г. отставной советник по военному судостроению Б. Вайхардт (Вейхардт) из Бремена дважды письменно обращался к советским представителям с предложением оказать СССР содействие в ?постройке подводных лодок?. Оба письма поступили по каналам Разведупра РККА. Вайхардт обосновывал необходимость наличия на вооружении ВМС подводных лодок, поскольку даже ?подводный флот слабых морских держав? являл собой угрозу ?для морской мировой торговли Англии?. Этот вывод полностью разделял начальник Тактического отдела Оперативного (разведывательного) управления Штаба РККФ Эверлинг, на заключение которому направлялись письма Вайхардта.

    Неизвестно, откликнулась ли советская сторона на его предложения, но, во всяком [140] случае, Комиссар Штаба РККФ А. Автухов писал 3 декабря 1925 г. наркомвоенмору СССР о положительном заключении в Штабе РККФ:

    ?<...> привлечение Вейхардта на службу в СССР признается желательным, имея в виду ту пользу, которую он может принести в деле подводного судостроения?{100}.

    В начале марта 1926 г. теперь уже со стороны германского флота была предпринята попытка завязать контакты между флотами через ушедшего в отставку с поста главкома германского ВМФ адмирала П. Бенке. Но в Москве он натолкнулся на отказ. Тем не менее при встрече с Чичериным 18 марта 1926 г. он заявил о готовности германского флота в случае войны выступить против Польши и блокировать проливы, ведущие в Балтийское море. Он убеждал советского наркома, что на Востоке у Германии лишь один враг — Польша, и что общие враги у обоих государств находятся на Западе.

    Отказ Москвы был обусловлен ссылкой на высказывание германских правительственных кругов в райхстаге о том, что целью сотрудничества флотов обеих сторон будет усиление советского флота. Очевидно, это было тактическим ходом в преддверии визита Уншлихта в Берлин. Уншлихт должен был привезти в Берлин развернутую — практически во всех областях — программу военного сотрудничества между СССР и Германией. Расчет мог крыться в игре на контрастах: сначала Москва отказывается от германского предложения о сотрудничестве флотов (тем более, что 18 марта Политбюро утвердило директивы для Уншлихта), а затем тут же сама предлагает то же самое. Во всяком случае неделю спустя, 25 марта 1926 г. в ходе визита Уншлихта в Берлин советский военный атташе П. Н. Лунев и морской офицер, член советской военной делегации П. Ю. Орас, в беседе с 4 офицерами германского флота (адмирал А. Шпиндлер, капитаны 1-го ранга Левенфельд, Биндзайль и Раймер), а также руководителями ?Центра Москва? полковником Лит-Томзеном и ?Вогру? майором Фишером, в соответствии с директивой выдвинули конкретную программу реорганизации ВМФ СССР в сотрудничестве с Германией:

    1. Участие немцев в строительстве в СССР современных подводных лодок. [141]

    2. Совместное строительство сторожевых судов.

    3. Совместное строительство быстроходных торпедных катеров.

    4. Немецкое техническое содействие развитию советских ВМС.

    5. Участие советских военно-морских специалистов (моряки и инженерно-технический состав) в практической работе германского флота.

    За передачу германского ?ноу-хау? в судостроении, особенно в строительстве подводных лодок, было обещано предоставить германскому флоту возможность заниматься в СССР дальнейшей разработкой имеющихся немецких типов подлодок и подготовкой кадров. Относительно обучения в СССР германских кадров морской авиации немцев также заверили в отсутствии каких-либо трудностей. Большинство советских предложений германская сторона, однако, отклонила, сославшись на отсутствие денег и запрещающее действие военных статей Версальского договора.

    Вместе с тем, Шпиндлер заявил, что Германия заинтересована в том, чтобы СССР имел хорошие подводные лодки. Указав на незаинтересованность в строительстве сторожевых судов, немцы проявили большой интерес к торпедным катерам, пообещав обеспечить их моторами, но не ранее 1927 г. Было дано согласие за соответствующую плату предоставить некоторые судостроительные чертежи и проекты. Кроме того, немцы предложили, чтобы специалисты и конструкторы, состоявшие в резерве германского флота, поехали для передачи своего опыта в СССР. Не исключался и обмен подводниками. Была достигнута принципиальная договоренность о поездке советских военных судостроителей на военно-морские верфи в Киль и Вильхельмсхафен, а также в КБ морского управления германского ВМФ, размещавшееся в laare — ИФС (транслитерация с голландского: I. V. S. — Ingenieurskantoor voor Scheeps-bouw). Шпиндлер предложил также направить в Москву в Главный штаб ВМФ СССР германского морского офицера для связи.

    В записке Уншлихта по судостроению, подготовленной им для наркомвоенмора после своего визита в Берлин, приводятся расчеты, свидетельствующие о том, что [142] на переговорах в Берлине предусматривались определенные перспективы военно-морского сотрудничества. Так, говорилось об участии немцев в реконструкции Николаевского судостроительного завода и назывались формы этого участия:

    1) капитал; 2) техническое оборудование; 3) технические силы; 4) научные силы.

    Далее шла калькуляция возможных заказов на ближайшие три года на общую сумму в 46,6 млн. руб., в среднем по 15,5 млн. руб. ежегодно. По отдельным статьям расходы выглядели таким образом: большие подводные лодки — 24 млн. руб., малые подводные лодки — б, сторожевые суда — 8,8, глиссеры — 7,8 млн. руб.

    В развитие переговоров между представителями флотов в Берлине Орас в апреле 1926г. получил в ИФС проект подлодки водоизмещением 600 т, адмирал А. Шпиндлер и капитан 1-го ранга В. Кинцель 2 — 18 июня 1926 г. совершили ознакомительную поездку в Москву, Ленинград и Кронштадт. Они провели переговоры с Уншлихтом, главкомом советского флота В. И. Зофом, произвели осмотр верфей. Им были показаны эсминец ?Энгельс?, линкор ?Марат?, подлодка ?Батрак?. Советские представители говорили о большом интересе к созданию в СССР линейных кораблей и подлодок. Зоф интересовался возможностью посылки германских специалистов по подлодкам в СССР, получения доступа к секретам подлодок, которое немцы поставили Турции и в не меньшей степени — к проектам подлодок, созданным Германией в годы империалистической войны.

    На совещании штаба ?райхсмарине? 1 июля 1926 г. по итогам этой поездки с участием Шпиндлера, В. Канариса и др. было выработано принципиальное решение о том, что в СССР могут быть переданы проекты подлодок, созданные в Германии вплоть до 1918 г. 9 июля штаб германского флота подтвердил и 13 июля принял решение о передаче проектов подлодок, выданных союзникам согласно Версальскому договору (речь шла о подлодках ?У-105?, ?У-114?, ?У-122?, ?У-126?). Более того, руководство флота заявило о готовности в случае необходимости послать своих экспертов в Москву для оказания помощи в проектировании субмарин. 29 июля 1926 г. Шпиндлер сделал запись о том, что 24 июля чертежи четырех типов подлодок [143] были направлены представителю руководства райхсвера для передачи Уншлихту в Москве.

    Однако в штабе германского флота советской стороне явно не доверяли. Так, на его заседании при обсуждении перспективных планов и целеустановок германского флота 22 июля 1926 г. говорилось о том, что большевистская Россия — самый большой враг западной культуры и Германии. И, видимо, не случайно, что когда в августе 1926г. адмирал Шпиндлер предложил главкому германского флота X. Ценкеру обсудить вопрос о создании в Москве группы морских экспертов валя Томзен? и приглашении нескольких советских морских офицеров в Германию на военно-морские учения, Ценкер, несмотря на разъяснения ему Зектом германских целей военного сотрудничества с Россией, отклонил предложения Шпиндлера, отдав распоряжение занять выжидательную позицию. (?Никаких дальнейших инициатив с нашей стороны?. )

    2 декабря 1926 г. главком советских ВМС Муклевич, сменивший 23 августа 1926 г. на этом посту Зофа, сделал представителю райхсвера в Москве полковнику. Лит-Томзену предложение об открытии учебного центра по подготовке подводников на побережье Черного моря, однако немецкий ВМФ на это не пошел. Тем не менее, мысль о широком использовании подводного флота не покидала руководителей Красного Флота практически с самого его создания, и они не пренебрегали консультациями своих германских коллег. Однако те, рассчитывая на сотрудничество с английским флотом, откровенно уходили от завязывания более тесных форм сотрудничества, полагая, что ?у русских учиться нечему?. Такому отношению было еще одно, чисто практическое разъяснение: капитан В. Ломан, используя деньги ?Рурского фонда?, переданные ему главкомом германского флота, основал и финансировал ряд фирм, занимавшихся разработкой торпедных катеров (фирма ?Трайаг? в Травемюнде), подлодок для третьих стран (инжиниринговая фирма ИФС в Голландии), самолетов (?Каспар-Флюк-цойгверке? в Травемюнде), гидросамолетов, а также подготовкой морских летчиков (?Зевера? в Хольтенау под Килем, в Нордернее и Травемюнде) и т. д. [144]

    Глава 10.

    Иные направления сотрудничества

    Помимо совместных усилий в области военной промышленности, подготовки кадров в военно-учебных центрах райхсвера, испытаний различной военной техники, разработок в области оперативного искусства и ведения боевых действий на суше с использованием новых видов вооружений развивалось сотрудничество и по другим направлениям.

    Итак, обмен разведданными. Начало ему было положено, как минимум, в дни Рурского кризиса (январь 1923 г. ), когда Зект и Хассе ознакомили Радека и Крестинского с имевшимися у немцев сведениями о положении под Мемелем и о мобилизационных мероприятиях поляков, вторжения которых в Германию на стороне Франции опасались немецкие политики и военачальники. Тогда же была достигнута устная договоренность ?держать друг друга в курсе? сведений подобного рода, которыми располагали обе стороны{101}.

    Уншлихт в ходе визита в Берлин в марте 1926 г., излагая советскую программу дальнейшего развития военного сотрудничества, одним из пунктов назвал также обмен разведданными. Причем он говорил, что советская сторона передала ?все, могущее их интересовать?. Зект же, судя по отчетам советской делегации, выражал надежду ?получить от нас в будущем больше?, и предлагал составить специальные вопросники с тем, чтобы ?дать направление разведывательным органам другой стороны?. Этот обмен разведданными продолжался до начала 30-х годов и являлся одним из подтверждений, свидетельствовавших о значительно более тесном германо-советском военном сближении, чем полагают некоторые западные и российские исследователи.

    Здесь, конечно, нельзя исключать того, что, передавая такого рода информацию, Москва рассчитывала этим искусственно подогревать и без того сильные в Германии и райхсвере антипольские настроения. Как представляется, в массу передававшегося материала Разведупр мог подмешивать и дезинформацию, что, [145] впрочем, является одной из задач в деятельности любой разведки.

    В 1924 — 1926 гг. в СССР была послана группа инструкторов-авиаторов из числа офицеров-летчиков кайзеровской армии, имевших боевой опыт, а также технических специалистов (так называемая группа Шредера). В октябре 1923 г. в разгар ?пассивного сопротивления? франко-бельгийской оккупации Рура Лит-Томзен ездил в СССР с целью разместить там закупленные в Голландии на средства ?Рурского фонда? самолеты ?Фоккер?, и — по согласованию с Главначвоздухфлота Республики Розенгольцем — ознакомиться с русской авиацией и авиационной промышленностью. Москва согласилась принять самолеты. Одним из ответных шагов явилась отправка в Советский Союз группы немецких инструкторов-авиаторов. Брокдорф-Ранцау в беседе с Троцким 24 июня 1924 г. упоминал о предстоявших переговорах Лит-Томзен — Розенгольц относительно их использования в СССР, указав, что это ?Лучшие летчики? Германии.

    8 августа 1924 г. ?группа Шредера?, состоявшая из семи человек, приступила к работе (Шредер, М. Фибиг, X. Йоханнессон, Дите, Дросте, Рат, Хазенор). Немецкий исследователь М. Цайдлер именует эту группу ?группой Фибига?, однако в документах райхсвера она называется ?группой Шредера?{102}. Ее деятельность с немецкой стороны возглавлял и курировал Лит-Томзен. В течение двух лет немецкие авиаторы передавали свои знания и опыт советским коллегам. Двое из них, X. Йоханнесон и М. Фибиг, были заняты в научно-техническом комитете ВВС. С 1925 г. Фибиг работал в качестве инструктора-преподавателя в Академии Воздушного Флота (ныне военно-воздушная инженерная академия им. проф. Н. Е. Жуковского) в области использования авиации в ходе боевых действий и ведения войны в воздухе. Три технических специалиста были заняты в работе по конструированию и изготовлению авиамоторов, один из них создал в мастерских аэродрома в Тушино под Москвой стенд для испытания моторов, который затем был растиражирован в СССР. Еще один специалист в области стрелкового оружия в качестве советника был направлен в Серпухов в школу, специализировавшуюся [146] в вопросах авиационного стрелкового оружия и бомбометания. Шредер после завершения годового срока своей работы в СССР отказался от продления контракта, как это сделали остальные члены группы, и вернулся в Германию.

    В мае 1926 г. ?группа Шредера? была распущена. Трое (Йоханнессон, Дите, Дросте) были переведены в авиашколу Липецка, капитан Рат перешел в ?Центр Москва? и стал адъютантом Лит-Томзена. Фибиг вернулся в Германию и поступил на фирму ?Дойче Люфтганза?. Фибиг не очень высоко отзывался о результатах своей работы, однако ценность работы технических специалистов несомненна.

    В августе 1925 г. группа высокопоставленных офицеров райхсвера впервые присутствовала на маневрах Красной Армии, открыв тем самым еще одно направление сотрудничества — взаимное участие наблюдателей на маневрах и учениях армий обеих стран. Немецкие офицеры прибыли в Советский Союз в штатском под видом ?германских рабочих-коммунистов?. Среди них были майор Э. Чунке (брат Ф. Чунке, руководившего ГЕФУ), начальник контрразведки райхсвера Тюммлер (псевдоним — ?), немецкий военный теоретик Фр. Кохенхаузен (Каспари-Кохенхаузен), летчик Иннерле и еще несколько человек{103}.

    Почти одновременно, в конце августа — начале сентября 1925 г. состоялся ?ответный визит?: группа красных командиров (краскомов) под видом ?болгар? прибыла в Германию и присутствовала на осенних маневрах райхсвера. Делегацию возглавлял член РВС СССР, помощник начальника Штаба РККА М. Н. Тухачевский. Советские командиры присутствовали на тактических занятиях отдельных родов войск (шесть дней), а затем участвовали в ?общих маневрах?, где они были представлены Зекту. Крестинский, а затем и немцы после завершения программы устроили банкет.

    Первый секретарь полпредства СССР в Германии А. А. Штанге по итогам этого ?визита? писал в дневнике от 19 сентября 1925 г. :

    ?Тов. Тухачевский <...> отметил важное значение, которое имеет более детальное ознакомление представителей обеих армий. Он указал, что сейчас он и его коллеги присутствовали, [147] так сказать, на экзамене, но они не видели еще своих германских товарищей в повседневной жизни и работе?.

    И далее о впечатлениях офицеров германского штаба:

    ?<...> я должен, во-первых, отметить, видимо, совершенно искреннее удовлетворение, вынесенное как из поездки германских представителей в СССР, так и из посещения Германии нашими товарищами. Полковник и майор (О. фон Штюльпнагель и X. Фишер. — С. Г. ), оба рассыпались в комплиментах по адресу наших товарищей, искренне удивляясь их эрудиции даже в отношении немецкой военной литературы. Должен добавить, что внешнее впечатление, которое производили прибывшие товарищи, было действительно великолепно. Они держали себя с большой выдержкой и тактом, причем в то же время не чувствовалось абсолютно никакой натянутости. Немцы, приехавшие из СССР, в полном восторге от оказанного им там приема?{104}.

    После 1925 г. взаимный обмен и посылка на маневры и крупные учения военных делегаций высших офицеров армий обеих стран, а также посылка краскомов на учебу в германскую военную академию были поставлены на регулярную основу. Более того, до 1930 г. Германия была, пожалуй, единственной страной, чьи офицеры участвовали в крупных осенних маневрах Красной Армии. Согласно записи германского посла в СССР X. фон Дирксена, датированной 21 ноября 1928г., от райхсвера в 1926г. в СССР было направлено 25 человек, 8 из них присутствовали на маневрах, 14 выезжали в учебные центры (Липецк, Тоцкое), 1 присутствовал на испытаниях химоружия, 2 участвовали в полевых поездках. От РККА в Германию было командировано 13 человек{105}. 8 из них присутствовали на учениях и маневрах, 3 краскома участвовали в полевых поездках, 2 краскома были прикомандированы к военному министерству Германии и обучались на последнем (третьем) курсе германской военной академии{106}. Чтобы не вызывать гнев Антанты академия, существовавшая де-факто, де-юре, в обход Версаля, скромно называлась академическими курсами. Первыми советскими слушателями были преподаватели Военной академии РККА им. М. В. Фрунзе М. С. Свечников [148] и С. Н. Красильников. В докладе на имя начальника Академии Р. П. Эйдемана от 8 февраля 1927 г. они дали поразительную по точности картину внутриполитического положения в Германии и перспективу его развития:

    ?Рейхсвер, вообще, и Генеральный Штаб, в частности, крайне отрицательно относятся к существующему демократически-парламентскому строю, руководимому социал-демократической партией. <...> Пацифизм, естественно, встречает в этих кругах самое отрицательное отношение. Целый ряд унижающих достоинство Германии фактов со стороны союзнической комиссии разжигают еще больше шовинистические настроения не только в Рейхсвере, но и в широких мелкобуржуазных слоях.

    Неизбежность реванша очевидна. Во всем сквозит, что реванш есть мечта германского Генерального Штаба, встречающего поддержку в крайне правых фашистских группировках Германии. Необходимой предпосылкой для успешного ведения войны считается установление диктатуры и сведение парламентского строя на нет. Однако необходимо оговориться, что монархическая идея имеет сравнительно ограниченное число сторонников. Поэтому реакция возможна не в сторону монархии, а в направлении фашизма.

    Военные круги отлично сознают невозможность военного единоборства с Францией, имея в тылу у себя Польшу и Чехословакию. Поэтому они озабочены подыскиванием соответствующих союзников. <...> Ненависть военных кругов к Франции — чрезвычайно остра. Занятия (тактические) в Генштабе и в Академии показывают, что армия готовится к войне с Францией и Польшей.

    Блок с Англией встречает много затруднений, во-первых, потому, что Англия поддерживает <...> в своей антирусской политике Польшу, враждебность к которой чрезвычайно остра в Германии, особенно в военных и правых кругах. Во-вторых, военная поддержка Англии на континенте оценивается Генштабом весьма невысоко, особенно в первый период войны, весьма тяжелый для Германии. Наконец, близость Англии и Франции в политическом отношении является также сдерживающим моментом по отношению к Англии <...>. [149] Поэтому, в силу вещей, Германский Генштаб, по нашим наблюдениям, видит единственную реальную силу, могущую дать прирост его военной мощи, это — дружественные отношения с Советской Республикой. Наличие общего противника — Польши, опасного для Германии вследствие географических условий, езде более толкает Германский Генштаб по пути тесного сближения с Советской Россией?{107}.


Часть III.

    Конец альянса?

    (1925-1927 гг.)

    Глава 11.

    ?Западный фактор? в политике Германии.

    Конференции в Лондоне и Локарно

    Еще летом 1923 г. в Москве стало известно о намерениях германских правительственных кругов добиться приема Германии в Лигу Наций. 13 августа 1923 г. Чичерин изложил германскому поверенному в Москве О. фон Радовицу свое мнение о том, что это означало бы нарушение Рапалльского договора, поскольку Германия взяла бы на себя обязательство участвовать в санкциях против СССР. 14 августа находившийся в Шлезвиге германский посол в СССР Брокдорф-Ранцау в телеграмме статс-секретарю германского МИД Мальцану предупредил, что вступление в Лигу Наций было бы ?тяжелой политической ошибкой, способной погубить наши установленные с таким трудом дружественные отношения с Россией?. 15 августа Мальцан отправил Радовицу инструкцию в Москву, в которой подчеркнул, что данные в свое время Чичерину канцлером Германии Виртом и министром иностранных дел Германии Розенбергом заверения в своевременном информировании Советского Союза Германией относительно ее сближения с Лигой Наций остаются в силе.

    В августе 1923 г. в результате всеобщей забастовки в Германии правительство Куно ушло в отставку. Политика ?пассивного сопротивления? была прекращена, но Рурский кризис продолжался. Для его ликвидации путем урегулирования репарационной проблемы по инициативе Англии и США летом 1924 г. в Лондоне была проведена международная конференция. Ее началу предшествовала работа двух комитетов экспертов, проработавших вопросы стабилизации германской [155] марки и поиска средств ?к учету и возврату в Германию капиталов?.

    В свою очередь, правительство Германии, преодолев взрывоопасную ситуацию осени 1923 г. и осознав, что помощь в стабилизации страны может прийти только с Запада, от англосаксов, стало настойчиво добиваться поддержки со стороны США и Англии. Уже в конце 1923 г. Германия добилась предоставления ей со стороны Англии и США крупного займа, а в декабре 1923 г. подписала с США торговый договор. Таким образом Франция все более отстранялась от решения репарационной проблемы, теряя инициативу в разрешении германских дел.

    14 января 1924г. комитеты экспертов приступили к работе и 9 апреля 1924г. представили репарационной комиссии рекомендации, получившие название ?план Дауэса? — по имени председателя первого комитета экспертов, главы американской делегации банкира Ч. Дауэса. Для прекращения инфляции и стабилизации германской марки было предложено предоставить Германии международный заем на 800 млн. золотых марок. Уплата репараций ставилась в прямую зависимость от восстановления германской экономики. На 1924/25 финансовый год сумма репараций определялась в размере 1 млрд. марок, к 1928/29 финансовому году эта сумма должна была достичь 2,5 млрд. марок. Основным источником репараций были определены отчисления из госбюджета за счет косвенных налогов, специальный транспортный налог, а также отчисления от прибылей промышленности и железных дорог, изымавшихся из ведения правительства. Иностранные капиталовложения налогами не облагались. Эмиссия денег изымалась из ведения германского правительства и становилась исключительно функцией новообразованного банка, независимого от правительства. Осуществление платежей возлагалось на особого комиссара по репарациям, на имя которого германское правительство обязывалось переводить репарационные платежи.

    Конференция в Лондоне открылась 16 июля 1924г. В ее работе участвовали представители Англии, США, Греции, Италии, Португалии, Румынии, Франции, [156] Югославии и Японии. Лишь когда были решены практически все вопросы, на конференцию 2 августа 1924 г. пригласили делегацию Германии (канцлер В. Маркс, министры иностранных дел Г. Штреземан, финансов X. Лютер, статс-секретарь МИДа Германии К. фон Шуберт). В своем меморандуме 8 августа 1924 г. по принятым конференцией решениям германская делегация указала на необходимость ?придавать решающее значение вопросу о военной эвакуации? Рурской области, занятой французскими и бельгийскими войсками.

    16 августа 1924 г. представители Франции и Бельгии обменялись с представителями Германии письмами, в которых констатировалось, что Франция и Бельгия приступят к военной эвакуации Рурской территории не далее чем через годичный срок со дня обмена письмами. В четырех заключительных документах конференции Германия обязалась принять все необходимые меры по реализации ?плана Дауэса?. Был установлен 37-летний срок германских поставок натурой за счет репараций; было договорено, что экономическая эвакуация Рура с целью восстановления экономического единства Германии начнется немедленно и завершится к 22 октября 1924г. Единственно, чего удалось добиться французской делегации во главе с ее премьером Э. Эррио, — это учреждения арбитража на случай несогласия одной из сторон с решениями репарационной комиссии, которую американцы хотели ликвидировать вообще{1}.

    После вступления в силу 30 августа 1924 г. ?плана Дауэса? в Германию хлынул поток американских займов. Экспорт американских капиталов в Германию в 1924 — 1929 гг. составил 70% всех ее иностранных займов и осуществлялся в виде прямой скупки американцами акций германских фирм. С началом реализации ?плана Дауэса? германское правительство приняло решение о скорейшем вступлении Германии в Лигу Наций и 29 сентября 1924 г. направило меморандум премьер-министрам государств — членов Совета Лиги, в котором был поставлен ряд условий: предоставление Германии места постоянного члена в Совете Лиги, участие в работе его секретариата, неучастие в санкциях, скорейшее очищение Рура{2}. [157]

    В конце 1924 г. английский посол в Берлине лорд Д'Абернон настойчиво рекомендовал Штреземану взять в свои руки инициативу подготовки гарантийного пакта. В его основе была идея, что ни Германия, ни Англия, ни Франция, ни Италия никогда не прибегнут к войне как к средству разрешения своих споров, и все конфликтные вопросы между ними будут решаться путем арбитража. Арбитром и гарантом, по мнению Германии, должны были стать США. Проект Штреземана был тщательно изучен и отредактирован Д'Аберноном.

    Подталкивая Германию в Лигу Наций, в Лондоне рассчитывали, что хотя

    ?Германия совершенно не в состоянии предпринять какие-либо агрессивные действия, однако, <...> располагая большими возможностями в области военной химии, она рано или поздно превратится в значительную военную величину. <...> Можно с уверенностью утверждать, что, как только Германия соберется с силами, в ней возникнет постоянное движение за исправление двух наиболее оскорбительных для всякого немца статей мирного договора, а именно статей, предусматривающих создание Польского коридора и раздел Силезии?{3}.

    Пытаясь удержать Германию от вступления в Лигу Наций и тем самым от укрепления ее связей с Западом, Москва в сентябре — октябре 1924 г. через полпредство в Берлине (Крестинский и Братман-Бродовский) высказала Штреземану свое негативное отношение относительно вступления Германии в Лигу Наций. Об этом же говорилось в письме Чичерина, переданном Брокдорфом-Ранцау Штреземану в сентябре 1924 г. {4} На германского посла в Москве было начато массированное давление. Сначала Копп, член коллегии НКИД, 4 декабря 1924 г. поднял вопрос о возможности совместного (СССР и Германия) давления на Польшу, ?если Германия не намерена отказываться от своих притязаний на Верхнюю Силезию и коридор?. Затем с послом трижды встречался Чичерин. 25 декабря 1924 г. от имени советского правительства он предложил Берлину заключить двустороннее политическое соглашение на основе взаимных обязательств ?не вступать ни в политические, ни в экономические блоки, договоры, соглашения [158] или комбинации с третьими державами против другой договаривающейся стороны.

    СССР и Германия обязуются в дальнейшем координировать свои действия по вопросу о вступлении в Лигу Наций или о посылке в Лигу Наций своего наблюдателя. {5} Вновь в целях оказания давления друг на друга стороны, учитывая спорность границ Польши с ее соседями (Германия, СССР, Литва, Чехословакия), пытались использовать ?польскую карту?. Возникла формула ?оттеснения Польши в ее этнографические границы?{6}. 24 февраля 1925г. Председатель Совнаркома СССР А. И. Рыков в обстоятельной беседе с Брокдорфом-Ранцау вновь предложил заключить политическое соглашение с намеком на военный союз{7}.

    Но Берлин молчал. Причина молчания заключалась в том, что как раз в это время Германия вела довольно интенсивные переговоры с Англией и Францией. 9 февраля 1925 г. Берлин сделал им предложение о гарантийном пакте. Однако предварительным условием заключения пакта в Лондоне и Париже считали вступление Германии в Лигу Наций. Заключением гарантийного пакта и вступлением Германии в Лигу Наций Англия стремилась ликвидировать политическую гегемонию Франции в Европе и добиться организации сплоченного единого противостояния Запада Советскому Союзу. 20 февраля 1925 г. английский министр иностранных дел О. Чемберлен в секретной записке писал, что Европа разделилась на три лагеря: победителя, побежденных и Россию. Россия исчезла из числа великих держав Европы, став угрожающей, не поддающейся учету, обособленной. ?Именно из-за России и вопреки ей, — писал Чемберлен, — было необходимо определить политику безопасности Великобритании?{8}.

    В ходе интенсивных контактов германского посла с Чичериным и Литвиновым в марте-апреле 1925 г. затрагивался весь комплекс вопросов, интересовавших оба государства. Ключевым был вопрос о Лиге Наций, в особенности об обязательствах согласно ст. 16, 17 ее Устава (статута){9} в случае вступления Германии в Лигу. 9 Марта 1926 г. Чичерин попытался использовать военное сотрудничество Москвы и Берлина в политических [159] целях. Он указал, что поскольку на Востоке, — где Москва после неудачных попыток экспорта революции в Европу намеревалась усилить свою активность, — предстоит конфронтация с британскими интересами, то СССР рассчитывает на тесное военное сотрудничество с Германией. В начале апреля 1925 г. Чичерин в беседе с Ранцау, говоря о намерении Германии заключить с Западом гарантийный пакт и вступить в Лигу Наций, указал, что это ?есть лишь составная часть общей комбинации, означающей объединение с Антантой против нас?{10}.

    Однако Штреземан неуклонно прокладывал Германии ?путь на Запад?. 25 апреля он вручил советскому полпреду в Берлине Крестинскому меморандум, в котором излагались причины, побудившие Германию добиваться Рейнского пакта и вступления в Лигу Наций. Главное заключалось в том, что немцы стремились освободить Рейнскую область от французской оккупации и вернуть ее в состав Германии.

    Была сделана попытка убедить, что членство Германии в Лиге сулит выгоды и для СССР, поскольку ?Германия, будучи членом Совета, должна была бы принимать участие в решениях по любому действию Лиги, планируемому против России. Вето Германии могло воспрепятствовать любому такому действию{11}.

    2 июня 1925 г. Крестинский передал ответный меморандум, в котором указывалось, что СССР будет считать вступление Германии в Лигу

    ?актом, открывающим собою новый курс и новую ориентацию в политике Германского правительства?{12}.

    16 июня 1925 г. Франция согласилась на германский проект гарантийного пакта, выработанного, как известно, при тесном участии английского посла в Берлине Д'Абернона. Чичерин, анализируя ситуацию в статье ?Остров и материк? в ?Известиях? от 30 июня 1925 г., сделал заключение, что ?стремление английского правительства оторвать Германию от СССР и направить ее против последнего является одним из факторов международной политики настоящего времени?{13}.

    В преддверии Локарнской конференции в августе 1925 г. был досрочно очищен Рур. В конце августа — начале сентября 1925 г. в Лондоне совещание экспертов-юристов [160] Англии, Франции, Бельгии, Италии, Германии на основе германо-английского проекта выработало окончательный вариант гарантийного пакта. Пожалуй, последней возможностью для СССР оказать воздействие на позицию Германии явилась поездка Чичерина в Берлин через Варшаву. В Польше ему был оказан весьма дружественный прием. В Берлине визит советского наркоминдела в Варшаву был истолкован как давление. С 30 сентября по 6 октября 1925 г. Чичерин встречался с президентом Германии Гинденбургом, канцлером Лютером, дважды с министром иностранных дел Штреземаном. Чичерин вновь нажимал на военный аспект взаимоотношений, но безуспешно. Максимум, на что пошел Берлин, это выработка приемлемой для обеих сторон формулы о взаимном нейтралитете и заверения, что, вступив в Лигу Наций, Германия не станет проводить линию против СССР и будет готова договориться с СССР о заключении нового политического соглашения и торгового договора. 3 октября Советскому Союзу был предоставлен краткосрочный кредит на 75 млн. марок из расчета 8,5% годовых и конечным сроком выплаты 28 февраля 1926 г. Все это было ?утешительным призом? советской стороне накануне Локарно.

    В течение лета и осени 1925 г. лишь Зект и стоявшая за ним группа ведущих офицеров райхсвера проявили себя, по свидетельству X. Дирксена, крепчайшей опорой дружбы с Москвой{14}.

    5 октября 1925г. начала свою работу Локарнская конференция. В ней участвовали министры иностранных дел Англии, Франции, Бельгии, Польши, Чехословакии, Германии и представитель Италии. На первом заседании английский министр О. Чемберлен провозгласил полное равноправие всех участников конференции и было начато постатейное обсуждение проекта гарантийного пакта, выработанного лондонским совещанием экспертов. На втором заседании б октября 1925 г. участники конференции приступили к обсуждению арбитражных договоров Германии с Польшей и Чехословакией о ее восточных границах. Англия отказалась взять на себя обязательство гарантировать германские восточные границы, и Франция, выступившая с этим предложением [161] заключить гарантийные договоры не только западных, но и восточных границ Германии, осталась в одиночестве. В конечном итоге Франция сама подписала гарантийные договоры с Польшей и Чехословакией, обязавшись оказать им помощь в случае нарушения их границ, если Лига Наций не решит вопрос о принятии соответствующих коллективных мер.

    Наибольшие споры вызвало начавшееся на четвертом заседании обсуждение вопроса о вступлении Германии в Лигу Наций. Чемберлен заявил:

    ?Не может быть и речи о заключении пакта без одновременного вступления Германии в Лигу Наций?.

    Штреземан потребовал для Германии равного представительства в Совете и Секретариате Лиги, колониальных мандатов, уточнения обязательств по ст. 16 Устава Лиги. Этот вопрос стал одним из основных на конференции. От Германии требовали Обязательств участвовать во всех военных и экономических санкциях против агрессора, пропуска войск через ее территорию. Возможного агрессора все участники конференции видели в СССР.

    Французский министр А. Бриан уговаривал германскую делегацию, говоря, что

    ?если Россия будет миролюбивой и дружественной, то эта проблема не будет острой, но если Россия прибегнет к агрессии, то Германия будет окружена друзьями, которые окажут ей помощь?.

    Он отметал саму мысль о том, что Германия окажет экономическую помощь России, которая ?нападет на цивилизованный мир?. Германская делегация обязательств участвовать в санкциях против СССР не дала. Штреземан пояснил, что в случае войны против России Германия не смогла бы помогать России даже косвенно; в случае же германо-русской войны ?русские войска могли бы наводнить всю Германию и большевизм мог бы распространиться вплоть до Эльбы?.

    На шестом заседании 12 октября 1925 г. участники конференции продолжили обсуждение вопроса о влиянии ст. 16 Устава Лиги Наций на советско-германские отношения. В этот же день в Москве между СССР и Германией был подписан торговый договор, который, с учетом Локарно, должен был служить показателем ?особых дружественных отношений? между Москвой и Берлином. [162]

    16 октября 1925 г. на Локарнской конференции был подписан заключительный протокол и парафированы Рейнский гарантийный пакт, арбитражные соглашения Германии с Францией, Бельгией, а также с Польшей и Чехословакией. Кроме того гарантийные договоры с Польшей и Чехословакией подписала Франция. Рейнский пакт гарантировал сохранение территориального статус-кво границ Германии с Бельгией и Францией в соответствии с Версальским договором. Германия, Бельгия и Франция обязались не нападать друг на друга. Договор вступал в силу после его ратификации и вхождения Германии в Лигу Наций. Гарантами Рейнского пакта становились Англия и Италия. В качестве официального документа конференции был принят проект коллективного письма к Германии, в котором было согласовано такое толкование ст. 16, которое позволяло Германии участвовать в совместных мероприятиях Лиги в той мере, в какой это был возможно, сообразуясь с ее ?военным положением? и с учетом ее ?географического положения?{15}.

    Посол Брокдорф-Ранцау отрицательно оценил итоги Локарнской конференции. В записке президенту Германии от 7 ноября 1925 г. он написал, что они означали ориентацию Германии на Запад.

    ?Если Локарнские соглашения будут заключены, мы потеряем тот козырь, который мы имеем со времен Рапалльского договора в отношении союзников, когда мы могли указать на возможность более тесной связи с Россией, не исключая даже возможности военного сотрудничества?.

    В письме президенту Гинденбургу от 28 ноября 1925 г. Брокдорф-Ранцау даже просил о своей отставке и лишь после соответствующей просьбы президента согласился остаться на своем посту в Москве.

    Локарнские документы были подписаны в Лондоне 1 декабря 1925г. 28 февраля 1926г. Германия подала официальное заявление о вступлении в Лигу Наций. Однако на чрезвычайной сессии Лиги в Женеве в марте 1926 г. прием Германии в Лигу Наций был блокирован из-за претензий Польши, Испании и Бразилии на место постоянного члена Совета Лиги, обещанного Германии. 17 марта 1926 г. Бразилия наложила вето на [163] прием Германии. Лишь 8 сентября 1926 г. седьмая сессия Ассамблеи Лиги Наций приняла решение о принятии Германии в Лигу с предоставлением ей постоянного места в Совете Лиги.

    Наряду с конференциями в Лондоне и Локарно, результаты которых означали ?замирение? Европы на антисоветской основе, ослабление позиций Франции и усиление положения Англии и Германии, в Европе произошло еще одно событие, также имевшее свое влияние на советско-германские отношения и, в первую очередь, на их военную сферу — 17 июня 1925 г. в Женеве был подписан ?Протокол о запрещении применения на войне удушливых, ядовитых или других подобных газов и бактериологических средств?. Согласно протоколу, 37 государств, подписавшие его, заявили, что они признают запрещение использования на войне ?удушливых, ядовитых или других подобных газов, равно как и всяких аналогичных жидкостей, газов и процессов?, сформулированное в Гаагской декларации 1899г., системе версальско-вашингтонских договоров. Кроме того, 37 государств согласились распространить это запрещение на бактериологические средства. Депозитарием протокола, ратификационных грамот и документов о присоединении к нему других государств стала Франция.

    10 мая 1926г. Протокол вступил в силу, 5 апреля 1928 г. к нему присоединился СССР. В Протоколе о присоединении к нему были сделаны две оговорки о том, что СССР принимает обязательство только по отношению к государствам, его подписавшим и ратифицировавшим и что протокол перестает быть обязательным для СССР ?в отношении всякого неприятельского государства? и его союзников, вооруженные силы которого ?не будут считаться с воспрещением? протокола. Кстати, в приказе РВС СССР от 21 июня 1929 г. о введении в действие Полевого устава РККА 1929 года (ПУ-29) говорилось: ?Средства химического нападения, указания на которые имеются в Полевом уставе, будут применяться Рабоче-Крестьянской Красной Армией лишь в том случае, если наши классовые противники применят их первыми?. [164]

    Глава 12.

    Договоренности 1925-1926 гг.

    и визит Уншлихта в Берлин (март 1926 г. )

    После ратификации Рапалльского договора Совет Труда и Обороны (СТО) РСФСР создал комиссию под председательством наркома внешней торговли Красина для выработки текста торгового договора с Германией. Была сформирована также подкомиссия, которая стала заниматься вопросами экономических отношений с Германией. Были обсуждены все стороны хозяйственных отношений с Германией, сформулированы основные положения торговой политики, таможенного тарифа и т. д{16}.

    Одновременно подготовкой договора занимались в Берлине. 11 августа 1922г. канцлер Германии Вирт созвал с этой целью межведомственное совещание. Работа над текстом договора была поручена сначала В. Вальроту, а с февраля 1923 г. — П. фон Кернеру, возглавившему германскую делегацию на начавшихся в Берлине двусторонних переговорах по данному вопросу.

    В результате переговоров стороны условились дополнить Рапалльский договор рядом соглашений:

    транспортным, таможенным, страховым, консульским, концессионным урегулированием и т. д. После летнего перерыва переговоры возобновились 13 сентября 1923 г. и велись без перерывов до мая 1924 г., когда они были прерваны из-за налета и обыска, совершенного германской полицией в советском торгпредстве в Берлине 3 мая 1924 г. Лишь 15 ноября 1924 г. в Москве после урегулирования этого ?майского инцидента? переговоры были возобновлены и далее проходили в несколько этапов: ноябрь — декабрь 1924 г., февраль — апрель, май — июль и сентябрь — октябрь 1925 г. Главными условиями сотрудничества советские представители выдвинули признание монополии внешней торговли и предоставление кредитов. 19 декабря 1924 г. Берлин согласился признать монополию советской внешней торговли, и стороны занялись разработкой текстов отдельных соглашений.

    Началу следующего этапа переговоров предшествовала [165] активизация переориентации внешнеполитического курса Германии. Ее лидеры рассчитывали, что факт продолжавшихся с СССР переговоров даст им козырь в дипломатической игре с западными державами. С другой стороны, они с опасением следили за оживлением советско-французского диалога. Оба эти момента вынуждали германскую дипломатию во главе со Штреземаном, затягивая советско-германские переговоры, поддерживать впечатление, что между Германией и СССР возможно не только экономическое сотрудничество, но и дальнейшее политическое сближение{17}. Поэтому начавшийся 27 февраля 1925 г. очередной этап переговоров в течение марта шел весьма интенсивно, и в результате были согласованы тексты нескольких соглашений.

    В период с марта по июль 1925 г. были обсуждены наиболее сложные вопросы: применение принципа наибольшего благоприятствования, экстерриториальности торгпредства в Берлине и его отделения в Гамбурге, предоставление кредита, условия советских сельскохозяйственных поставок. Советское правительство считало, что данный этап должен был стать последним и либо завершиться подписанием договора, либо констатацией невозможности выработки договора. В этот момент отсутствие у Кернера полномочий на подписание договора и ?дело немецких студентов? поставили переговоры в трудную ситуацию.

    Начавшееся 26 октября 1924 г. арестом двух немецких студентов в СССР ?дело? было сфабриковано органами ГПУ с конечной целью повлиять на германскую сторону и не допустить судебного процесса над сотрудником ГПУ Скоблевским, арестованным немецкой полицией в Германии в горячие дни октября — декабря 1923 г. Тем не менее в январе 1925 г. В Ляйпциге начался судебный процесс над Скоблевским (?дело ЧК?). 22 апреля 1925 г. суд приговорил советского чекиста к смертной казни, но затем этот приговор был заменен пожизненным заключением. ?В ответ? суд в Москве в июне 1925 г. приговорил к смертной казни студентов.

    В последние дни августа 1925 г. немецкая сторона пришла к выводу, что дальнейшее использование шумихи [166] вокруг ?дела ЧК? для затягивания переговоров не в ее интересах. 22 августа Штреземан дал также указание Ранцау не ставить подписание договора в зависимость от переговоров с западными державами. В первой половине сентября в Москве была достигнута договоренность по спорным вопросам — по наибольшему благоприятствованию и транзиту. В начале октября 1925 г. накануне Локарнской конференции Чичерину на переговорах в Берлине с высшим политическим руководством Германии удалось достичь принципиальной договоренности о заключении нового советско-германского политического соглашения после вступления Германии в Лигу Наций, а также о подписании советско-германского торгового договора.

    В эти же дни в Берлине немецкий банковский консорциум по соглашению от 3 октября 1925 г. в виде обмена письмами между ?Дойче Банк?, Госбанком СССР и советским торгпредством предоставил СССР краткосрочный кредит в размере 75 млн. марок (сначала речь шла о 100-миллионном кредите) для закупки в Германии товаров.

    12 октября 1925 г. в Москве был подписан договор между СССР и Германией: с советской стороны его подписали М. М. Литвинов и Я. С. Ганецкий, с германской — У. фон Брокдорф-Ранцау и П. фон Кернер. Договор состоял из общих постановлений, заключительного протокола (восемь статей) и семи соглашений: о поселении и общеправовой защите (соглашение о поселении), экономическое, железнодорожное, соглашение о мореплавании, о налогах, о торговых третейских судах, об охране промышленной собственности. Было констатировано, что эти соглашения образуют с общими постановлениями единое целое, так что понятие ?договор? охватывало отдельные соглашения.

    Экономическое соглашение предусматривало развитие взаимных торговых отношений и достижение устойчивости товарообмена. Советское торгпредство в Берлине было признано органом осуществления монополии внешней торговли, оговаривалась его экстерриториальность. Железнодорожное соглашение делало акцент на том, что должны были быть предоставлены [167] некоторые привилегии Германии. Соглашение о мореплавании регулировало права торговых судов одной стороны, прибывающих в порты другой. Соглашение о налогах предусматривало регулирование уплаты разных налогов гражданами обеих стран. Остальные соглашения регулировали иные стороны взаимоотношений, выходивших за рамки торговых отношений. В день подписания договора состоялся обмен нотами. Консульское соглашение, приложенное к договору, устанавливало порядок допуска на территорию обоих государств генконсулов, консулов и вице-консулов.

    По объему этот договор являлся одним из обширнейших в международной практике. Он создавал все необходимые предпосылки для успешного развития советско-германской торговли на основе принципа наибольшего благоприятствования. 18 декабря 1925 г. договор был ратифицирован ВЦИК СССР, а 6 января 1926 г. — германским райхстагом. 14 февраля 1926 г. состоялся обмен ратификационными грамотами. По определению заведующего Восточным отделом МИД Германии X. фон Дирксена, договор ?значительно оздоровил советско-германскую дружбу?.

    21 ноября 1925 г. немцам был передан новый проект политического соглашения, выходивший за рамки предложения, сделанного Чичериным 25 декабря 1924 г. Он предусматривал взаимные обязательства ненападения, невступления в блоки, соблюдения дружественного нейтралитета, обязательства Германии предпринимать все от нее зависящее против возможного применения военных и экономических санкций против СССР {18}. В Берлине в декабре 1925 г. между Чичериным и Лютером, Штреземаном, Брокдорфом-Ранцау были продолжены переговоры о заключении политического соглашения. Немцы пытались уклониться от обязательств нейтралитета, соглашаясь лишь на ?позитивный договор? неопределенного содержания. 30 декабря 1925 г. они передали проект протокола, который предлагался вместо договора. Проект не содержал обязательства Германии соблюдать нейтралитет. Учитывал советские возражения и по форме, и по существу проекта, немцы 21 января 1926 г. предложили [168] сначала еще один вариант протокола, и лишь после обсуждения на заседании правительства 24 февраля — проект договора, учитывавшего советские пожелания. Россия ждет договора?, — указывал на этом заседании |канцлер Германии Лютер.

    Как раз в это время, после Локарно и Женевы, где был отложен прием Германии в Лигу Наций, а Советской России, несмотря на полосу признания, грозила опасность политической изоляции, Москва, опасаясь потерять в лице Берлина своего, пожалуй, единственного ?естественного? союзника и явно используя ситуацию, приложила огромные усилия по укреплению всех своих связей с ним. В этом смысле Московский (торговый) договор от 12 октября 1925г. представлял собой наиболее верный шаг, поскольку жизнь подсказывала необходимость правового урегулирования различных аспектов двусторонних отношений. Переговоры же по долгосрочному 300-миллионному кредиту шли трудно, а заключение политического договора вообще грозило превратиться в неразрешимую проблему{19}. Поэтому в Москве было решено самым серьезным образом подключить к политическим переговорам Военный аспект двусторонних отношений.

    Параллельно советские лидеры рассчитывали расширить базу военного сотрудничества. В это время Крестинский вернулся в Берлин после своего пребывания в Москве.

    30 января 1926 г. он рассказал Зекту и Хассе о том, что в Москве он

    ?много говорил и с военными и с общеруководящими товарищами (Крестинский имел в виду Сталина, Рыкова, Молотова, Ворошилова, Калинина, Дзержинского, Каменева, Томского, Троцкого, Бухарина, Зиновьева и др. Не случайно письмо адресовалось и Сталину. — С. Г. ) о нашей совместной работе <...> в области военной техники. Товарищи <...> вынуждены были признать, что работа эта почти ничего не дала?.

    Поэтому в Москве было принято решение, чтобы ?вновь, как это было во времена Склянского и Розенгольца?, встретились ответственные военные руководители с целью обсудить ?военно-политические и военно-технические вопросы? и наметить линию дальнейшей работы. Зект согласился [169] и предложил, чтобы параллельно конкретные технические вопросы обсудили специалисты по вооружению и снабжению РККА и райхсвера. Было также условлено, что при решении вопроса о 300-миллионном кредите Советскому Союзу 20 млн. будут предназначены для военных целей. Убеждая Уншлихта в письме от 1 февраля 1926 г. не откладывать своего визита в Берлин, Крестинский подчеркнул, что факт ведения ?деловых переговоров? с Зектом создаст ?благоприятный тон для ускорения и улучшения условий наших хозяйственных и политических переговоров с немцами? (sic!){20}.

    11 марта 1926г. Политбюро ЦК ВКП(б) постановило ?признать поездку тов. У. безотлагательной?{21}.

    В личном письме Крестинскому от 12 марта 1926 г. Чичерин сообщал, что

    ?инстанция высказалась за немедленную поездку т. Уншлихта, гл. обр., с точки зрения общеполитического значения этого дела. Разочарование будет очень вредно. Мы указываем на роль Гинд(енбурга). Надо его Вовлечь определеннее. 2 разговора Унш(лихта) с С. (Зектом. — С. Г. ) — слишком мало, нужно нечто большее. Надо связать его с новыми элементами. Надо выйти из тупика. Эта поездка должна что-нибудь дать новое, общеполитическое?{22}.

    Итак, 17 марта 1926 г. на сессии Лиги Наций в Женеве прием Германии в Лигу откладывается. А 18 марта 1926 г. Политбюро ЦК ВКП (б) на своем заседании принимает решение о предоставлении делегации Уншлихта (в ее состав вошли: пом. нач. управления Штаба РККА Кругов, начальник военно-химического управления Фишман, начальник военно-технического управления РККА Халепский, представитель начальника морских сил Орас, заместитель начальника ВВС Муклевич, представитель Главного управления военной промышленности Высочанский, секретарь делегации Ромм) самых широких директив. По сути, это была широкая программа среднесрочного сотрудничества в военной области. Она включала в себя следующее:

    ?1. Постановка в СССР производства пулемета ?Дрейзе? на началах совместной работы с вложением германского капитала. [170]

    2. Постановка в СССР моторостроения и танкового производства с участием германского капитала.

    3. Организация на совместных началах производства тяжелой артиллерии.

    4. Совместная работа на судостроительном заводе в г. Николаеве и развертывание там производства современных подводных лодок, сторожевых судов и быстроходных катеров.

    5. Совместное производство точной оптики, инженерного, прожекторного, телефонно-телеграфного и радиооборудования (строительство в СССР соответствующих производственных отраслей).

    6. Дальнейшее развитие совместного авиа- и авиамоторного производства (на базе действующего соглашения с фирмой ?Юнкерс?).

    7. Продолжение сотрудничества в области военно-химического производства (на основе действующего соглашения с химическим концерном Штольценберга)?{23}.

    Военная делегация во главе с заместителем Председателя Реввоенсовета СССР Уншлихтом находилась в Берлине 23 — 30 марта 1926 г. По взаимной договоренности визит был секретным. Уншлихт вел переговоры с высшим политическим и военным руководством Германии (канцлер X. Лютер, мининдел Г. Штреземан, военный министр О. Гесслер, главнокомандующий райхсвером X. фон Зект, бывший начальник генштаба О. Хассе и его преемник Г. фон Ветцель, начальник управления вооружений райхсвера М. Людвиг, статс-секретарь МИД К. фон Шуберт). Уншлихт привез развернутую программу наращивания двустороннего военного сотрудничества, которая была подробно обсуждена с руководством райхсвера. Были проведены также переговоры с рядом фирм — производителей военной техники и снаряжения (?Крупп?, ?Сименс?, ?Райнметалл?, ?Телефункен?, ?Цайсс?).

    К этому времени, несмотря на различные трудности, уже наметились некоторые устойчивые направления сотрудничества:

    — совместное производство в СССР вооружений и прикладного оборудования;

    — обучение германских военных кадров в СССР и советских — в Германии; [171]

    — взаимное участие офицеров на крупных маневрах и учениях армий обеих стран;

    — обмен разведданными.

    В почти стенографической записи первого дня переговоров (23 марта 1926 г. ), сделанной советским военным атташе Луневым, Уншлихт фигурирует под своим партийным псевдонимом Юровский. В немецких документах он проходил как Унтерман. В переговорах участвовал также Крестинский. С немецкой стороны — Зект, Хассе, Ветцель и руководитель ?Вогру? Фишер. Уншлихт, напомнив, что сотрудничество началось в 1920 г., когда ?Советский Союз был окружен врагами и когда Польша являлась самым опасным врагом Германии?, и что ?наличие общих врагов тогда было побудительной причиной для этого сотрудничества?, констатировал, что враги те же. Усиление активности монархических кругов в Польше, их ставка на Пилсудского, с одной стороны, Локарнский договор, с другой стороны, свидетельствуют, что ?развязка приближается?, иными словами, есть все основания ?сохранить и развить начатое дело?, не теряя времени.

    Уншлихт изложил программу сотрудничества:

    1. В военной промышленности: советская сторона предоставляет подходящие заводы, немецкая — недостающее оборудование и капиталы; обе стороны делают гарантированные заказы; к военному производству присоединяются смежные отрасли гражданской промышленности.

    2. Проведение в СССР научных опытов и испытаний для развития запрещенной в Германии военной техники.

    3. Дальнейшее развитие военных школ райхсвера в СССР (?Имеющаяся школа летчиков может быть расширена; танковая — организуется?).

    4. Взаимное участие на маневрах, полевых поездках, военных играх.

    5. Обмен разведывательными данными (?его желательно развивать так, чтобы ?с немецкой стороны получать больше, так как мы передаем все, могущее их интересовать?). [172]

    Зект согласился с такой постановкой вопроса, ответив лишь, что при этом надлежит считаться с отсутствием у райхсвера собственных средств, достаточных для постановки новых производств в СССР. Учитывая, что военно-промышленное сотрудничество для Москвы было главным, основной упор Уншлихт сделал именно на него, назвав 9 наиболее актуальных для СССР направлений:

    а) авиация: металлическое самолетостроение, моторостроение — увязка его с автомобильным производством и создание тем самым базы для производства танков, тракторов, броневиков;

    б) химия: ?Берсоль? хоть и не выполнил обязательств, но дело надо развивать, приступив к оборудованию производства других ОВ; хлор-продукция мирного времени является одновременно основой всех этих веществ;

    в) тяжелая артиллерия (сухопутная и морская): калибры от 6 до 18 дюймов, зенитки от 4 до 5 дюймов. Завод имеется в Сталинграде, его нужно расширить и оборудовать;

    г) снаряды: заказ выполнен, качество хорошее, готовы продолжать;

    д) танки: завод есть, необходимо расширение;

    е) оптика: интерес к наладке производства измерительных и наблюдательных приборов, прицелов, прожекторов;

    ж) пулеметы: разговоры тянутся, дело не движется; завод имеется в Коврове, готовность изготавливать пулеметы обоих калибров (и для РККА, и для райхсвера);

    з) флот: советскую сторону интересовало производство подлодок, сторожевых судов, катеров; верфь имеется в Николаеве, на Черном море;

    и) радио: производство агрегатов, динамо для полевых радиостанций, стальной жилы для полевых кабелей{24}.

    В кратком письме Чичерину (копии Литвинову, Сталину, Ворошилову) от 23 марта 1926 г. Крестинский сообщал, что по большинству вопросов между Уншлихтом и Зектом царило ?полное единомыслие?. Уншлихт сам также слал донесения в Москву. Одно из них [173] Политбюро обсудило 25 марта (протокол № 17) и передало его ?на разрешение Секретариата ЦК?. Затем делегация Уншлихта разбилась на комиссии и начались ?конкретные переговоры с руководителями соответствующих отделов Ваффенамта (нечто вроде нашего ЦУСа{25}, но в более широком смысле)?{26}.

    25 марта 1926 г. Уншлихт, Крестинский и Якубович встретились с военным министром Гесслером, присутствовал майор Шельберт. Крестинский констатировал, что на проходивших конкретных переговорах ?не все обстоит благополучно? в том смысле, что немцы, ссылаясь на отсутствие денег, заявляли, что их участие в финансировании предприятий в СССР и обеспечении заказами заводов ?совершенно исключено?. Уншлихт отметил, что, отказываясь от финансовой поддержки совместных проектов, немецкая сторона готова лишь оказать содействие в привлечении частного германского капитала, сводя его роль таким образом к ?простому посредничеству? между советской стороной и германскими частными фирмами.

    Указав на наличие потребности райхсвера в вооружении (тяжелая артиллерия, танки и т. д. ) и на тот факт, что затраты на его приобретение производятся, Крестинский предложил, чтобы эти заказы были сделаны в СССР. Он предложил Гесслеру ?устроить свидание? Уншлихта с райхсканцлером и поставить вопрос о финансировании перед ним, раз уж военное министерство не имеет средств для совместных работ. Уншлихт попытался усилить этот ход Крестинского, подчеркнув, что ?перед своим отъездом из Москвы он докладывал своему правительству о предстоящих переговорах в Берлине и мог установить в наших руководящих кругах в лице Рыкова и др. серьезный интерес к данному делу?.

    26 марта Уншлихт, Лунев и Якубович были у Зекта. Перед разговором с ним члены советской военной делегации, работавшие в отдельных комиссиях, доложили о результатах своих переговоров. Они выяснили, что ?немцы готовы очень далеко идти? в сотрудничестве, не требующем больших денежных затрат: создание военных школ, испытательных и конструкторских бюро [174] и т. д. Разговор Уншлихта с Зектом на этот раз носил ?более специальный военный характер?, ?при этом нажимистый?. Здесь выявились уже ?деловые разногласия, именно, что и в какой области немцы считают для себя нужным и возможным, а с другой стороны, что мы считаем минимально необходимым?. ?Положительным результатом этого разговора? было то, что, как отмечал Крестинский в письме Чичерину от 26 марта 1926г. (Копии Литвинову, Сталину, Ворошилову), ?немцы будут выступать не просто как посредники, а совместно с нами, как заинтересованная сторона?{27}.

    29 марта 1926 г. Дирксен о переговорах Уншлихта с Зектом записал со слов руководителя ?Вогру? майора Фишера, что Зект пообещал ликвидировать ГЕФУ, а на Предложение Уншлихта о создании заводов и соответствующих германских гарантированных заказах дал согласие, ?но только в рамках отпущенных средств?. Уншлихт указал, что позитивно прошедшие переговоры с представителями фирм ?Райнметалл?, ?Крупп?, ?К. Цайсс? ?окажутся напрасными? без соответствующего финансирования проектов. В таком случае, записал Дирксен, Уншлихт обратится к французам (ф. ?Шнайдер-Крезо?). В качестве альтернативы, — записал Дирксен, — предлагалось перепрофилирование заводов на производство тракторов и моторов (?Деньги на тракторные заводы выделены. — Юнктим с 300-миллионным кредитом?){28}.

    30 марта 1926 г. по приглашению Крестинского состоялся завтрак, в котором с советской стороны участвовали Крестинский и Уншлихт, с немецкой — райхсканцлер Лютер, министр иностранных дел Штреземан, статс-секретарь МИД Шуберт и Ф. Кемпнер, главнокомандующий райхсвером Зект и начальник генштаба Ветцель. После завтрака в ходе беседы Уншлихт изложил свою программу канцлеру (строительство в СССР заводов по производству тяжелой артиллерии, ОВ, другого вооружения, включая оптические приборы и инструменты), увязав помощь Германии кредитами и заказами с возможностью для Германии создавать в СССР различные военные школы. И он, и Крестинский неоднократно подчеркивали, что все эти вещи уже подробно обсуждены с германским военным министерством [175] и теперь речь идет об отношении к этому германского правительства.

    Канцлер однако говорил об ?огромном интересе? Германии сотрудничать с Россией ?на дело мира? и старательно обходил вопросы дальнейшего расширения военного сотрудничества. Говоря об интересе Германии в промышленном развитии России, он упомянул и возможность постановки в СССР оптической отрасли, на что полпред тут же заявил, что вопрос об оптической отрасли актуален лишь в той мере, в какой речь идет об оптических приборах, предназначенных для военных целей. Речь идет о том, готова ли Германия в принципе участвовать в реализации советских планов. На настойчивые вопросы Крестинского и Уншлихта дать немедленный ответ относительно изложенной Уншлихтом программы канцлер Лютер дипломатично уклонился, сославшись на свою неготовность к переговорам по этому вопросу. Что касается Зекта, то он в течение всей беседы отмалчивался{29}.

    По итогам переговоров было решено, что впредь военные ведомства обеих стран будут поддерживать взаимные отношения непосредственно, минуя всякие посреднические организации, стоящие вне военных ведомств обеих стран, и что все переговоры будут вестись ?непосредственно между высшими военными органами обеих сторон?{30}, причем в Берлине эти вопросы будут решаться Зектом, а в Москве — Уншлихтом; связь же будет поддерживаться в Берлине — военным атташе Луневым, а в Москве — уполномоченным райхсвера полковником Лит-Томзеном{31}.

    Что же касается привезенной Уншлихтом программы сотрудничества, то почти все советские предложения относительно создания новых и дальнейшего развития имевшихся совместных военных производств были отклонены германской стороной со ссылкой на отсутствие финансовых средств и ограничения Версальского договора. Практически немцы согласились лишь на ускорение решения вопроса о налаживании в СССР производства противогазов (ф. ?Ауэр?) и проведения аэрохимических испытаний. Кроме того, они согласились передать советской стороне полностью все материалы, проекты, чертежи, спецификации, патенты [176] по подлодкам, выработанные на основе военного опыта и послевоенных изысканий как в КБ морского ведомства, так и в филиалах и КБ, прямо или косвенно связанных с ним (ИФС и др. ). Советская сторона приняла германское предложение о расширении летной школы в Липецке и об организации танковой школы под Казанью. Был согласован вопрос о взаимном участии на маневрах, в полевых поездках.

    В докладе Политбюро по итогам визита Уншлихт написал, что ?базировать развитие нашей военной промышленности на основе совместной работы с немецкой стороной совершенно невозможно ввиду явного нежелания немцев?, — ?удалось договориться лишь по тем вопросам, решение которых полностью зависело от нас?.

    Письмом от 3 апреля 1926 г. статс-секретарь МИД Германии Шуберт информировал германского посла в Москве Брокдорфа-Ранцау о прошедших в Берлине переговорах. Он отметил, что поначалу ожидалось лишь обсуждение с Уншлихтом текущих вопросов и сотрудничества военных на 1926г., однако советская сторона предложила расширенную программу, на которую у райхсвера не было денег. Препровождая запись переговоров канцлера Лютера с Уншлихтом, Шуберт писал, что, по мнению Штреземана, ?осуществление (советского. — С. Г. ) проекта несовместимо с общей линией? германской политики. Немцы полагали, что в тот момент, ?между Локарно и Женевой? — имелась в виду чрезвычайная сессия Лиги Наций в Женеве 8 — 17 марта 1926 г., на которой решался вопрос о вступлении Германии в Лигу, — когда, по большому счету, решался вопрос о переориентации Германии на Запад и включении ее на равных в мировую политику, расширение военного сотрудничества с Советским Союзом, ?если бы об этом стало известно, лишило бы Германию всякого политического кредита в мире?.

    7 апреля 1926г., изучив послание Шуберта, Брокдорф-Ранцау встретился с Чичериным. Нарком в тот же день составил о ней отчет, направив его членам Политбюро ЦК ВКП(б), членам коллегии НКИД, Уншлихту, а также Крестинскому. По словам Ранцау, поскольку ?прежние контрагенты? не имели нужных денег, то руководящая роль перешла к канцлеру и другим [177] министрам (?Самое важное и характерное то, что дело переходит в гораздо большей степени, чем раньше, в руки правительства в лице канцлера и министров иностранных дел и военного?); беседа же с Уншлихтом явилась для канцлера, ?принципиально решившего идти по этому пути?, исходной точкой дальнейшей работы. Относительно ?Юнкерса? Чичерин в своем отчете со слов посла записал, что в этом вопросе ?серьезнейшим образом заинтересовано само германское правительство и оно окажет здесь финансовую поддержку?{32}.

    13 апреля 1926г. Крестинский писал наркому (копии Литвинову, Сталину и Уншлихту) по поводу сообщений Ранцау, что МИД Германии (и Брокдорф-Ранцау) действительно пытались ?забрать дело в свои руки? и дать ему ?официальный бюрократический ход?. Полпред был против передачи инициативы по этому делу в ?ведомство, наименее сочувствующее нашим планам?, предложив вести все ?деловые переговоры? через Уншлихта и представителя райхсвера в Москве Лит-Томзена, самого же посла использовать лишь ?по мере возможности?.

    Брокдорф-Ранцау постоянно настаивал на подчинении находившегося в Москве представителя райхсвера непосредственно ему, как послу и полномочному представителю политического руководства Германии. В январе 1926 г. он информировал Штреземана и Лютера о том, что военное сотрудничество ?по мнению всех ответственных правительственных учреждений в Москве представляет собой важнейшее связующее звено между Германией и Советским Союзом?, но из-за ?самодеятельности? военных как в Москве, так и в Берлине, не принесло значительных политических дивидендов. Поэтому он требовал строжайше запретить представителям райхсвера заниматься какой-либо политической деятельностью и координировать все действия военных с политическим руководством Германии. Он привел ряд грубых просчетов со стороны военных. Смерть в Риге директора фирмы ?Штольценберг? фон Хагена, когда осматривавший тело врач обнаружил портфель с секретными военными проектами. Врач передал их германской миссии в Риге. Спустя [178] некоторое время сотрудник советского полпредства А. Я. Семашко интересовался этими документами;

    позже этот Семашко бежал в Испанию, откуда пытался шантажировать советское правительство угрозами разоблачения тайного военного сотрудничества. Затем он привел в качестве примера ?дело Петрова?, а также тот факт, что из-за неосторожности военных ?Антанта через Польшу была точно информирована о деятельности военного министерства в России?. Причем об этом послу говорил президент Эберт{33}.

    Относительно беседы с канцлером 30 марта 1926г., на которой присутствовали и военные, Крестинский писал, что ее цели — непосредственно довести до сведения главы правительства ?о наших планах и о возможностях совместной работы?, сориентироваться самим относительно того, насколько оно разделяет настроения райхсвера, и ?помочь немецкому военному ведомству получить от своего правительства недостающие ему необходимые средства?, — достигнуты. Так что теперь германское военное министерство могло уже само требовать средства от правительства, ссылаясь на заявления, сделанные Лютеру и Штреземану авторитетным представителем РВС СССР.

    * * *

    В марте — апреле 1926 г. обсуждение проекта советско-германского политического договора вступило в решающую стадию. Советская сторона добилась внесения устраивавших ее поправок в ст. 2{34} и 3{35}, после чего текст договора был практически согласован. 24 апреля 1926 г. в Берлине состоялось подписание договора. Он состоял из 4 статей.

    В ст. 1 говорилось, что основой взаимоотношений между СССР и Германией остается Рапалльский договор. Правительства обеих стран обязывались ?поддерживать дружественный контакт с целью достижения всех вопросов политического и экономического свойств, касающихся совместно обеих стран?.

    Ст. 2 гласила, что ?в случае, если одна из договаривающихся сторон, несмотря на миролюбивый образ действий, подвергнется нападению третьей державы или группы [179] третьих держав, другая договаривающаяся сторона будет соблюдать нейтралитет в продолжение всего конфликта?.

    В ст. 3 указывалось, что ни одна из договаривающихся сторон не будет примыкать к коалиции третьих держав с целью подвергнуть экономическому или финансовому бойкоту другую договаривающуюся сторону.

    В ст. 4 говорилось о правовом характере договора. Он был заключен сроком на пять лет{36}.

    Подписание договора (его подписали Г. Штреземан и Н. Н. Крестинский) сопровождалось обменом нотами, которые являлись составной частью договора. В нотах говорилось, что принадлежность Германии к Лиге Наций не может быть препятствием к дружественному развитию отношений между Германией и СССР. Германская сторона заявляла, что вопрос о применении санкций против СССР мог бы встать лишь в том случае, если бы СССР начал наступательную войну против третьей державы. Определение того, является ли СССР нападающей стороной, в Лиге Наций могло быть произведено лишь с согласия Германии.

    ?Необоснованное обвинение не будет обязывать Германию участвовать в мероприятиях, предпринятых по ст. 16?.

    Таким образом, подписанием Берлинского договора после Локарно была как бы подтверждена Преемственность Рапалльского договора. Берлинский договор представлял собой единое целое с Московским договором от 12 октября 1925г. и создавал дальнейшие предпосылки для расширения двустороннего сотрудничества.

    27 апреля 1926 г. на завтраке, устроенном Штреземаном по случаю подписания Берлинского договора, Крестинский в беседе с канцлером Лютером вновь затронул вопрос о военных заказах Германии в СССР. Сославшись на интенсивную работу по подготовке Берлинского договора, не дававшую возможности заняться военными вопросами, советский полпред прямо сказал, что для СССР очень важно знать позицию Германии. Если она не примет советскую оферту, то правительству СССР придется уменьшить размах своих планов, ждать долго оно не намерено. Он сослался на [180] необходимость реконструкции завода по производству тяжелой артиллерии в Царицыне (Сталинград), построенном с помощью французов во время войны 1914-1918 гг. {37}.

    10 июля 1926 г. после продолжительных — с 1924 г. — переговоров ?Дейче Банк? предоставил СССР долгосрочный кредит в размере 300 млн. марок с 60-процентной государственной гарантией, рассматривавшейся в банковских кругах Германии, как писал член коллегии НКИД СССР Стомоняков в своем письме от 2 февраля 1926г., адресованном Сталину (ЦК), Рыкову (СНК), Дзержинскому (ВСНХ), Шейнману (Госбанк), Фрумкину (НКВ и ВТ), Литвинову (НКИД), в качестве основы кредитных отношений с СССР. Договоренность о кредите была оформлена в виде обмена письмами между ?Дойче Банк? и торгпредством. Кредит был предоставлен под 9,4% годовых сроком на шесть лет. Большая часть кредита была использована для закупок машин и оборудования для промышленности, в том числе для военпрома. Относительно использования Советским Союзом этого кредита Дирксен записал 3 апреля 1926г., что германское правительство предоставит деньги Советскому Союзу на строительство заводов по производству ?тракторов?, моторов и оптических инструментов. Под ?тракторами? имелись в виду танки. Внешне эта ?акция? впишется в рамки 300-миллионного кредита.

    ?То, что русские будут изготавливать на этих заводах еще что-то, в конце концов их дело?{38}.

    Глава 13.

    ?Гранатная афера?

    Атмосфера вокруг советско-германского военного сотрудничества постепенно ухудшалась. Претензии германского посла на единоличное представительство и ответственность за всю полноту германо-советского диалога, позволившего Германии начать ?возвращение в Европу?, неудачная деятельность ГЕФУ, проведение военным министерством Германии самостоятельной русской политики с самонадеянными заявлениями [181] представителей райхсвера официальным советским представителям, с одной стороны, утечка информации, происходившая с советской стороны в результате различных инцидентов (?дело Скоблевского, ?дело Петрова?, ?случай с Семашко?, ?случай с Климом?);

    довольно прозрачные намеки советских представителей на возможность в случае нежелания Германии вместе создавать советскую военную промышленность обратиться к заклятому врагу Германии — Франции, с другой; наконец, деятельность разведок Англии, Франции, Польши, практически с самого начала наблюдавших за развитием советско-германских ?военно-технических контактов? и по мере возможности прилагавших усилия к его срыву{39}, с третьей, неуклонно вели к ?взрыву бомбы?.

    Летом 1926 г. тема ?тяжкой компрометации Германии? неожиданно замаячила перед германскими политиками в связи с ?делом Скоблевского?. Советская сторона в связи с подписанием Берлинского политического договора через Литвинова предложила 7 мая 1926г. окончательно устранить из советско-германских отношений все ?препятствующие им политические инциденты?, имея в виду помиловать и произвести обмен всех арестованных и осужденных лиц. К тому времени в Германии помимо Скоблевского были осуждены к четырем годам каторги еще трое человек (некто Р. Озоль и супруги Г. и В. Лоссин, все — немцы и все — за передачу Советскому Союзу военных секретов). В СССР были осуждены 14 немецких подданных: студенты К. Киндерман и Т. Вольшт (по делу с ними проходил еще один эстонец, от которого в ходе процесса судебные органы добились признания выдвинутого против него обвинения); консульские агенты в Батуми, Поти и Баку К. Корнельсен, супруги А. и К. Шмитц, К. и М. Фогелей, торговец Т. Экк, обвиненные в экономическом военном шпионаже в декабре 1925г. ; Анна Аух, сосланная весной 1924 г. в Сибирь за укрывательство белогвардейского офицера; трое торговцев в Ленинграде Л. Байер, Арндт, Г. Мюллер — по обвинению в подкупе; а также представитель ?Юнкерса? в Москве Шолль, обвиненный (и признавшийся) в подкупе [182] ?высших чинов? советского воздушного флота. Четырем из них грозила смерть, остальным — пожизненное либо длительное лишение свободы{40}.

    Берлин согласился с подобным обменом и 22 мая 1926 г. об этом был проинформирован посол Брокдорф-Ранцау. Было сделано соответствующее сообщение советскому полпредству в Берлине{41}. Однако германский МИД справедливо опасался, что военное министерство воспротивится такому шагу. С другой стороны, МИД полагал, что если обмен не будет произведен, то тогда приговоры в процессах над арестованными в СССР немцами будут весьма жестокими. В свою очередь это привело бы к тому, что ?политическое значение Берлинского договора было бы утрачено и, ввиду известного единства политики и экономики в России, не замедлили бы сказаться и экономические последствия?. Мало того, в связи с делом Шолля, реальной стала бы угроза компрометации и данное дело могло бы вылиться в международный скандал, поскольку советское правительство, как опасались в Берлине, не смогло бы сохранить контроль над процессом, который, в конечном счете, был бы использован компартией в идеологических целях. Вот тогда и всплыли бы связи ?Юнкерса? и стоявшего за его спиной военного министерства с ?Красным воздушным флотом?. После этого публичное обсуждение этих вопросов без труда перешло бы и на прочие военные связи Германии с СССР{42}.

    В связи с этим 12 июля 1926 г. Дирксен составил краткий, но весьма емкий и красноречивый документ:

    ?Компрометирующий материал.

    1. 200 тыс. снарядов складированы в Ленинграде, будут транспортированы в Германию (нарушение Версальского договора).

    2. Липецк. Обучение немецких курсантов в военной школе летчиков (нарушение Версальского договора).

    3. Обмен военными и морскими миссиями. (Если, может быть, и не нарушение Версальского договора, то, во всяком случае, опасность тяжкой компрометации. )

    4. Мы строим в России химзавод. [183]

    5. Мы содержим танковую школу.

    6. ?Юнкерс?.

    7. Предстоят переговоры с Уншлихтом о переносе немецкой (военной) промышленности в качестве оборонной промышленности в Россию (?Райнметалл?, ?Крупп?).

    8. Мы инвестировали в военную промышленность 75 млн. марок?{43}.

    Сотрудник германского посольства в СССР А. Хенке, находившийся в то время в Берлине, 12 июля 1926 г. также подготовил для Дирксена обзорный документ с перечислением проводившейся в нарушение военных положений Версальского договора деятельности. В нем наряду с производством и вывозом военного снаряжения и боеприпасов из СССР говорилось об обучении советских летчиков германскими инструкторами;

    о деятельности летной школы в Липецке; о неоднократных визитах в СССР делегаций райхсвера, ВМФ и ВВС (Миссии Хассе, Менцеля, Фишера, Вильберга, Фогта, Шпиндлера), а также об участии на маневрах РККА в 1925 г. под вымышленными именами группы ?активных? офицеров райхсвера{44}.

    14 июля на совещании между статс-секретарем МИД Германии Шубертом и военным министром Гесслером (присутствовал Шляйхер), а затем на заседании 19 июля 1926 г. с участием канцлера Лютера обсуждалась угроза компрометации в связи с требованием Москвы получить в ходе обмена Скоблевского. В Берлине царило единое мнение, — и оно было отчетливо проиллюстрировано в случае со Скоблевским и ?делом немецких студентов?, — что в случае посылки новых эмиссаров из СССР в Германию для разжигания революционной деятельности Москва найдет возможность подстраховать их арестом немецких заложников{45}.

    19 июля 1926 г. кабинет принял решение о ?политическом помиловании? Скоблевского, обусловив его согласием Исслера. Однако тот резко возражал против такого решения и грозил уйти в отставку, полагая, что нельзя прощать преступника, участвовавшего в подготовке попытки свергнуть конституционный строй в Германии. Помощь райхсвера в подавлении ?Октябрьского [184] переворота? 1923 г. была тогда решающей; поэтому помилование Скоблевского, по мнению Гесслера, крайне негативно подействовало бы на райхсвер. Ситуация обострилась настолько, что военный министр предложил даже пойти на прекращение военного сотрудничества с СССР, если из-за ?военного дела? советская сторона получит свободу рук для шантажа{46}.

    В конце концов на заседании кабинета 12 августа 1926 г. было подтверждено решение о помиловании Скоблевского, и 20 августа президент Гинденбург под-г писал соответствующий указ{47}. Таким образом, вопрос со Скоблевском, Шоллем, студентами и другими арестованными был урегулирован: 14 осужденных в СССР 1 немцев в сентябре того же года были обменяны на четырех, осужденных в Германии (в том числе Скоблевского).

    Однако советско-германские отношения ждало еще одно испытание, связанное с ?гранатной аферой? и ?делом Юнкерса?, вылившимся позже в огромный скандал. Слухи о перевозках морем грузов из Германии в СССР (маузеры, сырье для производства ОВ, порох, снаряды, запчасти для самолетов и стрелкового оружия и т. д. ) в Финляндии начали циркулировать еще в феврале 1926 г, когда несколько пароходов с этим грузом попали в Финском заливе во льды{48}. 5 июля финский министр иностранных дел Э. Н. Сетала информировал об этом германского посланника в Хельсинки Х. Хаушильда, особенно акцентировав внимание на том, что немецкий пароход ?Альтенгамме? был зафрахтован под груз с военным снаряжением для СССР (маузеры, мышьяк для производства ОВ). В ноябре 1926 г. финны составили список советских фабрик, на которых Германия помогала налаживать военное производство. Об этом стало известно и в Варшаве, и в Париже, и в Лондоне. Французская газета ?Аксьон Франсез? опубликовала об этом заметку в номере от 9 августа 1926 г. В начале августа 1926 г. генсек МИДа Франции Ф. Бертело интересовался у германского посла в Париже Л. фон Хеша относительно германских поставок ОВ морем в СССР. Об этом же запрашивал у статс-секретаря МИД Германии Шуберта английский посол в Берлине лорд [185] д’Абернон; Пресс-атташе польского посольства в Берлине Б. Эльмер передал одному американскому журналисту материал 6 германских поставках в СССР с просьбой опубликовать его.

    Пытаясь пресечь расползание взрывоопасной информации, Шуберт в телеграмме от 6 августа 1926 г. поручил послу во Франции Хешу и посланнику в Финляндии Хаушильду сообщить министрам иностранных дел Франции и Финляндии, что официальные германские власти к перевозкам вооружения никакого отношения не имеют и что скорее всего речь идет о международной контрабанде оружия с использованием зафрахтованных в Германии судов. Адресатом могут быть и Россия, и Китай. В больших количествах оружие через Чехословакию, Данию и Россию в Китай сбывало итальянское правительство. Вполне возможно, что и германские суда доставляли подобные грузы из Копенгагена в Ленинград. Шуберт приводил конкретный случай с задержанием английскими властями в южноафриканских портах двух германских судов, зафрахтованных Правительством Италии для Перевозок в Китай трофейного оружия времен империалистической войны 1914-1918 гг. {49}.

    Параллельно ?Юнкерс?, все более обраставший долгами, подготовил несколько меморандумов (от 1 мая, 25 июня 1926 г. и др. ), подробно освещавших его контакты с ?Зондергруппой Р? военного министерства и советской стороной, и передал их журналистам и парламентариям{50}. Положение усложнилось, когда 6 октября 1926 г. в отставку вынужден был уйти главнокомандующий райхсвером Зект{51}. Он хотя и был ?трудным собеседником? для многих левых политиков, а также и для военного министра Гесслера, но он пользовался большим уважением среди правых и мог в случае надобности оказать на них необходимое воздействие.

    II октября 1926 г. Зекта заменил на посту главнокомандующего генерал В. Хайе.

    ?Бомба? взорвалась в начале декабря 1926г., когда влиятельная английская газета ?Манчестер Гардиан? 3 и 6 декабря выступила с резкой критикой СССР и Германии. По следам ее статей 4, 5, 6 и 7 декабря выступила [186] газета СДПГ ?Форвертс?. Статьи в ?Манчестер Гардиан? от 3 декабря 1926 г. назывались ?Грузы боеприпасов из России в Германию? и ?Визиты офицеров в Россию?. В статьях в сенсационном ключе с огромными заголовками на первой странице говорилось о существовании на протяжении пяти с лишним лет секретных связей между райхсвером и Красной Армией. Газета информировала о построенном ?Юнкерсом? в Советском Союзе авиационном заводе, производившем (продукцию для армий обеих стран, о строительстве в СССР германских химзаводов по производству ОВ, в которых участвовали германские и советские военные эксперты. Для поддержания связей и ведения необходимых переговоров офицеры райхсвера приезжали в Советский Союз по фальшивым документам, главнокомандующий райхсвером генерал Зект был обо всем этом не только информирован, но и имел весьма хорошие связи с высокопоставленными офицерами Советской России{52}. Относительно грузов боеприпасов сообщалось, что в ноябре 1926 г. шесть советских кораблей прибыли в Штеттин, причем один из них в пути потерпел крушение, и при этом выяснилось, что груз состоял из оружия и боеприпасов, предназначавшихся для райхсвера (18 ноября 1926 г. у берегов Финляндии затонула яхта ?Анна?. На ее борту было 50 т. боеприпасов). Отмечалось, что в одном из посланий в Москву по случаю визита делегации из Восточной Пруссии советский полпред Крестинский рекомендовал своему правительству продемонстрировать визитерам, что в Москве сожалеют об отставке Зекта и даже советовал оказать на них воздействие и организовать в Восточной Пруссии оппозицию против Штреземана.

    ?Манчестер Гардиан?, явно сочувствуя Штреземану, которого ?действительно нельзя назвать другом русских?, призывала германское правительство ?скорейшим образом навести порядок в собственном доме? с тем, чтобы на переговорах в Женеве{54}, где должны были обсуждаться вопросы о германском разоружении и о прекращении деятельности Межсоюзнической контрольной комиссии, могло быть найдено приемлемое для всех сторон решение. 4 декабря Берлин через [187] Телеграфное агентство Вольфа опубликовал официальное опровержение, указав, что подобные публикации имеют целью помешать переговорам в Женеве.

    5 декабря 1926 г. социал-демократический ?Форвертс? статьей ?Советские гранаты для пушек райхсвера? в не менее сенсационном духе сообщил о публикации ?Манчестер Гардиан?. ?Форвертс? выступил с упреком в адрес райхсвера и обвинениями против Советской России, которая ?вооружает германскую контрреволюцию?. Москва поставляет оружие райхсверу, чтобы подавлять в Германии революционное движение, и она же ?подстрекает немецких рабочих на выступления против пулеметов, начиненных русскими боеприпасами! Братский привет из Москвы!? — издевался над КПГ ?Форветрс? и ехидно вопрошал: ?Не были ли ружья, стрелявшие в рабочих-коммунистов в Саксонии, Тюрингии и Гамбурге заряжены русскими пулями??. Райхсканцелярия намеревалась предупредить руководство СДПГ о том, что подобные выступления ?Форвертса? вредят политическим интересам Германии в отношениях с СССР, и запретить продолжение подобных нападок{55}.

    5 декабря 1926 г. Штреземан, выехавший в Женеву для участия в работе 43 сессии Совета Лиги Наций, в телеграмме из Швейцарии заведующему Вторым Европейским отделом (Западная и Южная Европа) МИДа Германии Г. Кепке на случай обращения к нему министров иностранных дел других стран касательно публикаций в ?Манчестер Гардиан? и ?Форвертсе? писал, что его аргументация будет строиться на заявлении об отсутствии каких-либо ?военно-политических секретных договоренностей? между Германией и СССР. Министр намеревался напомнить о критической ситуации, в которой в начале 20-х годов находилась Германия, имея в виду в первую очередь угрозу для Восточной Пруссии, на которую неоднократно претендовала Польша, и оккупацию Рурской области в 1923 г. Именно тогда ?определенными ведомствами райхсвера? деятельность определенных германских экономических кругов была использована для ликвидации недостатка у Германии боеприпасов и других оборонительных средств. Однако [188] как только германское правительство узнало о сути русского дела?, оно, поняв всю его двусмысленность, ало необходимые распоряжения о его прекращении; а чтобы не вызывать ненужного обострения в делах с ХСР, Германия приступила к постепенной ликвидации данного ?дела?, так что весь вопрос уже, мол, потерял свое политическое и военное значение{56}.

    МИД Германии информировал 6 декабря своего министра в Женеве о том, что с согласия канцлера В. Маркса, Военного министра Гесслера и главкома райхсвера Хайе. Германской прессе было указано, исходя из внешнеполитических интересов, не муссировать более данного вопроса в сенсационно-обвинительном ключе. Появившиеся 6 декабря статьи в газетах ?Берлинер Тагесцайтунг? (?Русско-германская военная промышленность?) и ?Вельт ам Монтаг были написаны уже, как говорится, ?в русле данных директив?. Так, ?Берлинер Тагеблат?, констатировав наличие фактов сотрудничества, напомнил его побудительные мотивы (Версальский договор, ?Лондонский ультиматум?, Генуэзская конференция, оккупация Рура, ожидание польского нападения). ?Политика удушения? Германии со стороны Антанты сильно ударила по самолетостроению Германии, и многие фирмы вынуждены были работать за рубежом. Так, ?Фоккер? ?ушел? в Голландию, ?Дорнье? — в Италию, причем это не противоречило Версальскому договору. Что касается заказов боеприпасов и оружия в России, то после Локарно, писала газета, Германия не делала в СССР новых заказов{57}.

    6 декабря 1926 г. ?Манчестер Гардиан? опубликовала еще одну статью о германо-советском военном сотрудничестве ?Военная трансакция Берлина?, использовав один из меморандумов фирмы ?Юнкерс?. В статье довольно подробно была изложена история взаимоотношений ?Юнкерса? с ?Зондергруппой Р? военного министерства Германии и советским правительством, начиная с лета 1921 г. ?Форвертс? в тот же день опубликовал небольшую заметку ?Советские гранаты? с нападками на газету КПГ ?Роте Фане?, а ?Ляйпцигер Фолькс-цайтунг? — разоблачительную статью о ?немецкой фабрике по производству ядовитых газов в России?. 7 декабря ?Форвертс? на публикацию ?Манчестер Гардиан? [189] от б декабря откликнулся статьей ?Россия и райхсвер. Новые разоблачения ?Манчестер Гардиан??{58}.

    Практически вся центральная пресса Германии (в основном это были газеты различных партий) пестрела статьями на данную тему. Здесь и уже упоминавшаяся ?Ляйпцигер Фольксцайтунг?(СДПГ), ?Дойче Тагес-цайтунг? (НННП), и ?Дойче Альгемайне Цайтунг? (ННП), и газета партии Центра ?Германия?, и ?Фёлькишер Беобахтер? (НСДАП), и, конечно же, уже упоминавшиеся ?Форвертс? (СДПГ) и ?Роте Фане? (КПГ). Со своими комментариями выступили независимые ?Берлинер Тагеблат? и ?Вельтбюне?. Мелкие же, провинциальные газеты ограничились лишь перепечаткой сообщений из ?Манчестер Гардиан?, а также отдельных комментариев из упомянутых газет.

    Буквально в те же дни, почти всю первую декаду декабря 1926 г., в Берлине с визитом находился советский нарком иностранных дел Чичерин. На встрече с представителями германской прессы б декабря он кратко квалифицировал данные сообщения: ?Made in England?{59}, a советское полпредство информировало германское военное министерство о том, что оно лишь ограничится ссылкой на ?английские инсинуации?{60}.

    8 декабря Чичерин обсудил с главкомом райхсвера Хайе дальнейшие перспективы военного сотрудничества в связи с разоблачениями. Исходя из того, что сотрудничество будет продолжено, они согласились с необходимостью сделать минимальные признания о его наличии, а также с тем, чтобы были даны соответствующие гарантии его дальнейшего продолжения. Хайе уведомил о желании военного министерства выйти из сделки по сооружению химзавода с участием ?Штольценберга?. Было заявлено, что ?Райнметалл? и ?Крупп? продолжат строительство в СССР заводов по производству тракторов (и военного оборудования){61}.

    Швейцарская газета ?Нойе Цюрхер Цайтунг? в комментарии от 9 декабря написала, что ?всему миру было известно? о создании ?Юнкерсом? в России авиационного (а также химического) завода. При этом Россия не связана, как Германия, Версальским договором и поэтому [190] ?может как и другая военная держава обеспечивать себя военными самолетами и отравляющими газами?.

    К слову, несмотря на все сенсационные разоблачения, Штреземану — наряду с его французским коллегой А. Брианом — в Осло 10 декабря 1926 г. была вручена Нобелевская премия мира. В Женеве Штреземану 12 декабря 1926 г. удалось добиться прекращения межсоюзнического военного контроля над Германией. Причем тема военного сотрудничества между Москвой и Берлином в Женеве даже не упоминалась{62}.

    Резонанс от разоблачений ?Манчестер Гардиан? и особенно от публикаций ?Форвертса? в Германии был очень большим. Кампания в германской прессе в связи с ?советскими гранатами? безостановочно продолжалась более двух недель. Причем особое внимание привлекали статьи социал-демократической прессы, которая продолжала будировать эту тему главным образом потому, что коммунистическая пресса Германии (?Роте Фане?) и советская пресса оспаривали наличие каких-либо военных отношений между СССР и Германией. Чрезвычайно сильно было и недовольство СДПГ Гесслером, отставки которого требовали социал-демократы{63}.

    6 декабря руководство СДПГ в письменной форме направило военному министру Гесслеру свои претензии к политике, проводившейся руководством райхсвера. При этом три вопроса напрямую касались его взаимоотношений с РККА (?Юнкерс?, химзавод ?Берсоль?, перевозки боеприпасов из Ленинграда в Штеттин летом 1926 г. ){64}. По первому пункту информация была почерпнута из меморандума ?Юнкерса?, по второму — частично оттуда же, а также от неизвестных лиц, по третьему вопросу СДПГ была проинформирована начальником полиции Штеттина социал-демократом Феннером, проводившим соответствующее служебное расследование. Феннер подробно проинформировал руководство своей партии и о зафрахтованном рейхсвером судне (?Растенбург?), затонувшем вместе с военным грузом при переходе в Штеттин из Швеции.

    Дирксен в записке для руководства германского МИД (статс-секретарю Шуберту) от 15 декабря 1926 г. сообщал, что вопрос с ?Юнкерсом? будет ?снят? ввиду [191] предстоявшей ликвидации заводов ?Юнкерса? в России; вопрос о химзаводах так просто не отпадет, поскольку военное министерство не хотело оставаться ни в качестве покупателя продукции, ни в качестве совладельца завода; по поводу боеприпасов предлагалось произвести перерасчет с советской стороной. В итоге все вопросы, ставшие известными СДПГ, ?как бы принадлежали прошлому?{65}.

    В тот же день правительство Маркса (католическая партия Центра), пытаясь предотвратить разрастание масштабов скандала и не допустить внешнеполитических дебатов в райхстаге, назначенных на 16 — 17 декабря, Предложило находившимся в оппозиции социал-демократам сформировать правительство ?большой коалиции?. Однако правление СДПГ, согласившись в принципе пойти на это предложение, изменило затем свою позицию и — недовольное деятельностью военного министра Гесслера (Демократическая партия), — потребовало прежде отставки правительства{66}.

    В Москве ?Известия?, комментируя ситуацию, 17 декабря 1926 г. писали:

    ?Решение о привлечении социал-демократов в правительство было принято под влиянием Штреземана. <…> Перемены в правительстве коснутся, вероятно, прежде всего поста военного министра. Штреземан настаивает на отставке Гесслера?{67}.

    16 декабря 1926 г. с разоблачительной речью в райхстаге выступил бывший премьер-министр, депутат райхстага от СДПГ Ф. Шайдеман. Он зажил, что ?райхсвер все больше и больше становится государством в государстве, которое следует своим собственным законам, проводит свою собственную политику?. Указав на конкретные факты деятельности ?Зондергруппы Р?, ГЕФУ, ВИКО, ?Юнкерса?, ?Штольценберга?, транспортировку морем боеприпасов из Ленинграда в Штеттин в сентябре-октябре 1926 г., Шайдеман заявил, что СДПГ ?за создание вооруженной армии, но действительно демократическо-республиканской?.

    Поэтому социал-демократия выступает против тайного вооружения и за реформу райхсвера. Касательно отношений с СССР он сказал:

    ?Мы желаем хороших отношений с Россией, но они должны быть честными и чистыми. Это нечестные [192] и нечистые отношения, когда Россия проповедует мировую революцию и вооружает райхсвер, <...> когда одновременно обмениваются братскими поцелуями и с коммунистами, и с офицерами райхсвера. Кто это делает, подозрителен тем, что он из двоих обманывает, как минимум, одного. <...> Мы хотим быть друзьями Москвы, но мы не хотим быть шутами Москвы: Никакого Советского Союза в обмен на германские пушки!?

    В заключение Шайдеман предложил райхстагу выразить недоверие правительству{68}. В прениях в райхстаге выступил также коммунист В. Кёнен. Он обвинил социал-демократов в том, что они снабдили английскую либеральную газету ?Манчестер Гардиан? мошенническими данными о мнимой связи между советским правительством и райхсвером.

    ?Все сегодняшние заявления Шейдемана на эту тему — пошлейшая демагогия, — сказал Кёнен. — История о гранатах, опубликованная в ?Форвертсе?, — сплошная ложь?{69}.

    17 декабря 1926 г. райхстаг 249 голосами против 171 вынес вотум недоверия кабинету Маркса и он вынужден был уйти в отставку. ?За? голосовали социал-демократы, коммунисты, националисты и тевтонцы (фашисты){70}.

    В беседе с советским полпредом Шуберт 17 декабря 1926 г. указал, что германскому правительству, с оглядкой на Англию и Францию, придется все же сделать заявление об имевшем место ранее двустороннем взаимодействии по военной линии. Крестинский однако настаивал на полном опровержении самого факта существования военного сотрудничества. Отрицала его и пресса СССР. Тем не менее, ?Правда? в статье ?Лови вора? от 16 декабря 1926г. практически подтвердила правильность сообщений ?Манчестер Гардиан?.

    Она писала:

    ?Оказывается, что в пределах нашего Союза, по соглашению между нашим и германским военными ведомствами, некоторые германские фирмы соорудили несколько лет назад три завода, изготовлявшие предметы, нужные для нашей обороны. В число этих предметов входили аэропланы, газы, снаряды и т. д. <...> Если мы даем иностранцам концессии на сооружение фабрик и заводов для производства предметов, нужных нашему потребительскому рынку, то почему нам запрещать им [193] или даже не поощрять их открывать у нас заводы и фабрики, нужные для нашей обороны? <...>

    Насколько мы знаем и насколько нам видно из изучения Версальского договора, Германии воспрещается производить у себя или ввозить или вывозить снаряжение, но нисколько не возбраняется ее фирмам открывать любые фабрики и заводы за границей, в том числе и такие, которые изготовляют аэропланы или даже пушки и снаряды. <...>

    Услужливый ?Форвертс? пускает в ход фальшивку (а быть может, и ряд их), чтобы доказать, что нарушителем мира является Советский Союз, <...> который заключил с германским правительством чуть ли не тайный военный союз. В английской газете <...> так и говорится, что между нашим правительством и германским военным ведомством существует тайная военная конвенция, а ?Берлинер Тагеблатт?, которая взялась опровергнуть эти все измышления, не нашла ничего лучше сказать для выгораживания своего правительства, как такую же неправду о том, что несколько лет назад советское правительство будто бы предлагало военный союз. Конечно, ни в предположении, ни в натуре такой военный союз не существует И не существовал, но его нужно было придумать для того, чтобы подвести фундамент под другую выдумку о взаимных услугах нашего и германского военных ведомств?{71}.

    Спустя неделю, 24 декабря Дирксен, учитывая сдержанную позицию западных держав, опасения полной ликвидации сотрудничества со стороны СССР, а также ?передышку? социал-демократов, предложил руководству германского МИДа пойти на сокращение данного сотрудничества до ?разумных масштабов?. При этом исходная позиция была такая, что о полной ликвидации не могло быть и речи.

    Она представлялась:

    ?1) невозможной;

    2) ненужной;

    3) неосуществимой?.

    Было предложено:

    1) отказаться от недопустимых и компрометирующих форм сотрудничества и ликвидировать их, выплатив советской стороне 10 миллионов задолженности;

    2) сохранить и легализовать ?допустимые?, разрешенные отношения между военными{72}.

    31 декабря 1926г. Уншлихт по поводу разоблачений СДПГ информировал Литвинова в письме (копии Сталину и Ворошилову) о том, что по агентурным сведениям [194] вся разоблачительная кампания была инспирирована Штреземаном, который передал социал-демократам через своего секретаря соответствующие материалы. Целью Штреземана при этом, по заключению Уншлихта, была борьба с просоветскими настроениями в райхсвере, а также стремление выступить в роли защитника райхсвера от радикальных элементов, пытавшихся ?республиканизировать? райхсвер и, таким образом, поднять свой невысокий в германских военных кругах авторитет.

    К тому времени, писал Уншлихт, заинтересованность Германии в СССР как ?военной базе? уменьшилась, поскольку Германия в качестве базы для развития своей авиации начала использовать Францию, флота — Англию, артиллерии — Швецию. Кроме того, у немцев были базы в Финляндии, Испании, Голландии, Аргентине; ?усилилось сотрудничество с Чили (флот, авиация, гидроавиация, газовое дело)?, а также с Турцией. Таким образом, налицо была тенденция к уменьшению интереса Германии к СССР как в вопросе военно-политического сотрудничества, так и в вопросе сотрудничества райхсвера с РККА{73}.

    В последние дни декабря 1926 г. в ?Ляйпцигер Фольксцайтунг? в форме новогоднего обзора появилась статья о внешней политике, в которой германскому правительству предлагалось сделать выбор ?в пользу союза с СССР против английского империализма?, а также ?в пользу Туари и против Локарно с целью создания ?фронта Париж-Берлин-Москва??. В спокойном тоне говорилось о военном сотрудничестве Германии и СССР.

    ?Правда? тут же выступила с большим комментарием. Она писала:

    ?Суждения газеты свидетельствуют об окончательном провале ?гранатной? травли СССР, поднятой социал-демократами перед лицом растущих симпатий социал-демократических масс к СССР?{74}.

    Однако та же ?Правда? на другой день в комментарии под заголовком ?От Рут Фишер до Чемберлена? в истерическом тоне писала:

    ?Совгранатная кампания продолжается. Берлинские социал-Иуды прямо надрываются в мерзопакостной травле страны Советов. Нанизывают легенду за легендой, одну пошлей, отвратительней, несуразнее другой. Интриги ?красного сатаны? — СССР, московские ?военные тайны?, ?советские [195] гранаты?, ?таинственные связи с райхсвером!? ?Aus-gerechnet? Granaten, Granaten, Granaten?. ?Отличные гранаты, гранаты советские?, — вопят лизоблюды английского империализма. Для придания веса ?гранатной? чепухе социал-демократическая гоп-компания пользуется вовсю методом ?косвенных улик?, таинственных намеков, ссылок на какие-то якобы ?полупризнания? с нашей стороны, в частности со стороны нашей газеты?{75}.

    ?Правда? неоднократно возвращалась к этому случаю, яростно настаивая на отсутствии поставок Германии ?советских гранат?.

    7 января 1927 г. Литвинов в беседе с германским послом в Москве Брокдорфом-Ранцау высказал большую озабоченность ?букетом? разоблачений в английской и германской прессе. Через Крестинского он предложил совместные ?параллельные действия правительств обоих государств по противостоянию ?напору свободной прессы??. Однако Штреземан, которому Крестинский изложил советские предложения, согласившись с необходимостью координации подобных действий в будущем, указал на проблематичность полного отрицания военных контактов{76}. И действительно, о сотрудничестве знало, помогало ему и непосредственно участвовало в нем такое большое количество людей и в СССР, и в Германии, что отрицать его было не солидно{77}. У немцев поэтому и родилась идея ?легализовать? военное сотрудничество. К тому же подобная легализация довольно удачно вписывалась в рамки ?возвращения? Германии в мировую политику, причем Берлин убивал сразу двух зайцев: во-первых, признанием факта сотрудничества он демонстрировал свою лояльность и открытость по отношению к Западу, что объективно внушало доверие и уважение к его внешней политике, а, во-вторых, это признание служило Западу серьезным предостережением о том, что у Германии в лице СССР есть солидный союзник, с которым у нее установились по многим направлениям весьма прочные связи.

    8 течение января-февраля 1927 г. правительственные круги Германии обстоятельно готовились к этому шагу — представители важнейших министерств, военного и иностранных дел, провели несколько секретных совещаний. На одном из них — 24 января, — с участием [196] статс-секретаря МИДа Шуберта, зав. восточноевропейской референтурой МИД Дирксена, нового начальника генштаба генерала Ветцеля и руководителя ?Зондергруппы Р? (?Вогру?) майора Фишера, состоялась ?инвентаризация военно-технических контактов?. Указав, что ставшие известными социал-демократам моменты сотрудничества принадлежат прошлому (?Юнкерс?, ?Берсоль?, советские поставки снарядов), военные назвали те области, где военное сотрудничество продолжалось. Это летная и танковая ?частные? школы, финансировавшиеся военным министерством, проведение в СССР научных опытов по использованию ОВ и обмен военным опытом (взаимные визиты офицеров генштабов обеих армий и их участие на маневрах и учениях). Сохранение летной и танковой школ было признано жизненно необходимым, поскольку авиация и танки ?в любой будущей войне будут играть решающую роль?. Шуберт тем не менее напомнил о постоянно повторявшемся Брокдорфом-Ранцау тезисе о том, что зависимость в данном вопросе от советской стороны, которая могла бы шантажировать Берлин и в известном случае ?организовать? и утечку информации, нетерпима{78}. Но не менее убедителен в своих доводах был и Ветцель. Он говорил, что советская сторона несомненно была очень заинтересована в продолжении военных отношений, надеясь серьезно подучиться у райхсвера. Если же Москва бы увидела, что Берлин сворачивает военное сотрудничество, то она мгновенно обратилась бы за аналогичной помощью к Франции или еще какой-либо державе. Тем самым Берлин безвозвратно потерял бы те политические дивиденды, которые он получал от военного сотрудничества с СССР{79}. На совещании 4 февраля 1927 г. с участием Штреземана и Хайе была признана безусловная необходимость сохранения в СССР летной и танковой школ райхсвера, причем Штреземан проявил к ним живой интерес. 26 февраля 1927 г., по итогам этого совещания был составлен протокол, в котором констатировалось, что ?созданные на основе заключенных в 1922 и 1923 гг. договоров военно-промышленные предприятия (?Юнкерс?, ?Берсоль?, производство боеприпасов) в конце 1926 г. ликвидированы?. [197] Штреземан и Хайе согласовали, что до конца лета 1927 г. военнослужащие райхсвера не будут обучаться в танковой и летной школах и воздержатся от участия в испытаниях химоружия; а осенью 1927 г. министры решили этот вопрос пересмотреть. Взаимное участие на маневрах у них сомнений не вызывало и оно было продолжено, как и прежде{80}.

    Между тем ?Форвертс? не унимался: в первом квартале 1927 г. он еще, по меньшей мере, 18(!) раз возвращался к теме военного сотрудничества между Москвой и Берлином. Заголовки статей были весьма показательны: ?Фабрика отравляющих газов в Троцке. Показания двух свидетелей?; ?Советские гранаты. Бухарин заявляет: у нас они могут производиться?; ?Советские гранаты в Штеттине. Отчаянные усилия ?Роте Фане??; ?Доллары за советские гранаты. Ни игра в прятки, ни отрицание не помогут!?; ?Советские гранаты и КПГ. Вранье?; ?Коммунисты продолжают лгать?. ?Ляйпцигер Фольксцайтунг? вторила: ?Свастика и советская звезда?; ?Советские гранаты для Германии?; ?Отрицать больше нечего? и т. д. {81}. 17 февраля ?Форвертс? опубликовал еще одну статью ?Бюджет райхсвера на обсуждении комитета? об обсуждении вопросов военного сотрудничества во внешнеполитическом комитете райхстага. К тому же несколькими днями раньше, 12 февраля 1927 г., польская газета ?Курьер Варшавский? сообщила о бегстве за рубеж советского летчика Клима, также поведавшего о некоторых сторонах германо-советских военных связей. В феврале 1927 г. командир авиаотряда К. М. Клим вместе с мотористом Тимощуком на самолете ?Ансальто? перелетел в Польшу. Тимощук однако через несколько дней вернулся в СССР. Клим же остался и был объявлен советской стороной ?вне закона?{82}. В начале марта 1927г. в переданном Нидермайером Берзину письменном сообщении немецкая сторона жаловалась, что несмотря на все предпринимаемые ею меры предосторожности, у нее не было ?никакой уверенности в возможности обеспечить тайну, как это показал случай с Климом?{83}.

    В таких условиях германское правительство было вынуждено, не затягивая, сделать во внешнеполитическом [198] комитете райхстага официальное заявление по факту военного сотрудничества райхсвера с Красной Армией. Ни отчаянные усилия Литвинова побудить германскую сторону отказаться от этого шага, ни настоятельные рекомендации Брокдорфа-Ранцау не смогли ничего изменить: 23 февраля 1927 г. военный министр Гесслер зачитал соответствующее заявление. В нем были изложены причины, побудившие Берлин в начале 20-х годов пойти на военно-технические контакты с Москвой и выделить на эти цели 75 млн. золотых марок, а также возникшие далее трудности, заставившие разорвать все договоры, заключенные германскими фирмами с советскими контрагентами. В заключение Гесслер призвал Всех участников заседания комитета к строгому соблюдению секретности относительно сделанного им заявления. В ходе дискуссии Вирт и Шуберт вывели обсуждение вопроса на весь комплекс германо-советских взаимоотношений. Шуберт заявил, что с заключением 6 октября 1925 г. в Локарно Рейнского гарантийного пакта и советско-германского Берлинского договора от 24 апреля 1926 г. германская политика была поставлена на прочную основу, сохранение же достигнутого уровня отношений с СССР являлось ?хребтом?, основой всей политики Германии. В тот же день о весьма благоприятном исходе заседания внешнеполитического комитета райхстага было проинформировано советское полпредство в Берлине, германский посол в Москве получил указание немедленно проинформировать об этом советское правительство84.

    Хильгер, советник германского посольства в Москве в 1922 — 1941 гг., писал в своих воспоминаниях, что, несмотря на разоблачения,

    ?Берлин и не думал прекращать прежней политики?.

    Более того,

    ?все <. ?>, начиная от Штреземана, были полны решимости не только в том же Объеме продолжать военное сотрудничество, но и, — пусть очень осторожно, — интенсифицировать его?.

    1926г., а в более широком плане полоса 1925 — 1927 гг. стали водоразделом в советско-германских отношениях, являвших собой в 1920 — 1926гг. довольно тесное военно-политическое содружество. Практически все вопросы военного сотрудничества, главной целью которого было усиление Красной Армии и райхсвера, Москва и Берлин решали [199] тогда в тесном согласии. Однако вступление Германии в Лигу Наций и ?гранатный скандал? выявили границы сближения Берлина и Москвы: военное сотрудничество, претерпев определенные изменения, хотя и продолжалось (в нем появились даже новые моменты), однако его исключительное значение для взаимоотношений Москвы и Берлина пошло на убыль. Здесь сказался и постепенный уход его творцов (Ленин, Троцкий, Вирт, Зект), и — главное — постепенное включение обеих сторон в мировую политику с использованием альтернативных партнеров. Это означало переосмысление, а в некотором смысле и инвентаризацию сторонами всего комплекса двусторонних отношений, начало сугубо прагматического подхода к военному сотрудничеству Оно стало терять свой политический подтекст, а, следовательно, и свою ?особость?.


Часть IV.

    Сотрудничество Красной Армии и Райхсвера

    на "легальной" базе

    (1927-1933 гг. )

    Глава 14.

    Новый подход Москвы

    Громкий скандал в Германии в связи с разоблачениями? основательно напугал партийно-политическое и военное руководство Советского Союза.

    Уншлихт в записке в Политбюро ЦК ВКП(б) и Сталину 31 декабря 1926 г. подвел итоги военного, а в некотором смысле и военно-политического сотрудничества СССР с Германией и в связи с изменением внешней политики Германии поставил вопрос о необходимости пересмотра взаимоотношений РККА с райхсвером:

    ?До сих пор основная идея сотрудничества опиралась для нас на полезность привлечения иностранного капитала к делу повышения обороноспособности страны; для них она вытекала из необходимости иметь совершенно укрытую базу нелегальных вооружений?.

    Однако сотрудничество в этой области, по свидетельству Уншлихта, не полностью оправдало ожидания Москвы. Она получила, мол, лишь ?частично пригодное оборудование?, которое можно было использовать только после большой доработки; немцы израсходовали все средства, оскандалились, но сумели использовать свои предприятия в СССР в политических целях, подняв тем самым свой ?удельный вес? в глазах Антанты. Укрепление международных позиций Германии и постепенное ослабление ее политической зависимости от держав Антанты делало для германских политиков все менее привлекательным нелегальное вооружение райхсвера с помощью СССР.

    Весьма симптоматичным в этой связи была отставка [203] Зекта и предстоявший уход Гесслера (его отставка состоялась в январе 1928 г. ), а также кампания по ?республиканизированию? райхсвера. Все это свидетельствовало об ослаблении групп восточной ориентации. В полпредстве (Крестинский, Лунев) опасались, что эти группировки, подвергавшиеся тогда ?концентрической атаке со всех сторон?, под давлением извне и изнутри, переменят ориентацию. ?Главную скрипку? в политике Германии все более стал играть Штреземан.

    Вместе с тем, Германия не отказывалась от нелегальных возможностей повышения своей обороноспособности. И несмотря на связанное с увеличением своего ?удельного веса? намерение достигать своих целей путем прямых переговоров с западными державами германские политики и ?несомненно тот же Штреземан? не отказывались ?иметь на черный день, на случай неудач и, быть может, и в качестве большого козыря — некоторые нелегальные возможности?. Причем последнее — с учетом двух условий: что в это дело будет втянуто минимальное количество людей и оно не будет стоить правительству больших денег. Основная же задача, стоявшая перед советской стороной с самого начала — ?усиление материальной части РККА (по организации военной промышленности) не привела к желанному результату?. Налицо было и ослабление позиций райхсвера, который не только не располагал необходимыми средствами, но и все более лишался своей самостоятельности в силу стремления германского правительства ?подчинить его интересы своей внешней политике?.

    Уншлихт дал практическую оценку имевшимся к концу 1926 г. совместным предприятиям — авиашколе в Липецке, ?Томке?, танковой школе, ?Берсоли?, ?Юнкерсу?, производству пулеметов Дрейзе, — негативно охарактеризовав три последних. Зампред РВС СССР предложил отказаться от посреднических услуг военного министерства Германии в связях с фирмами и от совместных с военным министерством военно-промышленных предприятий и в дальнейшем переориентироваться на получение тактического и оперативного опыта райхсвера и [204] его дальнейших разработок (посылкой краскомов на военные игры, маневры райхсвера и т. д. ); ?важнейших технических новшеств? в области связи, артиллерии, танковом деле. Он рекомендовал ?продолжать совместную работу в танковой и авиационной школах, а также по авиахимическим испытаниям?. ?При этом необходимо оговорить, что внешне наша линия никаких изменений претерпевать не должна и они должны оставаться в уверенности, что мы по-прежнему заинтересованы в их материальной поддержке?{1}.

    С учетом начавшихся в германской прессе разоблачений, комиссия Политбюро по спецзаказам 12 января 1927 г. решила ?вопрос о пересмотре наших отношений с Рейхсвером поставить перед директивной инстанцией? (Политбюро ЦК ВКП(б). — С. Г. ), на его ближайшем заседании 13 января.

    В тот же день Уншлихт со ссылкой на агентурные данные о причастности Штреземана к этим разоблачениям предложил в письме Сталину

    ?не ограничиваться обсуждением только вопроса о ?Берсоли?, а рассмотреть полностью вопрос о наших взаимоотношениях с РВМ{2}, учтя соображения, выдвинутые в моих письмах от 31. 12. 26 г. ?{3}.

    Постановлением от 13 января 1927 г. Политбюро ЦК ВКП(б) санкционировало ликвидацию совместных с военным министерством Германии предприятий при сохранении с райхсвером ?добрососедских отношений?. Очевидно, на принятии такого решения сказывалось и опасение перед возможно резкой реакцией на разоблачения ?Манчестер Гардиан? со стороны Великобритании и Франции, а также неверие в возможности руководителей райхсвера оказывать влияние на политику Германии. Предприняв инициативу прекращения военного сотрудничества, Москва, казалось, пыталась лишить Лондон и Париж повода ?наказать? СССР и удержать Берлин в русле легальной рапалльской политики.

    Изменение позиций политического и военного руководства СССР стало известно Крестинскому от Литвинова, который участвовал на заседании Комиссии Политбюро по спецзаказам 12 января 1927 г. вместо Чичерина, и из сообщений, поступавших ?по линии тов. Лунева?. Полпред рассматривал военное сотрудничество [205] с Германией в широком политическом контексте и пытался предотвратить этот шаг Москвы. В письме Литвинову (копия Уншлихту) от 18 января 1927г. Крестинский настоятельно рекомендовал ?бороться против разрыва всякого контакта с немецкими военными?{4}.

    Однако, как информировал Уншлихт Крестинского 1 февраля 1927 г., инстанция (Политбюро ЦК ВКП(б). — С. Г. ),

    ?учтя совместную работу нашего Военведа (военное ведомство. — С. Г. ) с РВ{5}, постановила при первой возможности ликвидировать совместные оставшиеся школы, а переговоры относительно новых прекратить. При таких условиях нам остается изыскать способ ликвидации сотрудничества с тем, чтобы не нарушить хороших добрососедских отношений с Р. В. С, сохранение коих признано инстанцией желательным?{6}.

    26 января 1927 г. Литвинов также сообщил Крестинскому атом, что ?решение о постепенной ликвидации сотрудничества с германским военным ведомством действительно принято?. При этом, по словам Литвинова, если считать ликвидацию неизбежной, то более удобный момент для нее трудно было выбрать. Литвинов напомнил Крестинскому о мнительности руководителей РВС, считавших, что в случае с ?Берсолью? ?немцами проводился сознательный саботаж для ослабления нашей обороноспособности и, что это делалось чуть ли не по заданиям Англии?{7}.

    Руководители райхсвера, которым в Берлине постоянно приходилось защищать военное сотрудничество от нападок со стороны германской дипломатии, сразу почувствовали смену отношения советской стороны{8}. Однако после того, как разоблачительная кампания в германской прессе стихла, а канцлер Маркс удержался у власти и 29 января 1927г. сформировал новое правительство, в котором Гесслер сохранил за собой пост военного министра, в Москве, видимо, поняли, что опасения были напрасны и что они ?переборщили? с решением, которое вскоре было существенно откорректировано: Политбюро ЦК ВКП(б) решением от 24 февраля 1927 г. теперь уже ограничивало продолжение военного сотрудничества с немцами ?только легальными формами?. Окончательным итогом борьбы различных ведомств обеих стран (военное министерство Германии и [206] НКИД СССР были скорее ?за?, РВС СССР и МИД Германии скорее ?против?), после всех неудач и скандалов Явилась согласованная позиция в пользу продолжения военного сотрудничества на ?легальной базе?{9}.

    Буквально через два дня после решения Политбюро, 26 февраля 1927 г. начальник Разведупра РККА Берзин заявил представителю райхсвера в Москве полковнику Лит-Томзену и его помощнику Нидермайеру, Что ?все прежнее экономическое сотрудничество ликвидируется?, сославшись на признание Гесслером в бюджетной комиссии райхсвера фактов сотрудничества райхсвера и Красной Армии (заседание состоялось 16 февраля, а 17 февраля об этом сообщил ?Форвертс?). Впредь, заявил Берзин, вся работа будет строиться ?таким образом, чтобы придать всем нашим взаимоотношениям легальную форму?. 4 марта 1927 г. Уншлихт доложил об этом Политбюро и Сталину. Германский посол о данной беседе Лит-Томзена и Нидермайера с Берзиным тут же проинформировал статс-секретаря МИД фон Шуберта с просьбой доложить райхсканцлеру.

    8 марта 1927 г. Нидермайер передал Берзину письменное предложение немцев о ?легализации? военных отношений. Оно состояло в том, чтобы ?превратить существующие и находящиеся в стадии организации предприятия в ?концессионные?, т. е. признанные государством и поддерживаемые государством частные предприятия?. Речь шла о ?предприятиях? в Липецке, Казани и о ?Томке?. Берзин, по сообщениям Нидермайера, ?вновь говорил о необходимости сохранения существовавших взаимоотношений, но только на абсолютно легальной основе. Об этом же говорил Литвинов в беседе с германским послом в Москве Брокдор-фом-Ранцау 6 мая 1927 г.

    На межминистерском совещании немецких военных и дипломатов 18 мая 1927г. (Штреземан, Шуберт, Кепке от МИД, Гесслер, Хайе, Бломберг от военного министерства) было обсуждено предложение Литвинова.

    Кроме требования сделать официальное заявление со стороны германского МИДа о согласии на создание танковой школы в Казани, он предложил:

    а) ?придать ей внешне легальную форму?, например, общества с [207] ограниченной ответственностью и

    б) официально сообщить Москве об отсутствии ?всяких политических возражений против намечавшегося создания? данной школы.

    Штреземан согласился с этим, а также с пожеланием Москвы держать ее в курсе обсуждавшихся в Женеве вопросов разоружения, и предложением о том, чтобы отныне при взаимных посещениях маневров советские и германские офицеры были в военной форме.

    Сомнения возникли относительно поднятого ранее Берлином вопроса о проведении под Оренбургом (Тоцкое) опытов по защите от газовых атак, поскольку советские военные выставили требование не только участвовать в полном объеме в этих опытах, но и предоставить им все результаты соответствующих опытов и материалы. Пожалуй, тогда впервые сам военный министр Гесслер засомневался в целесообразности проекта, заявив, что без эквивалентного обмена советской стороне, которая когда-нибудь могла бы оказаться и противником Германии, нельзя предоставлять ?слишком ценный материал?. Было решено от проведения опытов под Оренбургом отказаться, отказ обусловить ссылкой на отсутствие финансовых средств и сообщить об этом решении советской стороне через посла Германии в Москве Брокдорфа-Ранцау. Однако усилиями Брокдорфа-Ранцау и майора Фишера эти сомнения были сняты. Оба указали на опасность ухудшения политических отношений Германии с Советским Союзом в случае подобного отказа. Их позиция была учтена{10}. По свидетельству Хильгера, немецкие специалисты были посланы в Оренбург для участия в экспериментах с химическим оружием. Наконец, уже летом 1927 г., несмотря на принятое в связи с разоблачительной кампанией конца 1926 — начала 1927 гг. решение о ?временном снижении интенсивности? военных отношений с СССР, были возобновлены командировки германских офицеров в СССР (Ленинград, Харьков, Одесса) в ?отпуск? для изучения русского языка. Причем это решение было принято 18 мая и подтверждено 4 июня 1927 г. На фоне разрыва 27 мая 1927 г. советско-английских отношений{11}это решение, а также строгий нейтралитет Берлина в советско-английском конфликте [208] принимали характер политической поддержки Советского Союза Германией. А в таких вопросах Москва была чрезвычайно щепетильна.

    24 июля 1927 г. на переговорах в Берлине с генералом В. Хайе, ставшим главнокомандующим райхсвером, Уншлихт передал пожелание Москвы о том, чтобы германским МИД было сделано официальное заявление о продолжении Германией военного сотрудничества впредь на легальной основе. Пытаясь заангажировать немцев политически, он ?выбивал? у них дополнительные средства ?на опыты и производство? в СССР. Уншлихт неоднократно ссылался на военную угрозу со стороны Польши и Англии и заявлял, что ?война неизбежно находится в перспективе ближайших если не месяцев, то лет?. Хайе с такой оценкой однако не согласился, указав на отсутствие опасности войны{12}. Как оказывается, британский генштаб действительно имел планы нападения на СССР с юга — с территорий Индии и Афганистана{13}. 15 августа 1927 г. Брокцорф-Ранцау согласно инструкции Штреземана в беседе с Чичериным официально уведомил советское правительство о том, что Берлин не имеет ничего против дальнейшего функционирования танковой школы райхсвера в Казани.

    Практически весь 1927 г. немцы не предпринимали никакой активности в Липецке и Подосинках, строительные работы в Казани тоже шли ни шатко, ни валко. Поэтому Бломберг несколько раз обращался к Штреземану за помощью. Если не считать направления немецких отпускников летом 1927 г. в СССР и трех советских комкоров (Уборевич, Эйдеман, Аппога) на обучение в германскую военную академию, то 1927 г. оказался наименее результативным в этом отношении. Лишь 6 февраля 1928 г. Штреземан и новый военный министр В. Гренер дали ?добро? на возобновление ?активного? сотрудничества.

    Очевидно, некоторые сомнения у военно-политического руководства СССР все же сохранялись. Поэтому, — судя по письму информированного Крестинского Сталину от 28 декабря 1928 г., — Политбюро ЦК ВКП(б) образовало в конце 1928 г. комиссию по вопросу о сотрудничестве Красной Армии с райхсвером. [209]

    От результатов работы комиссии зависело, будет ли оно продолжаться. Пытаясь развеять сомнения, в первую очередь Сталина, Крестинский настойчиво убеждал генсека ЦК ВКП(б) продолжать военное сотрудничество с немцами, кратко, но емко изложив его суть (ежегодное взаимное участие на маневрах офицеров армий обеих стран; обучение ?ответственнейших командиров? РККА в германской военной академии; обучение германских военных кадров в военно-технических школах райхсвера в СССР; совместное производство вооружений в СССР). Благодаря этому сотрудничеству руководящий комсостав РККА имел возможность познакомиться с одной из лучших по качеству и по снабжению иностранных армий, набраться опыта и, получая в лице германской армии ?масштаб для сравнения?, вносить в советское военное строительство соответствующие коррективы. С другой стороны, военные школы райхсвера в СССР представляли собой базу для подготовки технически грамотных офицеров, а руководство райхсвера было также заинтересовано в ее сохранении. Непосредственное общение офицеров обеих армий носило довольно устойчивый характер, что, по мнению Крестинского, способствовало их сближению и росту симпатий в райхсвере к Красной Армии, основывавшихся ?на соображениях совместной вражды к Польше и отчасти к Антанте?. Прекращение же военного сотрудничества означало бы, во-первых, потерю связи ?с единственной европейской, вполне современной армией?, а, тем самым, ?необходимость <...> до всего в военном деле доходить своим умом?, и, во-вторых, лишение советской стороны в лице райхсвера ?одного из дружественных нам внешнеполитических факторов в Германии?{14}.

    Это письмо осталось без ответа. Но поскольку сотрудничество продолжалось и, более того, теперь уже и руководством ВМС СССР ?был поставлен вопрос об установлении связи с германским военным флотом?, Крестинский, как он писал в письме Ворошилову 21 июля 1929г., ?заключил, что вопрос был разрешен в смысле сохранения традиционных (sic!) отношений с немецким рейхсвером?. Пытаясь развеять опасения Ворошилова, [210] он еще раз дал анализ военных взаимоотношений{15}. В обоих письмах Крестинский помимо прикладного значения военного сотрудничества обращал внимание Сталина и Ворошилова на его политическое значение для всего комплекса советско-германских взаимоотношений.

    Здесь можно было бы поставить точку, отметив, что Крестинскому, такому же рьяному поборнику ?рапалльской политики?, каким был и ?красный граф? Брокдорф-Ранцау, в очередной раз удалось уберечь ее от потрясений. Тем не менее возникает закономерный вопрос, а была ли такая комиссия вообще? Разумеется, бывший член Политбюро первого состава, секретарь ЦК по орг. вопросам, министр финансов правительства Ленина Крестинский имел свободный доступ к высшему руководству страны и в полной мере пользовался правом доклада и Ленину, и Сталину, и Рыкову, и Чичерину, и Троцкому, и Ворошилову. Но кроме этих двух его писем каких-либо еще упоминаний о комиссии Политбюро в других источниках нет. Поэтому напрашивается вопрос: либо Крестинский был неверно информирован относительно существования такой комиссии и ее не было вовсе, а он спутал ее с комиссией Политбюро по спецзаказам (военным заказам. — С. Г. ), либо дальше намерения о создании подобной комиссии дело не пошло, либо она существовала непродолжительное время, или же, наконец, она была тщательно засекречена.

    Глава 15.

    Красная Армия и Райхсвер: апогей сотрудничества

    Начатый немцами еще в 1925г. отход от затратных форм военно-технического сотрудничества после ?гранатной истории? и скандала с ?Юнкерсом? в более или менее определенной форме в начале 1927 г. был принят и Москвой, которая, — с учетом неудачной попытки в ходе визита Уншлихта навязать немцам широкомасштабную программу создания военной индустрии в СССР на деньги [211] из военного бюджета Германии, — пошла на форсированную ликвидацию договоров с ?Юнкерсом? и ?Штольценбергом?. Москва стала осознавать, что и безоглядное разыгрывание ?польской карты?, и игра на межведомственных противоречиях между германской дипломатией и райхсвером уже не приносят реальных результатов. Тем не менее с назначением военным министром В. Гренера взаимодействие между МИДом и военным министерством значительно улучшилось.

    С другой стороны, Локарно, прием Германии в Лигу Наций, прекращение деятельности и роспуск 31 января 1927г. Международной контрольной комиссии, созданной державами Антанты для контроля за разоружением Германии, окончательный вывод французских войск из Рейнской зоны (июнь 1930 г. ), принятие ?плана Юнга? о снижении Германией суммы выплаты ею репараций, а затем окончательное их аннулирование, означали однозначное стремление западных держав не допустить того, чтобы Германия в конце концов оказалась перетянутой на сторону СССР. Да и, объективно говоря, вся сумма иных факторов (принадлежность Германии к западному миру и в географическом, и в экономическом, и в политическом, и в философском отношении) свидетельствовала о том, что односторонняя ориентация Германии на Восток не могла продолжаться длительное время.

    Одним словом, реинтеграция Германии в структуры Запада становилась реальностью. Москве же после полосы признаний пришлось пережить в 1927 г. ряд чувствительных неудач во внешней политике. Помимо того, что ?Форвертс? в течение всего первого квартала 1927 г. на все лады смаковал тему тайных отношений Красной Армии с райхсвером, в феврале в Польшу перелетел советский летчик Клим, в мае с треском, после обыска ?Аркоса? были разорваны дипотношения с Англией, в июне в Варшаве был убит полпред СССР П. Л. Войков, а осенью из Парижа был выслан советский полпред X. Г. Раковский.

    В связи с этим Москве пришлось, в свою очередь, предпринять ряд внешнеполитических шагов, в том числе значительно нивелировать взаимоотношения с [212] Германией и выдерживать в дальнейшем весьма умеренную и реалистическую линию. Это проявилось в урегулировании конфликта со Швейцарией, вызванного убийством в Лозанне в 1923 г. советского представителя В. В. Воровского (апрель 1927 г. ); в участии советского представителя в работе подготовительной комиссии по созыву конференции по разоружению в Женеве, а затем и в самой конференции; в выдвижении на ней предложений о всеобщем и полном разоружении (ноябрь 1927 г. ); в присоединении СССР к пакту Бриана-Келлога об отказе от войны как орудия национальной политики (август 1928 г. ); в форсированном введении в действие этого пакта подписанием по инициативе СССР Московского протокола совместно с Польшей, Румынией, Эстонией и Латвией (февраль 1929 г. ); в восстановлении отношений с Великобританией (октябрь 1929 г. ), заключении договоров о ненападении с Польшей (июль 1932 г. ) и Францией (ноябрь 1932 г. ). При этом на сближение с Польшей и Францией повлияла также экспансия Японии в Северо-Восточном Китае. Манчжурский инцидент 18 сентября 1932 г. привел к активным военным действиям японской армии и, в конечном счете, к провозглашению 9 марта 1932 г. марионеточного государства Манчжоу-Го. Таким образом, опасность войны на два фронта была тоже одним из побудительных мотивов заключения пактов с Польшей и Францией. Это позволило руководству СССР сконцентрировать свои усилия на укреплении обороны на Дальнем Востоке.

    Особое же внимание Москвы к Германии, несмотря на наличие широкой договорно-правовой базы их отношений, прошло пик своего развития. Этому способствовали и многочисленные неудачные попытки Коминтерна дестабилизировать обстановку как в Германии (март 1921 г., октябрь 1923 г. ), так и в других странах (Эстония, Польша, Венгрия, Болгария) путем разжигания революции{16}. Москва поняла, что время революций прошло. В немалой степени на спад специфического интереса к Германии и интенсивности взаимоотношений Москвы с Берлином на фоне относительно устойчивых экономических взаимоотношений повлиял и [213] уход со своих постов (в результате отставки или смерти) творцов ?рапалльской политики?. Так, после смерти германского посла Брокдорфа-Ранцау (август 1928г. ), с которым советского наркома иностранных дел связывали не только межгосударственные дела, но и ?сердечные отношения?, так называемый ?фактор Чичерина? сильно ослаб. Начиная примерно с 1928 г., Чичерин стал постепенно отходить от дел, и оперативное руководство НКИД все более переходило в руки англо- и франкофила Литвинова{17}. Это означало, что советская внешняя политика теперь еще более определялась директивами ?инстанции?, члены которой постоянно ссылались на опыт Парижской коммуны. А философия ?осажденной крепости? требовала наличия хорошо вооруженной и подготовленной, организованной армии. Поэтому военные отношения с Германией были поставлены на сугубо деловую, прагматическую основу: началось самое широкое изучение и внедрение опыта германской армии в РККА за счет обучения кадров в летной, танковой и химической школах райхсвера на территории СССР, посылки советских краскомов на длительное — до года — обучение в Германию, а также на маневры, полевые поездки и штабные игры райхсвера, привлечение германских преподавателей в академию им. Фрунзе. Отдельной темой, привлекавшей пристальное внимание военного руководства СССР, стало непременное участие советских специалистов в проводившихся в ?Липецке?, ?Каме?, ?Томке? испытаний техники и отработке современных методов ведения боевых (наступательных и оборонительных) действий

    ?Липецк?

    Уже в 1926 г. Уншлихт докладывал Сталину о первых положительных результатах деятельности авиационной школы для советской стороны. Однако затем практически весь 1927 г. из-за скандальных разоблачений прессы (?гранатная афера? и т. д. ) авиашкола не функционировала в полную мощность, хотя несколько десятков советских летчиков прошли там летную подготовку. Работа школы начала набирать обороты с конца [214] 1927 г., когда политические страсти улеглись и в целом было завершено оборудование школы (62 самолета, 213 пулеметов, 19 автомобилей, 2 радиостанции на январь 1929 г. ). Соответственно увеличился и интерес к ней со стороны Москвы.

    Однако уже 5 сентября 1929 г. в ходе официального визита в СССР начальника генштаба райхсвера генерала К. фон Хаммерштайна-Экворда Ворошилов жаловался, что ?авиасредства школы устарели и неинтересны для нас. Эта техника нам ничего не дает. Германские фирмы имеют более современные самолеты?. Хаммерштайн обещал расширить исследовательскую работу и увеличить в школе количество техники. Кроме того, Ворошилов настоятельно просил Хаммерштайна ?повлиять на то, чтобы отношения представителей в школе были более нормальные и дружественные?. Данная фраза говорит о том, что работа шла при отсутствии взаимного доверия, что весьма существенно для понимания атмосферы сотрудничества в Липецкой школе.

    30 января 1930 г. Я. И. Алкснис, исполнявший обязанности начальника ВВС РККА, по указанию Ворошилова принял делегацию Миттельбергера (псевдоним — Мольт), отвечавшего в министерстве райхсвера за работу Липецкой школы. Миттельбергер-Мольт передал ?сводку работ технического развития? авиационного дела в Германии. Часть перечисленного в документе оборудования было обещано прислать в Липецк для испытаний еще в 1930 г., а остальное, причем наиболее существенное оборудование — компрессоры авиамоторов для высотных (до 5 — 6 тыс. метров) полетов, спаренный W-образный мотор, перевернутый V-образный мотор, висячий 4-цилиндровый мотор, звездообразный мотор, средства предохранения бензо- и маслобаков от поражения пулей, радиосвязь типа ?воздух-земля? — в 1931 году. Миттельбергер пригласил советских представителей на испытания авиатехники в Германию в 1930 г.

    Он передал также ?для сведения? копию своих письменных указаний ?4-му отряду? на зиму-лето 1929 — 1930гг. относительно проведения испытаний новых типов самолетов, их вооружения и оборудования. [215]

    В дополнение к этому документу он информировал своих советских коллег о расширении задач летной подготовки курсантов. Речь шла о дневных полетах отрядов истребителей-разведчиков и бомбардировщиков; одиночных ночных полетах; о ведении воздушных боев одноместных истребителей с другими типами самолетов для ?окончательного разрешения спора? о роли, значении и месте одноместного истребителя среди других типов самолетов. На основе учебных воздушных боев в Липецке немецкая сторона намеревалась завершить ?Наставления об истребительной авиации? и составить ?Наставление о бомбардировочной авиации?, а после выхода этих наставлений в свет — передать их советской стороне. Затем Миттельбергер вручил Алкснису список самолетов серийного производства и их технического обеспечения, подчеркнув, что этот жест — лишнее свидетельство того, что ?он от нас ничего не скрывает?. В свою очередь, немец настаивал на ?полном взаимном доверии?.

    Алкснис в донесении Ворошилову предложил воспользоваться приглашением Миттельбергера поехать в Германию и передать немцам ?сводку работ технического развития? советского воздушного флота (что и было сделано), ограничившись в ней, однако, лишь объектами, ?не представляющими особого секрета?. Он предложил также вручить немцу краткое сообщение о впечатлениях о поездке в Германию помощника начальника УВВС РККА С. А. Меженинова с указанием того, что тот в Германии видел ?большие достижения в авиации, чем те, что немцы применяют в Липецке?.

    Весной 1930 г. (28 апреля — 7 мая) Алкснис и Меженинов по упомянутому приглашению прибыли в Байройт, где они присутствовали на военно-воздушной игре. В отчете высшему руководству РККА ими было отмечено, что в Липецке используется устаревшая авиатехника. Они предложили поставить перед заместителем начальника генштаба райхсвера генералом Миттельбергером в ходе его намечавшейся в мае 1930 г, ?инспекционной поездки? в Москву и Липецк вопрос о том, чтобы уже ?в ближайшее время <...> новые объекты техники воздушного флота? [216] были предоставлены Липецкой школе. Отметив, что немцы едва ли будут увеличивать расходы и использовать в Липецке новую технику, ограничившись ?школьной тренировкой своего личного состава на устаревшей материальной части?, Алкснис и Меженинов предлагали выяснить через Разведупр РККА, не проводит ли немецкая сторона ?воздушные опыты в области тактики и техники в Испании?.

    В ходе визита в СССР нового начальника генштаба райхсвера генерала В. Адама в ноябре 1931 г.

    Ворошилов, как и в беседе с Хаммерштайном в 1929 г., вновь жаловался на отсутствие в Липецке более современной техники. Он говорил Адаму:

    ?Мне известно, что в Германии уже есть моторы, работающие на тяжелом топливе, новые высотные измерительные приспособления, пушки и пулеметные установки на самолетах, усовершенствованные средства связи между самолетами и землей, высококачественная специальная аппаратура и т. п. ?

    Дабы сильней заинтересовать немцев, он поставил на повестку дня такие совместные работы как бомбометание и фотографирование с больших высот, стрельбы из крупнокалиберных пулеметов на различных высотах по земле и по воздушному противнику, использование осветительной службы при ночных полетах и т. д. Адам же, сославшись на ограниченность финансовых средств, признал справедливость упреков и пообещал... камеру-панораму со многими объективами, изготовленную на фирме ?К. Цайсс?, а также крупнокалиберные пулеметы. На ту же тему разговаривал с Адамом 10 ноября 1931 г. и заместитель Ворошилова Тухачевский{18}.

    В своей работе в Липецке немецкие военные исходили, безусловно, в первую очередь из собственных утилитарных интересов. Под руководством офицеров управления вооружений райхсвера и с привлечением технических специалистов соответствующих германских фирм-производителей в Липецке с 1927 г. проводились довольно интенсивные испытания новых боевых самолетов, авиационного оборудования и вооружения. Это позволило немцам подготовить там несколько (шесть — семь) типов самолетов, которые успешно [217] прошли все испытания, считались годными для серийного производства и условно были приняты на вооружение райхсвера. Конкретно речь шла об истребителях, а также о самолетах-разведчиках ближнего и дальнего (их можно было использовать в качестве легких бомбардировщиков) радиусов действий. Немецкий исследователь О. Грелер считает, что в Липецке прошли испытания следующие типы самолетов: Хе-45, Хе-46, Хе-51, ?Арадо 64-65?, ?Юнкере К-47?, До-11{19}.

    По-настоящему интерес к научно-техническому опыту и испытательным работам немцев в Липецке у советской стороны проснулся где-то на рубеже 1927 — 1928 гг. Она организовала там небольшие рабочие группы из своих летчиков и инженеров-самолетостроителей, которые теперь уже на постоянной основе подробно знакомились с работами германских специалистов. Появились там и ведущие специалисты ЦАГИ (Центральный аэрогидродинамический институт). Они участвовали во всех технических испытаниях немцев вплоть до 1933 г., причем советские летчики испытывали немецкие самолеты в воздухе.

    Советская сторона в 1930 — 1932гг. также устраивала показ своей авиационной техники и вооружений (например, авиационный пулемет Дегтярева в июле 1930 г. ), но лишь в сентябре 1931 г. в Тушине под Москвой была устроена широкая демонстрация советской авиатехники. Правда, по мнению немецких участников (Ф. Фельми, Х. Шпайдель, К. Друм, В. Виммер), это были в основном устаревшие модели. И хотя советские авиаконструкторы занимались разработкой новых типов самолетов (например, АНТ-14, АНТ-20, ТБ-1, ТБ-3, ТБ-4), немцам их старались не показывать. Причиной было очевидное нежелание демонстрировать то, что прогресс в советском авиастроении достигался во многом за счет элементарного освоения и тиражирования достижений иностранной, в том числе немецкой, технической мысли, хотя в этом, конечно, нет ничего предосудительного. В октябре 1932 г. ?испытательный? период в Липецке закончился, в 1933 г. там проходили обучение лишь молодые немецкие летчики.

    Итоговую картину относительно подготовки летного [218] и технического состава для советских ВВС в Липецке составить сложно, хотя можно однозначно сказать, что научились у немцев в авиационном деле многому. Достаточно упомянуть, что советские летчики обучались на основе наставлений и инструкций, разработанных в Липецке. В декабре 1932 г. Фельми передал Меженинову около десятка наставлений по ведению боевых действий в воздухе. Что касается немцев, то всего в период с 1925 по 1933 г. в Липецке прошел подготовку более 120 немецких боевых летчиков и около 100 летчиков-наблюдателей (всего порядка 270 человек), причем последний выпуск был осуществлен летом 1933 г. Кроме того, примерно 220 — 230 летчиков-истребителей и летчиков-наблюдателей было подготовлено в самой Германии на основе уникального опыта, приобретенного в авиационной школе Липецка. Таким образом, по свидетельству немецкого генерала X. Шпайделя, к 1933 г. благодаря Липецку было подготовлено около 450 немецких летчиков различной квалификации{20}. Некоторые из них стали настоящими асами и прославились в годы второй мировой войны, действуя в том числе и на германо-советском фронте. Генералами ?люфтваффе? стали прошедшие обучение в Липецкой школе X. Шпайдель, К. Штудент, X. Ешонек, В. Виммер, Э. Кваде, Г. Кастнер, О. Деслох и др.

    ?Казань?

    В первой половине 1929 г. танковая школа приступила к практическому обучению. На первых 4-месячных курсах, с 15 марта по 15 июля, необходимое обучение прошел постоянный состав, а затем, с 15 июня по 15 ноября, и первая группа переменного состава, в которую входило 10 немецких и 10 советских курсантов. Учебная программа Казанской школы включала теоретический курс, прикладную часть и технические занятия. В рамках теоретического курса слушатели изучали типы танков и их общее устройство, конструкцию моторов, виды оружия и боеприпасов, тактику боевых действий танковых войск и вопросы взаимодействия, особенности материально-технического обеспечения (подвоза) на поле [219] боя. Прикладная часть включала обучение езде по ровной и пересеченной местности и в различных условиях (днем, ночью с использованием фар и без них, при использовании дымов), форсирование водных преград по дну, обучение стрельбе и проведение боевых стрельб, отработку действий в составе подразделений (до роты включительно), способы взаимодействия с другими родами войск, вопросы управления в бою и на марше. На технических занятиях слушатели получали практику технического обслуживания и ремонта танков.

    Школа состояла из четырех основных подразделений: учебные классы, испытательное отделение, технический отдел, бухгалтерия. Основные участки в начальный период работы танковой школы возглавляли капитан X. Пирнер (испытательное отделение), капитан Фр. Кюн (учебные курсы) и лейтенант Бернарди (переводчик). На постоянной основе в Казани работали инженеры фирм ?Крупп?, ?Райнметалл?, ?Даймлер-Бенц?, разрабатывавших первые немецкие танки. Материальной базой сначала служили шесть танков, поставленные ?Крупном? по соглашению, заключенному в Москве в мае 1929г. В мае 1930 г. в школу прибыли еще четыре легких танка (два танка фирмы ?Даймлер-Бенц? и два английских танка фирмы ?Карден-Ллойд?).

    Начальником танковой школы был немец: в 1929 г. — подполковник В. Мальбрандт (директор Маркарт), в 1929 — 1932гг. — Л. Риттер фон Радльмайер (директор Раабе), в 1932 — 1933гг. — полковник И. Харпе (директор Хаккер){21}. Он подчиняйся руководству райхсвера в лице руководителя ?Центра Москва? и ВИКО Лит-Томзена и руководил административно-хозяйственной, учебно-строевой жизнью школы. В распоряжение начальника школы был выделен штатный помощник — комбриг Ерошенко, подчинявшийся советским инстанциям. В его функции входило оказание помощи немцам при решении всех текущих задач, а также урегулирование вопросов, связанных с работой и учебой в школе советского персонала. Затраты на 1929 г для немецкой стороны составили 1,5 млн. м., в 1930г. — 1. 24 млн. м.

    Занятия в танковой школе проходили планомерно [220] в соответствии с учебной программой. Одновременно на курсах школы обучалось не более 12 немцев. Учеба продолжалась довольно долго. Два года в летнее время в России проходила практическая подготовка танкистов и одну зиму в Берлине — теоретические занятия. Каждый немецкий курсант осваивал навыки и механика-водителя, и командира танка, и радиста, и наводчика орудия. В 1929/30 гг. курсы закончили 10 немецких офицеров, в 1931/32 гг. — 11 и в 1933 г. — 9, то есть всего 30 человек. Некоторые из выпускников ?Казани? стали впоследствии генералами, воевали на восточном фронте в годы второй мировой войны. Это В. Томале, Фр. Кюн, начальники школы Л. Р. фон Радльмайер, Ю. Харпе.

    За этот же период (1929 — 1931 гг. ) на курсах ТЕКО прошло обучение 65 советских офицеров. Это были строевые командиры танковых и мотомеханизированных частей РККА, преподаватели бронетанковых вузов и инженеры (танкисты, артиллеристы, радисты). В отличие от немецких курсантов их состав менялся ежегодно. Москва, учитывая важность непосредственного соприкосновения с иностранным опытом, старалась пропустить через школу максимальное количество курсантов. Так, летом 1932 г. на тактических занятиях с использованием трех танковых взводов РККА участвовало 100 человек. Тогда в Казани с инспекцией находился куратор школы, начальник инспекции № 6 генерал О. Лутц, его сопровождал знаменитый впоследствии X. Гудериан. В мае 1933 г. Гудериан в составе делегации Боккельберга вторично посетил СССР. Он осматривал тракторное и танковое производство в Харькове.

    Для проведения строевых и тактических занятий и одновременно испытания техники в распоряжение ТЕКО была выделена рота в составе двух взводов танкеток Т-27 и одного взвода танков МС-1. Немцам было предложено в порядке компенсации привезти из Германии новый 3-тонный танк и 8-колесную плавающую бронемашину, что и было сделано.

    Пожалуй, первым высоким визитером из Берлина на ?Каме? в сентябре 1928 г. стал начальник генштаба райхсвера ген. В. фон Бломберг. Он остался довольным [221] темпами подготовительных работ. Первая совместная оценка танковой школы была дана 5 сентября 1929 г. во время беседы наркома обороны СССР Ворошилова с новым начальником генштаба райхсвера генералом Хаммерштайном-Эквордом, прибывшим в Советский Союз с визитом.

    Немец выразил удовлетворение состоянием дел и высказал пожелание,

    ?чтобы в Казани дальше все шло по-прежнему, как оно есть сейчас: производство опытов с одной стороны и обучение — с другой стороны. Но мы хотели бы увеличить число курсантов с 10 до 20, чтобы лучше использовать затраченный капитал?.

    Касаясь ранее сделанного советским военным руководством предложения о создании при школе научно-исследовательского отдела, Хаммерштайн заявил:

    ?Мы в Казани не хотим организовывать конструкторское бюро. Там имеются инженеры тех заводов, которые нам танки доставляют и которые ищут ошибки в их конструкции. Последние, в свою очередь, устраняются конструкторскими бюро соответствующих заводов в Германии <...> Было бы хорошо, — продолжил он, — если несколько русских инженеров работали бы с нами. Нам это было бы приятно, так как русские специалисты могли бы помогать и сами знакомиться с нашей работой. Кроме того, мы могли бы тогда обменяться теми чертежами и описаниями танков, которые имеются в (нашем) распоряжении — заграничные материалы — и ознакомиться с русскими танками?.

    Находившиеся в школе танки являлись опытными конструкциями и нуждались, по мнению генерала, в доработке и модернизации. Поэтому немецкие курсанты проходили не только теоретический курс по тактике, но и техническое обучение на германских заводах, поставлявших танки.

    ?Мы приветствовали бы, — добавил Хаммерштейн, — если из числа русских курсантов 2 или 3 человека участвовали бы в прохождении зимнего курса в Германии <...>?{22}.

    В отчете зам. начальника Управления механизации и моторизации (УММ) РККА И. К. Грязнова о работе курсов ТЕКО в марте 1932 г. отмечалось, что

    ?основная целеустановка Управления механизации и моторизации РККА в вопросе использования ТЕКО сводилась [222] к тому, чтобы ознакомить командиров РККА с особенностями конструкции немецких боевых машин, изучить методику испытания материальной части, изучить методику стрелковой подготовки танкиста и приборы управления машинами и огнем в бою, изучить вопросы боевого применения танковых частей и попутно овладеть в совершенстве техникой вождения боевых машин?{23}.

    Изучение немецких чертежей, ознакомление с материальной частью немецких боевых машин и результатами испытаний позволили нашим инженерам практически использовать немецкий опыт. В советских танках Т-26, Т-28, Т-35 и БТ были применены элементы немецких конструкций (подвеска, сварные корпуса, внутреннее размещение экипажа, стробоскоп и наблюдательные купола, перископические прицелы, спаренные пулеметы, электрооборудование башен средних танков, радиооборудование, а также технические условия проектирования и постройки). Немецкая методика обучения стрелковому делу танкиста была использована при разработке ?Руководства по стрелковой подготовке танковых частей РККА?. На базе полученного опыта К. Б. Калиновский добавил к теории ?глубокой операции? Триандафиллова использование подразделений средних и тяжелых танков для решения самостоятельных боевых задач. В результате после серии теоретических изысканий и испытаний в марте 1932 г. было решено создать мехкорпуса. Тогда это был настоящий прорыв в теории военного искусства. В конце 1932 г. — начале 1933 г. они были включены в состав Украинского и Ленинградского военных округов{24}.

    Не случайно в вышеупомянутом отчете Грязнова делался вывод, что

    ?в целом работа ТЕКО до сих пор еще представляет большой интерес для РККА как с точки зрения чисто технической, так и с тактической. Новые принципы конструкции машин и в особенности отдельных агрегатов, вооружение и стрелковые приборы, идеально разрешенная проблема наблюдения с танка, практически разрешенная проблема управления в танке и танковых подразделениях представляют еще собой область, которую необходимо изучать и переносить на [223] нашу базу?.

    Поэтому и в последующие годы военное руководство СССР намеревалось использовать курсы в качестве исследовательской лаборатории для технического, тактического и методического усовершенствования командиров РККА. В 1932 г. на 6-месячные курсы было направлено 32 ?отборных командира и инженера? (17 инженеров и 15 строевых офицеров). Основной упор как и прежде делался на изучение конструкции танка, техники управления танками в бою и техники стрельбы, а также на освоение методики обучения.

    Для занятий с советскими слушателями из Германии были приглашены пять преподавателей, работали там и советские преподаватели (Г. В. Павловский, А. Г. Кравченко и др. ). Кроме того, в постоянный состав ТЕКО в качестве помощников немецких инженеров были включены 5 советских аспирантов, которые должны были детально овладеть методикой и опытом работы и в последующем перенести это в РККА. Для бронетанковых вузов предполагалось приобрести у немцев учебные пособия и экспонаты. Таким образом, танковая школа в Казани в целом успешно справлялась со стоящими перед ней задачами, принося ощутимую пользу обеим сторонам.

    Правда, Москва хотела большего. Поэтому 9 ноября 1932 г. Ворошилов, беседуя с преемником Хаммерштайна генералом Адамом, сказал:

    ?Я не могу поверить, что у вас нет большего, чем в Казани. Три года в Казани возятся и никакой новой материальной части. Все те же танки, что привезли сначала. Я говорил — шлите конструкторов — и Вы, и мы будем иметь танки?.

    На возражение Адама о возросших расходах и ограниченности финансовых средств райхсвера Ворошилов ответил:

    ?Я считаю, что мы можем многое улучшить в Казани, если ваши средства пойдут на технику и сама техника будет более реальной. Еще когда был здесь Хаммерштейи, я выдвигал перед ним необходимость прислать больше типов и конструкций. У нас есть уже промышленная база, но у нас пока мало людей-конструкторов. У Вас же люди есть, мы так и полагали, что Ваша сторона будет давать макеты, чертежи, проекты, идеи, конструкции, еловом, что мы получим [224] лаборатории и для Вас, и для нас?.

    Однако немцы остались верны ранее принятой линии и дальше испытания, доработки и модернизации имевшихся в Казанской школе тяжелых, средних и легких танков не пошли. Правда, как и было оговорено, в этих работах принимали участие советские инженеры и техники.

    ?Томка?

    ?Политическая пауза? в 1927г. была использована для проведения необходимых строительных работ на химическом полигоне около ст. Причернавская, получившем название ?Томка?. С конца 1927 г. там были продолжены испытания, начатые ?Гелой? в Подосинках под Москвой. Отрабатывались различные способы химической атаки, испытывались новые прицельные приспособления, созданные немецкой стороной, проверялась надежность средств химической защиты (противогазов и защитной одежды). На подопытных животных изучалось поражающее действие иприта; определялись наиболее эффективные способы дегазации местности, в том числе и с помощью крупповской разбрызгивающей колесной машины. В ходе совместных работ был освоен ранее неизвестный способ применения ОВ авиацией. Для этого на ?Томке? было четыре самолета, пять полевых пушек, автотехника. Советские специалисты, ?соприкоснувшись на практике с более высокой технической подготовкой немецких специалистов, в короткие сроки научились весьма многому?.

    Кстати, в ?Подосинках? (Кузьминки) натурные испытания ОВ и средств защиты продолжались.

    В апреле 1927 г. Фишман сообщал Уншлихту:

    ?<...> У нас уже есть большие количества иприта. И, кроме того, в соответствии с договоренностью с немецкой стороной небольшая фабрика для его изготовления должна быть установлена на научно-исследовательском химполигоне в Кузьминках?{25}.

    Рядом имелась и производственная база — завод ?Красный богатырь?, на котором налаживался тогда выпуск противогазов.

    В 1928 г. испытания по военной химии проходили вполне успешно, об этом свидетельствуют сметы расходов [225] за 1928 и 1929гг. по ?Томке?, которую немцы именовали ?общий опытный Институт?. Так, если в 1928 г. расходы по договору для советской стороны составили около 122 тыс. руб., то уже в 1929г. они возросли до 257 тыс. руб. Более чем двукратное увеличение инвестиций свидетельствует не только об увеличении объема работ, но и об усилении их интенсивности. Подтверждение этому — в отчете начальника IV (разведывательного) управления Штаба РККА Берзина от 24 декабря 1928 г. : ?Химические опыты в ?Подосинках?, а затем в ?Томке? дали положительные результаты и продолжение этих опытов в течение ближайшего года Химуправление признает целесообразным. Цель этих опытов — испытание новых приборов и методов применения ОВ (артиллерия, авиация, спец. газометы и т. п. ), а также новые способы и средства дегазации зараженной местности?. На 1 января 1929 г. были испытаны: цистерна для заражения местности, носимый прибор для заражения ?Минимакс? и ?Наг?, прибор для выливания ОВ с воздуха, образцы дистанционных химических бомб, установка для наливки иприта, химические фугасы, рвущиеся в воздухе, приборы для дегазации, защитные костюмы-противогазы, приборы для электролитического определения иприта, средства лечения и профилактики ипритных поражений?. Берзин рекомендовал продолжать опыты, обусловив при этом в договоре с немцами ?возможность отказа от дальнейших опытов тогда, когда мы сочтем это необходимым?{26}.

    В первые два года совместные опыты в области химоружия проводились успешно и в целом оправдывали выделявшиеся на них средства (к концу 1928 г. немцы израсходовали около 1 млн. германских марок). Не случайно, в конце 1928 г. в 6 км. от ?Томки? началось (и к 1931г. в основном закончилось) строительство Центрального военно-химического полигона (ЦВХП) Красной Армии. Москва стремилась оборудовать его, по меньшей мере, так же, как и ?Томку?, однако, не объединять ЦВХП и ?Томку?. Немецкие специалисты были частыми гостями на ЦВХП, В 1929г. немецкие расходы на ?Томску? составили 780 тыс. марок. По мнению [226] начальника ВОХИМУ Штаба РККА Фишмана, в 1929 г. темпы и эффективность работ несколько снизились, поэтому он постоянно настаивал на том, чтобы интенсивность испытаний и расходы немцев на них возрастали. С другой стороны, были объективные причины, не позволявшие интенсивировать исследовательские работы — это и недостаточная техническая оснащенность, и просчеты в предшествовавших разработках, и дефекты в изделиях.

    5 сентября 1929 г. Ворошилов открыто сказал об этих проблемах на переговорах с генералом Хаммерштайном:

    ?В течение года ?Томка? не дала того. Что мы, согласно договора, ожидали. Ряд технических дефектов в приборах, присланных немцами, в частности взрыватель газовой бомбы, сделали их негодными. Бедность технических средств, которые немцы представляют на этот полигон, не оправдывает существование института. В первый год были серьезные опыты для обеих сторон, затем только опыты незначительного характера. <...> Это наводит на мысль, что здесь или недоразумение, или же нежелание вводить нас в курс новых и старых химических средств борьбы, которые рейхсвер имеет. Наша просьба заключается в усилении техники института, в пересылке разнообразной и новой аппаратуры. <...> Иначе существование института становится проблематичным?{27}.

    Хаммерштайн деликатно обошел эти проблемы, хотя и признал, что некоторые опыты (в частности, с дистанционным взрывателем) не привели к ожидаемым результатам. Просьба о поставках новой аппаратуры была им вежливо отклонена, потому что, по словам Хаммерштайна, ?все, что мы имеем, все это находится в Томке?. Правда, он признал, что в Германии ведутся лабораторные опыты по синтезу новых ОВ, но они держатся в секрете.

    ?Как только будут получены результаты, я даю гарантию, что эти результаты дойдут до Томки. У нас нет повода скрывать перед русской армией наши достижения?, — заверил Хаммерштайн.

    Действительно, начиная с 1928 г. в ведущих лабораториях Германии было опробовано около 10 тысяч различных химсоединений. Советская сторона знала об этих опытах, — один из заместителей Фишмана [227] В. М. Рохинсон постоянно пропадал на ?Томке?, а в 1929 г. объездил несколько полигонов и лабораторий Германии. В 1930-1931 гг. в ?Томке? прошли испытания газовой смеси ?пфификус?. Однако в основном испытания вплоть до 1933 г. проводились с уже известными ОВ ипритом и фосгеном (Gelb- und Grilnkreuz).

    Аналогичной была реакция и на два других советских предложения. Первое касалось советского участия в научных работах, проводившихся в Германии. Для этого предлагалось направить советских специалистов по химии в качестве ассистентов немецких ученых. Хаммерштайн предложил сделать это в будущем, сославшись на необходимость получения предварительного согласия этих ученых.

    Во втором предложении речь шла об организации общего института в Берлине, где обе стороны занимались бы научной работой, а полученные результаты испытывали в ?Томке?. Хаммерштайн ответил:

    ?Эта мысль хороша и это было бы очень полезно, будь то возможно. Но, первое — это стоило бы очень много денег и, второе — было бы трудно сохранить секретность. <...> Нам, кроме того, не удалось бы привлечь к участию в работах института наших лучших ученых, от которых мы зависим. Поэтому, я думаю, нам следует пока ограничиться тем, что мы оба в состоянии сделать. Что это, к сожалению, немного — в этом я вполне согласен с господином Фишманом, но, к сожалению, не вижу возможности расширения работ в настоящее время?.

    В советских архивах сохранился документ — проект создания специальной военно-химической лаборатории, научным руководителем которой должен был быть немецкий химик, а административным директором — представитель наркомвоенмора. К работе лаборатории должны были быть привлечены 5 ассистентов-немцев, а остальной персонал — укомплектовываться из советских специалистов. В документе говорится, что

    ?назначением лаборатории с привлечением крупных немецких специалистов по ОВ является:

    1) Обучение наших работников методам научной работы немцев по военно-химическому делу.

    2) Получение высокой научной консультации по [228] особо сложным вопросам военно-химической техники.

    3) Усовершенствование старых и открытие новых средств химической борьбы?{28}.

    Основное внимание в работе лаборатории должно было быть направлено на синтез новых препаратов, изучение действия ОВ на организм человека, выработку рациональных методов анализа ОВ, проверку технических условий для приемки ОВ, резины и активированного угля, а также на разработку новых дегазирующих веществ. Однако идею создания совместного химинститута в Берлине немцы отклонили.

    Несмотря на отсутствие у немцев желания или возможности для расширения и углубления совместных работ у советской стороны дела в этой области шли не плохо, особенно если учесть, что пришлось начинать практически с нуля, поскольку имевшиеся в СССР заводы по выпуску боевых химических средств безнадежно устарели, а сохранившиеся после Первой мировой войны 400 тыс. химснарядов имели негодную рецептуру. Постепенно, пусть и с определенными задержками, но химическая промышленность в СССР развивалась. Если в середине 20-х годов был заложен первый завод по производству отравляющих газов (?Берсоль?), то в 1931 г. их было уже четыре: Березняковский (иприт), Черноречье, Рубежная (фосген, дифосген). Угрешский (хлор).

    Значительно пополнились и арсеналы химического оружия. Так, в проекте постановления СТО ?О состоянии военно-химического дела? (май 1931 г. ), говорилось, что в артиллерии в наличии имелось 420 тыс. новых боеприпасов, снаряженных ипритом, фосгеном и дифосгеном, и 400 тыс. старых химснарядов подлежали перезарядке. Были успешно испытаны дистанционные химические снаряды и новые взрыватели к ним. На вооружении авиации находились 8- и 32-килограммовые бомбы, снаряженные ипритом (для заражения местности) и 8-килограммовые осколочно-химические бомбы, снаряженные хлорацетофеном (для поражения и изматывания живой силы противника). На 1 мая 1931 г. в наличии было 7600 8-килограммовых бомб. До конца [229] года планировалось принять на вооружение 50- и 100-килограммовые химические бомбы дистанционного действия (иприт), курящиеся (арсины) и ударные кратковременного действия (фосген). Имелось также 75 комплектов выливных авиационных приборов ВАП-4, и до конца года планировалось поставить еще 1000 таких комплектов. Для снаряжения химических боеприпасов были оборудованы 2 разливочные станции общей производительностью свыше 5 млн. снарядов и бомб в год.

    В 1930 г. и первой половине 1931 г. в РККА был проведен ряд крупных химических испытаний, на которых изучались и совершенствовались средства химической войны: ипритные и осколочно-химические снаряды, стойкие ОВ с использованием ВАПов, ядовитые дымы. На всех этих испытаниях проверялись противогазы различных конструкций. Химические войска РККА в 1931 г. состояли из пяти батальонов. Для них военно-химической службой Красной Армии только в 1930 г. были испытаны и переданы на вооружение ядовито-дымные шашки, дымовые шашки, прибор ВАП-4, ранцевый прибор для заражения, фильтр для огневых точек. В это же время в стадии войсковых испытаний находились разборный боевой противогаз, химическая боевая машина, химический фугас, дымприбор для танка, передвижной дымовой прибор, мортира СТО-КСА (35-миллиметровый миномет), новые рецептуры для ВАПов и химснарядов.

    Достигнутые результаты были немалыми, но они были далеки от тех целей, которые ставились перед руководством РККА. Поэтому в упомянутом проекте постановления СТО говорилось:

    ?Учитывая исключительную важность средств химборьбы в современной войне, не ликвидированную в то же время отсталость химвооружения РККА и необходимость добиться решительного перелома в 1931 г. Комиссия Обороны постановляет: Президиуму ВСНХ <...> 2. Приравнять капитальное строительство по хлору, сере, мышьяку и отравляющим веществам к ударным наравне со строительством военной промышленности и обеспечить выполнение в срок заказов на оборудование, завоз импортного [230] имущества, необходимые стройматериалы, рабсилу и техперсонал. Особо усилить темпы строительства по противогазу в целях скорейшего обеспечения потребностей не только РККА, но и гражданского населения?.

    Это в определенной степени проясняет Неудовлетворенность Москвы темпами и результатами военно-химических испытаний в ?Томке?.

    Поэтому не случайно в ноябре 1931 г. в беседе с начальником генштаба райхсвера генералом Адамом Ворошилов неоднократно подчеркивал, что

    ?и здесь немецкая сторона могла бы шире поставить исследовательские работы, ввезти для испытания больше всяких средств и активных, и пассивных- В ?Томке? есть возможность Вам заниматься опытной работой, как нигде в Европе. Давайте и Вы, и мы этим пользоваться. Мы даем Вам необходимые условия и просим взамен также конкретную материальную компенсацию?{29}.

    В связи с этим Фишман в беседе с Фишером в Москве в апреле 1932 г. даже запретил проведение опытов на местности, и они проходили в лаборатории. На переговорах в октябре он заявил, что весь 1932 г. прошел даром, поскольку немцы занимались в основном совершенствованием уже известных химических средств поражения.

    Свое существование ?Томка? прекратила летом 1933 г., тем самым завершив целую главу советско-германских ?военно-технических контактов?. Это сотрудничество в области военной химии следует оценить как последовательное, плодотворное и взаимовыгодное. Его основным итогом для СССР было то, что менее чем за 10 лет Красная Армия сумела создать собственные химвойска, организовать научные исследования и испытания, наладить производство средств химического нападения и защиты и, таким образом, встать в области военной химии вровень с армиями ведущих мировых держав. В СССР появилась целая плеяда талантливых военных химиков-специалистов по химзащите: В. Аборенков, Д. Балабанов, М. Дубинин, А. Королев, А. Мельников, В. Патрикеев, А. Прокофьев, П. Сергеев, П, Скворцов, В. Ткач, П. Шепелев{30}. [231]

    Обучение краскомов в Германии

    После 1926 г., когда впервые на академических курсах райхсвера (фактически академия германского генштаба) обучались преподаватели академии им. Фрунзе Свечников и Красильников, командировки краскомов на учебу в Германию стали регулярными. В ноябре 1927 г. впервые на длительный срок в Германию для изучения современной постановки военного дела выехали командующий СКВО командарм 1 ранга И. П. Уборевич (на 13 месяцев), начальник Академии им. Фрунзе комкор Р. П. Эйдеман и начальник III управления Штаба РККА комкор Э. Ф. Аппога (оба на 3,5 месяца). Они регулярно посылали Ворошилову доклады о своей учебе в Германии.

    Ворошилов в письме-инструкции Уборевичу в декабре 1927 г. напоминал о ?линии поведения?: ?добрососедские отношения надо поддерживать. Но ни в коем случае не следует ангажироваться перед офицерами Р. В. ? Он напоминал, что вопрос о приезде представителей райхсвера в СССР, о чем, видимо, у Уборевича (немцы дали ему псевдоним Ульрих) были разговоры, ?входит в компетенцию инстанции?. Для ведения подобных переговоров в Берлине находился военный атташе Лунев, а основной задачей Уборевича была учеба. Дополнительно к инструкциям и заданиям Штаба РККА Ворошилов рекомендовал собрать материал относительно взаимодействия родов войск, а также сухопутной армии и флота (?Немцы критиковали, и не без основания, наши одесские маневры, особенно совместные действия с флотом. Надо изучить постановку этого дела у немцев?); организации и применения кавалерии; организации тыла в мирное и военное время, укрепрайонов, быта немецкой армии, дисциплинарной практики, а также материал по вопросам политико-просветительной работы и ее методам.

    Уборевич, Эйдеман и Аппога слушали лекции, решали вместе с немецкими слушателями военные задачи, посещали казармы, знакомились с зимним обучением во- всех частях войск, видели и испытывали все технические достижения, применявшиеся в райхсвере, знакомились с организацией управления армией и ее [232] снабжения. 17 декабря 1927 г. все трое нанесли визит вежливости Зекту в знак признания его роли в налаживании советско-германских, в том числе военных, отношений.

    Результаты командировки Эйдемана и Аппога, вернувшихся из Германии в конце марта 1928 г., обсуждались на совещании РВС СССР под председательством С. С. Каменева в апреле 1928 г. Было решено использовать немецкий опыт в организации учебы комполитсостава РККА и штатно-организационной структуры частей и подразделений.

    В апреле 1928 г. Уборевич участвовал в штабных учениях райхсвера под руководством Бломберга, в которых отрабатывались совместные действия райхсвера и РККА против польско-французского альянса(!). В итоговом докладе о своем 13-месячном пребывании в Германии Уборевич подробно описал учебу, маневры, полевые поездки, пребывание во всех родах войск. Ему удалось довольно близко познакомиться с оперативными, тактическими, организационными, техническими взглядами немцев на современную армию, методику подготовки войск, постановку образования и службу генштаба.

    По сообщению Уборевича, общие установки военно-технического обеспечения райхсвера включали в себя:

    а) разработку усовершенствованных образцов вооружений,

    б) подготовку промышленности для их быстрого изготовления,

    в) проведение испытаний этих образцов и обучение при этом части офицеров и личного состава,

    г) широкое использование военного производства ряда зарубежных стран (Швеция, Голландия, Испания, США, Англия, Чехословакия).

    Уборевич отметил, что офицеры райхсвера длительное время изучали в США химическое дело, знакомились там с последними моделями танков, а осенью 1927 г. в США выезжал генерал Хайе. Кроме того, немцы имели доступ к танковым и авиационным маневрам в Англии. Он указал также на ряд перспективных, прошедших испытания видов вооружений в авиации, (истребитель [233] ?хайнкель?, бомбовозы ?рорбах?, самолеты ?юнкерс?), зенитной и противотанковой артиллерии, химии, танковом деле (тяжелые и легкие танки), связи.

    Уборевич писал, что

    ?немцы являются для нас единственной (выделено мною. — С. Г. ) пока отдушиной, через которую мы можем изучить достижения в военном деле за границей?,

    и что

    ?немецкие специалисты, в том числе и военного дела, стоят неизмеримо выше нас?. Уборевич заключал, что ?центр тяжести нам необходимо перенести на использование технических достижений немцев, и, главным образом, в том смысле, чтобы у себя научиться строить и применять новейшие средства борьбы?{31}.

    Кроме того, отмечал Уборевич, генерал Людвиг и майор Бешнит, отвечавшие за вооружение райхсвера, касательно технической помощи Красной Армии предлагали ?решать каждый отдельный вопрос? совместно.

    По оценке Крестинского в письме Сталину 28 декабря 1928г. :

    ?Уборевич и его товарищи пробили брешь?.

    Им в райхсвере

    ?<...> были открыты почти все двери, за исключением лишь абсолютно секретных вещей?.

    В 1929 г. Уборевич был назначен начальником вооружений РККА в ранге зампреда РВС.

    В декабре 1928 г. для длительной стажировки приехала новая группа в составе пяти красных командиров (трое на год и двое на полгода). Это были И. Э. Якир, Зомберг, Степанов (соответственно: командующий Украинского военного округа (УВО), командир шестого корпуса, начальник отдела I (оперативного) управления Штаба РККА), а также Н. И. Лацис и Р. В. Лонгва. После завершения — к 15 мая 1929 г. — обучения на III курсе им были показаны занятия по боевой подготовке, кавалерии и пехоты, а Лацису и Лонгве — еще и артиллерии. В июне 1929 г. Лацис и Лонгва вернулись в СССР.

    Якир, как в свое время Уборевич, еженедельно посылал отчеты о ходе обучения, увиденном и т. д. Эти отчеты докладывались Ворошилову. Кроме того, Якир периодически посылал личные письма Ворошилову. Якир, Степанов и Зомберг завершили свое обучение в Германии в декабре 1929 г. При отъезде Якира из Германии [234] президент Германии фельдмаршал Гинденбург вручил ему книгу прусского фельдмаршала А. фон Шлиффена о битве под Каннами с дарственной надписью.

    В 1930 г. в длительную учебную командировку в Германию выезжала группа краскомов в составе Э. Д. Лепина, М. Н. Драйера и Э. Я. Админа. С декабря 1930 г. по июнь 1931 г. на II и III академических курсах райхсвера обучались командующие Северокавказским военным округом (СКВО) Е. П. Белов и Среднеазиатским военным округом (САВО) П. Е. Дыбенко, Белорусским военным округом (БВО) А. И. Егоров и другие.

    Судя по записям советника германского посольства в Москве Ф. фон Твардовского от 25 ноября 1931 г., добытым ОГПУ ?агентурным путем?, в следующем учебном году четыре краскома, как и прежде, были ?допущены на пятимесячные курсы?, то есть собственно учеба проходила в 1932 г. В это же время было намечено пропустить еще 6 — 7 краскомов через четырехнедельные курсы экономической мобилизации и, — с согласия начальника генштаба райхсвера генерала Адама, — 6 — 10 командиров должны были пройти в Германии полугодовой курс обучения военному железнодорожному делу.

    Выехавшие в декабре 1932 г. в Германию четыре краскома (командующий Сибирским военным округом (СВО) М. К. Левандовский — руководитель, комкор И. Н. Дубовой, В. М. Примаков, С. С. Урицкий) пробыли в Германии более полугода и покинули Германию в июле 1933 г. Примаков по возвращении написал книгу ?Тактические задачи германского генерального штаба?. Это была последняя группа советских краскомов, обучавшаяся в Германии. Политическая ситуация в Германии к тому времени сильно изменилась: к власти пришел А. Гитлер, была развернута ожесточенная антисоветская кампания. Соответственно ?политическому моменту? были выдержаны почти все доклады и письма Левандовского Ворошилову, в которых он, помимо подробного изложения обстановки, описания занятий и посещений военных училищ в Дрездене, Ютеборге, Мюнхене, Ганновере, Вюнсдорфе, [235] Куммерсдорфе, сравнивая боевую выучку РККА и райхсвера, подводил Ворошилова к выводу о том, что ?германская армия на сегодняшнем ее этапе не является показательной для нашего командира?. Подобный вывод однако заставляет сильно усомниться в правдивости и искренности Левандовского, ибо в противном случае ставит под сомнение меру его компетентности как командующего округом. Скорее всего, здесь имеют место и обида за Красную Армию, и комплиментарность в угоду наркому, и неприятие режима Гитлера. Тем более, что в письме Ворошилову от 10 апреля 1933 г., подписанном членами всей группы (в том числе и Левандовским, а также советским военным атташе в Германии В. Н. Левичевым) по итогам посещения нескольких различных военных школ рейхсвера, читаем:

    ?<. г. > В области моторизации артиллерийского оружия и средств связи немцы стоят гораздо выше, чем это нам показывают <...>. Наши вузы являются кузницей массового производства, у них — поштучного — строго по заказу <...>. У нас в школах есть тенденция самоподготовку превращать в коллективную, бригадную подготовку. Для командира же совершенно необходимо воспитать навыки к самостоятельной работе. В немецкой школе на это делается большой упор, и действительно получают в результате вполне самостоятельных командиров?{32}.

    Взаимные поездки на полевые, тактические занятия и маневры РККА и райхсвера начиная с 1927 г. и по 1933 г. включительно обмены военными делегациями носили регулярный характер. Причем делегации и райхсвера и РККА возглавлялись лицами, облеченными большими полномочиями. С советской стороны в июле 1927 г. в Германии с визитом находился заместитель Председателя РВС И. С. Уншлихт, в 1930г. — начальник Черноморского Флота В. М. Орлов, заместитель Председателя РВС и начальник вооружений И. П. Уборевич, в 1932 г. — заместитель Председателя РВС и новый начальник вооружений РККА М. Н. Тухачевский. В 1928 г. в СССР выезжали заместитель [236] начальника генштаба райхсвера полковник У X. фон Миттельбергер (май) и начальник генштаба генерал В. фон Бломберг (август — сентябрь); в 1929 г. — новый начальник генштаба генерал К. фон Хаммерштайн-Экворд; в 1930 г. — полковник X. Хальм и генерал и В. Хайе, а также инспектор транспортных войск райхсвера, полковник О. фон Штюльпнагель; в 1931 г. — преемник Хаммерштайна генерал В. Адам; в 1933 г. — начальник вооружений генерал А. фон Боккельберг. Руководители делегаций встречались с высшим военным руководством принимавшей стороны.

    После отставки Зекта, являвшегося не только крупной военной, но и, безусловно, значительной политической фигурой Германии, райхсвер по-прежнему возглавляли лица, стремившиеся сохранять дружественные отношения с Советской Россией, но они были и ?калибром поменьше?, нежели Зект, да и их отношение к большому восточному соседу становилось все более прагматичным. Поэтому от обсуждения политических вопросов в ходе многочисленных контактов с советскими партнерами они старались уходить. И хотя советские представители, учитывая ?особость? офицерского корпуса Германии, постоянно пытались заводить разговоры на политические темы и будировать проблему военной угрозы для Германии и СССР со стороны Польши, Франции и Великобритании, те с завидной постоянностью уходили от этого обсуждения. В конце концов стороны сконцентрировались на сугубо практических вопросах военного строительства, решая при этом свои собственные задачи. Вместе с тем, несмотря на нараставшую уже тогда в СССР подозрительность к иностранным специалистам, отношения между советскими и германскими офицерами, а также между специалистами военной промышленности складывались по-разному — от крепкой дружбы (Бломберг — Уборевич) до устойчивой неприязни.

    В 1927 г. на маневрах и тактических занятиях райхсвера участвовало восемь красных командиров{33}, в полевых поездках — трое{34} и трое (Уборевич, Эйдеман и Аппога) обучались в военной академии. Всего 14 человек. Причем еще 31 мая 1927г. Лит-Томзен в связи с [237] усиливавшимся нажимом западных государств на Германию заявил представителю РВС, что, во-первых, ?с согласия Хайе и одобрения Штреземана? представителей РККА приглашали ?принять участие в маневрах открыто и в красноармейской форме?, и, во-вторых, МИД и военное министерство ?хотели бы, чтобы отношения между армиями стали более тесными?{35}. Через два месяца, в конце июля 1927 г. Дирксен записал, что на осенних маневрах в СССР офицеры райхсвера также будут ?носить военную форму?, а их ?участие является официальным и служебным?. Иными словами, с 1927 г. игра в переодевание закончилась, и отныне эта область военных контактов была легализована полностью.

    Примечательно также и демонстративное внимание, проявленное к советским командирам в ходе их пребывания в Германии со стороны офицеров райхсвера. Был, правда, один эпизод небрежного и даже вызывающе неприязненного отношения к группе саперов (Триандафиллов, Жигур, Лунев) в присутствии швейцарских и венгерских военных представителей. В целом, однако, это не могло смазать общего позитивного настроя райхсвера к представителям РККА. От райхсвера в СССР в 1927 г. по приглашению советского правительства на осенних маневрах РККА близ Одессы, под Новороссийском и на Раевских маневрах присутствовали 6 офицеров{36}, 9 человек выезжали в учебные центры, 2 участвовало в испытаниях химоружия, 2 — в полевых поездах и 4 офицера находились в СССР для изучения русского языка, всего — 23 человека. В докладе полковника Хальма о состоянии РККА в 1927 г., добытом органами ОГПУ, отмечалось наличие на высших должностях ?ряда способных, тактически хорошо подготовленных людей?, а также их сметливость, ?исключительная молодость и свежесть?. (Возрастной ценз комсостава РККА: командующий военным округом — 35 — 40 лет, комдивы — 34 — 42 года, ком. полков — 30 — 38 лет).

    Хальм отмечал:

    ?Старые офицеры царской армии были малозаметны. Евреи находятся большей частью в высших штабах на таких должностях, которые требуют наибольшей интеллигентности. Технические средства (большие воздушные силы, связь, моторизация [238] легкой артиллерии, дымовые завесы, броневые поезда, зенитная артиллерия, противогазы и т. д. ) применялись умело. Но не было танков, броневых машин, звукометрических и оптических приборов?.

    Вывод, который сделал Хальм, был следующим:

    ?Русская армия является фактором, с которым весь мир с настоящего времени должен считаться?{37}.

    В 1928 г. в Германию были направлены, как минимум, две группы красных командиров. В одну входили Эйдеман, Аппога, Тодорский и Корк, в другую — Якир, Федько и Бобров. Корк сопровождал первую группу краскомов в качестве советского военного атташе в Германии, сменив на этом посту Лунева.

    По оценке начальника Разведупра Берзина, до начала 1928 г. отношение немцев к сотрудничеству было выжидательным и ?довольно прозрачно отражало все те колебания между Востоком и Западом, которые наблюдались в германской внешней политике?. Берзин считал, что военное сотрудничество с Советским Союзом было ?козырем? для германской дипломатии в переговорах с Францией и Англией. Но после начавшегося в 1928 г. англо-французского сближения и краха надежд германских руководителей на благоприятное решение репарационного вопроса, а также вопроса о выводе франко-бельгийских войск из Рейнской зоны, новое руководство райхсвера предприняло ряд шагов по активизации сотрудничества с РККА, направив в СССР ?для изучения возможностей сотрудничества? Миттельбергера и Бломберга и передав через советского военного атташе в Берлине Корка новые предложения об урегулировании и расширении сотрудничества обеих армий. Помимо организационных вопросов по школам (замена в школах немецких офицеров запаса на офицеров активной службы, посылка в Казань ?новых тяжелых и средних немецких танков последней конструкции?, доставка для ?Томки? из Германии химических снарядов и 4 полевых гаубиц для опытной стрельбы, а также радиостанций ?для увязки работы танковой школы в Казани и Липецкой школы?), которым, Москва придавала большое политическое значение, было предложено ?постепенное сближение морских [239] штабов обоих государств? (визиты представителей флотов); взаимоувязка разведывательной деятельности обеих сторон против Польши, обмен разведданными и встреча руководителей разведок обеих армий; совместная работа конструкторов в области артиллерии и пулеметного дела; продолжение практики взаимных командировок офицеров.

    Заместитель Бломберга полковник Миттельбергер в ходе своей поездки в СССР в мае 1928 г. специально занимался оценкой способностей и политических взглядов советских командиров. В отчете он особое внимание уделил начальнику Штаба РККА Тухачевскому (он занимал этот пост с ноября 1925 г. по май 1928 г. ), охарактеризовав его как умного и честолюбивого человека.

    ?Общеизвестно, — писал Миттельбергер, — что он является коммунистом лишь по оппортунистическим причинам. Здесь отдают должное и его личному мужеству, и способности рискнуть и отойти от коммунизма, если в ходе дальнейшего развития событий ему это показалось бы целесообразным?.

    На случай переворота в СССР в Берлине отводили решающую роль Красной Армии. Миттельбергер отмечал, что в Советском Союзе наблюдался отход армейских офицеров от коммунистической идеологии. Миттельбергер полагал, что интенсивный экономический товарообмен Германии с СССР будет способствовать их политическому сближению, и Германия в союзе с СССР обретет настолько ?огромный вес?, что сможет освободиться от оков Версаля без особого сопротивления держав Антанты.

    С 19 августа по 17 сентября 1928 г. в СССР по приглашению советского правительства находилась делегация во главе с начальником штаба райхсвера Тэломбергом. В состав делегации входили генерал Э. фон дем Бусше-Иппенбург, командиры полков полковники Фр. Кохенхаузен, Э. Кестринг, майор В. Бешнит (разведка), капитаны X. Хельмих (разведка), О. Хартман (контрразведка) и К. Галленкамп (адъютант Бломберга). Целями визита были осмотр военных школ в Казани, Липецке, а также ?Томки?, установление личных контактов с ведущими руководителями РККА и изучение Красной Армии. В ходе осмотра ?Томки? был выработан [240] совместный протокол о дальнейшем расширении действовавшей там установки и проведении опытных работ с газами. Отметив хорошее состояние школ и их практическое значение для подготовки кадров, Бломберг подчеркнул, что основную выгоду от работы школ получили, конечно, немцы. Затем делегация Бломберга присутствовала на воздушных маневрах под Гомелем и на маневрах УВО под Киевом. В Москве и Ленинграде Бломберг встретился практически со всеми руководителями РККА (наркомвоенмор Ворошилов, начальник Штаба РККА Шапошников, начальник УВВС Баранов, начальник ВОХИМУ Фишман, новый командующий ЛВО Тухачевский, зам. командующего УВО Блюхер). Он очень высоко оценил всех лидеров РККА.

    Переговоры с Бломбергом Ворошилов начал с ?польского вопроса?, сказав буквально следующее:

    ?Не только от имени Красной Армии, но и от имени правительства Советского Союза я хотел бы заявить, что в случае нападения Польши на Германию Россия готова оказать любую помощь. Может ли Советский Союз в случае нападения на него Польши рассчитывать на Германию??

    Ворошилов подчеркнул, что данный вопрос для СССР решающий. Бломберг дал уклончивый ответ, сославшись на то, что это является ?вопросом большой политики, которая находится в компетенции политических ведомств?. О Тухачевском (ему в ту пору было 35 лет) он записал, что его отставка с поста начальника Штаба РККА объясняется несогласием правительства с его высказываниями о превентивной войне против Польши и опасениями, что он мог бы возглавить переворот в СССР.

    Особый интерес представляют записи Бломберга об РККА. Общее впечатление — ?весьма благоприятное?, Красная Армия стала ?фактором, с которым следует считаться. Дружба с Красной Армией может принести только выгоду. Уже сегодня она является для Польши значительным противником?. Бломберг отметил, что Красная Армия придает ?самое большое значение сотрудничеству с райхсвером?. Обучение краскомов в Германии он рассматривал в качестве ?справедливого [241] эквивалента? за возможность содержать в СССР школы райхсвера. Бломберг пометил, что и райхсверу есть чему поучиться у РККА (вооружение войск, саперное дело, понтонирование, химоружие, ВВС и т. д. ). Ворошилов просил Бломберга увеличить количество краскомов, обучавшихся на академических курсах райхсвера, до пяти человек и послать еще десять человек для обучения в технических и артиллерийских войсках, сославшись на то, что в СНК СССР не было единства относительно размещения в СССР пехотной и танковой школ, и ему с трудом удалось отстоять эти школы. Поэтому было бы справедливым, аргументировал Ворошилов, если бы райхсвер вступился перед своим правительством за посылку стольких краскомов в Германию.

    Сей факт примечателен тем, что в документе на имя Сталина от 28 февраля 1928 г. Ворошилов, прося разрешения на приезд полковника Митгельбергера в СССР, выдвинул следующий аргумент: ?Поскольку немцы дали возможность прибыть в Германию на учебу соответствующим работникам РККА — тт. Уборевичу, Эйдеману, Аппоге, — мы не имеем формального повода не удовлетворить просьбу немцев?. Это свидетельствует о том, что в высшем руководстве СССР и ВКП(б) все же были, и притом немалые (пускать — не пускать) сомнения, если даже Ворошилову приходилось использовать подобные аргументы для убеждения Сталина.

    Бломберг пробыл начальником генштаба райхсвера около двух лет. В июле 1929 г. он был назначен командующим военного округа в Восточной Пруссии.

    Крестинский, убеждая Ворошилова в письме от 21 июля 1929 г. в необходимости продолжения сотрудничества РККА с рейхсвером и подчеркивая неизменность отношения как германских политиков, так и военных к СССР, относительно Бломберга писал:

    ?Уходит Бломберг — наш друг. На его место назначается Гаммерштейн{38}. Гаммерштейн находился под влиянием людей, к нам дружелюбных. Есть все основания считать, что он разовьется в такого же дружественного человека, как Бломберг?{39}.

    В записке в Политбюро ЦК ВКП(б) и Сталину, составленной [242] в марте 1929г., Ворошилов поставил вопрос о направлении на летне-осенний период 1929 г. в Германию 8 офицеров (командующий БВО Егоров, командир 1-го стрелкового корпуса Калмыков, помощник начальника ВВС РККА Меженинов, начальник 1-й Ленинградской артшколы Федотов, начальник артиллерии МВО Розынко, комдив 24-й дивизии Даненберг, командир 40-го полка Катков и командир 15-го полка Венцов. Все кандидатуры были утверждены наркомвоенмором и Политбюро). Еще трое (Якир, Зомберг и Степанов) обучались на III курсе в райхсвере и должны были также участвовать в полевых поездках, маневрах и тактических занятиях соединений райхсвера. В свою очередь, немцы намеревались командировать в СССР в 1929 г. также 8 офицеров и еще 4 инспекторов инженерных войск сроком на один месяц для участия в полевых занятиях РККА.

    18 февраля 1929г. военный министр Гренер и министр иностранных дел Штреземан договорились о посылке в 1929т. 52 человек в Липецк, 11 человек в Казань, ?необходимого? персонала на ?Томку?, 14 человек на маневры, одного опытного штабного офицера на полгода и 5 человек для изучения русского языка. Иными словами, в 1929 г. в СССР для обучения и проведения испытаний от райхсвера выезжало почти 90 Человек. И это помимо постоянно действовавшего в школах райхсвера и в ?Центре Москва? персонала, а также представителей германских военнопромышленных фирм.

    Германский штабной офицер полковник X. Хальм в 1926 г. и в 1927 г. дважды побывал в СССР на осенних маневрах РККА. 15 сентября 1929 г. началась его вторая полугодовая ?миссия? в Москве в качестве советника по всем тактико-оперативным вопросам. Об этом упоминается в беседе Ворошилова с Хамерштайном от 5 сентября 1929 г. В своем отчете от 2 ноября 1929 г. о военной академии им. Фрунзе, составленном на основе трехнедельного пребывания в ней (5 — 26 октября 1929 г. ), он, отметив несколько хорошо подготовленных фигур из числа руководства и профессорского состава академии (Р. П. Эйдеман, А. А. Свечин, А. И. Верховский, [243] И. И. Вацетис, Ф. Ф. Новицкий и др. — почти все служили в царской армии), невысоко оценил работу академии в целом, поскольку ?на самых ответственных преподавательских постах? академия не располагала профессорско-преподавательским составом с опытом руководства соединениями всех родов войск в мирное либо в военное время. Гражданская же война в этом смысле не могла сравниться с масштабами современной войны. По заключению Хальма, ?надо было бы вести прежде всего подготовку руководителей по другому руслу?. А пока слушатели академии по завершении обучения уходили в армию без хорошо ?натренированных способностей командира?. Иными словами, самая главная задача академии — подготовка офицеров генштаба и командиров высшего звена — оказывалась невыполненной. Копия отчета германского офицера хранится в РГВА, и, судя по всему (Ворошилов и Хальм дружили), была передана самим Хальмом. Возможно, однако, что она была добыта ?агентурным путем?. К мнению Хальма в Штабе РККА прислушивались. В 1930 г. в Академии в качестве преподавателей военной истории 2 — 3 курсов начали работать майоры Фр. Паулюс (будущий генерал-фельдмаршал), К. Бреннеке и Г.-Х. Райнхардт. По распоряжению военного министерства Германии они в течение трех лет, с 1930 по 1933 гг., работали в СССР в качестве военных советников. Занятия по тактической подготовке в Академии вели подполковник. В. Кайтель (Кейтель) и майор В. Модель (оба — будущие генерал-фельдмаршалы){40}.

    На заседании германского кабинета 20 февраля 1930 г. военный министр Гренер информировал, что в 1929г. на маневры каждая из сторон направила по 12 офицеров. В ?Центре Москва? тогда было занято, 5 немецких служащих; в авиационной школе: один руководитель, семь преподавателей, 85 человек постоянного персонала, в том числе советские представители, на время обучения (15 мая — 15 октября) ежегодно приезжали еще 52 человека; в танковой школе: водитель, один преподаватель, 20 постоянных служащих, обучение в период с 1 мая по 1 ноября ежегодно проходили 10 офицеров; на ?Томке? насчитывалось 33 человека, в [244] основном химики (1 руководитель, 1 врач, 31 служащий). В 1929 — 1930гг. общие расходы военного министерства на эти 4 объекта составили 6,7 млн. марок, в 1930 — 1931 гг. — 5,29 млн. марок.

    В августе — сентябре 1929г. Хаммерштайн во главе небольшой делегации — ?группы Хаммерштайна-Кюленталя?{41} почти 6 недель(!) по приглашению советского правительства находился в СССР. Он осмотрел райхсверовские ?объекты? в Липецке, Казани и ?Томку?, а также несколько советских военных объектов, в т. ч. Центральный военный химический полигон (ЦВХП) в Шиханах (близ г. Вольска), почти две недели провел на осенних маневрах УВО под Киевом. В Казани Хаммерштайна сопровождал начальник Артиллерийского управления РККА Г. И. Кулик, в ?Томке? и в Шиханах — начальник ВОХИМУ РККА Я. М. Фишман.

    В Москве 5 сентября 1929 г. состоялись продолжительные переговоры Ворошилова с Хаммерштайном и Кюленталем.

    Подход Ворошилова был сугубо прагматичным. На деликатно высказанное Хаммерштайном пожелание ?предупреждать такие вещи, которые немецкой армии затруднили бы дружбу с Красной Армией?, — он имел в виду тему о невмешательстве во внутреннюю политику, а также поддержку из Москвы деятельности КПГ и III Интернационала, — Ворошилов коротко заявил:

    ?Нам незачем впутывать III Интернационал или партии к нашим чисто деловым отношениям. Мы стоим на почве деловых отношений и кроме обоюдовыгодных вопросов никаких других обсуждать не можем и не должны?.

    Он поднял практически все волновавшие его вопросы, — здесь и деятельность школ, включая пополнение их оборудования современными моделями танков, самолетов, и использование результатов опытных работ, проводившихся немцами в Казани и Липецке для советского танко- и самолетостроения, и организация технической помощи ?по артиллерийской линии?, включая приглашение немецких спецов на советские оборонные заводы, и организация при их помощи КБ. Он просил предоставить все чертежи артиллерийских систем и танков, а [245] также ?возможность ознакомиться со всей работой по танковому вопросу во всем его объеме, как она проводится в Германии? за ?соответствующие компенсации?. В этой связи был поднят вопрос о сотрудничестве с ?Круппом?.

    Ворошилов предложил ?иначе организовать посылку советских комкоров для обучения в Германию. Если раньше интерес был к военной подготовке в общем, то теперь речь шла о том, чтобы создать несколько специализированных групп (общевойсковую, артиллерийскую, военного сообщения и т. д. ) по два — три человека с обеспечением доступа ?во все части и учреждения райхсвера по соответствующим специальностям?. Хаммерштайн обещал данную просьбу исполнить, и уже в 1930 г. в Германию был высажен целый ?учебный десант? нескольких групп военных специалистов: общевойсковая группа{42}, группа ВВС{43}, военно-техническая группа{44}, группа УММ{45} и др.

    Особенно мощным был поток целевых групп представителей РККА в 1931г. : общевойсковая группа{46}, военно-техническая группа и вооружений (дважды){47} группа военного сообщения (ВоСо){48}, штабная группа{49} , группа УММ{50}, топографическая группа{51}, группа Управления военно-конных заводов{52} и еще одна группа специалистов{53}. Для командированных в германский райхсвер еще в августе 1928 г. была составлена подробная памятка из 10 пунктов. Главное внимание предписывалось уделить на

    ?выяснение:

    1. Вопросов организации и методов проведения учений, маневров, полевых поездок,

    2. Новых технических средств борьбы и

    3. Важнейших тактических и оперативных взглядов, отличающихся от уставных положений Красной Армии?.

    Настоятельно рекомендовалось составлять личные заметки и вести дневники. По окончании поездки каждая группа была обязана представить письменный отчет с освещением наиболее важных вопросов занятий с приложением к нему документальных материалов.

    Практически каждая группа составила затем подробнейшие отчеты со своими наблюдениями, размышлениями, выводами{54}. К этому времени по решению [246] РВС СССР была создана Комиссия по использованию опыта командированных в Германию групп под председательством заместителя председателя РВС и зам. наркомвоенмора Тухачевского. В августе 1932 г. она приняла решение издать доклады групп Егорова, Путны, Аппоги, Ефимова ?в части касательно войсковых вопросов?, стенограммы докладов руководителей групп в виде ?не подлежащих оглашению бюллетеней? распространить вплоть до полков включительно и ознакомить с ними начсостав частей. Решением от 19 августа 1931 г. Штабу РККА было поручено организовать обработку и издание отчетов всех (sic!) групп, ездивших в Германию в 1931 г. к январю 1932г., а это, как минимум, 30 — 40 отчетов. Как следовало из доклада IV (разведывательного) управления Штаба РККА от 19 сентября 1931 г. на заседании Комиссии РВС (комиссии Тухачевского), общее количество ездивших в Германию ?по линии военведа за 1925 — 1931 гг. составило 156 человек?. Около 50% из них — для изучения общевойсковых вопросов и вопросов штабной службы, остальные — для изучения специальных вопросов (военная техника, промышленность, снабжение, армия, военно-санитарное дело, связь, конница, артиллерия, воздушный и морской флот и т. д. ).

    На основе этих материалов было издано два больших труда о маневрах германской армии в 1927 г. и о летней учебе германской армии в 1928 г., работа о тактической подготовке германской армии в 1928 — 1930 гг., большой труд об оперативной подготовке германской армии; выпущено пять брошюр (в 1928 — 1929 гг. ) по тактическим, оперативным и снабженческим играм райхсвера. Кроме того в ?Информационном сборнике? Разведупра в 1926 — 1931 гг. было помещено 300 статей и заметок по Германии, большей частью на основе материалов этих групп. В 1929 г. в Москве была опубликована книга Фишмана ?Военно-химическое дело?.

    Наконец, комиссией Тухачевского было решено к 1 марта 1932 г. издать сборники:

    ? ?Работа штабов в райхсвере? (по материалам Путны); [247]

    ? ?Летняя учеба германской армии в 1930 г. ? (по материалам Белова);

    ? ?Тактическое применение военной техники по германским взглядам? (по материалам Егорова);

    ? ?Сборник тактических задач, военных игр и полевых поездок, проработанных на курсах германского генштаба в 1931 г. ? (по материалам Егорова, Белова и др. );

    ? ?Методическое руководство по пулеметной и артиллерийской стрелковой подготовке? (по материалам Орлова, Германовича);

    ? ?Устройство войскового тыла германской армии (по материалам Егорова и Лепина){55}.

    Учитывая это, совсем не кажется странным то, что, — как информировал 15 августа 1931 г. Реввоенсовет СССР новый начальник Штаба РККА А. И. Егоров, сменивший в июне 1931г. Б. М. Шапошникова, — план работы Военной Академии на 1930/31 год ?по всем признакам построен на учете опыта и позаимствован у Германской Военной Академии?{56}.

    В свою очередь, несколько увеличился и поток командированных в 1931 г. в РККА германских офицеров: артиллеристы: подполковник Мерчинский и капитан Р. Крузе (Одесса, Павлоград); кавалеристы: майор В. Модель и капитан Хорн (Ростов и Прохладная);

    летчик капитан X. Ашенбреннер (Харьков); группа старших офицеров райхсвера на окружных маневрах:

    подполковник X. Файге (МВО), полковник В. фон Браухич, подполковник В. Кайтель и капитан А. Кречмер (БВО), а также полковник Э. Кестринг, сменивший в 1931 г. в качестве руководителя ?Центра Москва? Нидермайера. Продолжительность их пребывания в войсках составляла в среднем от 10 дней до полутора месяцев. Летом 1931 г. Кестринг был взят руководством РККА в инспекционную поездку по частям РККА. Он проехал более 7 тыс. км. (Бердичев, Курск, Оренбург, Свердловск).

    Вернувшись, Кестринг написал своему бывшему шефу — генералу Зекту, что следы германского влияния в Красной Армии видны повсюду:

    ?Наши взгляды и методы проходят красной нитью через их взгляды и методы?{57}. [248]

    В ноябре 1931 г. в СССР с официальным визитом прибыл новый начальник штаба райхсвера генерал Адам. Он сменил в 1930г. генерал-полковника Хаммерштайна. Хаммерштайн стал главнокомандующим райхсвера и находился на это посту почти четыре года до конца января 1934 г. Адама сопровождали подполковник Э. фон Манштайн (Манштейн) и капитан Хофмайстер. Адам посетил в Москве Военную Академию, школу ВЦИК, военную школу им. Каменева в Харькове, ряд войсковых подразделений РККА (кавалерийский и танковый полки), харьковскую воздушную бригаду, моторизованный разведотряд в Киеве, к осмотру которого он проявил повышенный интерес. 9 ноября 1932 г. он вел переговоры с высшим военным руководством СССР. В связи с начавшимися к тому времени переговорами СССР с Францией и предполагавшимися переговорами с Польшей, а также предстоявшей Всеобщей конференцией по разоружению в Женеве в начале 1932 г. стороны много внимания уделили этим международным проблемам. Немцы были обеспокоены франко-советскими переговорами и тем фактом, что переговоры между СССР и Польшей начнутся ?под давлением Франции?.

    ?Для армии было бы очень неприятно, если бы при этих переговорах с Польшей были бы подтверждены наши существующие границы, которые мы не можем признать за Польшей?, — заявил Ворошилову Адам.

    Ворошилов принялся уверять немецкого генерала в советско-германской дружбе. Он говорил, что ?в переговорах с Францией нет и не может быть ничего, направленного против Германии?, что если с Польшей будут вестись переговоры по пакту о ненападении, то, во всяком случае, дальше этого, мол, дело не пойдет, и ?разговоров о границах и вообще о Германии? с поляками не будет. В немецкой записи беседы, пересланной затем Дирксеном в германский МИД, констатируется, что, ?по словам Ворошилова, переговоры с Польшей о заключении пакта о ненападении ведутся уже давно?.

    В письме статс-секретарю МИД Германии фон Бюлову от 17 ноября 1931 г. Дирксен сообщал о высказываниях Ворошилова:

    ?Как переговоры с Францией, так и переговоры [249] с Польшей представляют из себя явления чисто политического и тактического характера, которые диктуются разумом. В особенности же ясно отдают себе здесь отчет об отсутствии внутренней ценности договора о ненападении с Польшей?.

    Границы с Польшей Ворошилов считал ?неокончательными?. Этот документ был добыт ОГПУ и представлен Ворошилову.

    Ворошилов высказал недовольство деятельностью объектов райхсвера в СССР.

    По авиационной школе в Липецке:

    ?Липецкая школа пока технически плохо обставлена?.

    По танковой школе:

    ?Что-то в ней неладно. Если бы я не знал немецкой армии, то я прямо сказал бы, что здесь вредительство?.

    По ?Томке?:

    ?В ?Томке? дело обстоит несколько лучше, чем в Казани?.

    Однако

    ?школа не дает необходимого и возможного эффекта?.

    Предложив ?как следует? использовать все три школы и отметив факт военного сотрудничества Германии с третьими государствами (Испания, Турция, Швеция, США, Голландия и т. д. ), нарком прямо заявил Адаму:

    ?У нас Вы можете гораздо лучше расположиться, чем где-либо. Тут и наш, и Ваш прямой расчет. Давайте совместно подберем обоюдно надежных людей — хороших конструкторов и специалистов. А то теперь и Вы не полностью, а мы ничего не получаем?.

    Впрочем, Ворошилов здесь слегка лукавил. Все три школы немцы использовали по назначению и практически на полную мощность, немалой была и отдача от них для РККА. Она, конечно же, могла бы быть и большей, но немцы не считали необходимым интенсифицировать деятельность школ.

    Адам пообещал, что ?как и прежде? командиры РККА будут допущены на последний академический курс для обучения, несколько командиров пройдут курс обучения военному железнодорожному делу и курс экономической мобилизации (?Они могут все посмотреть и поучиться?). Предусматривалось, что в СССР затем приедут германские эксперты! Причем немцы отмечали, что обучение советских специалистов имеет смысл для немцев лишь в том случае, если инструкторы-немцы смогут ?на практических примерах на советских предприятиях дать русским практические советы?. [250]

    Относительно предстоявшей в Женеве конференции по разоружению Адам заявил, что цели Германии на ней —

    ?равная для всех безопасность, единство методов, единство запретов. <...> Если этого нельзя достигнуть, надо уходить с конференции?.

    При этом немец подчеркнул, что не верит в успех Женевской конференции.

    Ворошилов также был настроен скептически:

    ?Я тоже не верю в эту комедию и считаю, что все это затевается для общественного мнения. Но мы к этой комедии относимся серьезно?.

    Он заявил, что СССР не уйдет с Конференции и будет до конца ?бороться за разоружение?. Подобное заявление имело для немцев большое значение, поскольку, как отмечал Дирксен, Ворошилов являлся не только председателем Реввоенсовета и наркомвоенмором СССР, но еще и членом Политбюро и одним из ближайших друзей Сталина. Тем самым беседа с ним означала непосредственный контакт с ?центром принятия политических решений СССР?.

    11 ноября Ворошилов в препроводительной записке Сталину писал:

    ?Дорогой Коба! Направляю запись разговора с Адамом. Все сказанное Адамом застенографировано. Свои слова записал с возможной точностью. Личные впечатления сообщу при встрече. Привет. Ворошилов?{58}.

    11 ноября 1931 г. на обеде, устроенном в Кремле в честь генерала Адама (присутствовали Енукидзе, Крестинский, Тухачевский, Егоров, Корк с женами, а также посол Дирксен, советники Хильгер и Твардовский, полковник Кестринг с женами, подполковник Манштайн и капитан Хофмайстер), Дирксен в соответствии с инструкцией из Берлина убеждал Ворошилова в том, чтобы СССР ни прямо, ни косвенно не давал гарантий западной польской границы. А самое лучшее для германо-советских отношений это чтобы советско-польский договор не был заключен вообще.

    Ворошилов, дав понять, что подписание договора о ненападении с Польшей состоится, заявил, что ?ни при каких обстоятельствах? СССР не даст никакой гарантии западной границы Польши. Он указал, что

    ?советское правительство — принципиальный противник Версальского договора, оно никогда не предпримет [251] чего-либо такого, что могло бы каким-либо образом укрепить Данцигский коридор или Мемельскую границу?{59}.

    На обеде Дирксен имел продолжительный разговор с Тухачевским. Тухачевский высказал ряд различных претензий по неудовлетворительному снабжению школ, упомянув о танках новой конструкции и авиационном нефтемоторе фирмы ?Юнкере?, которые Германия держит в секрете{60}. Он указал, что гораздо полнее Москву о новинках военной техники информируют англичане и итальянцы.

    В сентябре 1932 г., вскоре после вступления Ф. фон Палена на пост райхсканцлера, в Германии побывала советская военная делегация во главе с Тухачевским. Она присутствовала на осенних маневрах райхсвера, ей были показаны полигоны и испытания новой военной техники. Тухачевский встретился с высшим военным руководством Германии (Шляйхер, Хаммерштайн, Адам), был принят президентом Германии фельдмаршалом П. фон Гинденбургом. Сопровождавшие Тухачевского старшие офицеры (Фельдман, Седякин, Горбачев и др. ) затем составили подробнейшие отчеты.

    Цель осенних маневров райхсвера в 1932 г. (в районе р. Одер) состояла в разработке способов вооруженной борьбы в случае войны с Польшей, которая, по замыслу маневров, ?используя незащищенную границу с Силезией?, имела возможность вторгнуться в Германию большими силами по широкому фронту и создать непосредственную угрозу Берлину. На маневрах, которым придавалось политическое значение, участвовало все руководство райхсвера, включая президента Германии фельдмаршала Гинденбурга, давшего ?вводную? участникам маневров. Были приглашены все военные атташе и представители иностранных государств за исключением Польши, Франции, Бельгии, Сербии.

    ?По известным политическим причинам немцы особо подчеркивали присутствие на маневрах командиров Красной Армии во главе с Тухачевским и представителя Итальянской армии — помощника начальника Генштаба Монти. Тухачевский был в центре внимания, везде — и в машине, и в поле, и за столом ему предоставлялось [252] ?первое и почетное место?.

    Фельдман отмечал, что немцы были очень недовольны и расстроены, что первые два дня из-за неурядиц с багажом советские военные представители вынуждены были носить гражданское платье.

    В ходе маневров на Тухачевского произвели впечатление высокая степень моторизации и телефонизации райхсвера, хорошая выучка солдат и офицеров, их спокойно-равнодушное отношение к маневрам, достоинство, с которым держатся старшие офицеры.

    ?Немецкий офицер — профессионал, мастер высокого класса?, — писал Фельдман.

    Маневры привлекли огромное количество зрителей и наблюдателей.

    ?Немецкий буржуа и интеллигент любит военщину, любит райхсвер (еще бы, на него вся надежда)?{61}.

    После разбора маневров во Франкфурте, в котором участвовали Гинденбург и Хаммерштайн, делегация Тухачевского отбыла в Берлин. После трехдневного пребывания в Берлине делегация посетила Дрезденскую военную школу, пехотный полк, Кенигсбергский полигон, аэродром в Темпельхофе, а также заводы Сименса. В отчете о беседе с главкомом райхсвера Хаммерштайном о роли танков, авиации, организации войск ?в будущей войне? Фельдман, один из высших офицеров РККА, не удержался от весьма показательной реплики: ?Не один десяток летчиков из нашей пылкой молодежи видит себя в воздушном рейде над Варшавой?. Визит делегации Тухачевского в Германию в сентябре 1932 г. был последним крупным визитом советских военачальников накануне прихода к власти Гитлера.

    По немецким подсчетам, в 1926 — 1933гг. в Германии в длительных командировках побывало 143 ком-кора РККА. С разбивкой по годам это выглядело так:

    1926 г. - 10 человек, 1927 г. - 9, 1928 г. - 19, 1929 г. -19, 1930 г. - 20, 1931 г. - 37, 1932 г. - 33, 1933 г. – 4{62}. Некоторые из них были на трех-пятимесячных курсах, а некоторые проходили полный курс, как правило, II и/или III курс германских военно-академических курсов. Эта статистика довольно наглядно подтверждает, [253] что 1930 — 1932гг. были наиболее плодотворными (?учебный десант?), а в 1933 г. в Германии обучалось лишь четыре комкора.

    Обмен разведданными

    Начальник Разведупра Штаба РККА Берзин, ?правая рука? Ворошилова, в начале 1926 г. подготовил для своего шефа документ ?Результаты обмена разведывательными данными (с мая 1925 г. по январь 1926 г. )?. В нем по пунктам были перечислены материалы, которыми обменялись разведки РККА и райхсвера за указанный период. Разведупр докладывал о получении вариантов развертывания польской армии; организации артиллерии польской и румынской армий; численности польской и румынской армий военного времени и сроках мобилизационной готовности, о секретных инструкциях польской армии (по мобилизации и снабжению), а также о военных и политических сведениях по Турции, штатах частей райхсвера. Кроме того, был передан ?целый ряд малоценных материалов?.

    В свою очередь, советская военная разведка передала вариант развертывания польской армии в случае войны Польши против Германии при нейтралитете СССР, мобилизационные указания польской армии в 1924 — 1925гг., инструкции польского генштаба о призыве резервистов, организацию чехословацкой армии мирного времени, снимки маневров Красной армии в ЛВО, общие сведения по РККА.

    ?После Локарно, — отмечал Берзин, — передаваемые (из райхсвера. — С. Г. ) материалы стали более доброкачественными?. Однако ?осязаемых результатов? этот обмен разведматериалами, по его мнению, не дал. Тем не менее сотрудничество в этой весьма деликатной сфере осуществлялось и далее. В конце 1926 г. Уншлихт предложил устраивать ?совместные обсуждения оперативных вопросов (например, ?возможный план стратегического развертывания Прибалтийских государств и Польши?)?, при условии хорошей подготовки и согласования деталей ?по линии разведывательной и дезинформационной?{63}.

    Два года спустя похожее предложение [254] поступило от немцев. Через своего представителя в Москве Нидермайера и советского военного атташе в Берлине Корка командование райхсвера в конце 1928 г. предложило ?контактирование разведывательной деятельности обеих армий против Польши, обмен разведданными о Польше?, а также встречу руководителей обеих разведок для совместного рассмотрения данных о мобилизации польской армии. Все, кроме установления контактов между шефами разведок, Берзин 24 декабря 1928 г. рекомендовал Ворошилову принять{64}.

    В начале августа 1929 г. начальник генштаба райхсвера Хаммерштайн дал указания знакомить советского военного атташе Пугну со всеми разведданными райхсвера по Маньчжурии, где вызревала опасность крупного военного конфликта с участием СССР, Китая, Японии и Великобритании. {65} В декабре 1929 г. Путна договорился с представителем руководства ВМФ капитаном I ранга X. Бёмом об устном обмене разведданными по польскому флоту, минным заграждениям Польши на море, эвентуальным совместным действиям против флотов Франции и Польши в Балтийском море{66}.

    Вообще, период начала 30-х годов, несмотря на ?прагматизацию? советско-германских политических и экономических отношений характеризовался довольно тесными отношениями по военной линии. Тесными, конечно, настолько, насколько позволяла складывавшаяся в конце 20-х годов внутриполитическая обстановка в СССР (свертывание НЭПа, стремительное нарастание недоверия к иностранным специалистам, поиск вредителей и т. д. ). Здесь уместно упомянуть о громком процессе над германскими специалистами фирмы АЭГ, а также советскими инженерами в г. Шахты в 1928 г., известном под названием ?шахтинского дела?. Это был, кстати, первый показательный судебный процесс, явившийся своеобразной пробой сил сталинской юстиции. И немцев, и русских обвинили во вредительстве. Немцев суд оправдал, а русские специалисты были осуждены на различные сроки.

    В ноябре 1931 г. начальник генштаба райхсвера генерал Адам в ходе своего визита в СССР благодарил Ворошилова за разведматериалы по Польше и просил [255] ?способствовать их получению и в дальнейшем?, высоко оценив качество переданных советской разведкой материалов. Ворошилов обещал ?продолжить взаимный обмен, так как нет оснований к пересмотру существующих в этом деле решений?. Он заверил, что ?все наиболее ценное и важное передается немецкой стороне?. Можно предположить, что обмен разведданными продолжался, — как и все активное военное сотрудничество между СССР и Германией, — вплоть до середины 1933 г. Своеобразным гарантом этого было то, что главнокомандующим райхсвера вплоть до конца января 1934 г. был сторонник ?восточной ориентации? Германии Хаммерштайн, и поддерживавший эту же линию генерал Шляйхер, военный министр в кабинете Палена (июнь — декабрь 1932 г. ) и затем последний канцлер Германии накануне прихода к власти Гитлера.

    Взаимодействие советского и германского флотов

    В декабре 1926 г. советский военный атташе в Германии Лунев в докладной записке Уншлихту отмечал наличие разницы в подходах к сотрудничеству с советской стороной у главнокомандования райхсвера и державшегося автономно от него руководства германского ВМФ. Германский адмиралитет Щенкер, Рэдер, Канарис) опасался, что усиление советского флота будет означать его выход из Финского залива. Это ставило, полагал Лунев, руководство ?райхсмарине? перед необходимостью занять определенную позицию в случае столкновения СССР ?с 3-й стороной (не говоря уже об англофильских тенденциях в германском флоте)?. В данной связи Лунев призвал к особой осторожности и, более того, предлагал ?сотрудничество в морских вопросах — саботировать?, сведя его лишь к посылке советских моряков в Германию и получению от немцев чертежей. Он советовал ?ни в коем случае не пускать их специалистов в наш морской аппарат на длительные сроки?, а единственно предоставить им советские воды для учебного подводного плавания и опытов на судах с частью советского экипажа{67}. Размышления Лунева по этой проблеме чрезвычайно важны, поскольку [256] его ?Докладная записка? стала основой доклада Уншлихта в Политбюро ЦК ВКП(б) и Сталину от 31 декабря 1926г. {68}, на основании которой ареопаг высшей власти в СССР принимал решения по обеспечению военного строительства в СССР.

    В декабре 1926 г. СТО, как известно, была утверждена первая шестилетняя программа военного кораблестроения (1926 — 1932гг. ). Она предусматривала строительство 12 подводных лодок, 18 сторожевых кораблей, 36 торпедных катеров, капитальный ремонт линейного корабля ?Октябрьская революция? (бывший ?Гангут?), достройку крейсеров ?Червона Украина?, ?Красный Кавказ?, а также нескольких эскадренных миноносцев{69}. Реализация этой программы шла трудно. И не случайно наркомвоенмор и член Политбюро ЦК ВКП(б) Ворошилов, выступая на XV съезде ВКП(б) (декабрь 1927г. ), говорил об ?архаических пережитках в военной промышленности? и о производствах ?чуть ли не времен Ивана Калиты?. Действительно, состояние судоремонтных заводов выглядело не лучшим образом. Собственными силами выполнить программу кораблестроения было не под силу. Существовало всего семь судостроительных заводов, причем Балтийский, Николаевский, Ленинградский (им. Марти) заводы, а также Дальзавод и Сев. морской завод были построены еще в прошлом веке, а второй Николаевский завод и Северная верфь — в 1911 г. {70}.

    Между тем пауза в отношениях руководителей флотов обоих государств затягивалась. Она объяснялась как настороженностью руководства германского ВМФ, так и разоблачительной кампанией в связи с ?гранатной аферой? и затянулась вплоть до середины 1928 г., когда по инициативе начальника ВМС Муклевича был поднят вопрос о заходе военных кораблей Балтфлота в порты Германии в период с 28 июля по 5 августа 1928 г. Первоначально это даже называлось ?большой поход Балтийского флота?, поскольку предполагалось, что Германию (Киль, Свинемюнде, Штеттин) посетят 9(1) эскадренных миноносцев. Реввоенсовет СССР данной акции придавал чрезвычайно большое значение, поскольку сие означало бы, что ?впервые, после 10 лет? [257] (т. е. после революции) кораблям Балтфлота удалось бы ?совершить поход с заходом в заграничные порты?{71}.

    Однако Берлин, от которого Москва — по политическим соображениям — хотела получить согласие на заход советских кораблей, медлил.

    2 августа 1928 г. полпред телеграммой в НКИД доложил, что заход до 11 августа невозможен из-за проходивших на Балтике маневров германского флота с боевыми стрельбами. Было предложено 21 сентября, причем как сообщил Корку германский адмирал Вотс, советским кораблям будет оказана ?обычная встреча, предписываемая международными правилами?. Крестинский в разговоре с заведующим Восточным отделом МИД Германии Дирксеном настаивал на организации ?дружественного? приема{72}. Телеграмма Крестинского убедила Москву отложить ?визит? Балтфлота в Германию до второй половины сентября, причем, РВС решил направить уже не 9, а 6 кораблей (2 дивизиона).

    В начале сентября 1928 г. правительство Германии, возглавлявшееся социал-демократом X. Мюллером, приняло решение о строительстве ?броненосца А?, ставшего первым из ?карманных линкоров? германского флота, возрождение которого происходило под руководством адмирала Рэдера. Германские коммунисты организовали тогда ?весьма успешное наступление на социал-демократию? и предложили даже организовать референдум по вопросу о постройке броненосца, представив в министерство внутренних дел Германии соответствующий законопроект. Социал-демократы, — сообщал в Москву в сентябре 1928 г. советник советского полпредства в Берлине Н. Я. Райвид, — ответили ?дикой травлей СССР по линии нашего военного флота?, оперируя против КПГ ?данными о наших морских вооружениях?. В таких условиях прибытие советского военного флота ?несомненно было бы использовано соц. демократами против коммунистов?. С учетом антимилитаристских настроений в рабочем классе Германии ?травля с-д могла бы иметь несомненный успех?. Консультации с руководством КПГ показали, что оно рассматривало заход кораблей как тяжелый удар по их кампании против социал-демократов в связи с линкором. [258] Коммунистам пришлось бы понести ?политически тяжелое поражение?, поскольку СДПГ использовала бы ?дружественные отношения между обоими флотами? против них, как в свое время историю с ?советскими гранатами?. Поэтому полпредство предложило отложить заход советских военных кораблей до будущего года{73}.

    Год спустя, в июне 1929 г. вопрос о заходе кораблей Балтфлота Москва подняла вновь. Исходя из того, что ?наилучший прием? советские суда могли ожидать в Вост. Пруссии, полпред рекомендовал устроить ?встречу? обоих дивизионов советских кораблей в Пиллау (там будет ?обеспечен теплый, даже может быть восторженный прием со стороны населения?).

    Параллельно, в духе директив Политбюро{74} Крестинский и Путна 29 июня, на обеде в полпредстве ?для наших и немецких военных? и по личной просьбе Муклевича в беседе с адмиралом Брутцером, заместителем командующего германских ВМС, подняли вопрос об установлении контактов с руководством германского флота и о поездке представителей советского ВМФ в Германию. Назывался руководитель делегации — командующий Черноморским флотом В. М. Орлов. Но когда немцы изъявили готовность разговаривать конкретно, РВС признал поездку несвоевременной. Подробно изложив в письме Ворошилову от 14 июля 1929 г. суть данного вопроса, Крестинский настойчиво рекомендовал наркому ?решить вопрос о поездке положительно? и ?договориться с немцами о сроке?{75}.

    В августе 1929 г. впервые состоялся заход военных кораблей советского Балтфлота в порты Германии. Два крейсера ?Профинтерн? и ?Аврора? посетили Свинемюнде, а отряд эскадренных миноносцев (?Ленин? и ?Рыков?) — Пиллау{76}. Эта акция, — в общем-то рядовое явление в международной практике, тогда, будучи первой для военных кораблей СССР, выбиравшегося из тупика внешнеполитической изоляции и поэтому придававшего ей политическое значение, — прошла успешно. Если не считать того факта, что моряки, оказавшись в иностранных портах без валюты, ловко дурачили [259] местных торговцев, расплачиваясь неконвертируемыми советскими рублями{77}. Таким образом, этот заход кораблей сразу же поставил и вопрос о необходимости обеспечения моряков валютой на стоянках в иностранных портах.

    В 1929 г. полпредство трижды (в августе, сентябре и ноябре) поднимало перед руководством НКИД и РВС СССР вопрос о посылке в Берлин советской военно-морской делегации. Оно подчеркивало благоприятность момента для изменения длительное время отрицательного отношения германского флота к такому сотрудничеству и настаивало на необходимости закрепить ?перемену курса? в этом отношении. Эта ?перемена курса? проявилась между прочим и в ставшем известном в июне 1929 г. намерении германских ВМС создать в СССР школу морской авиации. Берлинская фирма ?Рорбах Металл-Флюгцойгбау ГмбХ? намеревалась возвести на северном берегу Азовского моря советско-германский авиационный завод и проводить там на море и на суше необходимые испытания. Однако военный министр Гренер и МИД Германии энергично воспрепятствовали этой ?самодеятельной? акции ?райхсмарине?{78}. Полпредство придавало этому большое политическое значение{79}. Ведь таким образом в Германии расширялась бы база поддержки ?рапалльской политики?{80}.

    В конце 1929 г. и РВС и штаб германских ВМС согласовали-таки сроки и программу первого визита советской морской делегации. В феврале 1930 г. группа морских офицеров во главе с командующим Черноморским флотом Орловым{81} прибыла в Берлин. В ее состав входили также командир соединения минных заградителей Балтфлота П. И. Смирнов (под псевдонимом Соколин), председатель военно-морской секции Военно-научного комитета (ВНК) при РВС А. И. Берг, его заместитель П. Ю. Орас, начальник артиллеристской секции ВНК Леонов. С немецкой стороны переговоры вели командующий ВМС Германии адмирал Рэдер, его заместитель адмирал Брутцер, а также морские офицеры Айхель Тилиссен, Ханзен. Немцы прямо сказали Орлову, что германский флот мало [260] заинтересован в сотрудничестве с СССР в области вооружений, поскольку здесь Германия продвинулась гораздо дальше, чем Советский Союз. Но Брутцер отметил, что было бы неплохо использовать возможность для подготовки на территории СССР немецких летчиков морской авиации, так как самой Германии это было запрещено Версальским договором. Орлов пригласил немцев приехать с ответным визитом в СССР. Летом 1931 г. семь немецких летчиков морской авиации прошли обучение в Липецке.

    Помимо Берлина делегация Орлова посетила Киль, Вильгельмсхафен, Гамбург, Бремен, Дюссельдорф. В Киле ей показали крейсеры ?Пройссен? и ?Кенигсберг?, морской арсенал, стапеля фирмы ?Дойче Верке?, школу морской артиллерии, механическую школу, радиостанцию; в Вильгельмсхафене — крейсер ?Ляйпциг?, морскую верфь, школу береговой артиллерии, зенитную батарею; в Дюссельдорфе — орудийный завод ?Райнметалла?.

    По результатам поездки Орлов отметил, что с подводными лодками, торпедными катерами, минами, химией и зенитной артиллерией ознакомиться не удалось. Он сделал вывод о нежелании немцев знакомить советскую делегацию с данными видами вооружений. Однако не это было главным. Относительно сотрудничества с германскими ВМС по существу он писал:

    ?Германский флот представляет для нас весьма крупный интерес. <...> Высокая техника и солидный боевой опыт германского флота подтверждают это со всей определенностью. Связь с германским флотом должна быть продолжена и превращена в систематическую и постоянную.

    Использование нами германской военно-морской техники должно быть поставлено со всей серьезностью. Необходимо теперь же приступить к разработке вопросов: реализации технической помощи со стороны Германии, увязки пятилетки строительства морских сил РККА с производством отдельных заказов в Германии, изучения непосредственно на предприятии отдельных технических проблем.

    Следует также учесть необходимость тщательной и [261] продуманной проработки вопроса о привлечении (в соответственно ограниченных рамках) немцев к усовершенствованию учебно-боевой подготовки морских сил СССР. Соблюдая в этом вопросе особую осторожность и предусмотрительность, необходимо все же использовать не только технические достижения, но и боевой опыт германского флота?{82}.

    Ответный визит состоялся в июле-августе 1930 г. В состав германской делегации вошли адмирал Ф. Брутцер, капитаны 1-го ранга К. Витцель, X. Зибург и Р. фон Бонин. Они произвели осмотр Балтийского и Черноморского флотов, а также части их военно-морской авиации, наблюдали за учениями Балтфлота. Сделанный ими общий вывод о боеспособности советского флота был негативным. Этот визит явился последним крупным событием во взаимоотношениях лидеров флотов обеих стран, наивысшей точкой сотрудничества флотов, в рамках которого советской стороне все же была предоставлена инженерно-техническая помощь по обновлению советского военно-морского флота.

    Желанию руководства советского ВМФ установить отношения с ВМС Германии по примеру отношений между РККА и райхсвером не суждено было сбыться в силу как слишком большого разрыва по всем показателям (традиции, уровень образованности морских офицеров, техническая оснащенность флота и т. д. и т. п. ), так и в силу ориентации руководителей ?райхсмарине? на тесные отношения с законодателями мод во флоте Великобританией и США. Не помогли и усилия офицеров райхсвера, пытавшихся оказывать влияние на ?райхсмарине? с целью сохранить все же определенный уровень взаимоотношений флотов. В декабре 1930г. полковник Фишер, выступая перед офицерами германского флота о целях и задачах политики райхсвера, назвал Россию в числе приоритетных партнеров Германии. За ней шли Литва и Финляндия. Главные противники — Польша и Франция.

    Однако это не повлияло ни на позицию Рэдера, ни на позицию его штаба. 9 января 1931 г. штаб ВМС представил начальнику штаба райхсвера Адаму ?ответный? доклад, сделанный капитаном 3-го ранга И. Лицманом. [262] Он изложил причину осторожного подхода ?райхсмарине? к проблеме взаимоотношений с СССР. Признав обоснованность повышенного интереса райхсвера к РККА на случай ведения войны на суше, он подчеркнул зависимость германского флота от доминировавших на море Великобритании и США, а это требовало ?определенной сдержанности по отношению к России?, К тому же вставала проблема Финляндии, которая испытывала неприязненные отношения к СССР и опасалась его. Поэтому при более тесных отношениях с Советским Союзом могли бы пострадать и отлаженные связи с Финляндией, которым Германия придавала очень большое значение.

    В письме шефа военно-морского управления адмирала В. Гладиша генштабу райхсвера от 2 мая 1931 г. вновь был отмечен повышенный интерес ?райхсмарине? к Финляндии, связями с которой штаб ВМС не мог и не хотел пожертвовать ради отношений с СССР. К этому примешивались большие опасения относительно разлагающего воздействия на дисциплину в германском флоте со стороны советских моряков в случае установления постоянной практики взаимных визитов боевых кораблей в порты обеих стран. Поэтому максимум, на что могло бы пойти руководство германского флота — это оказание советской стороне консультационной помощи в строительстве подводных лодок и торпед{83}. С опасениями, что контакты с командами советских кораблей могли бы-де подвергнуть ?превосходный? личный состав германского флота дурному коммунистическому влиянию, на совещании офицеров контрразведки 4 июня 1931 г. выступил все тот же Лицман{84}.

    Постепенно командование германских ВМС стало склоняться к отказу от сотрудничества с советским флотом вообще. Окончательное решение об этом оно приняло 5 августа 1931 г., сделав соответствующее заявление главнокомандующему райхсвером по вопросу о связях с Советским Союзом. Пытаясь избежать открытого конфликта с командующим райхсвера, оно указало на важность сохранения для германского флота дружественных отношений с США и Великобританией. К этому примешивалось твердое убеждение в том, что [263] сотрудничество с советским флотом германским ВМС ?ничего не дает?. Данное утверждение было справедливым. И в Турции, и в Финляндии, и в Испании, и на Балтийском побережье самой Германии германский V флот сумел создать не только базы по обучению личного состава, но и наладить производство морских самолетов, подлодок, военно-морского оборудования. Но это, как говорится, ?была только одна сторона медали?, поскольку советское судостроение, как губка, впитывало в себя то, что удавалось получить от германских учителей, пусть даже предлагавшийся материал и являло собой, так сказать, ?товар второй свежести?. Уже в Д 1927 г. на предприятиях судостроительной промышленности были заложены первые советские подводные лодки типа ?Декабрист?. В 1930 — 1931 гг. они вошли в состав советского ВМФ. Параллельно разрабатывались проекты подлодок типа ?Ленинец? и ?Щука?, они стали поступать на вооружение с 1933 г. {85}.

    В годы второй и третьей пятилеток судостроительная промышленность в СССР выпускала также подлодку типа ?М?, созданную Б. М. Малининым. Было организовано производство подлодок типа ?П? и ?С?, создан проект крейсерской подлодки типа ?К? большого водоизмещения с сильным вооружением{86}. Исследователь из США А. Сатгон считает, что германская делегация во главе со Шпиндлером в июне 1926г. передала-таки Советскому Союзу ?планы наиболее удачных проектов германских подводных лодок?. Он полагает, что немецкая подводная лодка типа ?B-III? была ?наиболее удачной конструкцией из всех, когда-либо выпускавшихся?. По его мнению, советская подлодка типа ?Щука? основана на немецком проекте ?B-III?, а подлодка типа ?С? — на немецком проекте типа ?VII?{87}. Сложно, конечно же, представить себе, что советское судостроение, у которого, по мнению германских профессионалов, ?нечему было учиться?, ?вдруг? - смогло разработать несколько перспективных моделей подводных лодок. Пусть даже конструкторы-судостроители Б. М. Малинин, А. Н. Крылов, В. П. Костенко и др. и являлись талантами-самородками, но пройти мимо готовых проектов, переданных немцами, а также иной конкретной немецкой помощи, они вряд ли могли. [264]

    В 1930 г. был заключен ряд контрактов с фирмами, специализировавшимися на производстве вооружения и технических средств для ВМС: с фирмой ?Атлас? — о поставке в СССР установок по электроакустике; с фирмой ?Аугсбург-Нюрнберг? — о поставке дизельмоторов; с фирмой ?Сименс-Шуккерт? — о поставке электрического рулевого аппарата; с фирмой ?Аншютц? — о поставке компасов; с фирмой ?Браун-Бовери? — о поставке аппаратов для переключения и т. д. Вполне закономерным было заключение в 1933 г. лицензионного договора с фирмой ?Дешимаг? о разработке проекта средней подводной лодки{88}.

    Глава 16.

    Военно-техническое сотрудничество в 1927-1933 гг.

    Перенос в 1925 — 1927 гг. центра тяжести в военном сотрудничестве на использование военных школ в СССР и обучение кадров совсем не означало окончательного отказа от сотрудничества в военной промышленности. Наоборот, оказание технологической помощи в постановке отдельных военных производств не убавилось. В 1927 — 1929гг. создавалась теоретическая база наступательной стратегии (теория ?глубокой операции? Триандафиллова), началась постепенная подготовка к переходу от кадрово-милиционной армии к кадровой, профессиональной{89}. В июле 1928 г. Совнарком СССР принял первый пятилетний план развития РККА на 1928 — 1932гг. В нем предусматривалось оснастить РККА 1000 танков, но уже в июле 1929г. было решено поставить на вооружение армии 3500 танков трех типов{90}. Этот план не случайно совпал с первой 5-леткой, которая по существу имела ярко выраженный военно-оборонительный характер и была направлена на создание мощной военно-промышленной базы и хорошо вооруженной, боеспособной армии. В мае 1929 г. V Всесоюзный съезд Советов утвердил первый 5-летний план развития народного хозяйства. В мае 1929 г. РВС разработал 5-летнюю программу артиллерийского перевооружения РККА. Она предусматривала [265] увеличение огневой мощи, дальнобойности, скорострельное и меткости орудий, создание крупных артиллерийских конструкторских бюро (КБ), заложены артзаводы{91}.

    15 июля 1929г. ЦК ВКП(б) принял постановление ?О состоянии обороны страны?, в котором была дана развернутая программа военного строительства, изложена линия на коренную техническую реконструкцию армии, авиации и флота. НКВМ СССР было поручено наряду с существовавшим вооружением добиться получения новых опытных образцов и на их основе вооружить армию современными типами артиллерии, средствами химзащиты, танками, бронемашинами, наладить серийный выпуск самолетов и авиамоторов. Это постановление легло в основу первого 5-летнего плана военного строительства, предусматривавшего также создание новых технических войск, моторизацию РККА, массовую подготовку технических кадров{92}.

    Для выполнения этих планов в июле 1929 г. была учреждена должность начальника вооружений РККА, на которого возлагалось руководство всеми вопросами перевооружения армии. Этот пост в 1929 — 1931 гг. занимал Уборевич, в 1931 — 1932 гг. — Тухачевский. В ноябре 1929 г. было создано уже упоминавшееся Управление механизации и моторизации (УММ) РККА. Организация УММ была чрезвычайно важна, поскольку до 1929 г. в СССР не было танкового производства и необходимых кадров конструкторов-танкостроителей. Становлению этого направления способствовали энтузиасты танкового дела И. А. Халепский и К. Б. Калиновский. Халепский возглавлял УММ вплоть до 1934 г. Специальным постановлением РВС СССР было предусмотрено создание различных типов танков: танкетка, средний, большой (тяжелый) и мостовой танки, а также их тактико-технические характеристики. 23 января 1930 к РВС утвердил программу создания различных видов самолетов (в том числе гидросамолетов), аэростатов, аэрофотоаппаратов и приборов на первую 5-летку, причем главное внимание было уделено бомбардировочной и истребительной авиации{93}. Особое внимание было уделено увеличению численности инженерно-технических [266] кадров старшего звена. Для этого на базе военной академии им. Фрунзе был создан ряд специализированных военных академий (Военно-техническая, Артиллерийская, Военно-химическая, Военно-инженерная и др. ). Это позволило увеличить число слушателей с 3200 в 1928 г. до 16,5 тыс. в 1932 г. В январе 1931 г. РВС уточнил план строительства РККА на 1931 — 1933 гг., завершив тем самым процесс разработки первого 5-летнего плана военного строительства. В 1933 г. была начата разработка второго 5-летнего плана строительства РККА на 1934 — 1938гг., направленного на завершение начавшегося технического перевооружения РККА. СТО принял тогда постановления ?О программе военно-морского строительства на 1933 — 1938гг. ?, ?О системе артиллерийского вооружения РККА на вторую пятилетку?, позднее утвердил план развития ВВС на 1935-1937 гг. {94}. Вся страна постепенно превращалась в военный лагерь. И безобидная на первый взгляд закупка за рубежом партии сукна защитного цвета и медикаментов превращалась в акцию по повышению обороноспособности и выживаемости советского строя в условиях капиталистического окружения.

    Параллельно схожие процессы происходили в Германии. Там в недрах военного министерства был подготовлен мобилизационный план на случай военных действий (т. наз. ?А-план?), предусматривавший наличие 300-тысячного райхсвера (21-я дивизия). С учетом ограниченных средств военного бюджета вооружение райхсвера должно было проводиться в два этапа (1928 — 1932гг. и 1933 — 1938гг. ). Осенью 1928г. правительство одобрило первую программу вооружений, выделив на оснащение райхсвера 250 млн. м. Еще 80 млн. м. было выделено на развитие ?райхсмарине?. Главной целью программы было создание соответствующих прототипов современных самолетов и танков. Начатая в 1926 г. работа уже к 1929 — 1930гг. дала первые плоды: фирмы ?Крупп?, ?Райнметалл?, ?Даймлер-Бенц? подготовили модели тяжелого и легкого танков.

    Вряд ли возможно до конца выявить все отдельные контракты и сделки, заключенные советскими внешнеторговыми организациями, специализированными [267] объединениями и трестами с немецкими фирмами, а также их филиалами в третьих странах, равно как и выявить все несостоявшиеся контракты, несостоявшиеся в силу того, что фирмы, по совету представителей райхсвера, показывали и давали советским представителям сразу столько, что заключение контракта после этого становилось попросту ненужным. Опыт взаимодействия с небольшими предприятиями (теми же ?Юнкерсом?, ?Штольценбергом? и др. ) оказался чрезвычайно полезным для советского военно-промышленного комплекса, переживавшего тогда стадию становления. Он показал, что с малыми и средними зарубежными предприятиями, — если умело составить договор (без упоминаний о третейском суде и арбитраже, гарантии инвестиций, получения прибылей и т. д. ) и использовать международную ситуацию, а то и открыто использовать такое действенное средство как политический шантаж руководителей почти союзной державы, — то можно было не только получить оборудование, обучить работников использовать его, но и, обвинив своих партнеров ?в преступной халатности?, ?вредительстве? и прочих грехах, обобрать и разорить, вынудив их затем долгие годы восстанавливать свою репутацию.

    После 1926 г. военно-промышленное сотрудничество вышло из-под плотной опеки ?Вогру?, и приобрело в большой мере характер несколько хаотичных частных контрактов, хотя военное министерство Германии и в дальнейшем оставалось в курсе если не всех, то большинства сделок, а РВС всеми силами реализовывал программу перевооружения Красной Армии. Довольно симптоматичным в этом отношении явилось донесение советского полпредства из Берлина от 16 сентября 1929 г. В нем сообщалось, что ?из Москвы приезжает много работников военной промышленности, причем эти представители военпрома, подчинявшегося ВСНХ СССР, находясь в Германии, зачастую действовали без согласования с советским военным атташе?. Фирмы информировали о контактах с ними военное министерство Германии, которое, опираясь на эти данные, выражало недовольство подобным положением военному атташе СССР в Берлине В. К. Путне{95}. [268] Видимо, отдельные визиты заканчивались заключением контрактов.

    Однако все это как бы ?броуновское движение? советских закупщиков было весьма упорядоченным, поскольку закупки производились в соответствии с верно определенными перспективными направлениями развития военной и военно-технической мысли, получившей мощный импульс в ходе империалистической войны (химия, авиация, артиллерия, моторизация, производство танков, подводных лодок, минных заграждений и т. д. ). Именно по этим ?полочкам? с удивительной точностью раскладываются выявленные в архивах сделки и контракты, заключенные советским ВПК с иностранными партнерами. Конечно, приоритетными контрагентами здесь вплоть до начала 30-х годов были германские фирмы, однако, сделки заключались с фирмами практически всех стран, имевших соответствующий военно-промышленный потенциал.

    10 октября 1928 г. в Москве было заключено соглашение между советским Государственным оружейно-пулеметным трестом и фирмой ?Карл Вальтер? (оружейный завод в Тюрингии). Его подписали: за фирму ?Вальтер? — В. Марр, за Государственный оружейно-пулеметный трест — зам. председателя правления треста Н. В. Савицкий. В соответствии с соглашением фирма обязалась оказать тресту полное техническое содействие в организации производства по нарезке стволов для мелкокалиберных ружей и в организации опытов по нарезке стволов трехлинейных винтовок и пулеметов, проводимых самой фирмой. После уплаты оговоренной суммы в 120 тыс. марок трест получал право посылать в течение трех лет своих специалистов для изучения производства по нарезке стволов на станках фирмы ?Вальтер?. Фирма обязывалась предоставить им также возможность детально изучить методы изготовления инструментов, используемых при нарезке стволов, и производства оружия, ознакомиться с соответствующей документацией. {96}

    18 декабря 1928 г. в Москве между Государственным Всесоюзным Орудийно-Оружейно-Пулеметным объединением (ООПО) ?Оружобъединение?{97} и германской [269] фирмой ?ДАК? (?Дойче Аутомобиль-Конструк-ционсгезельшафт?) было заключено соглашение на разработку конструкции колесно-гусеничного танка. Его подписали директор ?ДАК? И. Фолльмер и председатель правления ?Орудартреста? Березин{98}. Фирма за 70 тыс. американских долларов обязалась разработать в соответствии с выработанными ?Оружобъединением? техническими условиями и поставить ему проект и детальные рабочие чертежи танка с колесно-гусеничным приводом. Передача рабочих чертежей состоялась в Берлине 24 мая и 27 июля 1930 г. ; фирме было выплачено 40 тыс. долларов Выплата остатка должна была быть произведена после изготовления танка по этим чертежам и последующих испытаний. Танк построен не был, остаток суммы не выплачен, из-за чего фирма в январе 1932 г. подала в берлинский суд иск на ?Орудартрест?.

    В январе-феврале 1929г. группа военных химиков (Рохинсон, Карцев, Блинов) была направлена в командировку в Германию. Она осмотрела противогазовую лабораторию в Шпандау (с предоставлением ее подробного описания), полигон в Куммерсдорфе (вкл. опыты. по дегазации обмундирования и местности); фабрики по производству противогазов ?Ауэр?, ?Дегеа?, ?Дрегер?, ?Ханзеатише АГ?/Киль, лабораторию проф. Ф. Флюри в Вюрцбурге, проф. Ф. Вирта в Шарлотгенбурге и проф. Обермиллера (с предоставлением подробного их описания). Советские химики вели также переговоры с фирмами ?Ольдшмидт?, ?Рем и Хаас? о постройке завода по производству тиодигликоля (сырье для иприта). Им удалось получить материалы периода войны 1914 — 1918гг. по производству различных ОВ, а у ?ИГ Фарбен Индустри? еще и чертежи газомета, газоубежища, фильтров, рецепты и образцы приборов для создания дымовой завесы с самолета и т. д. Они встречались с начальником генштаба райхсвера Бломбергом, и согласовали проект договора о совместной работе на 1929 г. {99}.

    Относительно ?Ауэра? Фишман 28 февраля 1929 г. сообщал Ворошилову:

    ?Ознакомление производилось крайне неохотно. <...> К весне будет выпущена маска для летчиков. Заводские лаборатории ?Ауэра? являются несомненно одним из важнейших пунктов научной [270] противогаз, работы, а самый завод одним из крупнейших поставщиков противогазов рейхсверу?.

    Саму маску для летчиков на ?Ауэре? им не показали. Хотя еще в середине февраля 1929 г. Бломберг обещал, что образцы указанной маски ?Ауэра?, а также дистанционные взрыватели для авиабомб ?весной будут доставлены в Томку?. Военному атташе Корку Бломберг говорил потом о недоверии советских представителей; те считали, что от них что-то скрывают.

    В марте-апреле 1929 г. заместитель начальника ВВС РККА Алкснис провел переговоры с представителями фирмы БМВ о закупке 200 авиамоторов ?БМВ VI? и 102 истребителей ?НД 37? у фирмы ?Хайнкель?. Целью командировки было ознакомление с гражданским самолето- и моторостроением. Алкснис хорошо знал немецкий язык, встречался в Германии с авиаконструктором Э. Хайнкелем (Хейнкелем). После этого он неоднократно бывал в Германии, а с 1930 г. — и во Франции{100}. При заключении контракта на моторы Алкснису удалось добиться некоторого снижения цен по сравнению с условиями предыдущего заказа, произведенного в 1927 г. Тогда было закуплено 100 моторов, а также 20 гидросамолетов ?Дорнье-Валь?.

    В конце 1928 г. ?Юнкере? обратился к советскому военному атташе в Берлине с предложением возобновить производство самолетов в СССР. Речь шла о строительстве авиазавода на концессионных началах{101}. В одном из проектов постановления Политбюро ЦК ВКП(б), датированном 1929 г., предлагалось начать предварительные -переговоры с ?Юнкерсом? для выяснения конкретных предложений фирмы. В декабре 1929 г. фирма обратилась с письмом в советское торгпредство в Берлине с предложением ?создать постоянное учреждение в России?, в Москве, поставив во главе его эксперта, ?хорошо известного своей работой в России?. Он должен был ?поддерживать сношения со всеми надлежащими авиационными кругами?, а все переговоры о сотрудничестве и о заказах должны были вестись в Берлине. Трудно сказать, что из этого вышло, хотя поставки отдельных самолетов и авиамоторов фирмы ?Юнкере? в Липецкую летную школу имели место. [271]

    Определенное представление об уровне объемов советских военных заказов дают данные, приводимые советским военным атташе Путной в докладе Ворошилову от 15 августа 1929 г. Так, к началу августа 1929 г. общая сумма средств, выделенных на военные закупки в Германии, составила ок. 7,2 млн. руб. Основные заказы были сделаны по линии ?Авиатреста?, ?Орудартреста?, ?ВОХИМ-треста?, ?Оружейно-пулеметного треста?{102}.

    С 10 по 20 апреля 1929 г. в Москве между представителями ВСНХ (в том числе военпрома) и фирмы ?Крупп? по инициативе советской стороны проходили переговоры об оказании технической помощи в области военного производства, производства легированных чугуна и сталей для гражданских целей сроком на 10 лет. Москва была заинтересована в разработке с помощью ?Круппа? зенитной артиллерии всех калибров с приборами управления, мортир среднего и большого калибра, тяжелой корпусной и дивизионной артиллерии, снарядов всех типов. ?Крупп? предлагал за 2 млн. американских долларов оказывать содействие в разработках, производстве и испытаниях в СССР различных орудийных систем и боеприпасов (снаряды, порох, взрыватели) для сухопутных войск и флота, расширить КБ фирмы в Эссене или создать КБ в СССР, либо посылать немецких конструкторов в соответствующие советские КБ. Фирма предложила передать Все свои наработки по артиллерии вплоть до 1918 г., а разработки и изобретения после 1918 г. — с согласия правительства. ?Крупп? изъявил согласие посылать своих специалистов для контроля за производством на советские военные заводы. В соответствии с германским законом о производстве военной техники фирмам запрещалось производить исследовательские работы в области военного производства, кроме как по заказу правительственных органов. ?Крупп? настаивал, чтобы после учреждения им в Москве своего КБ советская сторона всякий раз, когда она намеревалась бы дать КБ заказ, обращалась бы в военное министерство Германии, а оно уже формально давало бы заказ крупповскому КБ. Тем самым ?Крупп? не нарушал бы действующего в Германии законодательства. Советская же сторона [272] предлагала создать исследовательскую фирму в виде общества с ограниченной ответственностью, которое формально бы не подпадало под упомянутый закон, запрещавший заниматься изыскательскими работами в военной сфере только производственным фирмам. ?Крупп?, учитывая, что это на грани допустимого, отказался. ?Райнметалл? же согласился.

    В конечном итоге в связи с неприемлемыми условиями ВСНХ (В. В. Куйбышев) отказался от привлечения ?Круппа? к содействию в создании и усовершенствовании артсистем вооружения, ограничившись заключением с ним 17 июня 1929 г. договора о технической помощи по специальным сталям{103}. С советской стороны договор подписала ?Гомза? (Государственное объединение машиностроительных заводов). Согласно договору ?Крупп? за 1,15 млн. американских долларов, которые выплачивались по частям вплоть до 1939 г., обязался давать специалистам ?Гомзы? подробные наставления на своих заводах и в лабораториях относительно методов и способов производства специальных марок сталей. ?Гомза? получала право ежегодно направлять на фирму для обучения до 30 инженеров. В результате к середине 30-х годов практику прошло более 100 человек. Одним из практикантов был И. Ф. Тевосян, впоследствии нарком черной металлургии, а затем судостроения СССР. В 1939 — 1940гг. после подписания пакта ?Молотова — Риббентропа? он вновь, уже будучи наркомом, активно участвовал в налаживании военно-промышленного сотрудничества СССР с Германией. Сталелитейный завод ?Крупна? в Эссене неоднократно посещали высокопоставленные офицеры РККА (в сентябре 1931 г. — М. Е. Симонов, в апреле 1932 г. — П. Н. Лунев, в сентябре 1932 г. — М. Н. Тухачевский){104}.

    ?Программа Людвига?

    Примерно в это же время ?главным действующим лицом? в военно-технических контактах обеих стран становится германский генерал артиллерии М. Людвиг, ушедший в отставку с поста начальника вооружений райхсвера. Не случайно в сентябре 1929 г. Хаммерштайн [274] на все просьбы Ворошилова о содействии со стороны райхсвера рекомендовал ?для укрепления отношений во всех промышленных вопросах генерала Людвига?{105}. Свои усилия после переговоров в Москве с Ворошиловым и Уборевичем, состоявшихся в конце 1929 г., Людвиг сконцентрировал на трех направлениях:

    1. Оказание помощи по модернизации советской военной промышленности за счет направления немецких инженеров на заводы в СССР и предоставление лицензий для серийного производства военной продукции.

    2. Проведение совместных научно-исследовательских работ. Причем данный пункт частично уже реализовывался в процессе деятельности военно-учебных центров райхсвера (?Липецк?, ?Кама?, ?Томка?).

    Речь здесь шла, однако, о КБ фирмы ?Райнметалл? (в СССР и в Германии) и, в некоторой мере, — о деятельности созданного в Москве-КБ германского специалиста по артсистемам проф. О. Шмица из Брауншвайга{106}.

    3. Поставка в СССР полуфабрикатов, производство и экспорт которых формально не подпадали под запреты Версаля, но способствовали поддержанию занятости и высокого уровня квалификации военно-промышленных фирм Германии.

    Руководство райхсвера в этой связи рассчитывало на сотрудничество нескольких крупных германских фирм (?Крупп?, ?Райнметалл?, ?Сименс и Хальске?), а также на то, что ?Людвиг в качестве советника русского правительства? по вооружению будет рекомендовать Москве независимо от ее пожеланий подходящие германские фирмы. Здесь помимо политической выгоды руководству райхсвера виделась возможность распространения своего влияния на процесс оснащения РККА новым вооружением.

    Интерес для Москвы представляли первые два пункта, тогда как военное министерство Германии делало упор на последнем пункте. В довольно выгодной ситуации оказалась здесь фирма ?Райнметалл?. Конкретно речь шла о целом реестре согласованных двусторонних проектов, из которых, собственно, и состояла программа [274] развития советской оборонной промышленности, так называемая ?программа Людвига?. Это:

    1. Поставка в СССР полуфабрикатов 75-миллиметровых зенитных орудий. Их сборка должна была осуществляться инженерами ?Райнметалла?.

    2. Поставка необходимых для этого приборов управления огнем фирмы ?К. Цайс? из расчета, что к осени 1930 г. будет собрано 20 — 30 орудий.

    3. Ремонт и переоборудование одного из советских военных заводов с целью наладки лицензионного производства военного снаряжения.

    4. Строительство завода по производству взрывателей и поставка готовых часовых взрывателей и взрывателей для зенитных орудий. Для этого планировалось привлечь фирму ?Тиль? из Рулы.

    5. Поставка полуфабрикатов для изготовления в СССР 10 — 20 испытательных экземпляров минометов.

    6. Поставка испытательного образца 20-миллиметрового автомата фирмы ?Райнметалл?{107}.

    7. Поставка в СССР трассирующих снарядов, производство которых намечалось осуществить в Австрии.

    8. Поставка в СССР оборудования по изготовлению снарядов для полевой артиллерии.

    9. Поставка аппаратуры для производства полуфабрикатов, необходимых для изготовления ОВ.

    Переговоры советским торгпредством в Берлине велись с фирмами ?Гольдшмидт? из Аммендорфа и ?Рем и Хаас? из Маннхайма, после того, как ?ИГ-Фарбен-Гезельшафт? отказалась поставить советской стороне необходимое оборудование{108}. Внешне поставку полуфабрикатов, готовых изделий и оборудования намечалось осуществлять через подставные фирмы из нейтральных стран (Австрия, Швейцария, Швеция).

    У советской стороны, как понял Людвиг, было всего 30 танков и все они, как и 6 танков, поставленных ?Крупном? летом 1929г., не функционировали. Причем немецкие танки, судя по всему, не были испытаны перед поставкой в СССР. Поэтому было предложено в случае, если ?Крупп? будет участвовать в реализации ?программы Людвига?, поставлять в Советский Союз гусеничные тракторы (тягачи) для последующего их переоборудования.

    Свой выбор ПК обороны (Ворошилов и Уборевич) [275] и представители советского военпрома после отказа ?Крупна? остановили на полугосударственном концерне ?Райнметалл?, единственном, с кем советской стороне в конце концов удалось договориться. Переговоры с ?Райнметаллом? проводились спешным порядком. Советскую сторону возглавляли начальник вооружений РККА, зам. председателя РВС Уборевич и начальник ГВПУ ВСНХ Урываев. Согласованный сторонами договор состоял из трех больших частей. В первой речь шла о постановке производства 6 артсистем (3-дюймовая зенитная пушка, 15-сантиметровый миномет, 37 мм противотанковая пушка, 20 мм автоматическая пушка, а также 37 мм автоматическая зенитная пушка и 6-дюймовая гаубица). Уже к концу 1931 г. должно было быть налажено их производство. Во второй части говорилось об организации двух КБ по артвооружению с командированием в СССР на четыре года 20 конструкторов и выделением необходимого материала из архивов фирмы. В третьей части говорилось о купле 4 артсистем и необходимого готового технологического инструмента для их немедленного производства. За все эти услуги Москва обязалась уплатить ок. 2,5 млн. американских долларов{109}. Кроме того, фирма обязалась помочь в организации производства в СССР танков.

    Переговоры шли довольно трудно. Уборевич, чтобы уломать немцев, сослался на то, что американская фирма ?Скотт? и шведская ?Бофорс? также готовы исполнить заказ на более выгодных, чем немцы условиях (Уборевич упоминал также фирму ?Виккерс?); он, однако, сделал свой выбор на немецкой фирме, которую считал более толковой. Настаивая на подписании договора, Ворошилов и Уборевич пригрозили Эльце, что затягивание переговоров потянет за собой не только ухудшение, но и пересмотр всего комплекса отношений между СССР и Германией, включая политический и экономический аспекты.

    10 февраля 1930 г. представители военпрома и ?Райнметалла? подписали предварительное соглашение (на 60 стр. ). Сама фирма в договоре не упоминалась. В сопроводительном письме к договору разъяснялось, что Управление вооружений именовалось [276] ВПН, а немецкая сторона — ?ЕЛ. ?. Под аббревиатурой ?Р. Л. ? подразумевалось исследовательское общество, которое ?Райнметалл? обязался основать в Голландии{110}. Сразу же после подписания в Германию выехала большая военная делегация из 12 офицеров во главе с Уборевичем. 15 февраля 1930 г. она уже была в Берлине. Ей предстояло посетить целый ряд фирм (?К. Цайсс?, ?Тиль?, ?Райнметалл?), принять участие в испытаниях 4 готовых артсистем на полигоне ?Райнметалла? и подписать окончательный договор.

    20 февраля 1930 г. на заседании кабинета министров Германии состоялось обсуждение взаимоотношений, в том числе военных, с СССР. Учитывая их значение, министр иностранных дел Курциус настоятельно рекомендовал после завершения переговоров по ?плану Юнга? и введению его в действие заняться выравниванием отношений с восточным соседом и, — вопреки резкой антисоветской критике по поводу сталинской аграрной реформы и преследованию церкви в СССР, — придерживаться ?рапалльской линии?. Военный министр Гренер проинформировал правительство о военном сотрудничестве с СССР, подчеркнув, что его сокращение вызвало бы большое разочарование в райхсвере. Гренер отмечал, что ?только благодаря отношениям с русскими, армия имеет возможность познакомиться с самыми современными средствами ведения войны и быть в курсе дела. Выгода для германской промышленности от заказов и сбора ценного опыта также весьма значительна?. В этом же духе высказался и канцлер X. Мюллер. Он отметил, что оба государства не входят в ?версальский клуб? держав-победительниц, поэтому в политическом отношении у них много общего. В самом СССР налицо два силовых центра, это компартия и Красная Армия, причем РККА настроена дружественно к Германии, и этот настрой следовало сохранять. 18 апреля 1930г. в Москве был подписан текст договора и в сентябре того же года после некоторой затяжки он вступил в силу. Согласие германского правительства и канцлера, без которого договор не вступил бы в силу, было получено благодаря усилиям Гренера, Хаммерштайна, Дирксена. Германский посол [277] Дирксен оценивал военное сотрудничество как наиболее стабильный фактор советско-германских отношений, а также как средство оказания давления на внутриполитическое развитие в СССР.

    В августе 1932 г. ?Орудартрест? заключил с дочерней фирмой ?Райнметалла? ?Бютаст? договор об организации одного КБ в Москве. Формально им руководил бывший помощник советского военного атташе в Берлине в 20-е годы Л. А. Шнитман. Советские и немецкие инженеры занимались разработкой артвооружений. Это совместное КБ просуществовало около двух лет. Тухачевский был недоволен его работой, и по его инициативе летом 1932 г. договор был расторгнут.

    В конце ноября 1929 г. Ворошилов сделал доклад ?в директивном органе? (т. е., в Политбюро ЦК. — С. Г. ) ?об отставании промышленности в разработке конструкций образцов всех типов танков?. Комиссия Орджоникидзе по поручению Политбюро командировала за границу группу представителей НКО и военпрома для приобретения образцов танков, арттягачей и получения по их производству технической помощи. 30 декабря 1929 г. эта группа во главе с начальником УММ РККА Халепским отправилась в Германию. Группа Халепского побывала затем в Чехо-Словакии, Франции, Англии и США. В Германии ей были открыты двери фирм-производителей танков, автомобилей, моторов ?Райнметалл?, ?Крупп?, ?Даймлер-Бенц?, ?Маффай?, ?Линке-Хофман?. Она закупила несколько образцов (арттягачи у фирмы ?Маффай?, быстроходные тракторы у фирмы ?Линке-Хофман? и др. ){111}. Всего инженерный отдел советского торгпредства в Германии закупил военного оборудования и снаряжения в 1929/30 хозяйственном году на 5,25 млн. м. {112}.

    Особенно удачным оказалось сотрудничество с конструктором-танкостроителем Э. Гротте (?Райнметалл?), с которым был заключен контракт о работе в СССР. Разработанный им средний танк ?Т-Г? (Танк Гротте) по своим боевым и техническим качествам превосходил находившийся на вооружении РККА средний танк ?Т-24?. Такую высокую оценку дала ему комиссия Политбюро ЦК ВКП(б) по танкостроению в [278] докладе Политбюро 19 февраля 1931 г. Танк ?Т-Г? был признан основным типом среднего танка и было предложено срочно развернуть его производство в Харькове и на Урале. {113} В сентябре 1931 г. Гротте выехал в Германию.

    Возможно, произошел конфликт, потому что отдыхавшему в Сочи И. В. Сталину его жена Н. С. Аллилуева в своем сугубо личном письме написала, что С. М. Киров (Первый секретарь Ленинградского губкома (обкома) ВКП(б) в 1926 — 1934 гг. ), с которым Сталин дружил, отправится к нему в Сочи 12 сентября и

    ?о Гротте < . . > расскажет <...> всё сам?{114}.

    В условиях экономического кризиса 1929 — 1933гг. (?великая депрессия?) значение СССР как рынка сбыта германской промышленной, в т. ч. и военно-промышленной продукции, резко возросло. Так, если экспорт Германии в такие страны, как Франция, Голландия, Великобритания в 1932 г. по сравнению с 1929 г. сократился соответственно на 48,6%, 53,2% и 65,7%, то ее экспорт в СССР, наоборот, возрос на 176%{115}. Подобный рост в значительной мере был обусловлен тем обстоятельством, что Москва, жестко поставив вопрос перед Берлином об экспортных кредитах, сумела настоять на своем.

    Переговоры о новом кредите были начаты беседой германского посла в Москве Дирксена с наркомом внешней торговли А. И. Микояном и членом коллегии НКИД СССР Стомоняковым на приеме в германском посольстве 12 апреля 1929 г. Микоян заявил тогда германскому дипломату:

    ?Тяжелых и невыгодных кредитов мы больше брать не будем?.

    И Москва сумела реализовать данный подход. В свою очередь Дирксен постоянно ставил вопрос о кредитах перед министром иностранных дел Курциусом, подчеркивая его политическое значение в условиях, когда в Германии заговорили о ?кризисе Рапалло?, ?конце Рапалло?, указывая при этом на обострение внутриполитической обстановки и ужесточение режима в СССР.

    В такой ситуации по приглашению СНК и ВСНХ СССР в феврале-марте 1931 г. в Советский Союз прибыла представительная делегация германских деловых кругов. Возглавлял ее глава концерна ?Клекнер-Верке? о П. Клекнер. В ее состав входили и представители ВПК [279] Германии: гендиректора фирм ?Фридрих Крупп?, ?Ферайнихте Штальверке?, ?Отто Вольфф?, ?Сименс?, АЭГ, ?Борзиг?, ?Шихау? (верфь в Данциге), МАН, ГХХ, ?ИГ Фарбен?, ?Металльгезелыпафт?, ?Линке Хоффман-Буш?, ?Райникер?, ДЕМАГ. 28 февраля 1931 г. их принял председатель ВСНХ Г. К. Орджоникидзе. Он предложил удвоить советские заказы немцам. Но для этого требовались большие кредиты. Переговоры завершились на мажорной ноте — была достигнута принципиальная договоренность о предоставлении экспортного кредита и наращивании поставок оборудования в СССР{116}.

    Затем последовал визит в Берлин заместителя председателя ВСНХ Ю. Л. Пятакова. 14 апреля 1931 г. в Берлине было оформлено соглашение между ВСНХ и представителями германской промышленности о предоставлении СССР кредита в 300 млн. марок (?соглашение Пятакова?). На эту сумму СССР обязался с 15 апреля по 31 августа 1931 г. разместить дополнительные заказы{117}. Очевидно, что, как и ранее, часть, — возможно, большая, — данного кредита была использована под военно-промышленные заказы. Известно, что в середине 1931 г. еще одна советская военная делегация вела в Берлине переговоры с управлением вооружений райхсвера и установила контакты с некоторыми военно-промышленными фирмами. По вопросам технического сотрудничества и поставок систем управления велись переговоры с ?Сименсом?. Сделка должна была реализовываться через дочернее предприятие ?Сименса? в Англии{118}. С учетом заказов под данный кредит общая сумма советских заказов в Германии в 1931 г. составила 919,3 млн. м., превзойдя аналогичный показатель 1930г. на 62,3%. ?Советский Союз был в 1931 г. лучшим покупателем наших машин?, — свидетельствовала тогда германская пресса.

    В ноябре 1930 г. советским полпредом в Берлин на замену Крестинскому, ставшему заместителем наркома иностранных дел в СССР, был направлен Л. М. Хинчук, работавший до этого заместителем наркома торговли СССР. Он, что называется, ?вплотную? занялся проталкиванием советских товаров на рынок Германии. Речь шла в основном о сырье и сельскохозяйственных поставках (зерно). В советском меморандуме [280] от 28 сентября 1931 г. по итогам осеннего раунда экономических переговоров было выставлено требование об обеспечении условий роста советского экспорта до уровня в 750 млн. марок{119}. Протоколом от 22 декабря 1931г. Хинчук и германский министр экономики X. Вармбольд зафиксировали договоренность о взаимном увеличении экспорта товаров. Подобная напористость диктовалась тем, что задолженность СССР Германии приблизилась к 1 млрд. марок и расплачиваться приходилось золотом и валютой.

    Вместе с тем именно в период экономического кризиса после отставки 27 марта 1930 г. правительства ?большой коалиции? во главе с X. Мюллером (СДПГ, Центр, ННП, ДП), правительство Х. Брюнинга (Центр, ДП) взяло курс на свертывание отношений с СССР. Сначала это нашло свое отражение в политической сфере. Подписав 24 июня 1931 г. в Москве протокол о продлении Берлинского договора, правительство Брюнинга так и не ратифицировало его.

    18 августа 1931 г. Брюнинг разъяснил деловым кругам из сталелитейного объединения Германии, что, отклоняя ?русские заказы?, на сохранении которых настаивали промышленники, он руководствовался тем, что во всем мире полагали, что эти заказы используются для военных целей. Именно в это время в Германии появились слухи, из которых следовало, что германское правительство договорилось с министром иностранных дел Франции Брианом о том, что в случае учета германских интересов на Женевской конференции по разоружению Германия прекратит сотрудничество с Красной Армией. Их распространение было напрямую связано с планами Папена и Рёхберга заключить союз с Францией за счет СССР{120}.

    В начале 1932 г. в Германии поднялась кампания против импорта советского зерна, леса, нефти. Ее инициаторами были крупные аграрии, фирмы деревообрабатывающей и нефтяной промышленности. Фирмы же тяжелой промышленности постоянно пытались побудить германское правительство не чинить препятствий советскому экспорту в Германию, а также предоставить СССР гарантированные экспортные кредиты.

    В июне 1932 г. Пятаков вновь приехал в Германию. [281] 15 июня 1932 г. он достиг рамочного соглашения о поставках, расширявших ?соглашение Пятакова? от 14 апреля 1931 г. 121 17 января 1933 г. был подписан советско-германский протокол об увеличении экспорта СССР в Германию и предоставления ему кредитов под закупки оборудования. 25 февраля 1933 г. был подписан заключительный протокол между советским торгпредством и двумя германскими консорциумами во главе с ?Дойче Банк? и ?Дрезднер Банк? о предоставлении СССР еще кредитов на общую сумму в 140 млн. марок. Однако едва ли этот кредит мог помочь сохранить динамику развития двусторонней торговли, имевшей все предыдущие годы устойчивую тенденцию к росту. В период ?великой депрессии? она выглядела таким образом:

    (в млн. марок){122}

    Годы Экспорт СССР в Германию　Импорт СССР из Германии Товарооборот Сальдо

    1929 425,7 353,9 779,6 +71,8

    1930 436,3 430,6 866,9 +5,7

    1931 303,5 762,7 1066,2 -499,2

    1932 270,9 625,8 896,7 -354,9

    1933 194,1 282,2 476,3 -88,1

    1934 233,0 63,31 286,31 +159,7


Часть V.

    Конец рапалльской политики

    (1933 г.)

    Глава 17.

    Москва меняет союзника

    В 1929 г. мир оказался в тисках экономического кризиса, охватившего и Германию. Германия, обремененная репарациями, настояла на проведении в Париже международного совещания по пересмотру ?плана Дауэса?. Оно открылось 6 июня 1932 г. Председательствовал на нем американский финансист О. Юнг. Принятый в июне 1929г. ?план Юнга? предусматривал выплату Германией репараций в размере 113,9 млрд. марок на протяжении 59 лет, причем в течение 37 лет по 2 млрд. марок. По Сравнению с ?планом Дауэса? размер ежегодных взносов был снижен на 20%{1}. Одновременно был решен вопрос о выводе союзных войск из Рейнской зоны, и 30 июня 1930 г. последние французские войска покинули Майнц.

    ?План Юнга? вступил в силу в июне 1930 г., но уже год спустя президент Германии Гинденбург обратился к президенту США Г. Гуверу с призывом о помощи ввиду невозможности уплаты очередного взноса. 20 июня 1931 г. Гувер выступил с предложением моратория на год всех платежей по репарациям и военным долгам. Все страны, включая Францию, вынуждены были принять ?мораторий Гувера?. Но уже в июне 1932 г., когда срок моратория истекал, в Лозанне открылась последняя конференция по репарационному вопросу, которая окончательно аннулировала репарации{2}. Вслед за этим в 1932 — 1933 гг. все страны — европейские должники США отказались оплачивать Соединенным Штатам военные долги.

    В январе 1931 г. к власти во Франции пришел [287] П. Лаваль. Министром иностранных дел в его кабинете остался ?несменяемый? А. Бриан. Однако главную скрипку во внешней политике Франции стал играть сам Лаваль, считавший своей главной задачей достижение согласия и взаимопонимания с Германией. Именно этому были посвящены его переговоры с германским канцлером Х. Брюнингрм в Париже и Берлине в июле и сентябре 1931 г. В обмен на крупную финансовую помощь Франция потребовала от Германии ?политического перемирия? и неувеличения Берлином своих военных расходов.

    В течение всего 1931 г французская дипломатия, пытаясь склонить Берлин на свою сторону, работала на то, чтобы расстроить отношения Германии и Советского Союза. В ходе сентябрьских переговоров в Берлине Лаваль запугивал германских политиков опасностью ?большевизации?. После анализа бесед с французскими политиками Лавалем и Брианом министр иностранных дел Германии Ю. Курциус сделал вывод: ?У меня сложилось впечатление, что для французов прежде всего важно оттеснить нас от России?{3}.

    Встречное движение было и со стороны Германии. Так, Ф. фон Папен, сменивший Брюнинга на посту канцлера Германии 4 июля 1932 г., предложил французам ?германо-франко-польский союз для захвата Украины?{4}. В дни завершения работы Лозаннской конференции в июле 1932 г. Папен предложил Франции сотрудничество генштабов двух стран с целью образования затем антисоветского фронта.

    Параллельно французы усилили дипломатический натиск и на Москву, предложив ей 20 апреля 1931 г. заключить пакт о ненападении. Но когда 10 августа 1931 г. Бриан и советский полпред В. С. Довгалевский парафировали текст пакта, французы выдвинули условием подписания пакта заключение СССР аналогичного пакта с Польшей. Спустя два месяца, 14 октября 1931 г. Литвинов предложил польскому поверенному в Москве подписать советско-польский пакт о ненападении. 25 июля 1932 г. он был подписан, а 29 ноября 1932 г. состоялось подписание и советско-французского пакта о ненападении. При этом Париж пытался представить [288] дело таким образом, что переговоры о пакте были начаты по инициативе Москвы, и Париж пошел на них лишь после того, как поверил, что аналогичные переговоры ведутся также между Москвой и Варшавой. За всеми этими французскими шагами стоял замысел рассорить Германию с СССР и в конечном счете перетянуть Берлин на свою сторону, продемонстрировав ему сначала ненадежность Москвы как стратегического союзника. Ведь, действительно, получалось, что СССР заключил пакты с двумя злейшими противниками Германии, против которых в Берлине были обращены взоры практически всех политических партий страны, жившей идеей пересмотра границ.

    Однако Москва, сыграв ?парижскую партию?, сумела доказать Берлину тщетность всех усилий французов.

    И не случайно тогдашний канцлер Германии Брюнинг в своих мемуарах по этому поводу писал:

    ?С весны 1931 года французы то и дело безрезультатно пытались отколоть от нас Россию?{5}.

    Симптоматичны в этой связи следующие слова Брюнинга:

    ?Мы отпустим мизинец России, за который держимся сейчас, только тогда, когда будем твердо держать в своих руках руку Франции?.

    Но этой-то ?руки Франции? как раз и не было. Не случайно Брюнинг, сожалея впоследствии о начавшихся портиться тогда советско-германских отношениях, отметил:

    ?Основа для полного отхода от России была заложена без какой-либо выгоды для нас взамен?{6}.

    Таким образом, Парижу таки удалось добиться одной из своих целей — между Москвой и Берлином пролегла тень недоверия, а германская пресса истолковала переговоры СССР с Францией и Польшей и последующее заключение соответствующих пактов о ненападении как ?взрыв? Рапалло. Москва свою ?податливость? Франции объясняла реализацией политики безопасности, выражавшейся в заключении ряда двусторонних пактов о ненападении со своими соседями Турцией, Ираном, Афганистаном, той же Германией.

    Однако, без сомнения, сыграло свою роль и то, что нацисты в Германии, получившие на внеочередных выборах в Германии 14 сентября 1930 г. 6,4 млн. голосов (на 5,6 млн. больше чем на предыдущих выборах [289] в 1928г. ), чувствовали себя все увереннее и наглее. На президентских выборах 10 апреля 1932 г. {7} за кандидатуру Гитлера было подано уже 13,4 млн. голосов, за Гинденбурга — 19,36 млн.

    Спустя четыре дня в связи с публикацией в германской печати документов, свидетельствовавших о подготовке национал-социалистами вооруженного путча с целью захвата власти, Гинденбург подписал чрезвычайное постановление о запрете СС и СА{8}. Однако после отставки Брюнинга и назначения главой правительства Папена, также не имевшего большинства в райхстаге, первое, что сделал Папен, были отмена запрета СС и СА и роспуск райхстага. Новые выборы были назначены на 31 июля 1932 г. 20 июля 1932 г. Гинденбург подписал указ о назначении Папена верховным комиссаром Пруссии, положив тем самым конец дуализму германского и восточнопрусского правительств. В тот же день Папен разогнал социал-демократическое правительство Пруссии. На последовавших 31 июля 1932 г. выборах НСДАП{9} еще больше укрепила свои позиции, получив 13,73 млн. голосов и став, таким образом, сильнейшей фракцией в райхстаге (230 депутатов). Это был ?звездный час? Гитлера. Однако Гинденбург и окружавшая его ?клика? 12 и 13 августа пытались сначала сохранить у власти ?президиальный кабинет? Папена включением в него вице-канцлером Гитлера. Но тот потребовал предоставления его партии постов райхсканцлера, премьер-министра Пруссии, а также министров внутренних дел Германии и Пруссии. Пытаясь предотвратить сползание Германии, охваченной экономическим кризисом, в хаос, Папен под лозунгом ?Каждому свое? провозгласил 12-месячную экономическую программу и принял ряд чрезвычайных постановлений, предусматривавших в числе прочего большие налоговые льготы предпринимателям и право снижения заработной платы рабочим на 20%.

    12 сентября 1932 г. Папен вновь распустил райхстаг. На последовавших б ноября 1932 г. внеочередных выборах НСДАП набрала 11,7 млн. голосов, потеряв 2 млн. избирателей. После того, как со стороны крупных предпринимателей и банковских кругов, а также [290] руководства партии Центра (Л. Каас) последовали призывы и требования о передаче власти в руки сильнейшей партии, Гинденбург был вынужден 17 ноября 1932 г. отправить кабинет Папена в отставку.

    Однако в ходе последовавших затем нескольких раундов переговоров Гинденбурга с Гитлером, президент, предложив Гитлеру возглавить кабинет, выставил ряд условий (включение в правительство представителей других партий, предоставление президенту права самому назначать министра иностранных дел и военного министра). Гитлер на это не пошел и тогда сформировать кабинет было поручено военному министру в кабинете Папена генералу райхсвера К. фон Шляйхеру, который в течение всего периода существования Ваймарской республики активно участвовал во всех внутриполитических комбинациях, сыграв, пожалуй, решающую роль в падении трех предшествовавших ему кабинетов Германии{10}.

    Кроме того, он вместе с Зектом активно способствовал зарождению тайного германо-советского военного сотрудничества с целью возрождения военной и политической мощи Германии. Когда 3 декабря 1932 г. Гинденбург поручил ему сформировать кабинет, в Москве было вздохнули свободнее — власть оказалась в руках генерала-русофила. Однако лишенный поддержки избирателей ?президиальный кабинет? Шляйхера продержался у власти неполных два месяца. После того, как Гинденбург отклонил его предложение о роспуске райхстага, введении чрезвычайного положения, запрете КПГ и НСДАП, Шляйхер 28 января 1933 г. подал в отставку. 30 января 1933 г. Гинденбург в конце концов поручил сформировать правительство Гитлеру. Пост вице-канцлера в правительстве ?национальной концентрации? получил Папен, одно из доверенных лиц 85-летнего президента Гинденбурга; военным министром был назначен Бломберг.

    Казалось, откровенно антисоветский настрой правительств Брюнинга и Папена должны были заставить Сталина, Молотова, Ворошилова, Рыкова и других в [291] Москве коренным образом пересмотреть вопрос о продолжении военного сотрудничества с Германией, заблаговременно заняться поиском альтернативных вариантов повышения потенциала РККА и начать постепенный отход от односторонней ориентации на Германию в вопросах военного, военно-промышленного и сугубо экономического строительства. Однако, по сути, этого не произошло. И хотя, как заявлял в свое время Радек, Москва не намеревалась отдавать военную промышленность под контроль Германии и советские оборонщики в поисках лучших образцов вооружения колесили тогда по всей Европе и Америке, тем не менее Германия продолжала оставаться приоритетным партнером в стратегических расчетах Москвы. Об этом свидетельствуют как довольно стабильное сотрудничество по всем направлениям, так и такой, несколько необычный факт, как интервью Сталина германскому писателю Эмилю Людвигу 13 декабря 1931 г., когда, отвечая на вопрос о ?преклонении перед всем американским? в СССР, Сталин сказал:

    ? если уж говорить о наших симпатиях к какой-либо нации, или вернее к большинству какой-либо нации, то, конечно, надо говорить о наших симпатиях к немцам. С этими симпатиями не сравнить наших чувств к американцам?. И чуть дальше, на вопрос, не будет ли политика традиционной дружбы СССР и Германии оттеснена на задний план в связи с переговорами СССР с Польшей, Сталин четко и однозначно заявил: ?Наши дружественные отношения к Германии остаются такими же, какими они были до сих пор. Таково мое твердое убеждение?{11}.

    Причиной этого служило как стойкое германофильство политического и военного руководства СССР (Сталин, Молотов, Рыков, Радек, Ворошилов, Егоров, Уборевич, Тухачевский, Крестинский), так и наличие мощного просоветского (вернее было бы сказать, прорусского. — С. Г. ) лобби в германском генералитете, оказывавшего в этом вопросе сильное влияние на президента Германии фельдмаршала Гинденбурга, посвященного во все детали двустороннего военного сотрудничества. Кроме того, в правительстве Папена (4 июня — 17 ноября 1932 г. ) военным министром стал генерал Шляйхер, сменив на этом посту Гренера, у которого [292] он считался незаменимым советником по политическим вопросам. Пожалуй, именно Шляйхер, являвшийся наиболее колоритной фигурой в руководящих кругах райхсвера после отставки Зекта и, как и Зект, имевший непосредственный доступ к Гинденбургу, виделся в Москве как достаточный и стабильный гарант прочных военных и военно-политических связей Германии и СССР.

    27 июня 1932 г., спустя чуть более трех недель после назначения Папена райхсканцлером и через три дня после подписания в Москве протокола о бессрочном продлении Берлинского договора, состоялась беседа Хинчука со Шляйхером.

    Вот как сообщал о встрече советский полпред в Москву:

    ?Виделся со Шляйхером, встретил меня тепло, утверждая, что нам нечего опасаться, новый кабинет весь стоит на почве сохранения военных, торговых, дружественных отношений с СССР (слова ?политических? не произнес). Нет ни одного разумного человека не только в кабинете, но и во всей Германии, который не понимал бы этого. На мой вопрос о западной ориентации некоторых членов кабинета, в том числе фон Папена, заявил, что эта ориентация имеет в основном лишь репарационные задачи, финансовое и хозяйственное облегчение Германии; при этом составе Гермпра{12} сумеет больше идти навстречу СССР <...> Он заявил, что знает, что и наци стоят за сохранение отношений с СССР?{13}.

    В развернутом отчете об этой беседе Хинчук записал:

    ?Шляйхер немедленно заявил мне, что мне беспокоиться нечего. Я, вероятно, знаком с его весьма хорошим отношением к СССР. Такое же отношение и у Гаммерштейна{14}. Он может от имени рейхсвера уверить меня в весьма дружественных отношениях последнего к СССР?{15}.

    Таким образом, все вроде бы оставалось по-старому. И действительно, несмотря на усиление антисоветской кампании в прессе (особенно усердствовала газета нацистов, ?Ангрифф?), обыски полицией советских генконсульства в Кенигсберге и консульства в Штеттине, несмотря на аресты и преследования отдельных сотрудников советских учреждений в Германии, кампанию против советского аграрного и пушного демпинга и о [293] неплатежеспособности СССР, сотрудничество по военной линии шло своим чередом. И более того, по приглашению Шляйхера на крупные осенние маневры 1932 г. прибыла представительная делегация во главе с Тухачевским, которого по завершении маневров принял президент Гинденбург. В ходе переговоров Тухачевского с представителями германского генералитета в которой раз обыгрывалась тема Польши. И это не был просто ритуальный маневр — именно в 1932 г. Тухачевский разработал подробный план операции по разгрому Польши, в котором предусматривал нанесение ?ударов тяжелой авиации по району Варшавы?. {16} Если учесть подписанный 25 июля 1932г. по инициативе СССР советско-польский пакт о ненападении, то следует признать, что разработка такого рода планов вещь сама по себе весьма примечательная.

    Приход Шляйхера к власти оживил ожидания Москвы относительно улучшения всего комплекса советско-германских отношений. Шляйхер предпринимал отчаянные усилия, чтобы удержаться у власти. Он пытался заручиться поддержкой сначала национал-социалистов, затем СДПГ, потом снова НСДАП. Но тщетно. Свою идею привлечь НСДАП к правительственной ответственности с тем, чтобы показать ее неспособность управлять страной, реализовать он так и не смог.

    В области внешней политики результаты его деятельности были весомее. После того, как в июле 1932 г. Германия, потребовав ?равенства в вооружениях?, заявила о своем отказе участвовать в дальнейшей работе Женевской конференции по разоружению, подготовительная работа к которой началась еще в декабре 1925 г., Шляйхер добился от четырех держав (Англия, Франция, США, Италия) подписания 11 декабря 1932 г. декларации о признании принципа равноправия Германии в вопросе о вооружениях (?равноправие в рамках системы безопасности, одинаковой для всех стран?){17}.

    Во второй половине декабря 1932 г. Литвинов, участвовавший в работе Женевской конференции, приехал в Берлин. 19 — 20 декабря 1932 г. он встречался с райхсканцлером Шляйхером, а также министром иностранных дел К. фон Нойратом. 19 декабря Шляйхер заверил [294] Литвинова в ?своей приверженности германо-русской дружбе в политических и, как он именно сказал, в военных связях, с чем Литвинов живо согласился?. Намекая на германских коммунистов, Шляйхер указал на их противоречивое поведение: с одной стороны, они делают вид, что борются против Версальского договора, с другой — они противодействуют любому усилению военной мощи Германии и разглашают это за границей. Литвинов по этому поводу сказал, что он считал бы вполне естественным, если бы с коммунистами в Германии обращались таким же образом, как в России имеют обыкновение обращаться с врагами государства. (sic!) Он особо отметил, что ?нынешнее германское правительство более надежно и твердо, чем его предшественник. В то время как советское правительство с недоверием относилось к райхсканцлеру Папену, это не имеет место по отношению к правительству Шляйхера. Советское правительство будет неуклонно придерживаться германо-русской дружбы. Пакты о ненападении с Польшей и Францией никоим образом не направлены против Германии?{18}.

    В беседе 20 декабря Шляйхер в свою очередь также заверил Литвинова, что ?он в качестве канцлера является гарантией сохранения прежних советско-германских отношений, поскольку это зависит от Германии. Он, как и весь рейхсвер, иных отношений с нами не представляет себе?. Литвинов и Шляйхер подробно беседовали ?о женевских делах, а затем о рейхсвере?. Почти весь этот же круг вопросов обсуждался и в беседе Литвинова с Нойратом{19}.

    23 января 1933 г. всего за неделю до смены власти в Германии Председатель СНК СССР В. М. Молотов в докладе на очередной сессии ЦИК СССР заявил:

    ?Наши отношения с другими государствами, как правило, развивались вполне нормально, несмотря на происходившие смены в правительствах отдельных стран. Поскольку наши отношения с иностранными державами определяются прежде всего нашим внутренним ростом, ростом сил Советской власти, эти отношения крепли в силу самой логики вещей. Особое место в этих взаимоотношениях принадлежит Германии. [295] Из всех стран, имеющих с нами дипломатические отношения, с Германией мы имели и имеем наиболее крепкие хозяйственные связи. И это не случайно. Это вытекает из интересов обеих стран?{20}.

    Материалы визита Литвинова в Берлин 19 — 20 декабря 1932 г. и сессии ЦИК от 23 — 30 января 1933 г. таким образом свидетельствуют о том, что Москва продолжала делать ставку на Германию и пересматривать отношения с Берлином не собиралась. Беседы Литвинова с ключевыми фигурами высшей представительной власти Германии (канцлер, сохранивший за собой пост военного министра, министр иностранных дел) в этом смысле сняли понятную обеспокоенность руководителей СССР.

    Однако после отставки Шляйхера и прихода к власти Гитлера ситуация, в том числе и в Германии,- коренным образом изменилась. В течение неполных двух месяцев пребывания нацистов у власти они буквально растерзали своих крупнейших политических оппонентов — СДПГ и КПГ, имевших по результатам выборов 6 ноября 1932 г. соответственно 121 и 100 депутатских мандатов{21}. Поджогом райхстага 27 февраля 1933 г. был дан необходимый пропагандистский повод для ужесточения репрессий против них. В ночь с 27 на 28 февраля 1933 г. были проведены массовые аресты антифашистов, заявлено, что в доме К. Либкнехта найдены подземные ходы, склады оружия, документы и план организации в Германии коммунистического переворота, что вместе с поджогом райхстага свидетельствовало о наличии ?международного коммунистического заговора?. 3 марта 1933 г. был арестован лидер КПГ Э. Тельман{22}.

    5 марта 1933 г. были проведены назначенные на первом заседании правительства Гитлера еще одни внеочередные, на этот раз последние выборы в райхстаг. НСДАП получила на них 17,2 млн. голосов (288 мандатов), СДПГ — 7,1 млн., КПГ — 4,9 млн. (соответственно 120 и 81 мандат). Однако уже 15 марта мандаты коммунистов были объявлены недействительными, 24 марта был принят закон о наделении Гитлера чрезвычайными полномочиями, который не только де-факто, но и де-юре свел на нет роль райхстага как высшего законодательного [296] органа страны.

    ?Имперские законы могут издаваться имперским правительством?, — говорилось в этом законе{23}.

    Поддерживать отношения с режимом, выступавшим с крайних позиций антикоммунизма, антисоветизма и антисемитизма и установившим в короткий срок жесточайший террор внутри страны, Москва не решилась. Военного министра Бломберга (Крестинский называл его ?наш друг? и ?дружественный человек?{24} ) она вряд ли могла — в отличие от Шляйхера — рассматривать как гаранта сохранения прежнего качества отношений между СССР и Германией. И хотя Гитлер в своем правительственном заявлении в райхстаге 23 марта 1933 г. заявил о своих намерениях ?сохранить дружеские отношения с СССР? негативное отношение советских лидеров к Гитлеру не ослабло.

    С 1 апреля 1933 г. во всех германских посольствах в крупных государствах были учреждены должности военных атташе. Военным атташе Германии в Москве был назначен полковник О. Хартман, которого 3 апреля 1933 г. посол Дирксен представил первому заместителю наркома иностранных дел СССР Крестинскому.

    Крестинский заявил военному атташе:

    ?Тесное сотрудничество между рейхсвером и Красной Армией продолжается уже более 10 лет. Я был у колыбели этого сотрудничества, продолжаю все время ему содействовать и хорошо знаком со всеми этапами развития этого сотрудничества, со всеми моментами улучшения и ухудшения отношений, и я должен сказать <...>, что никогда эти отношения не осуществлялись в столь тяжелой общеполитической атмосфере, чем сегодня?.

    Крестинский говорил о многочисленных случаях насилия над гражданами СССР, ?чинимых в Германии национал-социалистическими штурмовиками, а во многих случаях и органами полиции?. Он напомнил об инцидентах с обысками гамбургского и ляйпцигского отделений советского торгпредства, о повальных обысках приходивших в Гамбург советских судах, о ?настоящем походе? против общества ?Дероп? по продаже советских нефтяных продуктов, правление и отделения которого в Берлине, Кельне, Дрездене, Штуттгарте, [297] Мюнхене и других городах Германии подвергались многочисленным налетам и обыскам, в ходе которых производились аресты сотрудников, в том числе советских граждан, ?которые подвергались грубейшим насилиям и издевательствам, и в конце концов освобождались ввиду полной неосновательности их ареста?. Налетам и разграблениям подвергались и пункты розничной продажи бензина, принадлежавшие ?Деропу?, причем в некоторых случаях бензин ?забирался бесплатно приезжавшими на автомобилях штурмовиками, в других случаях бензин просто выпускался, были случаи порчи и разрушения бензоколонок Деропа?. В этой связи Крестинский напомнил Хартману, что ?отношения между двумя государствами не укладываются в ведомственные рамки. Не может быть такого положения, при котором между военным министерством Германии и Народным комиссариатом по военным делам в СССР существуют отношения дружбы и сотрудничества, а другие правительственные органы Германии проводят по отношению к СССР враждебную политику, выражающуюся в насилиях над нашими гражданами, в налетах на наши органы и других эксцессах?.

    Далее в довольно ультимативной форме Крестинский заявил:

    ?Если Германия действительно хочет сохранить с СССР те отношения, о которых говорил рейхсканцлер и которые издавна существуют между военными ведомствами обеих стран, необходимо, чтобы правительство железной рукой немедленно положило конец всем этим эксцессам. У правительства есть для этого достаточно силы, надо лишь, чтобы было и достаточно желания. Если же правительство не вмешается и безобразия по отношению к СССР будут продолжаться, то я думаю, г. Гартман{25} понимает, что и его работа здесь будет сильно затруднена?.

    Крестинский потребовал от Хартмана ?немедленно через своего министра{26} указать правительству на трудности создавшегося положения и создать в Германии благоприятный тыл для своей московской работы?{27}. При этом Крестинский намеренно обращался не к послу Дирксену, а к военному атташе с тем, чтобы его

    ?заявление и предостережения были обязательно переданы в Берлин и по военной линии?{28}. [298]

    Другими словами, терпение в Москве было уже на пределе. И оно лопнуло. Спустя несколько дней, 8 апреля 1933 г. в Москву прибыл первый французский военный атташе полковник Мендрас, дружески принятый Ворошиловым, Егоровым и Литвиновым{29}.

    Гитлер, пытаясь удержать Москву от сближения с Францией, предпринял очередной жест в сторону СССР — 13 апреля 1933 г. уже после роспуска райхстага ратифицировал Московский протокол от 24 июня 1931 г. о продлении Берлинского договора о ненападении и нейтралитете. Но поезд уже ушел. 7 мая 1933 г. Крестинский, стоявший весьма близко к ?центру выработки политических решений? Советского Союза (и даже жил в Кремле), секретным письмом ориентировал полпреда в Берлине Хинчука о том, что ратификацию протокола и обмен ратификационными грамотами{30} правительство Гитлера старается использовать для того, чтобы

    ?пробить брешь в отношениях между СССР, с одной стороны, Францией и Польшей — с другой <...>. В тех же целях, противодействия сближению между нами и Францией, гермпра постарается использовать предстоящий на днях приезд сюда генерала Боккельберга, ведающего вооружением рейхсвера?.

    ?<...> Во Франции и в Польше совершено спокойно отнесутся к тому, что состоялась ратификация давно подписанного протокола, ратификация, фактически не вносящая ничего нового в советско-германские отношения. Я не боюсь поэтому внешнеполитического вреда (sic!) от вступления Московского протокола в силу?{31}.

    Такие слова из-под пера одного из активнейших поборников и проводников ?рапалльской политики?, коим был Крестинский, означали только одно: отношение политического руководства СССР в пользу отхода от стратегического сотрудничества с Германией было уже определено, и нужен был лишь приемлемый повод. Тем не менее визит военной делегации Боккельберга в СССР 8 — 25 мая 1933 г. был проведен с большой помпой и, по свидетельству Хильгера, ?в прежнем духе согласия и доброй воли?{32}. В ходе подготовки визита Берзин еще 29 марта 1933 г. представил обширный план показа военной промышленности Боккельбергу с указанием [299] конкретных объектов. Документ Ворошилов переадресовал Сталину, сопроводив его припиской:

    ?т. Сталину. В порядке взаимности приходится немцам показывать и заводы и кое-какие воинские части. Если нет возражений, я дам соответствующим лицам, указания сопровождающим лицам как себя держать при объезде ?гостем? нашей страны. Ворошилов?{33}.

    Сталин не возражал.

    Боккельберга принимали Ворошилов, Егоров, Тухачевский. По программе визита ему были показаны школа летчиков в Каче, ЦАГИ, авиационный завод ГАЗ № 1 (бывший завод Дукса) производительностью 60 самолетов в месяц, ремонтные артмастерские в Голутвине, химкомбинат в Бобриках, Тульский оружейный завод, тракторный завод в Харькове, авиазавод в Александровске, оружейный завод в Калинине. Он побывал в Севастополе и на Днепрогэсе.

    Боккельберг отнесся внимательно к высказываниям Тухачевского относительно авиации и танков:

    ?Для того, чтобы Германии выйти из затруднительной политической ситуации, он желает ей как можно скорее иметь воздушный флот в составе 2000 бомбовозов?.

    ?Наилучшим средством против танка является танк <...>?.

    Вывод, который сделал Боккельберг в своем отчете по визиту, был следующим:

    ?Совместная работа с Красной Армией и советской военной промышленностью, учитывая грандиозность советских планов, крайне желательна, не только по военно-политическим соображениям, но и по военно-техническим?{34}.

    13 мая 1933 г. на обеде у Дирксена по случаю визита присутствовал почти полный состав Реввоенсовета СССР (Ворошилов, Тухачевский, Егоров, Буденный, Орлов, а также Корк, Ефимов, Меженинов, Сухоруков). Царило приподнятое настроение. Ворошилов во всеуслышание дал понять свое намерение сохранить связи между двумя армиями{35}. Присутствовавший на приеме Крестинский также отмечал, что

    ?вечер прошел задушевно, военные старались подчеркнуть не только то, что рейхсвер хочет сохранить прежние германо-советские отношения, но что ему удается оказать в этом отношении соответствующее влияние на Гитлеpa?{36}. [300]

    В беседах с Тухачевским и Фишманом 10 и 15 мая Боккельберг договорился о возобновлении опытно-испытательных работ на полигоне ?Томка? в период с 15. 08 по 1. 11. {37}.

    28 мая 1933 г.

    ?Боккельберг отбыл, сопровождаемый добрыми пожеланиями своих друзей, но еще до прибытия его группы в Берлин. Красная Армия внезапно потребовала, чтобы райхсвер полностью ликвидировал все свои предприятия в России. Вскоре русские в резкой форме отказались от дальнейшего прохождения каких-либо курсов в германской военной академии?.

    Так описывал ситуацию Хильгер{38}. 30 мая заместитель военного атташе в Берлине Шниттман заявил немцам об отказе в проведении совместных опытов на полигоне ?Томка? и посылке советских курсантов в танковую школу в Казани{39}.

    3 июня 1933 г. в Москве состоялась беседа между Крестинским и Дирксеном, в которой как бы была проведена инвентаризация всего комплекса советско-германских отношений. Дирксен как раз тогда вернулся в Москву после 10-дневной поездки в Берлин, где он виделся практически со всеми членами германского кабинета, включая самого Гитлера и президента Гинденбурга, и неоднократно совещался с Нойратом и Бломбергом. Согласно записи Крестинского, германский дипломат задал в лоб вопрос о том,

    ?наступило ли у правящих кругов СССР отчуждение по отношению к Германии, изменил ли СССР коренным образом свою внешнюю политику, или же у нас наблюдается лишь выжидание, как пойдет дальнейшее внутреннее, и внешнее развитие Германии?.

    В этой же связи Дирксен отметил, что

    ?не меньше сомнений вызывает у германской стороны отношение нашего Реввоенсовета к той военной работе, которая германским рейхсвером велась до сих пор в СССР?.

    Дирксен указал на то, что несмотря на прежнее дружелюбие Ворошилова и хороший прием Боккельберга,

    ?решение о прекращении совместного производства военно-химических опытов <...> остается в силе. Мало того, сделан дальнейший шаг — прекращается танковая работа. Делается это без попытки объяснить немцам мотивы прекращения. Heвольно [301] возникает вопрос, не оказывают ли французы давления на нас в смысле отказа немцам в той технической помощи, которую они от нас имели?.

    Крестинский заявил, что Москва не хочет менять линию своей политики по отношению к Берлину, но она не может не считаться с поведением Германии по отношению к СССР, которая сначала пыталась принять активное участие в создании антисоветского блока, но из-за неудачи этой попытки вынуждена была сманеврировать, заявив о желании продолжать прежнюю политику, и даже сделать некоторые шаги в этом направлении. В данной связи правительство СССР ?не может не относиться настороженно и выжидательно к зигзагам германской внешней политики?. Сближение же с Францией, Польшей, другими государствами ?не направлено против Германии, а имеет целью противодействие образованию антисоветского блока?.

    Относительно прекращения военного сотрудничества Крестинский заявил:

    ?Неосновательно предположение Дирксена о том, что наше военное ведомство свертывает совместную работу с рейхсвером под давлением франпра{40}. Никаких разговоров об этом с франпра у нас не было. Но мы вынуждены считаться с тем, что о работе рейхсвера на территории СССР известно правительствам Антанты. Ведь и франпра открыто заявляло, что фон Папен, предлагая Франции союз против СССР, рассказал подробно о взаимоотношениях между рейхсвером и Красной Армией. При таких условиях, чтобы избежать обвинения нас в Женеве на конференции по разоружению в неискренности и в действиях, идущих вразрез с нашими предложениями{41}, Реввоенсовет счел себя вынужденным пойти на прекращение совместной работы <...>. Это вынужденный, совершенно разумный шаг, ни в коем случае не продиктованный враждебностью к Германии?{42}.

    17 августа 1933 г. Дирксен пришел к Крестинскому и проинформировал его о заявлении Папена министру иностранных дел Нойрату и статс-секретарю МИД Б. фон Бюлову, в котором Папен категорически опроверг обвинение в том, что он сообщил французам о советско-германских военных отношениях по той простой [302] причине, что ?он был совершенно не в курсе взаимоотношений между рейхсвером и Красной Армией?, и что ни с французским послом в Риме X. де Жувенелем, ни с французским послом в Берлине А. Франсуа-Понсэ он об этом не говорил. Впоследствии Г. Хильгер в своих воспоминаниях писал, что утверждения НКИДа об этом были ?просто ложными?{43}. Несуразность повода, — ведь о военных взаимоотношениях Германии и СССР было известно и в Англии, и во Франции, и в Польше — равно как и поспешность, с которой Москва предприняла столь решительные действия, свидетельствуют о том, что лидеры СССР загодя, по собственной инициативе, готовились к разрыву военных связей с Германией.

    Военные отношения с Германией для советского правительства, с самого начала подходившего к ним с политической точки зрения, по сути никогда не были для него самодовлеющей величиной, но всегда являлись лишь функцией политических отношений между обеими странами. Особенно это усилилось после 1923 г., когда был взят курс на построение социализма в одной отдельно взятой стране. Поэтому, когда политическое взаимопонимание стало все больше уходить в прошлое, причем больше по вине Берлина, осознававшего эту ?математическую? зависимость, Москва, сумевшая в предыдущие годы и особенно за годы первой пятилетки создать значительную военную промышленность, провести военную реформу и вырастить с германской помощью квалифицированные кадры комсостава, сделала вывод о том, что с национал-социалистической Германией ей ?не по пути?. В условиях кризиса политических и экономических взаимоотношений она сама сделала ?сильный ход?. Расчет был на то, что его по достоинству оценят в Париже, Варшаве, Лондоне. К тому времени советские руководители сумели уже ?в основном? подготовить отход от Берлина форсированным и несколько демонстративным сближением с Парижем. Когда же стало ясно, что Париж (а вместе с ним и Варшава) в принципе готов заменить Берлин в качестве стратегического союзника Москвы, то ей оставалось лишь представить благовидный [303] предлог для разрыва военных связей с Германией, что и было сделано Крестинским в беседе с Дирксеном 3 июня 1933г.

    А его своеобразным политическим обеспечением стали антисоветские речи А. Розенберга, отвечавшего в НСДАП за внешнеполитическую стратегию партии, а также меморандум, который министр экономики Германии А. Хугенберг (Гугенберг) вручил 16 июня 1933 г. председателю Международной экономической конференции в Лондоне X. Коллину. В нем Хугенберг под предлогом преодоления экономического кризиса наряду с требованием вернуть Германии потерянные колонии потребовал предоставления Германии ?новых территорий для колонизации? за счет СССР. Он призвал западные державы положить конец ?революции и внутренней разрухе, которые нашли свою исходную точку в России?{44}.

    Крестинский, явно встревоженный ?меморандумом Хугенберга?, 23 июня 1933 г. в очередном ориентировочном письме Хинчуку писал, что данный меморандум отнюдь не является единичным выступлением Хугенберга, а

    ?представляет из себя строго продуманный акт германского правительства в целом. <...> Гермпра готово принять участие в военной коалиции против нас, готово выставить основные военные силы для войны с нами и требует за это лишь двух вещей — свободы вооружений и компенсаций за счет СССР. <...> Нам прежде всего нужно будет помнить, что дружественным уверениям гермпра{45} верить нельзя, что в более отдаленные политические планы Германии входит война с нами, что нынешнее положение является лишь временной передышкой?{46}.

    ?Меморандум Хугенберга? напрочь отрезал пути возврата к ?рапалльской политике?, — в нем почти неприкрыто прозвучал призыв к войне против СССР. После этого переориентация СССР с Германии на Францию и Польшу стала уже лишь ?делом техники?. В начале июля 1933 г. Москва предложила Парижу заключить негласное и устное двустороннее джентльменское соглашение о взаимном обмене информацией по важнейшим проблемам обстановки в Европе, а также [304] по соглашениям, которые каждая из сторон намеревалась заключать с третьими странами{47}. В августе 1933 г. СССР снял часть войск со своей западной границы с Польшей и направил их на Дальний Восток, предоставил Польше крупные заказы на поставку железа{48}.

    Тем временем обе стороны шаг за шагом, постепенно, поэтапно повели дело к сворачиванию своих связей. После отказа Москвы от совместного производства химических опытов (?Томка?) и дальнейшей деятельности танковой школы в Казани (30 мая и 13 июня) германский военный атташе Хартман 22 июля 1933 г. передал советской стороне меморандум, в котором излагалось решение главнокомандующего райхсвером о прекращении обучения летчиков-истребителей в Липецке в связи с ?необходимостью железной экономии? и невозможностью для райхсвера производить новые крупные капитальные затраты для обновления материальной части авиационной школы{49}.

    Таким образом, все три школы райхсвера на территории СССР должны были прекратить свое существование. Однако, дабы сохранить для внешнего мира видимость продолжения сотрудничества между РККА и райхсвером, от имени германского главкома предлагалось осуществлять в дальнейшем обмен офицерами и специалистами, обмен сообщениями и опытом. Все постройки и сооружения в Липецке было обещано передать в распоряжение советской стороны. Меморандум Хартмана Ворошилов направил Сталину{50}.

    Однако Москва пошла дальше. Наряду с ликвидацией школ райхсвера, которая пошла полным ходом по утвержденному Ворошиловым в конце июля 1933г. графику, она отказалась направить командиров РККА на осмотр частей райхсвера. В ответ военный атташе Германии Хартман 8 августа 1933г. направил письмо заместителю начальника внешних сношений Штаба РККА Смагину с извещением о невозможности направить германских офицеров на учения частей РККА в конце летнего периода ?по уже раньше обозначенным причинам? (нехватка денежных средств). На документе стоит изумительная по краткости и емкости резолюция Ворошилова:

    ?Очень хорошо! В. 15. 8. 1933 г. ?{51},

    из [305] которой видно, что данный ответный шаг немецкой стороны полностью вписывался в намеченную Москвой кампанию по ускоренному сворачиванию сотрудничества между РККА и райхсвером. Кстати сказать, немцев очень сильно задел и отказ советской стороны направить краскомов на курсы германской военной академии, поскольку

    ?отказ от дальнейшего обмена офицерами и военными сведениями не предполагался?{52}.

    В соответствии с упоминавшимся графиком ликвидации предприятий ?друзей? к 15 августа должна была быть закончена ликвидация ?Томки?, к 1 октября — ?Липецка?, к 1 — 15 октября — ?Казани?{53}. Менее чем за месяц (26 июля — 15 августа) была ликвидирована ?Томка?. Кое-что (6 вагонов), по мнению начальника ВОХИМУ Фишмана, не имеющее большого значения, было вывезено немцами в Германию, основное же оборудование перешло в ведение ВОХИМУ и пошло на развитие полигона в ?Томке? и Института химической обороны. ?Принимал дела? начальник ЦВХП Губанов. Общая стоимость оставленного в ?Томке? оборудования выражалась суммой в 40 — 50 тыс. золотых руб. {54}.

    В срок с 20 июля по 4 сентября прошла ликвидация танковой школы в Казани. В Германию было вывезено шесть больших и четыре малых танка, восьмиколесная машина, снаряжение и вооружение (всего 19 вагонов). Оставшаяся в безвозмездное пользование ?собственность? ?потянула? на 220 тыс. руб. {55}. Советник германского посольства в СССР Твардовский по итогам визита генерал-лейтенанта Лютца, ?закрывавшего? ?Казань? с помощью Халепского, записал 21 августа 1933 г. :

    ?Главу особо доверительного сотрудничества следует считать законченной?{56}.

    Типпельскирх, зав. русской референтурой Восточноевропейского отдела МИД Германии, сделал на полях этой записи пометку:

    ?<...> согласно сообщениям военного атташе полковника Хартмана русские даже оставили открытой дверь для будущего военного сотрудничества с нами?{57}.

    Ликвидация присутствия немцев в Липецке началась 19 июля и была завершена 11 сентября. Они отправили в Германию три самолета (летом), все пулеметы, имущество опытной группы, четыре мотора, все парашюты, [306] оптические прицелы, рации, дыхательные приборы, архивы, всего семь вагонов. Перешедшее во владение УВВС имущество составило ?значительную ценность? (ангары, жилые дома, мастерские, электростанция, телефонная станция, фотолаборатория, 15 самолетов, весь автотранспорт, склад с имуществом, лазарет, полигон, аэродром и т. д. ){58}. Всего, по подсчетам немцев, ими было оставлено в безвозмездное пользование советской стороне имущества на сумму в 2,9 млн. германских марок{59}.

    19 сентября 1933г. германский военный атташе в Москве полковник Хартман в донесении в Берлин писал:

    ?Учебные центры закрыты 15 сентября. Таким образом продолжительный период советско-германского военного сотрудничества в его нынешних формах (sic!) закончился?{60}.

    Весьма показательна употребленная Хартманом формулировка. Получается, что некоторые, вполне обычные и легальные формы военных связей не исключались. О желании обеих сторон продолжать эти отношения ?в иных формах? речь шла в ходе бесед генерал-лейтенанта Лютца и Халепского 22 августа 1933 г., Хартмана со Смагиным 23 сентября 1933 г., Левичева с полковником генштаба райхсвера X. фон Штюльпнагелем, нового германского посла в СССР Р. Надольного с Ворошиловым 10 января 1934 г. {61}. Примерно в это же время на процессе в Ляйпциге о поджоге райхстага арестом корреспондентов ТАСС и ?Известий? по подозрению в намерении присутствовать на процессе, в чем им было отказано днем раньше, был вызван ?журналистский конфликт?. Москва в ответ отозвала всех своих журналистов из Германии и решила одновременно выслать из СССР всех германских корреспондентов. Одновременно в Германии развернулась кампания по поводу голода в CCCP{62}. Однако сталинская пропаганда начисто его отрицала, умело увязав ?журналистский конфликт? с ?голодной кампанией?. В германской прессе усилились нападки против личности Литвинова{63}.

    Пытаясь разрядить ситуацию, МИД Германии ухватился за идею своего посольства в Москве об использовании поездки Крестинского на лечение в Германию для его Встречи с ведущими деятелями германского правительства. [307] Но когда Гитлер 26 сентября 1933 г. согласился встретиться с Крестинским и об этом через Хинчука было сообщено в Москву, Крестинский, по инициативе Литвинова, вернулся в Москву через Вену{64}.

    Лишь к концу октября 1933 г. была достигнута договоренность об урегулировании ?журналистского конфликта?. 31 октября советская пресса опубликовала соответствующее коммюнике, и советские журналисты были допущены на судебный процесс в Ляйпциге{65}. В тот же день на прощальном обеде в связи с завершением работы Дирксена послом в Москве и его отъездом в Токио послом Германии в Японии (на обеде были Крестинский, секретарь Президиума ЦИК СССР А. С. Енукидзе, нарком легкой промышленности И. Е. Любимов, нарком снабжения А. И. Микоян, нарком внешней торговли А. П. Розенгольц, нарком финансов Г. Ф. Гринько, начальник Штаба РККА А. И. Егоров, Тухачевский, сам Дирксен и др. ) состоялась беседа зам. председателя РВС СССР и зам. наркома Тухачевского с поверенным в делах Германии в СССР Твардовским. Тухачевский прямо заявил, что советское правительство не считает возможным продолжать сотрудничество с райхсвером из-за антисоветской направленности германской политики. (?Ликвидация станций явилась политическим следствием после того, как в Советском Союзе убедились, что курс германского правительства принимает антисоветскую направленность?). Тухачевский высоко оценил результаты военного сотрудничества, указав, что

    ?райхсвер решающим образом поддержал Красную Армию в ходе ее строительства?

    и что

    ?в тяжелые времена райхсвер был учителем Красной Армии; такое не забывается и не будет забыто?{66}.

    Тухачевский возмущенно отверг слова Твардовского о том, что ?советское правительство или Красная Армия для укрепления своей новой дружбы с Францией подкинули французам или полякам материал о германо-советском военном сотрудничестве?. Информация, уверял Твардовский, была из ?надежных источников?{67}. Этот же тезис на том же обеде в беседе с Крестинским развивал и Дирксен.

    Крестинский записал в своем дневнике:

    ?Дирксен сказал мне, что французы, как рафинированные [308] политики, создают между СССР и Германией атмосферу недоверия. Нам французы говорят, что Па-пен рассказал им о существовавших между Красной Армией и рейхсвером отношениях и предлагал французам военный союз против СССР. Немцам же французы рассказывают, что мы передали им все те сведения о состоянии вооружения рейхсвера, которые у нас имелись. Дирксен предостерег поэтому от полного доверия к делаемым нам французами сообщениям?{68}.

    Новый посол Германии в СССР Р. Надольный в одном из своих первых визитов к Ворошилову 10 января 1934 г. в ответ на слова наркома, что он рассчитывает на восстановление связей между райхсвером и Красной Армией, заявил, что после того, как РККА показала райхсверу на дверь, германская сторона ожидает соответствующей инициативы со стороны РККА по восстановлению двусторонних военных отношений{69}.

    Приведенные факты, таким образом, свидетельствуют о том, что инициатива сворачивания военного сотрудничества принадлежала Москве. Возмущенная же реакция Тухачевского в беседе с Твардовским 31 октября 1933 г., равно как и начальника Штаба РККА Егорова в беседе с тем же Твардовским 12 января 1934г. {70} являются, пожалуй, лишним свидетельством того, что в советской системе строгой партийно-государственной иерархии каждому ?позволялось? знать лишь столько, сколько ему было ?положено?.

    Утверждение Твардовского о том, что Москва, идя на форсированное сближение с Францией и Польшей, подробно информировала французский генштаб о райхсвере и своем сотрудничестве с ним, отвергнуть либо подтвердить пока не представляется возможным. Окончательный ответ скрыт в архивах КГБ, КПСС, т. наз. ?президентском архиве?. Однако, сопоставляя целый ряд фактов, связанных с Женевской конференцией по разоружению, мы можем придти к выводу о том, что германский дипломат имел все основания полагать, что его версия не ложна.

    Итак, 15 июля 1933г. Франция, Англия, Италия и Германия в обход Женевской конференции по разоружению подписали в Риме ?пакт четырех?, предусматривавший [309] сотрудничество между его участниками, пересмотр Версальского договора, постепенное достижение Германией равенства в вооружениях. Однако ?пакт четырех? не был ратифицирован подписавшими его державами. На конференции в Женеве в сентябре 1933 г. Германия потребовала незамедлительного признания принципа равноправия в вооружениях и согласия держав на увеличение численности райхсвера в 3 р. (до 300 тыс. ).

    Именно в это время, по сообщению источника НКВД из Берлина от 4 сентября 1933 г., решался вопрос о будущем отношений Германии с СССР:

    ?Что касается отношений с СССР, то решающим в этом вопросе будет позиция, которую займет Советский Союз на конференции по разоружению. Опубликование многими газетами (начиная со статей в русских газетах) сведений относительно сотрудничества с Россией в прошлые годы подействовало ошеломляюще и прежняя точка зрения министерства рейхсвера и министерства иностранных дел поколеблена. Можно уже теперь сказать, что на конференции по разоружению Германия будет начисто отрицать военное сотрудничество с СССР, если возникнут разговоры об этом сотрудничестве?{71}.

    На Женевской конференции требование Германии о незамедлительном признании равноправия в вооружениях было отвергнуто. Реакция стран, подписавших с Германией римский ?пакт четырех?, была следующей: Италия поддержала Германию, Англия и Франция выступили против, блокировав тем самым ревизию военных положений Версальского договора. Это, кстати сказать, стало в тот момент одной из целей советской внешней политики. США заняли нейтральную позицию. В ответ Германия, указав на бесплодность работы конференции, 14 октября 1933 г. отозвала своего делегата с Женевской конференции, а спустя пять дней — 19 октября вышла из Лиги Наций.

    Москва же, сделавшая к тому времени выбор не в пользу нацистской Германии, инициировала подписание в Лондоне в ходе международной экономической конференции Соглашения об определении агрессора с соседними государствами, которое было направлено против Германии. Сталин и его окружение, [310] поняв, что в лице правительства Гитлера они столкнулись со столь же целеустремленными, циничными и беспардонными политиками, как и они сами, всеми силами стремились загнать Германию в политическую изоляцию. Частично это им удалось. Однако опасения Запада относительно политики правительства ?национальной концентрации? Гитлера были куда меньшими, нежели почти неприкрытый страх перед возможностью большевизации всего мира. В Берлине это понимали. Поэтому, выбрав курс на достижение двусторонних соглашений и взяв на себя роль ?защитного вала? против большевизма{72}, Гитлер умело решал внешнеполитические головоломки последующего периода. Здесь были и резкое политическое противостояние Москвы и Берлина и попытки советско-германского сближения, вплоть до восстановления прежних военных связей, однако с ?рапалльской политикой? было покончено.


Эпилог

    Своеобразие отношений между Германией и Советской Россией в 20 — 30 годы, развивавшихся на основе Рапалльского договора, определялось, в первую очередь, ситуацией, сложившейся в мире после окончания империалистической войны 1914 — 1918 гг. А ситуация вокруг Советской России постоянно менялась. В первые годы после революций 1917 — 1918гг. новые, республиканские режимы в Москве и в Берлине нуждались друг в друге и были заинтересованы в том, чтобы другие державы видели в них союзников. Вначале, особенно в 1923 г. во время оккупации Рура в этом больше была заинтересована Германия. После серии неудачных попыток Коминтерна осуществить экспорт революции за пределы СССР, стимулировавших консолидацию Запада, уже для Москвы альянс с Берлином стал желанной целью.

    Ситуация была, в общем, противоречива и неоднозначна. С одной стороны, с учетом всей той помощи, оказанной Москве Берлином в 1920 — 1933гг. в деле создания военной промышленности, подготовки кадров РККА, постановки штабной работы, передачи доверительной информации и разведданных о вероятном противнике есть основания сделать вывод о наличии элементов союзнических отношений. С другой стороны, этих элементов все же не хватало для того, чтобы альянс получил договорно-правовое оформление, хотя Москва была не против. Но Берлин на это не пошел.

    В конце концов обе стороны прекрасно понимали силу и слабости своего квазисоюза, поскольку двигали ими совершенно разные мотивы: правительство Ленина сделало ставку на мировую революцию, а политическая элита Германии не желала ничего более страстно, чем возврата в клуб великих держав, отмены унизительных положений [314] Версаля и ревизии границ. Идея реванша стала основной, а ее главным носителем — германский генералитет, состоявший в основном из потомственных аристократов, воспитанных в духе пангерманизма. Отрезвляющим душем для немцев стала и неудавшаяся попытка Коминтерна осуществить в Германии ?октябрьский переворот? в октябре 1923 г. Таким образом, далеко не случайно, что, хотя Германия и оставалась безоружной в окружении враждебно настроенных Франции, Чехословакии и Польши, однако на союз с Москвой Берлин не пошел. Вместо этого и Берлин, и Москва, дойдя до естественных границ в своих отношениях, стали примерно со второй половины 20-х годов использовать фактор военных связей как средство политического давления в отношениях с державами Антанты, существенно ограничив при этом возможности своих военных кругов вмешиваться в политику. Умело блефуя и допуская некоторую утечку информации, они к концу 20-х — началу 30-х годов сумели включиться в мировую политику, по существу не отступив от своих стратегических задач.

    Однако после прихода к власти в Германии Гитлера линия на продолжение рапалльской политики, как таковой, была подвергнута в Москве пересмотру. И хотя очередная смена власти в Германии сама по себе отнюдь не означала для Москвы автоматического отказа от приоритетных отношений с Берлином{1}, в силу хотя бы того, что Франция просто не могла в течение короткого времени занять место Германии, тем не менее период Рапалло закончился. Началась новая глава советско-германских отношений, и наиболее ярко это иллюстрируют цифры двусторонней торговли (в млн. марок){2}:

    Годы Товарооборот Экспорт Германии в СССР

    1931 1065,8 762,7

    1932 896,7 625,8

    1933 476,3 282,2

    1934 286,3 63,3

    1935 241,0 49,3

    1936 219,3 126,1

    1937 182,5 117,4

    Вместе с тем отказаться от экономического, промышленного и иного сотрудничества с одной из самых развитых и динамичных стран мира Москва не могла. Да это и не входило в ее планы. Поэтому начался поиск новых форм взаимоотношений — более осторожных, более взвешенных. Особую роль в урегулировании двусторонних отношений в ?пострапалльский? период призваны были сыграть ?миссия Радека? в 1933 — 1934гг., 1936 г. {3} и ?миссия Канделаки?, работавшего торгпредом СССР в Германии в 1934 — 1937 гг. {4}. Они принесли определенные практические плоды, сделав возможными отдельные военно-политические контакты: в январе 1936 г. Тухачевский на пути в Лондон посетил Берлин{5}, Уборевич встречался с заместителем германского военного атташе в Варшаве майором Э. Кинцелем{6}; в июне 1936 г. майор К. Шпальке по инициативе генералов В. фон Фрича, Л. Века и К. -Х. фон Штюльпнагеля зондировал в Москве в беседах с Урицким и Беловым возможность улучшения взаимоотношений по ?особому?, военному каналу{7}; осенью 1936 г. по приглашению главнокомандующего райхсвером генерала Фрича на маневрах рейхсвера побывал Уборевич{8}. Кроме того, продолжались военные поставки из Германии в СССР, причем в отдельные годы советский импорт из Германии почти полностью состоял из предметов вооружения. Практически не прекращались связи по линии военных атташе, а также по линии разведок с упором на ?польский фактор?. Наконец, многое еще не ясно относительно связей НКВД со своими ?коллегами? из Германии.

    Тем временем противоречия в советских правящих кругах достигли своего апогея, и после убийства Кирова в декабре 1934 г. Сталин в ходе ?большой чистки? учинил кровавую расправу со всеми своими политическими оппонентами, предав ей и некоторый национальный, антисемитский оттенок. Здесь-то документы по военному сотрудничеству между СССР и Германией, у истоков которого в Москве стояли Ленин. Троцкий, Чичерин, Фрунзе, Склянский, Уншлихт, Розенгольц, Сталин, Ворошилов, Молотов ?пригодились? еще раз — для проведения ?судебных? политических процессов в 1937 — 1938 гг. [316]

    * * *

    В январе 1937 г. на открытом судебном заседании по делу о ?параллельном антисоветском троцкистском центре? Радек, обвиненный в шпионаже, вредительстве и подготовке заговора, назвал имя Тухачевского, который посылал Путну в Берлин для переговоров с троцкистами. С этого дня судьба ?красного маршала? была предопределена. В мае 1937 г. по делу об ?антисоветской троцкистской военной организации? Тухачевскому, Уборевичу, Якиру, Корку, Эйдеману, Фельдману, Примакову, Путне были предъявлены обвинения в государственных преступлениях: измена Родине, шпионаж, террор, создание контрреволюционной организации. К 31 мая 1937 г. все арестованные после применения к ним ?физических мер воздействия? ?признали? свое участие в ?военном заговоре?. Сталин в течение недели с 21 по 28 мая 1937 г. ежедневно принимал наркома внутренних дел Н. И. Ежова, получал протоколы допросов арестованных. За ?тесную групповую связь? с Якиром 31 мая был уволен из РККА начальник ГПУ РККА, зам. наркома обороны Я. Б. Гамарник. Получив извещение о своем увольнении и понимая, что за этим последует, он в тот же день застрелился.

    1 — 4 июня 1937г. в Кремле на расширенном заседании Военного совета Ворошилов сделал доклад о раскрытом органами НКВД заговоре в РККА. 2 июня на Военном совете выступил Сталин. Сославшись на показания арестованных, он сделал вывод, что в стране был

    ?военно-политический заговор против Советской власти, стимулировавшийся и финансировавшийся германскими фашистами?.

    Политическими руководителями заговора он назвал Троцкого, Бухарина, Рыкова, Рудзутака, Карахана, Енукидзе, Ягоду, военными руководителями — Тухачевского, Якира, Уборевича, Корка, Эйдемана, Гамарника. ?Это — ядро военно-политического заговора, ядро, которое имело систематические сношения с германскими фашистами, особенно с германским рейхсвером?. Всех, кроме Рыкова, Бухарина и Гамарника, он назвал шпионами немецкой разведки. О Тухачевском Сталин заявил:

    ?Он оперативный план наш, оперативный план — наше святое святых передал немецкому рейхсверу. Имел свидание с представителями немецкого рейхсвера. Шпион? Шпион... Якир — систематически информировал немецкий штаб... Уборевич — не только с друзьями, с товарищами, но он отдельно сам лично информировал, Карахан — немецкий шпион, Эйдеман — немецкий шпион, Корк информировал немецкий штаб, начиная с того времени, когда он был у них военным атташе в Германии?.

    Согласно протоколу заседания Военного совета от 2 июня Сталин заявил:

    ?Это военно-политический заговор. Это собственноручное сочинение германского рейхсвера. Я думаю, что эти люди являются марионетками и куклами в руках рейхсвера. Рейхсвер хочет, чтобы у нас был заговор, и эти господа взялись за заговор. Рейхсвер хочет, чтобы эти господа систематически доставляли им военные секреты. Рейхсвер хочет, чтобы существующее правительство было снято, перебито, и они взялись за это дело, но не удалось. Рейхсвер хотел, чтобы в случае войны было все готово, чтобы армия перешла к вредительству с тем, чтобы армия не была готова к обороне, этого хотел рейхсвер, и они это дело готовили. Это агентура, руководящее ядро военно-политического, заговора в СССР, состоящее из 10 патентованных шпиков и 3 патентованных подстрекателей шпионов. Это агентура германского рейхсвера. Вот основное?.

    После предъявления им 7 — 8 июня обвинения 11 июня состоялся скоротечный закрытый суд, признавший Тухачевского, Уборевича, Якира, Эйдемана, Ягоду, Енукидзе, Фельдмана, Примакова, Путну и других виновными и подлежащими расстрелу 12 июня 1937г. приговор был приведен в исполнение. Через 9 дней после суда 980 командиров и политработников были арестованы как участники военного заговора{9}. В общей сложности мутная волна репрессий в 1937 — 1938 гг. захлестнула почти 37 тыс. краскомов{10}.

    Примерно по тому же сценарию в марте 1938 г. прошел открытый политический процесс, на котором обвинения в связях с райхсвером и германской разведкой были предъявлены Крестинскому, Розенгольцу, Раковскому, Гринько, Бухарину, Рыкову, а также М. А. Чернову, [318] С. А. Бессонову и др. (всего 19 человек). Они были обвинены в заговоре в антисоветском ?правотроцкистском блоке?, который поставил себе целью расчленение СССР, отрыв от него Украины, Белоруссии, среднеазиатских республик, Грузии, Армении, Азербайджана, Приморья, свержение существовавшего в СССР социалистического Госстроя и восстановление капитализма и власти буржуазии.

    В ходе следствия Креетинский ?признал?, что по заданию Троцкого еще зимой 1921 г. он установил связи с германским генералом Зектом и получал от него денежные средства (по 250 тыс. нем. марок ежегодно) ?для ведения троцкистской подпольной работы взамен предоставления троцкистами немецкой разведке шпионских материалов?{11}. Копп же, ?старый меньшевик?, установил контакт с Зектом еще в июле 1920г., причем Зект сам обратился к Копну{12}.

    В связях с германской разведкой ?признались? Розенгольц (начал ?шпионскую? деятельность в пользу германской разведки в 1923 г. ), Бессонов (будучи зав. торговым отделом советского торгпредства в 1931 — 1933гг. и позднее, с 1933г. — советником советского полпредства в Берлине), Чернов{13}. Они упоминали имена Зекта, Хассе, Нидермайера, Гесса, проф. Хаусхофера, московского корреспондента ?Берлинер Тагеблат? П. Шефера и др. {14}. Обвиняемые ?показали?, что по заданию Троцкого Крестинский осуществлял ?систематическую связь с Тухачевским?, а Розенгольц — с Рыковым и Рудзутаком. Деньги же от райхсвера после отъезда Крестинского из Берлина передавались через Пугну, который был тогда военным атташе в . Германии{15}.

    В 1936 г. и в начале 1937 г. Троцкий и Тухачевский ?поставили? вопрос о контрреволюционном выступлении и о начале 15 мая 1937 г. военного переворота. В этой связи ?предполагалось? ликвидировать Сталина, Молотова, Кагановича, а Гамарник ?предложил? начать переворот с захвата здания НКВД. Однако в первых числах мая 1937 г. ?начался разгром контрреволюционной организации? и ?переворот? был сорван{16}.

    По итогам ?процесса? государственный обвинитель А. Я. Вышинский в своей речи 11 марта 1938 г. потребовал [319] высшей меры наказания всем 19 подсудимым{17}. Суд приговорил их к расстрелу. 13 марта Президиум ВС СССР отклонил ходатайства осужденных о помиловании и 15 марта 1938 г. приговор был приведен в исполнение{18}. Таким образом, военное сотрудничество с Германией в рапалльский период, благодаря которому на территории России до известной степени происходило становление и укрепление советского режима, помогло затем Сталину устранить всех своих политических оппонентов и одержать окончательную победу в борьбе за личную власть.

    * * *

    Подводя итоги военно-политических и военных отношений между Москвой и Берлином в 1920 — 1933 гг. можно сформулировать следующее. С учетом своеобразия 20 — 30-х годов значимость этого сотрудничества для Советского Союза выходит далеко за рамки утилитарных интересов военного ведомства. С точки зрения наращивания военного потенциала и повышения боевой мощи РККА его эффективность очевидна (обучение руководящего комсостава РККА в германской Военной академии и советских военных специалистов в военно-учебных центрах (школах) райхсвера на территории СССР, помощь в постановке советской военной промышленности и передача передовой по тем временам технологии, посылка военных делегаций и наблюдателей на учения, получение разведданных по согласованной проблематике на основе взаимности и т. д. ). Во многом благодаря именно немецкой помощи была в общем успешно проведена начатая в СССР в 1925г. военная реформа. Тухачевский, Уборевич, Якир, Фельдман, Егоров, Левандовский, Тимошенко, Мерецков, Василевский, Тодорский и др. руководители Красной Армии выросли в профессиональном плане благодаря изучению германского военного опыта. И хотя результаты этого сотрудничества едва ли поддаются точному бухгалтерскому учету (количество обученных советских и германских летчиков и танкистов, отработанных пособий и наставлений по ведению химической войны, танкового и воздушного боя, взаимодействию [320] родов войск, число созданных моделей различных вооружений, запасы химоружия и отравляющих веществ), тем не менее они весьма значительны.

    Практически благодаря советско-германскому ?военно-техническому? сотрудничеству были заложены основы ВПК СССР. В качестве примера достаточно упомянуть тот же завод в Филях (Москва), сегодня — завод им. Хруничева, на котором производится ракетное оружие. Химзавод в Чапаевске (Иващенково в начале 20-х годов было переименовано в Троцк, а после того, как Троцкий попал в опалу, — в Чапаевск) берет свое начало от ?Берсоли?. Полигон в Шиханах (Саратовская область) и по сей день используется в военных целях, а на полигоне в Тоцком (Оренбургская область) в послевоенные годы совершенствовалось советское атомное оружие. Фактически с предоставления концессий ?Юнкерсу? началось становление советской авиационной промышленности (завод в Филях в середине 20-х годов считался флагманом советского самолетостроения) и воздушных перевозок внутри страны.

    Движущей силой этого сотрудничества было, безусловно, горячее желание советских лидеров создать мощную военную машину. Наращивая при помощи Германии военные мускулы и умело подпитывая реваншистские настроения в Германии, Москва после неудач Коминтерна взяла по сути на вооружение ?стратегию политического измора? Запада, сделав ставку не на экспорт революции, а на очередную мировую войну. К этой войне она должна была подойти и подошла во всеоружии. 1939 г. стал ее звездным часом. И не случайно, что даже после тяжелейших неудач и потерь 1941 г., тех огромных резервов, как материальных, так и кадровых, созданных во многом с помощью немцев, стране хватило на то, чтобы наряду с безудержным внутренним террором выдержать и жесточайшую мировую войну.

    Военно-промышленный аспект сотрудничества положительным образом сказался на развитии всей советской экономики. Германские специалисты участвовали в постановке и других специализированных отраслей советской военной промышленности, несли с собой образцы высокого профессионализма и производственной культуры. [321] Помимо утилитарного значения ?военно-технические? контакты оказывали непосредственное влияние на внешнеполитическую ситуацию. Созданное за годы Рапалло лобби в обеих странах содействовало укреплений) тесных отношений между СССР и Ваймарской Германией, помогало преодолевать критические фазы их развития. Так, прогерманское лобби в СССР довольно длительное время, примерно с 1927 г. и вплоть до начала мая 1933г., т. е. и в первые месяцы после прихода Гитлера к власти, успешно удерживало руководство СССР в русле рапалльской политики.

    Однако затем верх взяла линия Литвинова: Москва стала на путь поиска альтернативных партнеров, которых она видела прежде всего в лице враждебных Германии Франции и Польши. Была предпринята политическая попытка в одночасье предать забвению весь рапалльский период взаимоотношений. Германия стала однозначно рассматриваться в качестве врага. Основной максимой внешнеполитических действий Москвы в отношении Германии в течение всего последующего периода (1933 — 1939гг. ) вплоть до мая 1939г. стал принцип ?Враг моего врага — мой друг?. В итоге германофилы в руководстве Советского Союза попали в двусмысленное положение, и это при том, что большинство их германских коллег занимали руководящие посты вплоть до 1938 г., когда Гитлер провел основательную чистку германского генералитета.

    Теперь, пожалуй, очевидно, что лидеры СССР рассматривали военное сотрудничество хак основу рапалльской Политики, но очевидно и то, что Германия использовала его в качестве сильнейшего козыря для оказания давления на Францию и Англию. Опираясь На ?особые отношения? с Москвой, Берлин последовательно восстанавливал свой статус великой державы, постепенно добившись отмены всех ограничений Версальского договора и вступлений на равных в Лигу Наций. В той же степени за счет ?особых отношений? с Берлином крепла и усиливалась Москва, дружбы с которой со временем стали искать и Другие державы. Таким образом, именно военное точнее, военно-политическое сотрудничество начавшееся В период польско-советской войны, являлось основной, ?истинной? опорой [322] рапалльской политики, вокруг которой, тщательно ее оберегая, и группировались все политические и экономические взаимоотношения СССР и Германии.

    Но военные отношения не закончились в 1933 г. И не случайно германский военный атташе Хартман в сентябре 1933 г. употребил формулировку, что закончился период советско-германского военного сотрудничества ?в его нынешних формах?. Оно продолжалось и в ?пострапалльский? период. Сохранились и поддерживались официальные контакты офицеров РККА с офицерами райхсвера, в Германии по-прежнему осуществлялись закупки военных образцов и лицензий.

    И далеко не случайно в мире с затаенным дыханием следили за развитием советско-германского диалога в 1939 — 1941 гг., когда ?пакт Молотова-Риббентропа?, новая дружба, ?реанимация Рапалло?, казалось, неразрывно связали Москву и Берлин. И вновь сближение набирало обороты прежде всего по военной и военно-политической линии: ликвидация Польши, ?дружба, скрепленная кровью?, совместный парад в Бресте, передача военных секретов и технологий, поставки образцов вооружений, стратегического сырья.

    Но и это еще не все. В германском справочнике ?Вооружение мира? за 1935 г. {19} в разделе о СССР указывалось, что в Красной Армии имелись хорошие химвойска, неплохо была поставлена химическая разведка, защита от газов. Начиная с 1937 г. в специальных докладах абвера излагались исчерпывающие данные о состоянии химвойск РККА. Из них было ясно, что по основным показателям, организации и структуре эти войска не уступали немецким. В докладах контрразведки вермахта, в т. ч. и уже в ходе Второй мировой войны, делался однозначный вывод о том, что по своему потенциалу Красная Армия была способна применить химическое оружие в полном объеме{20}.

    К началу Второй мировой войны германская армия также имела хорошо подготовленные, структурированные и вооруженные химвойска (моторизованные химические минометные полки, тяжелые артиллерийские дивизионы, батальоны, подразделения огнеметных танков). Словом, и вермахт был готов к ведению крупномасштабной войны с широким использованием химического [323] оружия. Однако Гитлер так и не решился применить его в ходе второй мировой войны, в т. ч. и в самых критических для Германии ситуациях на восточном фронте. Гитлера скорее всего удержало от этого то обстоятельство, что он был хорошо осведомлен о неотвратимости ответных химических ударов по районам Германии. Можно предположить, что именно тогда и происходило эмпирическое становление ?доктрины неотвратимого возмездия?, впоследствии подкрепленной еще более разрушительным, ядерным оружием, доктрины, отказ от которой дается сегодня миру с таким тяжким трудом...


Список источников и литературы

    I. Архивные фонды

    1. Российский центр хранения и изучения документов новейшей истории (РЦХИДНИ):

    фонд 17 (заседания Политбюро ЦК РКП/б/ — ВКП/б/),

    фонд 76 (фонд Дзержинского),

    фонд 299 (фонд Парвуса).

    2. Архив внешней политики Российской Федерации МИД РФ (АВП РФ):

    фонд 04 (фонд Чичерина),

    фонд 05 (фонд Литвинова),

    фонд 10 (фонд Крестинского),

    фонд 059 (фонд подлинников),

    фонд 082 (фонд референтуры по Германии),

    фонд 0165 (фонд полпредства СССР в Германии).

    3. Центральный государственный архив Советской Армии (ЦГАСА), ныне Российский государственный военный архив (РГВА):

    фонд 4 (фонд Управления делами НКО СССР),

    фонд 29 (фонд Управления ВВС СССР),

    фонд 258 (фонд Управления Южной Мозырской группой Западного фронта/1920 г./),

    фонд 25899 (фонд Управления Командующего всеми Вооруженными Силами на Украине и в Крыму/1920—1935 гг./),

    фонд 31811 (фонд Управления по механизации и моторизации РККА),

    фонд 31863 (фонд Главного управления по заграничному снабжению Центрального управления снабжения РККА),

    фонд 33987 (фонд секретариата народного комиссара обороны СССР),

    фонд 33988 (фонд секретариата 1-го заместителя народного комиссара обороны СССР),

    фонд 33989 (фонд секретариата 2-го заместителя народного комиссара обороны СССР),

    фонд 33991 (фонд Управления начальника вооружений РККА).

    4. Архив наркомата внешней торговли СССР (Архив НКВТ СССР),

    фонд Особый сектор.

    5. Центр хранения историко-документальных коллекций (ЦХИДК),

    фонд 308 (фонд трофейных документов).

    II. Опубликованные документы

    Версальский мирный договор. Серия мирных договоров под редакцией Ю. В. Ключникова и А. Сабанина. — М.: Литиздат НКИД, 1925.

    Второй Конгресс Коммунистического Интернационала, июль-август 1920 г. Стенографический отчет. — Петроград , 1924. — 682 с

    Документы внешней политики СССР (ДВП ССР) т I—XV. — M.: Политиздат, 1957—1969.

    Дух Рапалло. Советско-германские отношения 1925—1933. Екатеринбург Москва, 1997. — 286 с.

    Иосиф Сталин в объятиях семьи. Из личного архива. (Сборник документов). — М.: Пресса, 1993. — 224 с.

    Коминтерн и идея мировой революции. Документы. — М., 1998.

    Конституция СССР и Конституция РСФСР. — Горький: Партиздат 1934 — 80 с.

    Локарнская конференция 1925 г. — Документы. — М.: Госполитиздат 1959.-512с.

    Лондонская конференция (16 июля — 16 августа 1924г.). — М.: Изд-во Коммунистич. академии, 1925. — 102 с.

    План Юнга и Гаагская конференция 1929—1930 гг. Документы и материалы. — М., 1931.-240 с.

    Рейхсвер и Красная Армия. Документы из военных архивов Германии и России 1925—1931. Москва, Кобленц, 1995. — 125 с.

    РККА накануне войны. Новые документы. // Советские архивы. — 1991. — №4.-С. 54-61.

    Сборник действующих договоров, соглашений и конвенций, заключенных СССР с иностранными государствами. Вып.5. — М., 1930. — 200с.

    Сборник договоров России с другими государствами. 1856—1917 гг. — М.: Госполитиздат, 1952. — 464 с.

    III сессия ЦИК Союза ССР 6-го созыва. Стенографический отчет 23—30 января 1933 г. — М.:, 1933. — 300.

    Советский Союз в борьбе за разоружение. Сборник документов. — М.: Политиздат, 1977. — 280с.

    Советско-германские отношения. От переговоров в Брест-Литовске до подписания Рапалльского договора. Сборник документов, т. I (1917— 1918гг.). — М.: Политиздат, 1968; т. II (1919-1922 гг.). — М.: Политиздат, 1971.

    Советско-германские отношения 1922—1925 гг. Документы и материалы. Ч. 1, 2. — М.: Политиздат, 1977.

    Фашистский меч ковался в СССР. Красная Армия и рейхсвер. Тайное сотрудничество 1922—1933. Неизвестные документы. Сост.: Бу-шуева Т. С., Дьяков Ю. Л. — М.: Сов.Россия, 1992. — 384 с.

    Ворошилов К. Е. Речь на XV съезде ВКП(б) (декабрь 1927 г.). // Статьи и речи. — М.: Партиздат ЦК ВКП(б), 1936. — 661 с.

    Ленин В. И. Речь на 2-м Всероссийском совещании ответственных организаторов по работе в деревне 12июня 1920г. // П.с. с. Т. 41. м.

    Ленин В.И Доклад о концессиях на фракции РКП(б) VIII съезда Советов 21 декабря [1920 г.]. // П. с. с. Т. 42. — М., 1978. — С. 91-117

    Ленин В. И. Собрание актива московской организации РКП(б) 6 декабря 1920 г. // П. с. с. Т. 42. М., 1978. — С. 55-78.

    Ленин В.И. Записка В.М.Молотову для Политбюро ЦК РКП(б) [ 16 января 1922 г.] // П. с. с. Т. 54. — М., 1978. — С. 117. Ленин В И Записка А. М. Лежаве, П. А. Богданову и В. М. Молотову для членов Политбюро ЦК РКП(б) [23 января 1922 г.] // П. с. с. Т. 54. - M 1978. — С. 135-136. Ленин В И. Записка И. Т. Смилге [26 января 1922 г.] // П. с. с. Т. 54. — М., 1978. — С. 139-140.

    Рейснер Л. Избранные произведения. — М.: Госполитиздат, 1958. — 532 с. Сталин И. В. Беседа с немецким писателем Эмилем Людвигом. 13 декабря 1931 г. // Соч. Т. 13. — М.: Госполитиздат, 1951. — С. 104—123.

    Akten zur deutschen auswa..rtigen Politik 1918—1945, Serie A, Bd.I—III, Serie B Bd.I-XXI (1925-1932), Serie С (1933-1937), Bd.I-II. — G?ttingen 1966 bis 1980. Brockdorff-Rantzau Ulrich Karl Christian, Graf von. Dokumente. — Berlin 1922. — 278 S. Brockdorff-Rantzau Ulrich Karl Christian, Graf von. Dokumente und Gedanken um Versailles. — Berlin 1925. — 221 S. Deutsch-sowjetische Beziehungen 1922—1925. Vom Rapallo-Vertrag bis zu den Vertr?gen vom 12.Oktober 1925. 2 Bde, — Berlin 1971. Dokumente der deutschen Politik. Bd.I — Berlin 1942.

    Locarno-Konferenz 1925. Eine Dokumentarsammlung. — Berlin 1962. — 242 S. The Trotsky Papers 1917—1922.2 Bde. Edited and annotated by Jan M. Meijer. — The Hague Paris 1964,1971. Reichsgesetzblatt 1933. — Berlin 1933. V?lker Karl-Heinz. Dokumente und Dokumentarphotos zur Geschichte der deutschen Luftwaffe. Aus den Geheimakten des Reichswehrministeriums 1933-1939. — Stuttgart 1968. — 489 S.

    III. Мемуары и публицистика

    Агабеков Г. С. Секретный террор: Записки разведчика. М.: Современник, 1996. — 447 с.

    Бажанов Б. Воспоминания бывшего секретаря Сталина. — М.: СП ?Софинта?, 1990.— 318с.

    Быстролетов Д.А. Путешествие на край ночи. — М.: Современник, 1998. — 550с.

    Грабин В. Г. Оружие победы. — М: Политиздат, 1989. — 544 с.

    Дело о так называемой ?антисоветской троцкистской военной организации? в Красной Армии. // Известия ЦК КПСС. — 1989. — № 4. — С. 42-79.

    Деятели СССР и революционного движения России. Энциклопедический словарь Гранат. — Репринтное изд. — М.: Сов. энц., 1989. — 832с.

    Жуков Г.К. Воспоминания и размышления. В 3-х т. — 10-е издание, дополненное по рукописи автора. — М.: Изд-во ?Новости? (АПН), 1990.

    Командарм крылатых. Сборник воспоминаний, очерков и документов о жизни Я.Алксниса. Расшир. изд. — Рига.: Лиесма, 1973. — 374 с.

    Командарм Уборевич. Воспоминания друзей и соратников. — М.: Воениздат, 1964. — 262 с.

    Командарм Якир. Воспоминания друзей и соратников. — М.: Воениздат, 1963.-247с.

    Кузнецов Н.Г. Накануне. 3-е изд., доп. — М.: Воениздат, 1989. -399с.

    Мерецков К. А. На службе народу. Страницы воспоминаний — M.: Политиздат, 1968. — 464 с.

    Орлов В.Г. Двойной агент. Записки русского контрразведчика. — М.: Современник, 1998. 478

    Пятницкий В. И. Заговор против Сталина. — М.: Современник 1998 478 с Шелленберг В. Лабиринт. Мемуары гитлеровского разведчика — M.:СП, ?Дом Бируни?, 1991. — 400 с.

    Яковлев А. С. Цель жизни: записки авиаконструктора. — 5-е изд перераб. и доп. — М.: Политиздат, 1987. — 510 с.

    Bauer Max. Das Land der roten Zaren. Eindrucke und Erlebnisse. — Hamburg. 1925.-131 S.

    Blücher Wipert, von. Deutschlands Weg nach Rapallo. Erinnerungen eines Mannes aus dem zweiten Gliede. — Wiesbaden 1951. — 180 S.

    Brüning Heinrich. Memoiren. 1918—1934. — Stuttgart 1970. — 721 S.

    Carell Paul. Unternehmen Barbarossa: Deutscher Marsch nach Ru?land. — Frankfurt am Main 1963. — 573 S.

    Curtius Julius. Sechs Jahre Minister der deutschen Republik. — Heidelberg 1948.

    D'Abernon Viscont Edgar Vincent. Ein Botschafter der Zeitwende. Memoiren 3 Bde. — Leipzig 1929-1930.

    Dirksen Herbert, von. Moskau Tokio London. Erinnerungen und Betrachtungen zu 20 Jahren deutscher Au?enpolitik 1919—1939. — Stuttgart 1949 — 279 S.

    General Ernst K?string. Der milit?rische Mittler zwischen dem Deutschen Reich und der Sowjetunion 1921—1941. Bearb. von Hermann Teske. — Frankfurt am Main 1965. — 334 S.

    Geyer Dorothea. General Groener, Soldat und Staatsmann. — Frankfurt am Main 1955. — 406 S.

    Groener Wilhelm. Der Feldherr wider Willen. Operative Studien ober den Weltkrieg. — Berlin 1931. — 250 S.

    Groener Wilhelm. Lebenserinnerungen. Jugend. — Generalstab. — Weltkrieg. — G?ttingen 1957. — 584 S.

    Guderian Heinz. Errinerungen eines Soldaten. — Heidelberg 1951.— 464 S.

    Herlin Hans. Ernst Udet. Eines Mannes Leben. Hamburg 1958. — 320 S.

    Herwarth Hans, von. Zwischen Hitler und Stalin. Erlebte Zeitgeschichte 1931 bis 1945. Frankfurt am Main 1982.

    Hilger Gustav. Wir und der Kreml. Deutsch-sowjetische Beziehungen, 1918—1941. Erinnerungen eines deutschen Diplomaten. — Frankfurt am Main, Berlin 1964. — 322 S.

    Hilger Gustav, Meyer Alfred G. The Incompatible Allies. A Memoir-History of German-Soviet Relations 1918-1941. — New York 1953. — 350 p.

    Krassin Lyubov B. Leonid Krassin. — London 1929. — 200 p.

    Krivitsky Walter J. I Was Stalin's Agent. — London 1940. — 420 p.

    Manstein Erich, von. Aus einem Soldatenleben. — Bonn 1958. — 359 S.

    Mei?ner Otto. Staatssekret?r unter Ebert, Hindenburg, Hitler. — Hamburg 1950. — 400 S.

    Nadolny Rudolf. Mein Beitrag. — Wiesbaden 1955. — 187 S.

    Nicolai Walther. Nachrichtendienst, Presse und Volksstimmung im Weltkrieg. Berlin 1928. — 420 S.

    Orlow Alexander. Kreml-Geheimnisse. Würzburg 1953. — 432 S.

    Scheidemann Philipp. Memoiren eines Sozialdemokraten. 2 Bde. — Dresden, 1928.

    Schellenberg Walter. Memoiren. — K?ln 1959. — 423 S.

    Schlesinger Moritz. Erinnerungen eines Au?enseiters im diplomatischen Dienst.

    Schmidt Paul. Statist auf diplomatischer Bоhne 1923—1945. Erlebnisse des

    Chefdolmetschers im Ausw?rtigen Amt mit den Staatsm?nnern Europas. —

    Bonn 1949.-604 S.

    Seeckt Hans, von. Aus meinem Leben. 1866—1917. — Leipzig 1938. — 640 S.

    Seeckt Hans, von. Die Reichswehr. — Leipzig 1933. — 140 S.

    Seeckt Hans, von. Gedanken eines Soldaten. — Berlin 1929. — 179 S.

    Seeckt Hans, von. Die Zukunft des Reiches. — Berlin 1929. — 192 S.

    Seeckt Hans, von. Deutschland zwischen West und Ost. — Hamburg 1933. — 45 S.

    Spalcke Karl. Gespr?che in Moskau. // Die Gegenwart, 13 (1958), S. 398-400.

    Speidel Helm. Reichswehr und Rote Armee. // Vierteljahreshefte fur Zeitgeschichte, l (1953), S. 9-45.

    Student Kurt. Reichswehr und Rote Armee. // Internationale Luftwaffen revue, l/2,5/6, 7/8 (1968); 1/2 (1969).

    Walsdorff Martin. Westorientierung und Ostpolitik. Stresemanns Ru?landpolitik in der Locarno-?ra. — Bremen 1971.

    IV. Периодические издания

    Армия

    Военно-исторический журнал Вопросы истории Известия

    Известия ЦК КПСС Красная звезда Красная новь Международная жизнь Новая и новейшая история Правда Советские архивы

    Berliner Tageblatt

    Der Angriff

    Der Monat

    Deutsche Tageszeitung

    Die Rote Fahne

    Die Vossische Zeitung

    Die Weltbühne

    Leipziger Volkszeitung

    Milit?r-Technische Mitteilungen

    Münchner Post

    Neue Zürcher Zeitung

    Vierteljahreshefte für Zeitgeschichte

    V?lkischer Beobachter

    Vorworts

    V. Литература

    Абрамов H. А. Особая миссия Канделаки. // Вопросы истории. — 1991. — № 4-5.-С. 144-156.

    Алдан-Семенов А. И. Слово о командарме (Об И.П.Уборевиче). — М.: Политиздат, 1981.- 110с.

    Алимурзаев Г. Щит или меч? К истории советской военной достойны // Международная жизнь. — 1989. — № 4. — С. 107—124.

    Анфилов В. А. Бессмертный подвиг. (Исследование кануна и первого эта па Великой Отечественной войны). — М: Изд-во ?Наука? 1971 -544 с.

    Ахтамзян А. А. Рапалльская политика. Советско-германские дипломата ческие отношения в 1922-1932 гг. — М.: Международные отношения 1974.— 304с.

    Ахтамзян А. А. Военное сотрудничество СССР и Германии. 1920—1933 // Новая и новейшая история. — 1990. — № 5. — С. 3—24.

    Ахтамзян А. А. Советско-германские экономические отношения в 1922— 1933гг. // Новая и новейшая история. — 1988 — № 4 — С. 42-56.

    Берхин И. Б. Военная реформа в СССР. М., 1958.

    Берхин И. Б. О территориально-милиционном строительстве в Советской Армии. // Военно-исторический журнал. — 1960. — № 12. — С. 3—20.

    Боевой путь Советского Военно-Морского Флота. — 2-е доп. изд. — М.: Воениздат, 1967. — 589 с.

    Бойцов В.В. Рейхсвер и Красная Армия. // Красная звезда. — 1990. — 25 ноября.

    Бойцов В.В. Секретные лаборатории рейхсвера в СССР. {Армия. — 1992 — №№ 2, 3-4, 6.

    Борисов Ю. В. Советско-французские отношения (1924—1945 гг.). — М.: Международные отношения, 1964. — 551 с.

    Великая Отечественная война. 1941—1945. Энциклопедия. — М.: Сов. Энциклопедия, 1985. — 832 с.

    Викторов Б. ?Заговор в Красной Армии? // Правда. — 1988.— 29 апреля.

    В. И. Ленин и Советские Вооруженные Силы. — М.: Воениздат, 1980. — 558с.

    Военный энциклопедический словарь. — М.: Воениздат, 1983. — 863 с.

    Возвращенные имена. Сборник публицистических статей в 2-х книгах. — М.: Изд-во АПН, 1989.

    Волков С. В., Емельянов Ю. В. До и после секретных протоколов. — М.: Воениздат, 1990.-221с.

    Волков Ф. Д. Взлет и падение Сталина. — М.: Спектр, 1992. — 336 с.

    Волкогонов Д. А. Ленин. — Политический портрет. — В 2-х книгах, М., 1994.

    Волкогонов Д. А. Триумф и трагедия. Политический портрет И. В. Сталина. В 2-х т. М., 1989.

    Волкогонов Д. А. Троцкий / Политический портрет. — В двух книгах., М., 1992.

    Галкин А. А. Германский фашизм. — М.: Наука, 1967. — 399 с.

    Гамc Э. Так создавался противохимический щит РККА // Военный вестник. — 1993. -№ 11. — С. 44-53.

    Гинцберг Л. И. Рабочее и коммунистическое движение Германии в борьбе против фашизма (1919-1933 гг.) — М.: Изд-во ?Наука?, 1978. — 382 с.

    Горлов С. А. Советско-германское военное сотрудничество в 1920—1933 гг. // Международная жизнь. — 1990. — № 6. — С. 107-124.

    Горлов С. А. СССР и территориальные проблемы Литвы. // Военно-исторический журнал. — 1990. — № 7. — С. 20-28.

    Горлов С. А. Военное сотрудничество СССР и Германии в 20-е годы. // Военно-исторический журнал. — 1991. — № 9. — С. 4—11.

    Горлов С. А., Ермаченков С. В. Военно-учебные центры рейхсвера в Советском Союзе // Военно-исторический журнал. — 1993. — №№ 5, 6, 7.

    Горшков С. Г. Морская мощь государства. — М.: Воениздат, 1976. —

    Грей Я. Сталин: Личность в истории. — М.: Интердайджест, 1995. — 368 с.

    Давидович Д. С. Революционный кризис 1923 г. в Германии и Гамбургское восстание. — М.: Соцэкгиз, 1963. — 336 с.

    Десять лет советского судостроения. —Л., М.: Госстрой издат, 1932. — 68 с.

    Дипломатический словарь. В 3-х т. — М.: Изд-во ?Наука?, 1985.

    Дмитриев В. И. Советское подводное кораблестроение. — М.: Воениздат, 1990. — 286 с.

    Донгаров А. Г. Иностранный капитал в России и СССР. — М.: Международные отношения, 1990. — 168 с.

    Драбкин Я. С. Становление Веймарской республики. — М.: Наука, 1978. — 374с.

    Дубинский И. В. Примаков. — М.: Мол. гвардия, 1968. — 174 с.

    Дынин И. М. Творцы советского оружия. — М.: Воениздат, 1989. — 201 с.

    Елисеева H. E. Советская военная делегация на маневрах в Германии. 1932 г. // Советские архивы. — 1991. — № 1. — С. 70—77.

    Емельянов Ю. В. Был ли заговор Тухачевского? // Слово. — 1991. — № 12. — С. 8-11.

    Емельянов Ю. В. Заметки о Бухарине. Революция. История. Личность. — М.: Молодая гвардия, 1989. — 320 с.

    Жилин П. А. Дискуссии о единой военной доктрине. // Военно-исторический журнал. — 1961. —№5.— С. 61—74.

    Захаров В. В. Военные аспекты взаимоотношений СССР и Германии: 1921-июнь 1941 г. — М.: ГА ВС, 1992. — 236 с.

    Зарницкий С. В., Сергеев А. Н. Чичерин. Изд. 2-е, испр. и доп. — М.: Молодая гвардия, 1975. — 288 с.

    Зданович А. Тайные лаборатории рейхсвера в России. {Армия. — 1992. — № 1. — С.62-68.

    Иванов В. М. Маршал М. Н. Тухачевский. — 2-е изд., испр. и доп. — М.: Воениздат, 1990. — 320 с.

    История внешней политики СССР. (Под редакцией А. А. Громыко и Б. Н. Пономорева). Т. 1, 1917-1945 гг. — М.: Наука, 1980. -512 с.

    История дипломатии / Под ред. В. П. Потемкина. Т. 3 (1919—1939 гг.). — М.: Соцэкгиз, 1945. — 883 с.

    История международных отношений и внешней политики СССР / Под ред. В. Г. Трухановского. Т. 1,1917—1939 гг. — М.: Международные отношения, 1967. — 440с.

    КПСС — организатор защиты социалистического Отечества. — М.: Воениздат, 1977. — 462 с.

    Кобляков И. А. От Бреста до Рапалло: Очерки истории советско-германских отношений с 1918 по 1922 гг. — М.: Госполитиздат, 1954. — 251 с.

    Колпакиди А. И., Прудникова Е. А. Двойной заговор. Сталин и Гитлер: несостоявшиеся путчи. — М.: Олма-Пресс, 2000. — 560 с.

    Конт Ф. Секретные миссии Раковского в Западной Европе. — Дипломатический вестник, 1989. М., 1990, с. 415-423.

    Кривошеев Г. Ф. Война брони и моторов. // Военно-исторический журнал. — 1991. — № 4.- С.36-41.

    Кульбакин В. Д. Милитаризация Германии в 1928—1930 гг. — M.: Госполитиздат, 1954. — 243 с.

    Кульбакин В. Д. Очерки новейшей истории Германии. — М.: Соцэкгиз, 1962. — 671 С.

    Летопись строительства Советских Вооруженных Сил .1923—1932 годы // Военно-исторический журнал. — 1970—1978.

    Максимычев И. Ф. Дипломатия мира против дипломатии войны. Очерк советско-германских дипломатических отношений в 1933— 1939 годах. — М.: Международные отношения, 1981. — 288 с

    Мишанов С. А., Захаров В.В. Военное сотрудничество СССР и Германии в 1921—1933 гг. Анализ западной историографии. — М.: ВПА, 1991 — 126 с.

    Нежинский Л. Н. Была ли военная угроза СССР в конце 20-х — начале 30-х годов? // История СССР. — 1990. — № 6. — С. 14-31.

    Никонова С. В. Германия и Англия от Локарно до Лозанны — M ? Havvra 1966.-344с.

    Обертас И. Л. Командарм Федько.—М.: Воениздат, 1973 — 165 с.

    О'Коннор Т. Э. Георгий Чичерин и советская внешняя политика 1918— 1930. — М.: Прогресс, 1991. — 320 с.

    Орлов Б. М. В поисках союзников: командование Красной Армии и проблемы внешней политики в 30-х годах. // Вопросы истории — 1990 — № 4. — С.40-53.

    Проэктор Д. М. Оруженосцы третьего рейха. Германский милитаризм 1919—1939 гг. — М.: Воениздат, 1971. — 197 с.

    Радунская И. Л. Аксель Берг — человек 20 века. — М., 1971.

    Рапалльский договор и проблема мирного сосуществования. Материалы Науч. сессии, посвящ. 40-летию Рапалльского договора (25— 28 апр. 1962 г.) — М.: Изд-во иностр. лит-ры, 1963. — 292 с.

    Рыжаков А. К вопросу о строительстве бронетанковых войск Красной Армии в 30-е годы. // Военно-исторический журнал. — 1968. — № 8. — С.106-111.

    Розанов Г. Л. Очерки новейшей истории Германии (1918—1933).— М.: Изд-во ИМО, 1957.-168 с.

    Розанов Г. Л. Германия под властью фашизма (1933—1939 гг.).— М.: Изд-во ИМО, 1961.-504 с.

    Росенко И. А. Советско-германские отношения (1921—1922). Л.: Изд-во Ленингр. ун-та, 1965. — 159 с.

    Рудченко А. М. История становления и развития советско-германских экономических отношений 1917—1925 гг. (Автореферат) — М.: МГИМО, 1972. — 28 с.

    Сейерс М., Кан А. Тайная война против Советской России. — М.: Гос. изд-во иностр. лит-ры, 1947. — 456 с.

    Симонов К. М. Глазами человека моего поколения. Размышления о И. В. Сталине. — М.: Изд-во Агентства печати Новости, 1988. — 480 с.

    Сироткин В. Зарубежное золото России. М.: Олма-Пресс, 1999. — {46}^-

    Советская военная энциклопедия. В 8-ми томах. — М.: Воениздат, 1976 1980.

    Советские Вооруженные Силы: История строительства. — М.: Воениздат, 1978.-516 с.

    Соколов В. В. Н. Н. Крестинский — революционер, дипломат, (1883-1938) // Новая и новейшая история. — 1989. — № 5. — С. 120-142.

    Сувениров O Ф Наркомат обороны и НКВД в предвоенные годы{Вопросы истории. — 1991. — № 6. — С. 26-35.

    Суворов В. Ледокол: Кто начал Вторую мировую войну?: Нефантастическая повесть-документ. — М.: АО Изд. дом ?Новое время?, 1992. — 352с.

    Суворов В. Очищение. Зачем Сталин обезглавил свою армию?: M.: OOO ?Фирма ?Издательство АСТ?, 1998. — 480 с.

    Сухоруков С. P. Западногерманская буржуазная историография советско-германских отношений 1917-1932 гг. — М.: Изд-во ?Наука?, 1976. - 232с.

    Табуи Ж. 20 лет дипломатической борьбы. — М.: Изд. иностр. лит-ры, 1960. — 464 с.

    Тодорский А. И. Маршал Тухачевский. — М.: Политиздат, 1963. — 93 с.

    Троцкий Л. Сталин. — М.: Интердайджест, 1995. — 368 с.

    Трухнов Г. М. Классовая борьба в Германии в 1922—1923 годах. — Минск: Изд-во БГУ, 1969. — 243 с.

    Трухнов Г. М. Из истории советско-германских отношений (1920— 1922 гг.). — Минск: Изд-во БГУ, 1974. — 72 с.

    Трухнов Г. М. Поучительные уроки истории. Три советско-германских договора (1922-1926 гг.). — Минск: Изд-во БГУ, 1979. — 183 с.

    Трухнов Г. М. Рапалло в действии. Из истории советско-германских отношений (1926—1929 гг.). — Минск: Изд-во БГУ, 1982. — 215 с.

    Труш М. И. Советская внешняя политика в трудах В.И Ленина. — М.: Международные отношения, 1977. — 255 с.

    Умнов В. Секрет в Филях{ Комсомольская правда. — 1989. — 14 сентября.

    Фишман Я. М. Военно-химическое дело. — М. — 1929, 448 с.

    Хайцман В. М. СССР и проблема разоружения (между первой и второй мировыми войнами). — М.: Изд-во Академии Наук СССР, 1959.— 452с.

    Химические войска Советской Армии. // Под редакцией В. К. Пикалова. — М.: Воениздат, 1987.

    Черток Б. Е. У советских ракетных триумфов было немецкое начало // Известия. — 1992. — 5, 6, 7, 9, 10 марта. (№№ 54-58).

    Шавров В. Б. История конструкций самолетов в СССР до 1938 г. — 2-е изд., перераб. и доп. — М.: Машиностроение, 1978. — 576 с.

    Шейнис 3. С. Максим Максимович Литвинов: Революционер, дипломат, человек. — М.: Политиздат, 1989. — 432 с.

    Шишкин В. А. Советское государство и страны Запада в 1917—1923 гг. Очерки истории становления экономических отношений. — Л.: Наука, 1969.-439с.

    Шумихин В. Г. Советская военная авиация. 1917—1941. — М.: Наука, 1986. - 284 с.

    Щетинов Ю. А., Старков Б. А. Красный маршал: Исторический портрет Михаила Тухачевского. — М.: Молодая гвардия, 1990. —303 с.

    Эндрю К., Гордиевский О. КГБ и история внешнеполитических операций от Ленина до Горбачева. — М.: Изд-во ?Nota Bene?, 1992. — 768 с.

    Якир П. И. Из истории перехода Красной Армии на мирное положение. В: Октябрь и гражданская война в СССР. — М.: 1966. — С. 445—463.

    Alexandrov Victor. L'affaire Toukhachevsky. — Paris 1962. — 245 p.

    Anderte Alfred. Die deutsche Rapallo-Politik. Deutsch-sowjetische Beziehungen 1922-1929. — Berlin (Ost) 1962. — 248 S.

    Basler Werner. Deutsch-sowjetische Beziehungen in der Zeit der Weimarer Republik. — Berlin (Ost) 1954.

    Beitel Werner, N?tzold Jürgen. Deutsch-sowjetische Wirtschaftsbeziehungen in der Zeit der Weimarer Republik. — Baden-Baden 1979 — 273 S

    Bergschicker H. Deutsche Chronik 1933-1945. Ein Zeitbild der faschistischen Diktatur. Berlin 1982. — 576 S.

    Berndorff Hans R. General zwischen Ost und West. Aus den Geheimnissen der Deutschen Republik. — Hamburg 1954. — 320 S.

    Besymenski Lew. Geheimmission in Stalins Auftrag? David Kandelaki und die sowjetisch-deutschen Beziehungen Mitte der drei?iger Jahre Vierteljahreshefte für Zeitgeschichte, 3 (1992), S.339—357.

    Braun Otto. Von Weimar zu Hitler. — New York 1940. — 458 S.

    Buchheim Karl. Die Weimarer Republik. — München 1961. — 200 S.

    Buchrucker Ernst. Im Schatten Seeckts. Die Geschichte der Schwarzen Reichswehr. — Berlin 1928. — 300 S.

    Carlebach Emil. Hitler war kein Betriebsunfall. Hinter den Kulissen der Weimarer Republik: Die programmierte Diktatur. — Bonn 1996. —221 S.

    Carr Edward Hallett. German-Soviet Relations between Two World Wars 1919—1939. — Baltimore 1952. — 146p.

    Carsten Francis Ludwig. The Reichswehrand the Red Army 1920—1933. // Survey. A Journal of Soviet and East European Studies, 44/45 (1962), 10, p.114—132.

    Carsten Francis Ludwig. Reichswehr und Politik 1918—1933. — K?ln, Berlin 1964. — 484 S.

    Castellan Georges. Reichswehr et Armee Rouge. // Les Relations germano-soviétiques de 1933 a 1939. — Paris 1954. — P.137—260.

    Craig Gordon A. The Politics of the Prussian Army, 1640—1945. — London 1964. — 536 p.

    Dreetz D. Aus der Zusammenarbeit von Reichswehr und Roter Armee. // Milit?rgeschichte, 5 (1990), S.475-491.

    Epstein Julius. Der Seeckt-Plan. // Der Monat, 2 (1948), 11, S.42-50.

    Erfurth Waldemar. Die Geschichte des deutschen Generalstabes 1918—1945. G?ttingen 1960. — 326 S.

    Erickson John. The Soviet High Command. A Military-Politikal History 1918—1941. — London 1962. — 889 p.

    Fabry Philipp. Der Hitler-Stalin-Pakt. — Darmstadt 1962. — 535 S.

    Fabry Philipp. Die Sowjetunion und das Dritte Reich. Eine dokumentierte Geschichte der deutsch-sowjetischen Beziehungen von 1933 bis 1941. — Stuttgart 1971.-485 S.

    Fabry Philipp. Mutma?ungen über Hitler. Urteile von Zeitgenossen. — Düsseldorf 1969.-265 S.

    Falin Valentin. Zweite Front: Die Interessekonflikte in der Anti-Hitler-Koalition. München 1995. 560 S.

    Fischer Ruth. Stalin und der deutsche Kommmunismus. Der übergang zur Konterrevolution. — Frankfurt am Main 1950. — 687 S.

    Fischer Wolfram. Deutsche Wirtschaftspolitik. 1918-1945. — Opladen 1968. — 125 S.

    Freund Gerald. Unholy Alliance. Russian-German Relations from the Treaty of Brest-Litovsk to the Treaty of Berlin. — London, 1957.

    Gatzke Hans W. Russo-German Military Collaboration during the Weimar Republik. // Amerikan Historikal Review, 63 (1958), 3, Р.565-597.

    Ge?ler Otto. Reichswehr in der Weimarer Zeit. — Stuttgart 1958. — 582 S.

    Goldbach Maria-Luise. Karl Radek und die deutsch-sowjetischen Beziehungen 1918-1923. — Bonn, Bad-Godesberg 1973. — 163 S.

    Gordon Harold J. Die Reichswehr und die Weimarer Republik 1919—1926. — Frankfurt 1959.-478 S.

    G?rlitz Walter. The German General Staff. — London 1953. — 370 p.

    Gorlow Sergej A. Geheimsache Moskau — Berlin. Die milit?rpolitische Zusammenarbeit zwischen der Sowjetunion und dem Deutschen Reich 1920—1933- // Vierteljahreshefte für Zeitgeschichte, l (1996), S.133—165.

    Gorlow Sergej A. Moskau — Berlin. Die milit?rpolitische Zusammenarbeit in der Rapallo-Periode (1920—1933). // Jahrbücher für Geschichte Osteuropas, 46 (1998) H.2, S.256-268.

    Gorlow Sergej A., Sergej W. Jermatschenkow. Ausbildungszentren der Reichswehr in der UdSSR. // Europ?ische Sicherheit, l (1995), S.47—48.

    Gorlow Sergej A., Sergej W. Jermatschenkow. Kama und das Giftgaszentrum Tomka. Die m?rderische Allianz. // Europ?ische Sicherheit, 6 (1995), S.46-47.

    Gosztony Peter. Die Rote Armee: Geschichte und Aulbau der sowjetischen Streitkr?fte seit 1917. — Wien 1980. — 447 S.

    Groehler Olaf. Selbstm?rderische Allianz. Deutsch-russische Milit?rbeziehungen 1920-1941. Berlin 1992. 208 S.

    Haffner Sebastian. Der Teufelspakt. Fünfzig Jahre deutsch-sowjetischer Beziehungen. — Hamburg 1968. — 137 S.

    Haffner Sebastian. Die deutsche Revolution 1918/19. — München 1979.

    Haigh R. H., Morris D. S., Peters A. R. German-Soviet Relations in the Weimar Era. Friendship from Necessity. — Aldersnot 1985. — 206 p.

    Hallgarten George W. F. Hitler, Reichswehr und Industrie. Zur Geschichte der Jahre 1918-1933. — Frankfurt am Main 1962. — 139 S.

    Hallgarten George W. H. General Hans von Seeckt and Russia, 1920—1922. // Journal of modern History, 21 (1949), P.28—34.

    Heibig Herbert. Die Moskauer Mission des Grafen Brockdorff-Ranzau. Forschungen zur osteurop?ischen Geschichte. Bd. 2. Berlin 1955.

    Heibig Herbert. Die Tr?ger der Rapallo-Politik. — G?ttingen 1958.— 214 S.

    Herlin Hans. Ernst Udet. Eines Mannes Leben. — Stuttgart Hamburg 1958. —320 S.

    Hoffmann Joachim. Stalins Vernichtungskrieg 1941—1945. München 1995.— 336 S.

    Huan Claude. Vingt ans de collaboration navale Germano-Sovietigue 1921—1941. La Revue Maritime, 233/1966, P.734-753.

    Jacobson John. Lokarno Diplomacy. Germany and the West 1925—1929. — Prinston, New Yersey 1972. — 420 S.

    Joost Wilhelm. Botschafter bei den Roten Zaren. Die deutschen Missionschefs in Moskau 1918 bis 1941. Nach Geheimakten und pers?nlichen Aufzeichnungen. — Wien 1967. — 336 S.

    Kennan George F. Sowjetische Au?enpolitik unter Lenin und Stalin. -Stuttgart 1961-202 S.

    Klein Fritz. Die diplomatischen Beziehungen Deutschlands zur Sowjetunion

    Kochan Lionel. Russia and the Weimar Republic. — Cambridge 1954.- 194 p.

    Krummacher Fr?edrich Arnold, Lange Helmut. Krieg und Frieden. Geschichte der deutsch-sowjetischen Beziehungen. Von Brest-Litowskzum Unternehmen Barbarossa. — München 1970. — 565 S.

    Kunz Rudibert, Müller R.-D. Giftgas gegen Abd el Karim: Deutschland Spanien und der Gaskrieg in Spanisch-Marokko 1922-1927 — Freiburg im Breisgau 1990. — 239 S

    Leghters Lyman H. Karl Radek als Sprachrohr des Bolschewismus // Forschungen zur Osteurop?ischen Geschichte. — Bd.7. — Berlin (West)

    Linke Horst G. Deutsch-sowjetische Beziehungen bis Rapallo. K?ln 1972

    Maser Werner. Der Wortbruch: Hitler, Stalin und der zweite Weltkrieg. — München 1994. — 463 S.

    McMurry Dean Scott. Deutschland und Sowjetunion 1933—1936: Ideologie, Machtpolitik und Wirtschaftsbeziehungen. — K?ln-Wien 1979 — 502 S.

    Meier-Welker Hans. Seeckt. — Frankfurt am Main 1967. — 744 S.

    Meinecke Friedrich. Die deutsche Katastrophe. Betrachtungen und Erinnerungen. — Wiesbaden 1949. — 184 S.

    Milsom John. Die russischen Panzer. Die Geschichte der sowjetischen Panzerwaffe von 1900 bis heute. Stuttgart 1974.

    Müller Gordon Herbert. Rapallo Reexamined: A New Look at Germany's Secret Military Collaboration with Russia in 1922. // Military Affairs, 40 (1976) P.40-80.

    Müller Hermann. Die November-Revolution. — Berlin 1928. — 300 S.

    Müller Rolf-Dieter. Das Tor zur Weltmacht: Die Bedeutung der Sowjetunion für die deutsche Wirtschafts- und Rüstungspolitik zwischen den Weltkriegen. — Boppard am Rhein 1984. — 403 S.

    Nehring Walter. Die Geschichte der deutschen Panzerwaffe 1916—1945. — Stuttgart 1969. — 328 S.

    Niclauss Karlheinz. Die Sowjetunion und Hitlers Machtergreifung. Eine Studie über die deutsch-russischen Beziehungen der Jahre 1929—1935. — Bonn 1966. — 208 S.

    Norden Alfred. Zwischen Berlin und Moskau. Zur Geschichte der deutsch-sowjetischen Beziehungen. — Berlin (Ost) 1954. — 387 S.

    Nu? Karl. Milit?r und Wiederaufrüstung in der Weimarer Republik. Zur politischen Rolle und Entwicklung der Reichswehr. — Berlin (Ost) 1977. — 371 S.

    Oertzen Hugo, von. Rüstung und Abrüstung. — Berlin 1929. — 450 S.

    Okay Kurt. Enver Pascha, der grosse Freund Deutschlands. — Leipzig 1935. — 507 S.

    Pfaff Ivan. Prag und de Fall Tuchtschewski. // Vierteljahreshefte für Zeitgeschichte, 35 (1987), S.95-134.

    Prinz zu L?wenstein Hubertus. Deutsche Geschichte von Anf?ngen bis zur jüngsten Gegenwart. — München 1982. — 766 S...

    Rabenau Friedrich, von. Seekt. Aus seinem Leben. 1918—1936. — Leipzig 1940 — 752 S.

    Rahn Werner. Reichsmarine und Landesverteidigung 1919—1928. — München 1976.

    Rosenfeld Günter. Sowjetru?land und Deutschland. 1917-1922. — Berlin (Ost)

    Rosenfeld Günter. Sowjetunion und Deutschland. 1922-1933. — Berlin (Ost) 1984.-512 S.

    Ruge Wolfgang. Deutschland von 1917 bis 1933. — Berlin (Ost), 1978 — 558 S.

    Ruland Bernd. Deutsche Botschaft Moskau. 50 Jahre Schicksal zwischen Ost und West — Bayreuth 1964. — 472 S. Rüstung der Welt.-Berlin 1929.

    Schieder Theodor. Die Probleme des Rapallo-Vertrages. Eine Studie über die deutsch-russischen Beziehungen 1922—1926. — K?ln und Opladen 1955. — 98 S.

    Schl?gel Karl. Der gro?e Exodus. Die russische Emigration und ihre Zentren 1917 bis 1941. Hrsg. von Karl Schl?gel .- München 1994. — 448 S.

    Schl?gel Karl. Russische Emigration in Deutschland 1918 bis 1941: Leben im europ?ischen Bürgerkrieg. Hrsg. von Karl Schl?gel. — Berlin 1995. — 550 S.

    Schmidt-Pauli Edgar, von. General von Seeckt. Lebensbild eines deutschen Soldaten. — Berlin 1937. — 204 S.

    Schmitt Günter. Hugo Junkers und seine Flugzeuge. Berlin 1986.

    Schüddekopf Otto-Ernst. Ein Kapitel der deutsch-russischen Beziehungen im Jahre 1919. // Archiv fürSozialgesehichte (1962) Band 2, S.87—166.

    Schüddekopf Otto-Ernst. Nationalbolschewismus in Deutschland 1918—1933. Frankfurt-Berlin-Wien 1973.

    Schwendemann Heinrich. Die wirtschaftliche Zusammenarbeit zwischen dem Deutschen Reich und der Sowjetunion von 1939 bis 1941: Alternative zu Hitlers Ostprogramm, Berlin 1993. — 398 S.

    Seaton A., Seaton J. The Soviet Army: 1918 to thé présent. — London 1986. — 299 p.

    Sperling Heinz. Rolle und Funktion des Heerenwaffenamts beim ersten Rüstungsprogramm der Reichswehr. // Milit?rgeschichte, 23 (1984), 4, S.305-312.

    Sperling Heinz. Das zweite Rüstungsprogramm der Reichswehr. // Milit?rgeschichte, 27 (1988), 2, S.182-189.

    Stein George H. Russo-German Military Collaboration: The Last Phase, 1933 // Political Science Quarterly. 74 (1962), l, P.54—71.

    tern-Rubarth Edgar. Graf Brockdorff-Ranzau. Wanderer zwischen zwei Welten. — Berlin 1929. — 171 S.

    Stützer H. Die deutschen Milit?rflugzeuge 1919—1934. Herford 1984.

    Sutton Antony C. National Suicide: Military Aid to the Soviet Union. — New Rocheil, New York 1973. — 283 p.

    Thomee Gerhard. Der Wiederaufstieg des deutschen Heeres 1918—1938. — Berlin 1939. — 300 S.

    Vogelsang Thilo. Die Reichswehr und die Politik. 1918— 1934. Bad Gondersheim 1959. — 31 S.

    Vogelsang Thilo. Reichswehr, Staat und NSDAP. Beitr?ge zur deutschen Geschichte 1930 bis 1932. — Stuttgart 1962. — 400 S.

    V?lker Karl-Heinz. Die geheime Lüftrüstung der Reichswehr. // Wehrwissenschaftliche Rundschau, 12 (1962).

    Volkmann Hans Erich. Die russische Emigration in Deutschland 1919—1929. — Würzburg 1966.-l 54 S.

    Wagner Gerhard. Deutschland und der polnisch-sowjetische Krieg 1920. — Wiesbaden 1979. — 294 S.

    Wallsdorff Martin. Westorientierung und Ostpolitik. Stresemanns Ru?landpolitik in der Lokarno- Bremen 1971. — 500 S.

    Wheeler-Bennett John W. The Treaty of Brest-Litovsk and Germany's Eastern Policy. — Oxford 1939. — 39 p.

    Wheeler-Bennett John W. Die Nemesis der Macht. Die deutsche Armee in der Politik 1918-1945. — Düsseldorf 1954. — 650 S.

    Wirth Günter. Joseph Wirth. — Berlin 1980. — 400 S.

    Zarusky Jürgen. Die deutschen Sozialdemokraten und das sowjetische Modell Ideologische Auseinandersetzung und au?enpolitische Konzentionen 1917-1933. — München 1992. — 328 S.

    Zeidler Manfred. Luftkriegsdenken und Offiziersausbildung an der Moskauer Zukowskij-Akademie im Jahre 1926. Die Gruppe Fiebig und die sowjetischen Luftstreitkrafte. // Milit?r-Geschichtliche Mitteilungen (MGM), l (1987), S.127-174

    Zeidler Manfred. Eisernes Kreuz und Roter Stern. // Forschung Frankfurt 4 (1991), S.2-15.

    Zeidler Manfred. Reichswehrund Rote Armee 1920—1933. // Deutschland und das bolschewistische Ru?land von Brest-Litowsk bis 1941. — Berlin 1991 — S.25-47.

    Zeidler Manfred. Reichswehr und Rote Armee 1920—1933. Wege und Stationen einer ungew?hnlichen Zusammenarbeit. — München 1993. — 375 S.

    Zimmermann Ludwig. Deutsche Au?enpolitik im der Weimarer Republik. — G?ttingen 1958. — 486 S.


Примечания:

    Предисловие

{1}См., в частности: Командарм Якир: Воспоминания друзей и соратников. М, 1963; Мерецков К. А. На службе народу. М., 1969.

{2}См.: Рапалльский договор и проблема мирного сосуществования: Сб. статей. М., 1963; Ахтамзян А. А. Рапалльская политика. Советско-германские дипломатические отношения в 1922—1932 гг. М., 1974.

{3}Фашистский меч ковался в СССР: Красная Армия и рейхсвер. Тайное сотрудничество, 1922—1933. Неизвестные документы / Сост. Т. Бушуева и Ю. Дьяков. М., 1992.

{4}Руденко М. Кузница фашистской армии (для удара по СССР танковые армады вермахта натаскивались на нашей же территории) // Независимая газета. 20 июня 1997; Сергеев Вл. У нас была своя ?Барбаросса? (рассекреченный ?план Жукова?) // Литературная газета. 21—27 июня 2000.

{5}Другая война, 1939-1945. М.: РГТУ, 1996.

{6}См.: Шишкин О. Убить Распутина. М.: ОЛМА-ПРЕСС, 2000.

{7}См.: Ильинский М. Жизнь и смерть Бенито Муссолини. М.: ?Вече?, 2000.

{8}Узники Бизерты: Сб. документов и воспоминаний. М., 1998. С. 222-224.

{9}Сироткин В. Г. Золото и недвижимость России за рубежом. — 2-е изд., испр. и доп. М., 2000. С. 261.

{10}Цит. по: Пятницкий Вл. Заговор против Сталина. М., 1998. С. 252-253.

{11}Там же. С. 261-262.

{12}Коминтерн и идея мировой революции: Сб. документов / Под ред. Я. С. Драбкина. М., 1998. С. 305.

{13}Там же. С. 312-320.

{14}Независимая газета. 20 июня 1997.

{15}Цит. по: Другая война, 1939—1945. С. 75.

上一页 目录页