服务法国

Пуанкаре Раймон | Poincaré Raymond
Нашествие. 1914 год
Глава вторая
Глава третья
Глава четвертая
Глава пятая
Глава шестая
Глава седьмая
Глава восьмая
Глава девятая
Глава десятая
В окопах. 1915 год
Глава вторая
Глава третья
Глава четвертая
Глава пятая
Глава шестая
Глава седьмая
На службе Франции 1915–1916
Глава вторая
Глава третья
Глава четвертая
Глава пятая
Верден. 1916 год
Глава вторая
Глава третья
Глава четвертая
Глава пятая
Глава шестая
Глава седьмая
Глава восьмая
Глава девятая
Примечания
Устрялов Н. В борьбе за Россию (сборник статей)
Приказ о заложниках

服务法国


Пуанкаре Раймон | Poincaré Raymond

    На службе Франции

    --------------------------------------------------------------------------------

    Пуанкаре Р. На службе Франции 1914–1915: Воспоминания. Мемуары. — M.: ACT, Мн.: Харвест, 2002. — 784 с. (Воспоминания). Тираж 3000 экз. ISBN 5–17–011078–2 (ACT); ISBN 985–13–0753-Х (Харвест).; Пуанкаре Р. На службе Франции 1915–1916: Воспоминания. Мемуары. — M.: ACT, Мн.: Харвест, 2002. — 592 с. (Воспоминания). Тираж 3000 экз. ISBN 5–17–011076–6 (ACT); ISBN 985–13–0755–6 (Харвест). /// Poincare R. Au service de la France de 1912-1917 (Tome de I à IX). — Paris, 1926-1931. — Tome I : Le Lendemain d'Agadir (1912); Tome II : Les Balkans en feu (1912); Tome III : L'Europe sous les armes (1913); Tome IV : L'Union sacrée (1914); Tome V : L'Invasion (1914); Tome VI : Les Tranchées (1915); Tome VII : Guerre de siège (1915); Tome VIII : Verdun (1916); Tome IX : L'Année trouble (1917); Tome X : Victoire et armistice (1918).

    Содержание

    На службе Франции 1914–1915

    От редакции [3]

    Нашествие. 1914 год [7]

    Глава первая [8]

    Глава вторая [50]

    Глава третья [89]

    Глава четвертая [123]

    Глава пятая [165]

    Глава шестая [206]

    Глава седьмая [243]

    Глава восьмая [279]

    Глава девятая [316]

    Глава десятая [356]

    Глава одиннадцатая [391]

    В окопах. 1915 год [427]

    Глава первая [428]

    Глава вторая [457]

    Глава третья [494]

    Глава четвертая [538]

    Глава пятая [572]

    Глава шестая [613]

    Глава седьмая [662]

    На службе Франции 1915–1916

    Позиционная война. 1915 год [3]

    Глава первая [4]

    Глава вторая [61]

    Глава третья [113]

    Глава четвертая [169]

    Глава пятая [228]

    Верден. 1916 год [293]

    Глава первая [294]

    Глава вторая [336]

    Глава третья [364]

    Глава четвертая [411]

    Глава пятая [445]

    Глава шестая [486]

    Глава седьмая [508]

    Глава восьмая [526]

    Глава девятая [544]

    Примечания

    Подстрочные примечания

目录页 下一页


Нашествие. 1914 год

    Глава первая

    Окончание мобилизации, начало концентрации войск. — План XVII. — Вторжение немцев в Бельгию. — Льеж взывает о помощи. — Объявление нейтралитета. — Визиты Жоржа Клемансо. — Американский демарш. — Французы в Эльзасе. — Выжидательная позиция Италии. Помощь Японии. — Немцы на наших восточных окраинах.

    Живительный сон перенес меня на несколько часов в мир, в котором ничего не известно о катастрофе, разразившейся над Европой. На рассвете меня разбудили щебетанье птиц и веселые лучи солнца. Мне пришлось сделать усилие над собой, чтобы вернуться к сознанию действительности. Неужели вправду нам объявлена война? Война. Сорок четыре года назад она во всем своем ужасе предстала предо мною и вселила страх в душу лотарингского мальчика. Моя родина не только испытала ужасы неприятельского нашествия в 1870 г. После заключения Франкфуртского мира она подверглась длительной оккупации, и мои первые гимназические воспоминания были омрачены зрелищем солдат в остроконечных касках. Население, среди которого я вырос, осталось под гнетущим впечатлением этих кошмарных лет. Но как оно ни страдало при виде Франции, от которой оторвали часть ее тела, оно никогда не стремилось к тому, чтобы в один прекрасный день страна добилась реванша силой оружия, оно понимало всю рискованность этого и знало, что ему пришлось бы расплачиваться больше, чем другим провинциям. Тот же инстинкт безопасности, быть может, менее сильный вдали границы, но в той или иной мере сохранившийся во всей стране, внушал такую же мудрую осторожность почти всему французскому народу. Если союз с Россией с самого начала был благосклонно встречен общественным мнением в [9] целом, то потому, что в нем видели постоянную гарантию от провокаций и угроз его зазнавшегося предшественника — Тройственного союза. В свою очередь тройственное согласие стало популярным во Франции только потому, что мы видели в нем еще более действенную гарантию от растущей опасности. И тем не менее, несмотря на сорок четыре года осторожной и предусмотрительной политики, на нас обрушилось несчастье, которое мы всеми силами пытались предотвратить. Возможно ли это? И что готовит нам судьба?

    Я не могу отогнать от себя серьезных опасений. Несомненно, наша дипломатическая ситуация теперь лучше, чем была когда-либо. Несмотря на весьма различный политический режим, Франция и Россия привыкли согласовывать свои дипломатические действия, причем ложных шагов было сделано их дипломатией немного. Ни различие национального темперамента, ни различие конституции, ни очень частые случаи оппозиции со стороны известных традиционных интересов, ни плохое настроение некоторых русских дипломатов не причинили ущерба союзу и не охладили его. Наше сердечное согласие с Англией с 1904 г. мало-помалу расширилось до рассмотрения всех международных проблем, и теперь мы уверены, что после первоначальных колебаний и медлительности Англия придет нам на помощь на суше и на море, на помощь Бельгии и нам {1}.

    Но не является ли военная подготовка Германии гораздо лучшей, чем наша? Закон о трехлетней военной службе, предложенный Брианом и принятый при министерстве Барту {2}, в известной мере улучшил наше положение, однако он далеко не совершил еще все свое действие. Кроме того, на какой высоте стоит наше военное снаряжение в сравнении со снаряжением наших соседей? К несчастью, критика, с которой выступили в сенате Клемансо и Шарль Эмбер, не совсем лишена основания {3}: у нас мало тяжелой артиллерии, реорганизация нашего военного оборудования задержалась, потому что палаты затянули вотирование займа и чрезвычайных кредитов, которых правительство требовало в согласии со мной. У нас есть четыре тысячи полевых орудий, этих прекрасных 75-миллиметровых орудий, которые недавно [10] выдержали испытание на Балканах, но у них тот недостаток, что они стреляют только по прямой траектории — они не могут подобно германским гаубицам, стрелять по закрытым целям навесным огнем, брать цель по кривой линии и обстреливать территорию, оставшуюся вне пределов видимости для обслуживающего персонала. С другой стороны, у нас только триста тяжелых орудий с конной упряжкой, с которыми я познакомился на маневрах 1912 и 1913 гг. Наше производство было сначала форсировано, но потом оно замедлилось за недостатком кредитов. Напротив, немцы, по имеющимся данным, располагают пятью тысячами орудий 77-миллиметрового калибра, полутора тысячами легких гаубиц, двумя тысячами тяжелых гаубиц, дальнобойными орудиями и мортирами различного образца. Конечно, этот громадный материал должен обслуживать два различных театра военных действий — Францию и Россию; однако, несмотря на необходимость такого раздела материала, превосходство Германии в области тяжелой артиллерии остается для нас крайне тревожным моментом. Правда, мы можем взять хорошие осадные орудия в крепостях, которым, по всей видимости, не угрожает опасность, а так как наше побережье по Ла-Маншу и наше океанское побережье защищены британским флотом, мы можем также черпать из наших морских батарей. Но даже если принять все это во внимание, мы, несомненно, не будем в состоянии двинуть против неприятеля столько орудий и снаряжения, сколько он пустил в ход против нас.

    В какой мере достоинство нашего основного состава и квалификация нашего солдатского материала смогут поправить и возместить недостаточность нашего вооружения? Военный министр Мессими объявил в совете министров, что он полон веры, но затем, охваченный волнением, вдруг остановился, закрыл лицо руками и зарыдал. Он тотчас овладел собой и повторил, что победа несомненна. Генеральный штаб со своей стороны выступает перед нами самым уверенным образом. Но кто из нас знает в настоящий момент затаенные мысли своего ближайшего соседа? Если я сам испытываю некоторые сомнения, могу ли я сам себе признаться в [11] них? А главное, позволю ли я, чтобы кто-нибудь другой догадывался о них? Я вынужден не проронить ни слова, не выдать себя ни едиными жестом, чтобы не рисковать ослабить столь высокий и гордый энтузиазм, с которым молодые французы идут навстречу смерти, а их родные стараются скрыть от них свою тревогу при прощании с ними. Но, если воля моя оптимистична, ум мой бывает моментами несколько менее оптимистичен, и не без тревоги я ожидаю первых сражений.

    Я вспоминаю, что двадцать лет назад, чуть ли не в этот самый месяц и день, после состоявшегося в Берлине по инициативе Вильгельма II интернационального конгресса по вопросам труда и положения рабочих, Жюль Симон, вместе с Толеном и Бюрдо представлявший на конгрессе Францию, посвятил императору полную иллюзий статью, которая, впрочем, заканчивалась следующими правильными замечаниями{*2}: ?Нам говорят теперь, что наша восстановленная армия стала непобедимой. При этом забывают, что немцы так же, как и мы, не сидели сложа руки и что теперь речь идет не о войне героической, а о войне научной. Слава, которая прежде завоевывалась храбростью, теперь завоевывается механизмами и количеством?. И далее: ?Я утверждаю, что каждый из обоих народов может быть разбит и погибнуть. Я даже боюсь победы, ибо победитель так же несомненно будет вовлечен в катастрофу, как и побежденный?. Когда эти строки появились в 1894 г., я был министром финансов. Они меня очень поразили. Но как они стали близки к истине! С тех пор Германия стала одним сплошным и огромным военным заводом. В сравнении с ее усилиями мы работали весьма посредственно и с прохладцей. За нами наша храбрость и наше право. Но будет ли этого достаточно?

    К счастью, в эту среду, 5 августа, вся страна следовала только одному лозунгу: доверие! Словно по мановению волшебного жезла по всей стране был осуществлен священный союз (union sacrée), который я призвал из глубины своего сердца и окрестил в своем послании к парламенту. Германское [12] объявление войны вызвало в нации великолепный патриотический порыв. Никогда во всей своей истории Франция не была столь прекрасной, как в эти часы, свидетелями которых нам дано было быть. Мобилизация, начавшаяся 2 августа, заканчивается уже сегодня, она прошла с такой дисциплиной, в таком порядке, с таким спокойствием, с таким подъемом, которые вызывают восхищение правительства и военных властей. Она поставит на ноги более трех миллионов семисот восьмидесяти тысяч солдат, в том числе семьдесят семь тысяч человек туземных колониальных войск. Теперь речь идет о том, чтобы концентрировать для боя эту огромную массу дивизий регулярной армии, дивизий запаса и дивизий территориальной армии. Концентрационные перевозки начинаются немедленно. Они потребуют около двух тысяч пятисот поездов для регулярных войск и закончатся 12-го числа этого месяца. Затем с 12-го по 19-е последуют четыре тысячи пятьсот поездов для запасников и для территориальной армии. До сих пор все протекает на наших железнодорожных сетях с математической точностью, словно одна единая и державная воля руководит всем.

    Наши армии будут действовать по боевому плану XVII {4}, установленному с 1875 г., т. е. со времени первой тревоги, заданной нам Германией после наших поражений {5}. Он был принят 18 апреля 1913 г. на заседании высшего военного совета в военном министерстве на улице Сен-Доминик под председательством Эжена Этьенна. В прениях приняли участие генералы Жоффр, Гальени, Мишель, По, Марион, Шоме, Манестрель, де Лангль де Кари, Менье, Лаффон де Ледеба, де Кюрьер де Кастельно. С целью возможно большего организованного укрепления резервных формирований совет решил отменить бригады из запасных в каждом мобилизованном корпусе и вместо этого прибавить к каждой регулярной дивизии полк запасных из двух батальонов. Совет был того мнения, что необходимо приступить к созданию 21-го армейского корпуса и выполнить в мирное время оборонительные сооружения в районе Туля и Наиси, слишком долго откладывавшиеся. Наконец, совет единогласно принял решение о выработке нового плана под номером XVII, заключавшего следующие [13] диспозиции. Четыре армии в составе восемнадцати корпусов и восьми дивизий запаса сосредоточиваются на первых позициях между Мезьером и Бельфором. Пятая армия в составе трех корпусов размещается на второй линии от Сент-Менегульд до Коммерси. В случае надобности она должна быть готова перейти на первые позиции. Наступление предписано столь быстрое, как только возможно. Мы должны оперировать с обоих флангов, правый — в Лотарингии между лесистыми горными массивами Вогезов и Мозелем по направлению к Тулю, левый — к северу от железной дороги между Верденом и Метцом. Войска, связывающие оба фланга, расположены в верховьях Мааса (Hauts de Meuse) и в Вэвре и должны держать связь между армиями, предназначенными для двух комбинированных атак.

    Итак, в силу этого военного плана наши войска должны двигаться на восток и северо-восток. Самое большее — было предусмотрено, что немцы могли бы нарушить нейтралитет Бельгии, чтобы вторгнуться во Францию по правому берегу Мааса. Прежде, в 1911 г., другой план, выработанный генералом Мишелем, допускал гипотезу, что неприятель будет пытаться окружить нас на территории с гораздо большим радиусом. Наш генеральный штаб не желал исходить из предположения, построенного на столь наглом нарушении международного права. Честная, слишком честная ошибка. Мы не знали и скоро должны были узнать, к своему ужасу, что с 1891 г., т.е. с того времени, когда граф Шлиффен заменил Вальдерзее и стал во главе германского генерального штаба, все стратегические концепции Берлина строились на презрении к нейтралитету Бельгии. Генерал фон Мольтке, ставший в 1906 г. преемником Шлиффена, по-видимому, остался верным главным идеям своего предшественника. Не придется ли нам завтра, в последний момент, изменять наши главные военные диспозиции?

    Пока что все идет так, как только можно желать. В печати ни одного диссонанса. Объявлено осадное положение, введена цензура. Однако в атмосфере всеобщего энтузиазма ни одна из этих исключительных мер не является действительно необходимой для обеспечения единства в общественном [14] мнении всей нации. Министры без особых усилий дают живой пример согласия, они забыли, что вчера почти все они были моими политическими противниками {6}, они выражают мне горячую преданность, министры, стоящие во главе самых важных ведомств, посещают меня в моем рабочем кабинете несколько раз в день, кроме того, мы решили ежедневно собираться под моим председательством в совете министров или в совете национальной обороны. На этих собраниях с полнейшим доверием друг к другу мы рассматриваем бесчисленные вопросы, которые ежечасно встают перед нами как за границей, так и внутри страны.

    Австро-Венгерская монархия, в интересах которой Германская империя объявила войну сначала России, потом Франции, ставит себя в парадоксальное положение: она еще не порвала дипломатических сношений ни с Францией, ни с Россией. Однако она снова приступила к бомбардировке Белграда и произвела военную демонстрацию на Прибое в Санджаке{*3}. Циркулирует даже слух, что она отправляет на наши границы в обмен за баварские или эльзасские войска свой 24-й инсбрукский корпус и славянские полки{*4}. В то же время граф Берхтольд жалуется нашему послу на ?варварские высылки?, жертвой которых якобы стали австро-венгерские подданные, проживающие в Париже{*5}; а между тем в этот самый момент граф Сегени выразил Гастону Думергу благодарность за наше благожелательное отношение к его соотечественникам. Тем не менее, граф Берхтольд заверяет Дюмена, что возможность столкновения французских и австро-венгерских войск совершенно исключается. Где правда? У нашего посла создалось убеждение, что Вена просто старается избежать одновременного разрыва с Россией и Францией, так как транспорты австрийских армий в Галиции еще не закончились. [15]

    В ожидании информации о численности наших врагов и об их планах мы вызываем в метрополию наш 19-й алжирский корпус. Он приступает к посадке на корабли и должен пересечь Средиземное море под защитой наших эскадр. Впрочем, ?Верны? и ?Кондорсе? не смогут конвоировать его: они должны отправиться на поиски ?Гебена? и ?Бреслау? {7}, о которых нам пришлось столько слышать за последние месяцы{*6} и маневры которых представляются теперь весьма подозрительными. Вчера, 4 августа, сообщалось, что оба немецких крейсера появились у берегов Алжира.

    Один из них бомбардировал Бону, другой — Филиппвилль. Были раненые и убитые.

    В то время как наша армия собирается методически провести свою концентрацию, Германия, которая умышленно поспешила со своими объявлениями войны, уже готова начать военные действия и 5 августа в шесть часов вечера приступает к атаке Льежа{*7}. Со вчерашнего утра она отправила против Льежа шесть бригад под командованием генерала фон Эммиха и три кавалерийских дивизии под началом генерала фон дер Марвица. Сегодня подверглись бомбардировке форты на правом берегу Мааса. Колонна пехоты переправилась через эту реку, несмотря на канонаду бельгийской артиллерии. Завязались жаркие бои. 7-й корпус германской армии был отбит с большим уроном, но бой снова возгорелся в южном секторе, куда подошел 10-й германский корпус, прошедший форсированным маршем сорок километров. Наш посланник в Брюсселе Клобуковский извещает нас, что король Альберт принял главное командование над бельгийской армией{*8}. Он сообщает нам, что все количество войск, вторгшихся в Бельгию, оценивают в сто двадцать — сто пятьдесят тысяч человек: это пехота, саксонская [16] кавалерия, ?гусары смерти? и брауншвейгские гусары; много тяжелой артиллерии, полевой артиллерии и пулеметов. Ах, почему мы не на той же высоте! Один за другим Льеж и Брюссель обращаются к нам с трогательными призывами прийти им на помощь. Жители и гарнизон валлонского города, находящегося в опасности, ожидают скорейшего прибытия французских войск{*9}. Марсельезу приветствуют с восторгом. Штаб коменданта крепости по своей инициативе сообщает населению, что наша армия идет на помощь осажденным. Он требует от нашего главнокомандующего отправить войска в Льеж, а впереди них послать отряд велосипедистов. Наш консул умоляет нас ответить самым срочным образом на обращенное к нам требование помощи. Несмотря на подавляющее превосходство неприятеля, бельгийцы оказывают сопротивление, героическое сопротивление. Как нам не быть потрясенными до глубины души мольбами о помощи, с которыми обращается к нам дружественный город, романский по национальности, языку и традициям, схваченный за горло насильником? Мы хотели бы ответить без промедления отправкой сильного контингента. Военный министр и я сообщаем об этом генералу Жоффру. Он, главнокомандующий, тоже прекрасно понимает, какое важное моральное и политическое значение имеет отправка немедленной помощи. Но требования концентрации неумолимы. Жоффр не может нарушить ее преждевременным снятием войск. Все, что он может сделать, — это предписать спешно двинуться генералу Манжену с одной пехотной бригадой и генералу Сорде с тремя кавалерийскими дивизиями, чтобы замедлить продвижение [17] германских армий через Бельгию. Для защиты Льежа французский генеральный штаб считает невозможным предпринять что-либо. Это невольное бессилие повергло Вивиани, Мессими и меня в глубокое отчаяние, но мы не считаем себя вправе оказывать давление на военное командование в чисто военном вопросе и подчиняемся неизбежному.

    Таким образом, предумышленность действий германского генерального штаба сказалась с первых же часов войны на том поразительном преимуществе, которое досталось ему над нашими союзниками и над нами. С начала июля он созывает запасных на чрезвычайные сборы, которые должны были начаться 1 августа. С 26 июля он вызывает в гарнизоны отсутствующие части и прекращает очередные отпуска. Но мы еще не знаем вот чего: в течение вчерашнего дня в корпуса, выступившие в поход, влились уже все солдаты запаса. Солдаты ландвера в пути и послезавтра будут на своем посту. С 31 июля началась даже концентрация солдат ландштурма, и к 15 августа они все будут на местах. Затем придет черед не отбывавших действительной службы, они составляют особый резерв, так называемый Ersatz-Réserve. Итак, Германия готова намного раньше, чем мы. Она даже бросит на боевые позиции вместе с регулярными войсками контингента запаса, и в тот момент, когда она наводнит территорию Бельгии, мы будем бессильны обеспечить нейтралитет, нарушенный ею и гарантированный нами {8}.

    Зато Бельгия теперь уверена, что Англия, как и мы, скоро будет сражаться вместе с ней, чтобы отомстить за нее и освободить ее территорию от неприятельского нашествия. Сегодня ночью английское министерство иностранных дел обнародовало ноту, не оставляющую никакого сомнения: ?Ввиду того, что германское правительство наотрез отклонило требование правительства Его Величества дать заверение о соблюдении нейтралитета Бельгии, посол Его Величества в Берлине получил свои паспорта и правительство Его Величества объявило германскому правительству, что Великобритания и Германия находятся в состоянии войны, начиная с 11 часов вечера 4 августа?.

    В Англии такой же энтузиазм, как во Франции; королевская семья стала предметом неоднократных оваций; повсюду [18] патриотические манифестации. Центральные державы вызвали единодушное возмущение французского, английского и бельгийского народов.

    Но мы задаем себе тревожный вопрос: какую позицию займут во вспыхнувшей сейчас войне другие державы, великие и малые, близкие и далекие? Вмешаются ли они в конфликт или укроются под флагом нейтралитета? Япония — союзница Англии. По-видимому, она выступит на стороне Тройственного союза, но при двух условиях: что военные действия распространятся на Дальний Восток и что британское правительство{*10} обратится к нему с соответственной просьбой. Между скандинавскими странами, по-видимому, нет полного единодушия. Дания чувствует себя во власти своего могущественного соседа, который уже однажды отнял у нее часть ее территории. Норвегия уже заявляла прежде о своей симпатии к Тройственному согласию; она уверяет нас, что отныне будет соблюдать нейтралитет, какой бы ход ни приняли события{*11}. Но как со Швецией? Удалось ли Вивиани и мне полностью успокоить в Стокгольме то недовольство, которое последний высказывал вчера против России? Мы опасаемся со стороны Швеции тенденции принять сторону Германии. К счастью, шведский министр иностранных дел Валленберг — человек умный и рассудительный. Он с удовлетворением отнесся к обязательству, по собственной инициативе принятому на себя британским правительством, соблюдать независимость и неприкосновенность Швеции, если она, со своей стороны, останется нейтральной. Мы немедленно присоединились к английскому демаршу и потребовали от России поступить таким же образом, чтобы дать возможность Валленбергу противостоять всякому давлению, будь то из-за границы или внутри страны{*12}.

    В Берне федеральный совет принял текст ноты, являющейся повторением ноты 1870 г. и прокламирующей нейтралитет [19] Гельвеции. Швейцария категорически оставляет за собой право занять в случае необходимости нейтрализованную зону Савойи {9}. Правда, президент Швейцарской Республики дал знать нашему послу Бо, что этот пункт носит только стилистический характер и является буквальным повторением соглашений 1859 г.{*13}. Однако, хотя притязание наших соседей выдвинуто было лишь на всякий возможный случай, оно несколько покоробило население Савойи, столь преданное и верное Франции. Представляющие это население в палате депутатов министр Фернан Давид и товарищ министра Жакье очень недовольны тем, что на пороге этой войны снова выдвигается интернациональная теория, которую они считают неприемлемой и устаревшей.

    Думерг и Вивиани сообщили мне сегодня одно довольно неудачное русское предложение — обещать уже теперь Италии Трентино и Валлону, если она примет участие в войне против Австрии. Как ни заманчива перспектива окончательно оторвать Италию от Тройственного союза, подобная чрезвычайно преждевременная гарантия, даваемая нами Италии, могла бы привести к следующему неудобству: в случае общей победы требования Италии могли бы быть поставлены на первый план перед возвращением Франции провинций, отнятых у нее силой. До объявления нам войны мы продолжали молча терпеть результаты грабежа, жертвой которого мы стали. Но теперь, когда агрессия германского правительства сама свела на нет Франкфуртский трактат, я думаю, не найдется ни одного француза, который не желал бы продолжать борьбу до полной репарации прошлого. Председатель совета министров, министр иностранных дел и я — мы полностью солидарны на этот счет. Поэтому французское правительство может согласиться на русское предложение только со следующей категоричной оговоркой: ?без ущерба для наших национальных требований?. Думерг известит британский кабинет о нашем взгляде по этому вопросу. [20]

    С другой стороны, Сазонов предлагает гарантировать Румынии неприкосновенность ее территории в случае, если она сохранит нейтралитет. Но он требует от нас — не знаю почему — присовокупить к этому обещанию угрозу на тот случай, если Румыния станет союзницей Австрии. Это было бы недружелюбным выпадом по отношению к стране, которая в настоящий момент находится в хороших отношениях с Россией и всегда находилась в превосходных отношениях с нами. Думерг охотно присоединяется к обещанию, но что касается угрозы, он не дает своего согласия, правильно считая ее нелюбезным приемом.

    Проходят часы за часами, медленно, тягостно. В течение дня я принимаю в большом салоне послов, которые во всех случаях пользуются свободным доступом, представителей парижской прессы. Вместе со мной председатель совета министров Вивиани, министр внутренних дел Мальви и военный министр Мессими. Я благодарю печать за поддержку, которую она нам оказывает в момент, когда решается судьба Франции. Военный министр прибавил несколько слов о мобилизации и концентрации наших армий. Журналисты выслушивают нас с волнением. Они явились в большом количестве со всех концов политического горизонта; видно, что они находятся теперь во власти одной идеи. Среди них находится Эрнест Жюде, он ничего не говорит. Альмерейда, редактор ?Bonnet rouge?, уже приговоренный однажды к тюремному заключению и игравший в последние годы довольно подозрительную роль, держится в стороне в глубине салона, у него странный и таинственный вид.

    Меня посетил также граф Альбер де Мен, выдающийся католический оратор, патриотизм которого стоит на уровне его таланта. Он говорит мне, что жестокая болезнь лишает его возможности выступать впредь с ораторской трибуны, но он отдаст по крайней мере свое перо на службу национальному делу. Он горячо приветствует мое послание парламенту и слишком благожелательно приписывает моему влиянию в качестве президента неожиданные, как он выражается, преимущества нашей дипломатической ситуации. Я отвечаю ему, что наши союзы были подготовлены и укреплены [21] всеми сменявшимися правительствами и что мы пожинаем теперь плоды их долгих усилий.

    Аристид Бриан тоже явился в мой рабочий кабинет и вскоре за ним — Мильеран. Оба они находят, и не без основания, что переживаемую нами тяжелую годину база кабинета Вивиани несколько узка и ее желательно расширить. Это также и мое мнение, и я не скрыл его от председателя совета министров. Я желал бы, чтобы удалось немедленно образовать настоящее министерство священного союза, в котором были бы представлены и сгруппированы все политические партии. ?Но если я оперою двери, — говорит мне Вивиани, — будет пытаться пройти слишком много кандидатов, и меня совсем стеснят?. В самом деле, сколько людей совершенно искренне считают, что страна не может обойтись в настоящий момент без их услуг. Имя им легион. Что это? Дух авантюризма? Или чувство долга и самопожертвования? Честолюбие и пустозвонство? Разумеется, мотивы различны, смотря какой человек, но результат остается тот же: все бросаются к Вивиани, все горят нетерпением быть причастными к власти. Как сообщает мне Бриан, председатель совета министров дал ему понять, что немедленно после окончания сессии парламента — а она только что закончилась — он откажется от сотрудничества с Куйба, предложит Бьенвеню-Мартену перевести из министерства юстиции в министерство труда и назначит его, Бриана, министром юстиции. Но мой проницательный посетитель полагает, что Вивиани раздумал из боязни вызвать неудовольствие социалистической партии, которая в настоящий момент против такой комбинации. Однако Бриан убежден, что кабинет Вивиани в его нынешнем составе не находится на высоте грядущих событий. Мильеран выражает мне то же мнение с меньшими нюансами. Я держу председателя совета министров в курсе этих разговоров. Он остается при своем мнении; что изменение или расширение состава кабинета было бы сопряжено теперь с риском.

    В ночь с 5 на 6 августа в министерстве иностранных дел получены две важных телеграммы из Лондона{*14}. На заседании [22] британского военного совета, состоявшемся сегодня под председательством премьера Асквита, решено было собраться на другой день в 17 часов и просить наш генеральный штаб срочно прислать одного из своих офицеров, последний должен дать разъяснения относительно диспозиции нашей армии для того, чтобы можно было обсудить самый целесообразный способ использования английского экспедиционного корпуса. Итак, лондонский кабинет, наконец, энергично решился участвовать в военных действиях на суше и согласовать с нами свои военные операции.

    Четверг, 6 августа.

    Утром в моем рабочем кабинете собрались Вивиани, Думерг, Мессими, Оганьер и Мальви. Мы снова беседуем о шагах, предпринятых предо мною Брианом и Мильераном. Председатель совета министров по-прежнему высказывает опасение, как бы не вспыхнул министерский кризис, который может затянуться и повести к осложнениям. Однако министр внутренних дел в целях обеспечения снабжения гражданского населения и помощи семьям мобилизованных намерен создать организацию, призванную контролировать и расширить работу существующих ведомств. Решено назначить комиссию, в которую войдут Бриан, Мильеран, Делькассе, Марсель Самба, Рибо, Леон Буржуа. Я не думаю, что эта скромная роль удовлетворит честолюбие всех. В разразившуюся над нами бурю большинство пассажиров желает сидеть у самого руля.

    Так обстоит дело, в частности, с Жоржем Клемансо — это само собой разумеется. С тех пор как я стал президентом, я один раз принял Клемансо, и это краткое свидание, состоявшееся по инициативе третьего лица, не повлекло за собой дальнейших посещений. Не было, можно сказать, дня, когда Клемансо не вставлял мне шпильки в ?Homme libre?. Однако вчера утром он поместил в своей очередной статье следующий постскриптум в неожиданном тоне: ?Я только что из сената, где нам был оглашен прекрасный манифест президента республики. В нем в кратких и сильных словах сказано все, что нужно. Сенат выслушал манифест стоя и наградил его [23] продолжительными аплодисментами? {10}. Я считал, что в настоящий момент эта необычная любезность требовала какой-нибудь учтивости с моей стороны, и просил передать Клемансо, что буду счастлив видеть его и беседовать с ним. Он явился в Елисейский дворец, не заставив себя просить.

    Этот семидесятитрехлетний старец теперь моложе и энергичнее, чем когда-либо прежде. Он был со мной гораздо менее сух и замкнут, чем несколько месяцев назад. Он уселся около меня в непринужденной позе, руки его, как обычно, были затянуты в серые перчатки. Он облокотился на мой письменный стол, наклонил ко мне ухо и смотрел мне прямо в лицо. Мы долго говорили о Германии, которую он не любит, об Англии, которую он уважает, об Австро-Венгрии, которую он считает омерзительной и презирает, об Италии, которую он желал бы немедленно привлечь на нашу сторону. Был момент — он произнес слово ?Эльзас?, и в памяти его встали картины 1870 г., — когда от волнения он прослезился. Я сам почувствовал у себя на глазах слезы. Когда Клемансо после часовой беседы, носившей почти задушевный характер, уходил от меня, я сказал ему: ?Что бы еще ни случилось, но когда два француза пережили вместе такое глубокое волнение, между ними остаются узы, которые никогда не будут разорваны?. Он молча взглянул на меня и не реагировал на мои слова ни одобрением, ни противоречием. Во время нашего разговора он как-то обратился ко мне по-старому, но машинально: ?Мой милый друг?. Он не поправился, но не продолжал в этом духе, он следил за собой, чтобы не выйти из тона вежливого безразличия. Очевидно, лед не был еще целиком растоплен. Томсону, который в эти дни предлагал ему встретиться со мной, он ответил: ?Охотно.? Но тут же прибавил: ?Однако мы не будем говорить о прошлом, и я сохраню за собой свою свободу в будущем?. Прошлое — это был мой выбор в президенты, будущее покрыто мраком неизвестности. Итак, Клемансо предлагает мне перемирие, ничего более. Впрочем, перед лицом неприятеля не следует пренебрегать перемирием между ним и мной. Его ум и упорство могут когда-нибудь пригодиться и, быть может, даже понадобятся стране.

    По-видимому, Клемансо больше всего настроен против Австрии. Он удивляется, что граф Сегени де Темерен как ни [24] в чем не бывало остается в Париже, словно не вспыхнуло никакой войны. Это поведение поста действительно тем более странно, что, как сообщает Дюмен, он посылает своему правительству клеветническую информацию о Франции. Барон Маккио, первый директор департамента в австро-венгерском министерстве иностранных дел, прочитал нашему послу две телеграммы, в которых граф Сегени возводит на население Парижа обвинение в грабеже австрийских магазинов; владельцев парижских отелей Сегени обвиняет в том, что они выгнали подданных Австро-Венгрии, а парижскую полицию — в попустительстве и бездействии. Посольство, как говорит он, переполнено беженцами{*15}. Я не поверил бы, что этот достойный джентльмен способен так варварски искажать истину. Не собирает ли Австрия предлоги, чтобы порвать с нами в момент, который она сочтет для себя удобным? Не знаю этого. Но весь французский народ не питает никакой неприязни к подданным Австро-Венгрии, и никто в Париже и не думает причинять им неприятности.

    А вот совсем иная картина. Сколько ненависти проявила Германия по отношению к нашему послу в Берлине Жюлю Камбону! Он телеграфирует нам сегодня из Копенгагена, каким передрягам он подвергался на своем пути из Берлина и как возмутительно поступали с ним германские власти. Камбон требовал, чтобы его отправили через Швейцарию или Голландию; но его отправили в Данию. В дороге майор, приставленный для наблюдения за ним, заявил ему, что если он не внесет три тысячи шестьсот одиннадцать марок дорожных издержек, поезд не пойдет далее к датской границе. Жюль Камбон предложил перевести требуемую сумму чеком в банк. Ему было в этом отказано, и наш посол вынужден был устроить со своими товарищами складчину, чтобы добыть требуемое от него золото{*16}.

    Далее, Бо, наш представитель в Берне, сообщает нам, что заведующий нашим консульством в Мангейме подвергся на [25] своем пути в Швейцарию возмутительному обращению: его заперли в багажном вагоне. Наконец, из телеграммы, отправленной нам тоже из Берна нашим посланником в Баварии Аллизе, явствует, что отъезд его из Мюнхена сопряжен был с такими же досадными придирками, как отъезд Жюля Камбона. Кроме того, Аллизе застал в Цюрихе членов французской колонии в Баварии, которые рассказали, что подвергались в пути оскорблениям и побоям{*17}.

    Но оставим эти низости и обратимся к известиям из России. Это хорошие известия. Главнокомандующий Великий Князь Николай Николаевич намерен быстро начать наступление. Он заявляет, что в знак союза велит носить рядом со своим собственным флагом французский военный флаг, предподнесенный ему два года назад генералом Жоффром{*18}.

    Император Николай II заявил Палеологу: ?Чтобы добиться победы, я готов пожертвовать даже последним своим солдатом. Пока хоть один немецкий солдат будет оставаться на русской или на французской почве, я не подпишу мира. Как только мобилизация будет закончена, я прикажу двинуться вперед. Мои войска преисполнены энтузиазма. К тому же, как вы знаете, Великий Князь Николай Николаевич — человек чрезвычайно скорый и решительный?{*19}.

    Ценные обещания, но, к сожалению, в настоящий момент только Германия может начать наступление, и она делает это с такой легкостью и быстротой, которые представляют яркий контраст с русской медлительностью. Люксембург занят 8-м корпусом и одной кавалерийской дивизией. Согласно данным нашего генерального штаба, германские силы, двинутые на Бельгию, состоят, по-видимому, из пяти различных армейских корпусов и четырех конных дивизий. Кавалерия двигается на север и на юг от Льежа: с одной стороны на Вареми, с другой — по направлению к Гюи. Форты были неоднократно атакованы. Информация более путаная, чем вчера. Говорят, что колонна [26] автомобилистов неожиданно проникла в центр города, захватила господствующий пункт, но потом была изгнана оттуда местным гарнизоном. Несмотря на крайне ожесточенные атаки, ни один форт не взят. Бельгийский генеральный штаб бежал в один из этих фортов. К этим деталям Клобуковский добавляет, что главной целью неприятельской армии, по-видимому, является Мобеж{*20}. Если наш представитель в Бельгии не ошибается, ход событий развивается независимо от нашего плана XVII.

    Германия пускает в ход все ресурсы своего империалистического гения, чтобы обеспечить себе помощь за границей. Наш посол в Константинополе Морис Бомпар телеграфирует из Терапии{*21}, что Турция уже приняла решение о всеобщей мобилизации. Она делает вид, что опасается операции Болгарии под Адрианополем и России у проливов. В другой телеграмме Бомпар продолжает{*22}: ?Желательно было бы, чтобы британское правительство отозвало на время войны английскую морскую миссию, дабы отнять у оттоманского правительства всякое оправдание дальнейшего существования германской военной миссии. Офицеры этой последней представляют действительную опасность для сохранения турецкого нейтралитета, так как прибегают к всевозможным приемам, чтобы вызвать инциденты между Россией и Турцией, и нет такой басни, которую они не сочиняли бы, чтобы напугать турок по вопросу о проливах?.

    По настоянию берлинского правительства Дания вынуждена была закрыть минами проход через Бельты{*23}. Итак, германский [27] флот имеет возможность свободно передвигаться из Балтийского моря в Северное море и обратно через широкий Кильский канал. При освящении этого канала присутствовала в свое время и Франция, чтобы угодить России, а несколько недель назад воды его весело бороздила императорская яхта, когда Вильгельм II узнал о сараевском покушении и смерти эрцгерцога. Напротив, эскадры России уже заперты и не могут соединиться с флотом Франции и Англии{*24}. Таким образом, в то самое время, когда Германия повсюду разворачивает свои боевые мероприятия, Англия, которая желала войны не больше нашего, еще меньше нас готова, прилагает все усилия к тому, чтобы как можно скорее быть в состоянии вести войну. Премьер Асквит, который после ирландских событий {11} счел своим долгом взять на себя пост военного министра, уступил его лорду Китченеру, который некогда поступил волонтером в армию Шанци защищать Францию от нашествия пруссаков и получил 29 марта 1913 г. медаль в память о 1870 г.{*25} В течение своей замечательной и полной событиями жизни Китченер оказал неоценимые услуги Британской империи. Он отличился в Занзибаре, в Нильской долине, в Индии, в Австралии, в Новой Зеландии, в Южной Африке. Это он, будучи сирдаром в Египте, разбил халифа при Омдурмане, уничтожил махдизм, занял Бар-эль-Газаль и встретился в Фашоде {12} с комендантом Маршаном. Тогда никак не предвидели сердечного согласия. Однако французские офицеры могли лишь радоваться обходительности лорда Китченера, который, впрочем, как и сам Маршан, должен был только исполнять предписания своего правительства. Новый английский министр имеет репутацию превосходного офицера и искусного администратора. Он собирался как раз отправиться снова в Египет, когда его вызвал Асквит и назначил своим преемником. Тотчас после своего назначения Китченер посетил Поля Камбона и сказал ему, что вчера вечером были отданы распоряжения [28] о первых транспортах войск во Францию. Нам намерены послать шесть дивизий, но военная организация Великобритании не дает ему возможность отправить все эти дивизии тотчас же{*26}. Нам придется, следовательно, вооружиться пока терпением.

    В момент, когда все наше внимание поглощено уже начавшейся войной, меня посетил 6 августа Майрон Т. Геррик, посол США. Когда слуга произнес его имя, в моем кабинете находились Вивиани, Думерг, Мессими, Оганьер и Мальви. Мы задаем себе вопрос о цели его прихода. Быть может, президент Вудро Вильсон поручил ему предложить нам посредничество. Министры обсуждают со мной, какой ответ следовало бы дать в таком случае Америке. Вместе со мной они считают, что, так как мы не являемся нападающей стороной, мы можем принять посредничество только в том случае, если Германия и Австрия сами примут его и отзовут свои войска, что кроме того, мы не имеем права принять решение, не согласовав его с Англией, Бельгией и Россией, наконец, что посредничество Америки оказывается запоздалым после того, как произошло вторжение на нейтральную территорию. Решено было, что я в этом смысле отвечу нашему другу Майрону Т. Геррику, если он действительно пришел с подобным предложением. Он входит и вручает мне краткую ноту, подписанную Вудро Вильсоном. Вот ее содержание{*27}: ?Как официальная глава одной из держав, подписавших Гаагскую конвенцию, считаю своей привилегией и своим долгом сказать вам согласно статье 3-й этой конвенции в духе искреннейшей дружбы, что я весьма охотно принял бы возможность выступить и интересах европейского мира, будь то теперь, будь то в любое другое время, которое представлялось бы более подходящим как случай послужить вам и всем заинтересованным таким образом, который был бы для меня длительным источником благодарности и счастья [29] ?. Предложение, исполненное, конечно, самых благих намерений, но боязливое и смущенное. Несомненно, президент Вильсон понимает, что после бомбардировки Льежа и кровавых битв вокруг этого города его предложение приходит несколько поздно. Я горячо благодарю посла, который признается мне, что не создает себе никаких иллюзий относительно результатов возложенного на него поручения. Я отвечаю ему, что сегодня должны в первую очередь высказаться державы, объявившие войну, согласны ли они в случае посредничества отозвать свои войска с территорий, в которые они вторглись, и что мы вообще не можем ничего решить без соглашения со своими союзниками. Но мы очень благодарны президенту Вильсону за его идею и вспомним о ней, если представится благоприятный случай. Я присовокупил, что согласую с правительством и пошлю ему, Геррику, письмо для президента, подтверждающее наше мнение. Посол, ожидавший этот ответ, горячо жмет мне руки и выражает мне свои личные пожелания быстрого успеха для Франции. После его ухода я набрасываю несколько слов для Вудро Вильсона, показываю их Вивиани и Думергу, они одобряют их, и мы посылаем их Геррику, который передает их по телеграфу в Вашингтон. Я напоминаю президенту, что Франция всегда стремилась оградить мир, что она принесла для сохранения его все жертвы, совместимые с ее честью и достоинством, что, несмотря на неоднократные провокации и многочисленные нарушения неприкосновенности ее территории, она не соглашалась быть агрессором, но что она подверглась нападению и в то же время была нарушена неприкосновенность нейтральных стран. Я прибавил: ?Я высоко ценю мысль, которая в этом случае, как и в других, вдохновляла главу великой Американской Республики. Будьте уверены, французское правительство и французский народ усмотрят в этом акте новое свидетельство вашего интереса к судьбам Франции?.

    С таким же предложением Америка выступила сегодня в Берлине, Вене, Санкт-Петербурге и Лондоне. Никто не нашел возможным его принять. Одни не желают утратить преимущество своего внезапного наступления, другие опасаются, [30] что, согласившись на вмешательство посредника, разожгут дерзость и надежды нападающих.

    Австро-Венгрия даже ответила на добрые услуги президента Вильсона тем, что решилась объявить войну России. Это последовало сегодня, 6 августа, в 18 часов. Если бы Германия после своей мобилизации столько же медлила со своим собственным объявлением войны, мир мог бы быть спасен. Но какой смысл имеют эти ?если?? Теперь пожар распространяется все далее и далее. Вчера ввиду все нарастающего давления немцев на Бельгию Жоффр счел благоразумным направить на наш левый фланг, на распределительный пункт на Лаонском вокзале, 37-ю и 38-ю дивизии, пришедшие из Африки. Честно говоря, немцы не знают наших военных планов, а мы не знаем их военных планов. Мы еще ищем друг друга на ощупь. Если взятие Льежа откроет свободный проход неприятелю, последний переправится через Маас, двинется на запад и будет пытаться обойти наше левое крыло. Если Льеж продержится еще некоторое время, это помешает немцам маневрировать своим правым флангом, и, быть может, они сделают попытку повернуть к Метцу, чтобы перейти нашу границу и подняться в долину Мааса. Какая из этих обеих гипотез окажется реальностью? Наше командование не знает этого, оно вынуждено наблюдать за событиями и сообразовать с ними свои действия, поэтому мы подвергаемся большой опасности, что наша инициатива будет парализована в результате длительного выжидания.

    Узнал про кончину Жюля Леметра. Он угас в своей родной деревушке Таверс, в Орлеанском департаменте, откуда он мне когда-то часто писал. Ему был только шестьдесят один год. Когда французы перестали любить себя, этот очаровательный писатель и к тому же большой патриот был иногда слепым и даже несправедливым. В настоящий момент он снова нашел бы свое место под знаменем священного союза {13}.

    Пятница, 7 августа 1914 г.

    Клемансо снова посетил меня. Улыбающийся, уже не натянутый, как прежде, он снова гость в Елисейском дворце. [31] Сколько раз он упрекал меня в том, что я являюсь временным жильцом в этом доме! Он привел с собой графа Сабини, итальянского торгового атташе. Клемансо говорит, что Сабини сообщил ему конфиденциально несколько интересных мыслей, которые повторит также мне. Функции, исполняемые этим любезным и предупредительным человеком при своем посольстве, оставляют ему свободу высказываться официозно, никого не обязывая. Сабини говорит мне, что вопреки надеждам, питаемым многими французами, Италия в настоящий момент не может выйти из своего нейтралитета. ?Теперь еще слишком рано, — говорит он мне без обиняков, — воевать с нашими вчерашними союзниками. Быть может, это время еще придет. Но в настоящий момент необходимо закрепить самый нейтралитет. Для этого, естественно, необходимо обещать Италии определенные выгоды?. И он перечисляет мне целый ряд малоконкретных требований: экономические соглашения, сотрудничество с Малой Азией, кондоминиум (совместное владение) на Средиземном море. К моему великому удивлению. Клемансо, не поднимается на дыбы, он продолжает терпеливо слушать, слушать чуть ли не с симпатией. Однако, когда я заметил, что Италия формально объявила себя нейтральной и не имеет права на какую-либо компенсацию за сохранение этого нейтралитета, что к тому же она подписала вместе с нами соглашения 1902 г. {14} и не могла бы, не отрекаясь от них, выступить на стороне наших врагов, Клемансо меня поддержал. Но Сабини воскликнул: ?Ах, соглашения 1902 г.! Они не имеют силы договора подобно договору Тройственного союза!? И довольный тем, что бросил семена, которые, по его мнению, должны рано или поздно прорасти, торговый атташе наговорил мне на прощание тысячу любезностей и ушел в обществе своего знаменитого спутника.

    Я сообщаю об этом разговоре Думергу. Он уведомляет о нем Баррера. Но он согласен со мной, что невозможно что-либо обещать Италии, если она не предложит нам конкретную помощь. Впрочем, Англия только что дала свое согласие на русское предложение о том, чтобы оставить за Италией [32] Трентино и Баллону, если Италия выйдет из своего нейтралитета и присоединится к нам{*28}. Признаюсь, этот дележ добычи перед битвой представляется мне довольно иллюзорным и даже в некоторой степени смешным. Пока что нам приходится защищаться, защищать Бельгию и себя.

    Король Альберт подает пример своему народу. Узнав, что генерал Жоффр решил предоставить в его распоряжение, даже еще до окончания концентрации французских войск, несколько пехотных и кавалерийских частей, он послал мне следующую телеграмму: ?Брюссель, 6 августа. Выражаю Вашему Высокопревосходительству от своего имени и от имени моего народа свою глубочайшую благодарность за ту готовность, с которой Франция, гарантировавшая нашу независимость и наш нейтралитет, ответила на наш зов и пришла помочь к нам прогнать армии, которые в нарушение договоров вторглись на территорию Бельгии?. Я отвечаю ему: ?Париж, 7 августа. Благодарю Ваше Величество за вашу телеграмму. Недавно я имел случай принести Вашему Величеству уверения в истинных чувствах, питаемых Францией к Бельгии. Дружба моей страны с бельгийским народом закаляется теперь на полях сражения. Французские войска гордятся тем, что содействуют доблестной бельгийской армии в защите подвергшейся вражескому нашествию территории и в героической борьбе за независимость?.

    На состоявшемся под моим председательством заседании совета министров постановлено вручить городу Льежу орден Почетного легиона. Я намерен лично передать этот орден после совместной победы. Телеграфирую королю Альберту, что французское правительство считает своим долгом почтить таким образом доблестных защитников города и всю бельгийскую армию в целом, совместно с которой французская армия с сегодняшнего утра проливает свою кровь на полях сражения. Король отвечает мне благодарностью из Лувена, где теперь помещается его генеральный штаб. Он прибавляет: ?Льеж, страна и вся армия будут продолжать непоколебимо исполнять свой долг?. [33]

    Но еще сегодня героический валлонский город был осквернен пятой неприятеля. Уцелевшие остатки 14-й германской бригады, предводительствуемые генералом Людендорфом, пробрались между фортами и проникли в город. Они заняли здание провинциального управления и ратушу. Взяли заложников, в том числе епископа, бургомистра и сенаторов, и посадили их в цитадель, которой они тоже овладели. От военного губернатора города генерала Соммера потребовали капитуляции Он отказался, а 3-й дивизии, несшей гарнизонную службу в городе, он отдал приказ присоединиться к бельгийской армии и вместе с ней бороться за рекой Джетт, обороняя страну и защищая честь знамени. А для того чтобы дать возможность своей родине и Франции закончить концентрацию своих войск, он отдал директиву фортам держаться до конца, а сам удалился в форт Лонсен, чтобы оттуда контролировать и подбадривать одиннадцать прочих укреплений города, занятого неприятелем.

    Нам в Париже неизвестны все эти детали. Гром сражений в Бельгии доходит до нас неясно и неопределенно. Поступающая к нам военная информация носит путаный и противоречивый характер. Совет министров поручает Филиппу Бертело, вице-директору одного из департаментов министерства иностранных дел, отправиться в Брюссель и Лувен повидаться с начальником бельгийского генерального штаба, испросить аудиенцию у короля Альберта и привезти нам точные сведения.

    Известия из более отдаленных стран еще менее ясны, а эта неизвестность усугубляет нашу тревогу. Впрочем, мы знаем, что Сазонов выступил с новыми дипломатическими комбинациями. Он находит, что мы должны предложить Румынии, помимо гарантии неприкосновенности ее территории, большую часть Трансильвании и Буковины, а болгарскому королю Фердинанду обещать несколько округов в Македонии{*29}. Я продолжаю оставаться при своем мнении, что эти восточные сделки и дележ шкуры неубитого медведя носят несколько авантюристский и ребяческий характер. [34]

    Перед нами еще не открываются столь широкие горизонты. Хотя Австро-Венгрия вчера вечером объявила войну России, граф Сегени продолжает спокойно оставаться в своем изящном отеле на улице Варенн. Он сказал своему дантисту-иностранцу, который передал его слова доктору Видалю: ?Нас выручит коммуна?. Но коммуна бывает только результатом разочарования и поражения. Мы еще не в таком положении, дражайший посол!

    Мы даже одержали сегодня победу, 7-й корпус (он принадлежит к 1-й армии, находящейся под командованием генерала Дюбайля, штаб-квартира этой армии находится в Эпинале) вступил в Верхний Эльзас через Бельфорский проход, который после 1871 г. ведет к нашим потерянным провинциям. Небольшой город Альткирх, бывшая столица Зундгау, красивый уголок, подаренный некогда Людовиком XIV кардиналу Мазарини, был взят нашим 44-м пехотным полком в славном штыковом бою. Наши победоносные войска заняли возвышенность, на которой построена церковь и откуда открывается вид на мирную равнину Эльзаса, окаймленную голубыми очертаниями гор. Население приветствовало французские войска радостными возгласами. Символический жест — жители и наши пехотинцы вырыли и повалили пограничные столбы. В то же время наша 41-я дивизия проникла через ущелье Одерен в идиллическую долину Туры и прошла вниз по долине до Танна, разбив несколько заслонов неприятельских войск. Здесь перед нами еще не общее наступление 1-й армии. Но, не дожидаясь окончания концентрации наших войск, т.е. 14 августа, генерал Дюбайль получил от главнокомандующего приказ использовать в Верхнем Эльзасе один из служащих для прикрытия корпусов своей армии, а именно 7-й корпус, для немедленных операций, по-видимому, скорее морального и даже сантиментального, нежели военного характера. Объектом этих операций является в первую очередь участок Танн — Мюльгаузен. Отсюда должна быть сделана попытка дойти до Рейна, сломать здесь мосты и двинуться затем в направлении Кольмара. Французы в Эльзасе! Через сорок четыре года, после того как совершился один из величайших [35] грабежей, которые знает история! Итак, Гамбетта был прав, рассчитывая на имманентную справедливость?..

    Ввиду начала военных действий офицеры при Елисейском дворце, которые все находятся на действительной службе, должны отправиться на свои места — в армию и на флот. С тяжелым сердцем я прощаюсь с ними и напутствую их своими пожеланиями. Я заменю их на время войны офицерами в отставке. На место преданного генерала Бодмулена военный министр назначил поседевшего на службе в кавалерии генерала Дюпаржа за его блестящие заслуги. Среди старых офицеров, которые будут под его начальством, я найду старых друзей и счастлив буду иметь их подле себя в тяжелую минуту. Мой гражданский секретарь Адольф Пишон и начальник моей личной канцелярии Марсель Гра тоже уезжают на фронт. Вокруг меня останутся только люди, убеленные сединами. Один из самых дорогих мне коллег по адвокатуре, Феликс Декори, который по своему возрасту уже не подлежит мобилизации, предложил мне свои услуги вместо уходящего Пишона. Я с благодарностью принимаю его предложение. Его сотрудничество тоже будет для меня ценным в дни испытаний и тревоги.

    Сегодня в Сорбонне под председательством декана литературоведческого факультета и члена Академии Аппеля собрались лица различного происхождения и весьма различных взглядов: Эрнест Лависс, Ганото, Морис Баррес, мадемуазель Дерулед, монсеньер Оделен как представитель парижского архиепископа, секретарь социалистической партии Дюбрайль, секретарь Всеобщей конфедерации труда Жуо, Морис Пюжо из ?Action francaise?, судьи, чиновники, промышленники, артисты, писатели, — все они воодушевлены одной верой, все они во власти одной мысли — способствовать властям в обширной программе помощи жертвам войны. Подавая, подобно армии, пример священного единения {15}, эти патриоты тут же создали большой комитет национальной помощи, он будет стимулировать частную благотворительность, и голос его будет услышан повсюду. [36]

    Суббота, 8 августа 1914 г.

    Согласно телеграммам нашего посла, в Берне непрерывно продолжаются переброски австрийских войск к французской границе и особенно в Эльзас. Думерг просит графа Сегени пожаловать на набережную д'Орсе. Думерг ставит ему на вид, что эти транспорты не вяжутся с уверениями, данными графом Берхтольдом. Он спрашивает его, не изменились ли диспозиции австрийского правительства. ?Не думаю, — отвечает в замешательстве граф Сегени, — я наведу справки?. Думерг телеграфирует Полю Камбону, что считает невозможным позволять Австрии проводить, таким образом, в полной безопасности свои подготовительные операции и посылать свои войска против нас, убаюкивая нас благожелательными уверениями. Он просит нашего посла в Лондоне держать британский кабинет в курсе этого странного поведения. Быть может, расчет Австрии заключается в том, чтобы заставить Италию выступить на ее стороне. Медля с объявлением войны России, как это было вначале, откладывая и по сей день свое решение относительно нас, Австрия, несомненно, надеется, что заставит нас самих взять на себя инициативу объявления ей войны. Центральные державы могли бы тогда найти в этом предлог для утверждения, что в силу Тройственного союза Италия должна прийти на помощь державе, подвергшейся нападению. Из противоположных соображений мы до сих пор не желали порвать с Веной, хотя двуединая монархия объявила теперь войну России и согласно нашей имеющей тридцатилетнюю давность конвенции с этой последней мы обязаны помогать ей против обоих ее врагов. Итак, положение становится все более ненормальным. Австрия может посылать свои войска и свою артиллерию куда пожелает, она может объединять свою армию с германской, может по соглашению со своей союзницей парализовать операции русских, а мы остаемся спокойными наблюдателями этого. Граф Сегени остается в Париже, и общественное мнение начинает удивляться такому положению вещей, которое не является ни миром, ни войной. [37]

    Известия из Льежа сегодня очень тревожны{*30}. Филипп Вертело прибыл сегодня утром в Брюссель{*31}; по дороге его то и дело останавливали мелкие французские посты и особенно часовые бельгийской гражданской гвардии, расставленные на больших дорогах через каждые сто метров. Вот информация, полученная им. Три германских корпуса все еще перед Льежем, он окружен на три четверти, город занят неприятелем, но форты остаются в целости и готовы отразить атаки неприятеля. Восемьдесят тысяч бельгийских солдат стоят под Брюсселем, они защищают столицу и готовятся отразить здесь неприятельское наступление.

    Бертело говорил с главой бельгийского правительства де Броквиллем, являющимся также военным министром. Броквилль сказал ему о своем твердом намерении защищать до последней капли крови форты Льежа, не менее упорно защищать линии Мааса, призвать всех способных носить оружие, бороться до последнего издыхания. Затем Бертело отправился в Лувен, Он был принят королем Альбертом в небольшом замке в окрестностях города. Бертело объяснил королю, что Франция сделала и будет продолжать делать для помощи Бельгии все, что возможно без ущерба для концентрации своих войск. С большим благородством и простотой король ответил, что он никогда не сомневался во Франции, он боялся лишь, что мы слишком горячо ринемся в бой, прежде чем соберем налицо все свои силы. Король сказал, что у генерала Ломана имеется его письмо, предписывающее ему сопротивляться до последней капли крови. Бертело прибавляет{*32}: ?В заключение король заявил, что Бельгия борется за свое существование, что она будет бороться с Германией, пока у нее останется хотя бы один солдат, и что в случае нужды он сам возьмется за винтовку. Я просил у него разрешения передать эти последние слова полностью президенту республики, будучи уверенным, что они придутся по душе его пламенному патриотизму?. [38]

    Мессими в восторге от сопротивления бельгийцев, которое дает нам возможность закончить в Мобеже работы большой важности. Губернатор несколько раз требовал кредитов, мы не могли дать ему их. Вполне естественно, наш генеральный штаб отдавал первенство нашей обороне на востоке. Но в настоящий момент север, пожалуй, подвергается наибольшей опасности. Генерал По, посланный министром осмотреть ход работ в крепости, нашел, что она недостаточно защищена, и приказал вести работы в самом спешном порядке. Понадобится дней пятнадцать, чтобы привести все в должный вид. Дадут ли нам немцы эту передышку?

    Чтобы сделать попытку диверсии против широкого продвижения немцев к Фландрии, а, быть может, также для того, чтобы усилить нашу стратегию психологическим моментом, наш главнокомандующий, ставка которого все еще находится в Витри ле Франсуа, отдал приказ занять в Вогезах проходы Биссанг, Шлухт, Бонхомм, Сент-Мари и Саалс. Он даже двинул наши войска из Альткирха и Танна прямо на Мюльгаузен. В 15 часов мы без боя вступили в этот большой и дорогой нам город, который добровольно сдался Франции в 1798 г. Император Вильгельм так хорошо знает чувства жителей этого города, что со времени своего вступления на престол ни разу не появлялся здесь. Наши полки продефилировали здесь с музыкой, окруженные ликующим населением. Мессими по телеграфу поздравил генерала Жоффра. Сам Жоффр обратился с прокламацией к Эльзасу.

    Как не ликовать, получив эти телеграммы! Однако это добровольное отступление немцев остается несколько подозрительным, и информация, поступающая к нам в Париж, находится в противоречии с оптимизмом нашего генерального штаба. Так, например, наш специальный комиссар в Понтарлье сигнализирует нам о движении баденских войск в окрестностях Кольмара. Эти движения вызывают беспокойство. Не следует ли ожидать в ближайшем времени контратак неприятеля?

    Нашу радость омрачают также другие заботы. В Средиземном море ?Гебен? и ?Бреслау? продолжают свои загадочные рейды. Обстреляв наше алжирское побережье, они ушли [39] за углем в Мессину, а вчера прошли мимо мыса Матапан по направлению на восток.

    Британское адмиралтейство сообщает нам{*33}, что его эскадра в Средиземном море не в состоянии собственными силами запереть вход в Адриатическое море. Следовательно, объявить сейчас войну Австрии — значило бы побудить последнюю атаковать английскую эскадру, которая вынуждена была бы отступить. Адмиралтейство дополняет, что, как только французская эскадра в состоянии будет оказать ему поддержку, отпадет всякое возражение против разрыва с Веной. Как уверяет меня Оганьер, перевозка наших войск уже сегодня настолько продвинулась вперед, что наши корабли могут без промедления оперировать вместе с флотом нашей союзницы. Условие, поставленное Англией, выполнено. Итак, мы сможем освободиться от того ложного и временного положения, в которое нас ставят маневры Австрии.

    Плохие вести из Софии{*34}. Россия запросила короля Фердинанда о намерениях Болгарии. Она сделала это довольно неуклюже, выступив не только с обещаниями, но также с угрозами. Разумеется, король не принял на себя никаких обязательств. Он сослался на свое правительство, с которым он, однако, обычно мало считается. В свою очередь, председатель совета министров сослался на короля. Фердинанд и его соратники остаются верны себе. Их двуличие, несомненно, сулит нам сюрпризы.

    В остальном телеграммы из России, к счастью, более утешительны. Николай II открыл сегодня в Санкт-Петербурге чрезвычайную сессию Думы{*35}. Правительство возвестило о своей решимости продолжать войну до победного конца. Во вторник император отправляется в Москву{*36}. Он пригласил послов Франции и Англии сопровождать его в религиозную и политическую столицу России и присутствовать вместе с ним на торжествах в Кремле. [40]

    Из Лондона тоже ободряющие вести. Поль Камбон уведомляет нас{*37}, что во Францию будут посланы не четыре, а пять дивизий — это почти решенное дело. Сегодня утром лорд Китченер проявил гораздо большую склонность, чем вчера, следовать мнению британского генерального штаба, который настаивает на отправке во Францию всех уже сформированных и должных быть сформированными частей.

    Вечером Жорж Клемансо прислал мне собственноручную записку без обращения: ?Сегодня в 6 часов вечера меня посетил в редакции газеты{*38} граф Сабини в сопровождении итальянского военного атташе. Он прочитал мне депешу своего правительства, из которой он заключает о предстоящем немедленном выступлении Италии против Австрии. Оба они очень воодушевлены событиями в Льеже и всей совокупностью фактов, благоприятных для нас. Это депеша, вероятно, Думерга. Любопытно знать, было ли изменено заключение. Я не верю в это. Эти господа спрашивали меня, правда ли, что англичане и французы намерены бросить несколько сотен тысяч человек на Паиюр. Я ответил, что об этом ничего не знаю и что если бы и знал, то не сказал бы. Они спросили меня также, наверстали ли мы запоздание нашей мобилизации. Я ответил: большей частью. Далее, они подчеркнули, что им важно определенно знать, что я с полным доверием смотрю в будущее. Я дал им на этот счет все требуемые заверения. Интересно, что то самое лицо, которое вчера заявляло, что Италия в настоящий момент не может выступить, сегодня является ко мне с совершенно противоположными утверждениями. Это легко объяснимо. Ж. Клемансо. P. S. Я умышленно несколько раз повторял им, что Англия принимается за дело с таким пылом, который превзошел наши ожидания?.

    Я немедленно показал эту записку Думергу и просил его навести справки в Риме, так как не знаю, в какой мере [41] Сабини и военный атташе могут оказать влияние на итальянское правительство. Титтони, когда нам была объявлена война, находился в морском круизе и еще не вернулся в Париж. Что касается Клемансо, непоколебимый оптимизм, который внушает ему его пламенная любовь к Франции, представляет счастливый контраст с его последними сугубо пессимистическими замечаниями, которые он представил в июле сенату. Быть может, истина находится посередине.

    День прошел, не пролив для нас ни малейшего света на движения немцев в целом. В общей директиве № 1 от 8 августа генерал Жоффр все еще исходил из предположения, что нам придется сосредоточить свои усилия главным образом на восточном фронте, он все еще считал эту гипотезу правдоподобной. 1-я армия, опирающаяся на Вогезы и прикрываемая на правом фланге 7-м корпусом, должна начать наступление, точно так же 2-я армия, расположенная непосредственно у ее левого фланга, в районе Нанси. Обе они должны одновременно атаковать правое крыло немцев. Предполагалось, что оно состоит только из шести корпусов, тогда как мы в состоянии были противопоставить ему восемь корпусов. Наши 4-я и 5-я армии, расположенные напротив немецкого центра, который мы считали самой важной частью неприятельской армии, должны перейти Маас с целью атаковать неприятеля в направлении бельгийской границы или же отбросить немцев за реку, если им случайно удастся переправиться через нее. Наша 3-я армия расположена на холмах, которые господствуют, с одной стороны, над правым берегом Мааса, с другой стороны — над глинистой равниной Воэвры. Эта армия должна поддержать операции 4-й армии, а именно либо двинуться вместе с ней на север, либо же произвести на ее правом фланге контратаку против войск, которые попытаются прорваться из укрепленного лагеря в Метце на запад. В настоящий момент генералиссимус еще не очень озабочен возможными операциями немцев на севере. Тем не менее он принимает меры для того, чтобы один из наших кавалерийских корпусов послужил прикрытием для концентрации британской армии и для размещения ее на боевых позициях. Кроме того, он [42] предусматривает следующее: 4-я группа, состоящая из дивизий запаса, должна построить в окрестностях Вервена укрепленную позицию с целью обеспечить наше выступление на север или на восток. Однако в ставке главнокомандующего не ожидают, что немцы сделают попытку обойти на западе нашу 5-ю армию, а именно армию генерала Ланрезака, и окружить наше левое крыло.

    Воскресенье, 9 августа 1914 г.

    Сведения, посланные нами из Бельгии Бертело и подтвержденные им по своем возвращении, внушили правительству республики чувство такой глубокой благодарности к королю Альберту, что мы решили вручить ему военную медаль. Я поручил генералу Дюпаржу отвезти доблестному монарху этот знак отличия вместе со следующими строками: ?Дорогой и великий друг, от души благодарю Ваше Величество за сердечные уверения, переданные мне через Бертело. Франция восторгается героизмом бельгийской армии и благородным примером Вашего Величества. Правительство республики будет счастливо, если Ваше Величество соблаговолит принять из рук моего посланца военную медаль Франции, — это у нас самое высшее отличие за воинские подвиги, его с одинаковой гордостью носят наши генералы, офицеры и солдаты, отличившиеся на поле брани?.

    Наш генеральный консул в Антверпене Франсуа Крозье, брат нашего бывшего посла в Вене, посылает нам следующую информацию, почерпнутую, по его словам, из надежных источников: ?Немцы ставят впереди своих колонн бельгийских военнопленных, которых, впрочем, немного, подвергая их, таким образом, огню соотечественников. Здесь настаивают на этом известии, которое вполне достоверно, и будут нам благодарны, если мы предадим его самой широкой огласке?{*39}.

    В свою очередь, Клобуковский телеграфирует{*40}, что немцы-военнопленные проявляют большой упадок духа. Все они рассказывают, что начальство уверяло их, будто их встретят [43] в Бельгии с распростертыми объятиями. Однако с нашей стороны было бы весьма неразумным обольщаться слишком благоприятными рассказами и недооценивать военной силы неприятеля. Что касается Жоффра, то он ее знает и желал бы, чтобы Германии не удалось опередить нас. Он прислал мне с одним из своих офицеров следующее письмо: ?Витри-ле-Франсуа, 5 августа 1914 г. Господин президент, меня предупредили, что первым днем мобилизации английских войск, которые должны быть использованы на континенте, является только 9 августа. Таким образом, момент, когда эти войска смогут двинуться вперед, отодвигается до 26 августа. А между тем мы не можем ожидать этого дня для встречи с неприятелем, мы рискуем потерять, таким образом, все преимущества, которые может дать нам заблаговременное выступление. Поэтому я решился не выжидать для нашего выступления прихода английских войск. Тем не менее дальнейшая помощь этих войск будет иметь важное значение при дальнейшем развертывании операций при условии, что она не придет слишком поздно. Быть может, английский генеральный штаб мог бы принять подготовительные первоначальные меры. Я считаю, что следовало бы обратить внимание английского правительства на серьезное неудобство, которое возникнет в результате большого запоздания английских войск. Что касается бельгийских войск, я счастлив констатировать энтузиазм, который они проявили при защите Льежа. Наша кавалерия благодаря активности генерала Сорде вовремя оказала им если не материальную, то во всяком случае моральную поддержку. Я желал бы, чтобы это было сказано бельгийскому правительству и чтобы его заверили, что та поддержка не будет единственной. За это мы просили бы его продолжать действия, столь блестяще начатые на севере с левого крыла наших армий. Жоффр?.

    Вивиани, Думерг и Мессими, которым я сообщил про это письмо, — они, впрочем, находят, что оно должно было бы быть адресовано военному министру, а не мне, — сделают попытку оказать давление на британский генеральный [44] штаб. Думерг телеграфирует в Лондон. В свою очередь, я по соглашению с министрами посылаю с полковником Алдебером, состоявшим прежде при Елисейском дворце, бельгийскому королю письмо следующего содержания: ?Дорогой и великий друг, генерал Жоффр пишет мне, что он с восхищением констатировал, какой энтузиазм бельгийские войска проявили уже в ходе кампании... (Здесь я повторяю последнюю фразу из письма главнокомандующего и продолжаю.) Ваше Величество уже наперед ответили на надежду, выраженную мне генералом Жоффром, так как высказали Бертело свое намерение продолжать войну, пока Бельгия не будет совершенно освобождена. С полным пониманием требований войны Ваше Величество высказались перед г. Бертело в том смысле, что французская армия должна выждать полной концентрации своих сил, прежде чем перейти в наступление. Но, несомненно, уже близок день, когда наши войска смогут начать свое продвижение вперед. Ваше Величество, конечно, солидарны со мной во мнении, что для обеих армий полезно будет иметь в этот момент возможность согласовать свои операции. Чтобы обеспечить связь между английским корпусом и нашими армиями, было по общему соглашению решено, что английские офицеры будут прикомандированы к французскому генеральному штабу, а французские — к английскому. Правительство республики желало бы, чтобы Ваше Величество согласились предпринять на время кампании в Бельгии аналогичную комбинацию. Я был бы весьма счастлив предоставить в распоряжение Вашего Величества трех офицеров, которые будут находиться под Вашим началом и которым вы сможете дать необходимые указания. Со своей стороны генерал Жоффр очень охотно примет в свой генеральный штаб двух или трех бельгийских офицеров, по усмотрению Вашего Величества. Таким образом, будет полностью обеспечено согласование оперативных планов, которые должны быть проводимы совместно обеими братскими армиями, и в то же время будет полностью сохранена свобода каждого из обоих командований. Прошу Ваше Величество усмотреть в моем обращения лишь новое доказательство глубокого желания французского правительства увидеть [45] вскорости бельгийские армии на пути к победе бок о бок с нашими армиями. Примите, дорогой и великий друг, уверение в моей преданности?.

    Но вот уже не одна только Бельгия подверглась нашествию неприятеля, оно произошло также в ряде мест на востоке Франции. Префект департамента Мерты и Мозеля телеграфирует министру внутренних дел: ?Я не имею известий из Брие, всякое сообщение с этой супрефектурой прервано, ее почтовое отделение эвакуировано 4-го числа сего месяца... 5 августа немецкая пехота перешла границу у Гомкура, что находится на расстоянии менее пяти километров от Брие. 6-го немцы продвинулись вперед со стороны Конфлана, где они, вероятно, находятся в настоящий момент. Считаю, что это движение неприятеля свидетельствует о занятии Брие немцами?. Правительство верно полагает, что префект обязан был во что бы то ни стало добыть более полные и скорые сведения и что необходимо сместить его. Оккупация немцами Брие была бы настоящей катастрофой, так как отдала бы в их руки бесценные рудные и угольные богатства, способные принести неоценимую пользу той из воюющих сторон, которая владеет ими. Согласно общему приказу главнокомандующего, мы должны были снова занять те десять километров пограничной зоны, на которые мы отошли перед объявлением войны {16}. Каким же образом они могли быть снова потеряны, причем мы даже не были извещены об этом?

    Префект департамента Мааса Обер тоже телеграфирует, что у него уже нет телефонной и телеграфной связи с Булиньи, Манжьеном, Билли и Спенкуром, что жандармерия в Лонгийоне должна была отойти в Марвилль и что французская пехота имела стычку с немецкой кавалерией по эту сторону границы на железнодорожной ветви Спенкур — Монмеди.

    Главная квартира дополняет эти печальные сведения. Неприятель бросил свои части через Отен на Спенкур, который объят пламенем. Вчера вечером одна немецкая кавалерийская дивизия встретилась с батальоном наших стрелков из Стен, который был выдвинут вперед, а теперь вынужден [46] был отступить к Марвиллю. Мой бедный и дорогой департамент Мааса, ты снова стал добычей неприятельских армий!..

    В Эльзасе мы через горный проход вступили в Сент-Мари-о-Мин, но на юге наши войска тщетно пытались продвинуться вперед из Мюльгаузена: они натолкнулись на чрезвычайно сильные укрепления в Гардтском лесу.

    К нам продолжают поступать сведения о транспортах австро-венгерских войск по направлению к Франции{*41}. Наш представитель в Голландии Марселен Пелле подтверждает оттуда информацию нашего представителя в Берне{*42}. Но еще сегодня утром граф Берхтольд повторил в категорической форме Дюмену, что австро-венгерское правительство не отправляло войск на французскую границу{*43}.

    Думерг находит этот ответ двусмысленным и просил Дюмона задать графу Берхтольду вопрос, не была ли ни одна австро-венгерская дивизия отправлена на запад, за пределы Австрии?

    В Санкт-Петербурге по-прежнему перепроизводство идей и проектов. На сей раз Сазонов желал бы, чтобы маркизу Сан Джулиано было дано торжественное обещание военной помощи. Поль Камбон не советует предпринимать этот официальный шаг. Думерг тоже считает, что достаточно предложить Барреру прямо поговорить об этом вопросе частным образом с итальянским министром. В самом деле, Думерг имеет все основания быть осторожным. Ему известна ?из секретного и надежного источника? одна искусная combinazione, придуманная в Риме. Она заключается в том, чтобы просить Англию выступить вместе с Италией посредницей между обеими группами великих держав для того, чтобы ни одна из них не могла получить чрезвычайного перевеса над другой. Думерг поставил Поля Камбона в известность об этой замечательной концепции.

    Даже Клемансо, который так горячо желает вступления Италии в войну, опасался, что какая-то конспирация может [47] помешать его усилиям. Сегодня он пришел ко мне и с былой теплотой снова поведал мне свои надежды, он не был уверен, не постарается ли Титтони, который прервал свою морскую поездку и вернулся в посольство, испортить все дело. Но несколько позже, еще в тот же день, он прислал мне записку, в которой снова взяла верх вера в успех: ?Париж, 9 августа 1914 г. Записка для президента республики. Макиавеллевский план провалился или, вернее, не был приведен в исполнение, ибо ко мне пришли сказать, что меня ждут. В то же время мне сообщили, что Титтони совершенно переменился и думает и говорит, как мы. Ультрадружеское свидание, продолжавшееся полтора часа. Он просил у меня разрешения довести до сведения своего правительства нашу беседу, а также рассказ о предшествовавшей беседе в Елисейском дворце. Я не мог чинить препятствия этому. Я имею основание думать, что он по своем возвращении застал депешу, которая вызвала в нем эту перемену, так как это был внезапный переход от белого к черному, как в предыдущий раз. Мне кажется, что вы близки к успеху. Ж. Клемансо?.

    Меня крайне поразил почти дружеский тон этой записки, в которой вылилась патриотическая радость Клемансо. Я хотел бы, чтобы предвидения Клемансо оказались основательными, но ?секретный и надежный источник? Думерга подсказывает мне, что нам следует остерегаться результата этих официозных разговоров. Впрочем, тот факт, что мы не находимся еще в войне с Австрией, беспокоит итальянское правительство, и маркиз ди Сан Джулиано еще раз выражает свое удивление по этому поводу{*44}.

    А сколько других наций занимают колеблющуюся позицию! Если верить заявлениям Радославова русскому посланнику Савинскому, Болгария не намерена возбуждать беспорядки в Македонии и оказаться в конфликте с царской империей{*45}. Но в Нише Пашич повторяет Боппу, что ожидает от короля Фердинанда актов мести против Сербии и Румынии{*46}. [48]

    Поведение Турции еще более подозрительно. Правда, Великий Визирь уверял русского посла, что Порта не разрешит ?Гебену? и ?Бреслау? прохода через проливы{*47}. Между тем оба крейсера бродят, словно корсары, в Эгейском море, и, по всей видимости, у них теперь имеется соглашение с турками: они должны помочь последним в диверсии, которой Германия ожидает от турок в тылу России. Порта назначила командующим 1-й армией Лимана фон Сандерса, ставшего Лиман-пашой. Он приобрел невероятное влияние на Энвер-пашу, а через него на совет министров, часто приглашается на заседания последнего. В Ангоре и Смирне командование 4-м и 5-м корпусами отдано немецким полковникам. Немцы теперь в Турции на каждом шагу и распоряжаются здесь, как у себя дома{*48}. Опасения, которые Россия высказала нам несколько месяцев назад по поводу миссии Лимана фон Сандерса {17}, оказываются, таким образом, совершенно основательными. С этого времени все тщательно подготавливалось, и партия разыгрывается так, как это предвидели и желали обе центральные империи.

    По крайней мере у нас есть уверенность относительно севера Европы. Тьебо извещает нас из Стокгольма{*49}, что вчера Швеция и Норвегия обменялись резолюциями о соблюдении строгого нейтралитета по отношению ко всем воюющим державам.

    В Цетинье царь Николай заверяет Деларош-Верне в своих лояльных намерениях. Австрийские военные корабли начали бомбардировку Антивари. Король отдал приказ оборудовать батареи на Ловчене и обстреливать форты Каттаро{*50}.

    В Токио после свидания императора с принцем Фушими японское правительство приняло решение безусловно соблюдать свои обязанности союзника и уведомило об этом английского посла{*51}. [49]

    Из Алжира, Туниса и Марокко поступают самые благоприятные известия о настроении колонистов и туземцев. Те и другие спешат под французские знамена. В частности, генерал Лиоте телеграфирует из Рабата, что султан проявляет безупречную лояльность{*52}. Наш главный резидент добавляет, что он готов остаться на своем посту, если такова воля правительства, но что это будет жестокой долей для военного и лотарингца из пограничной полосы. Отныне, заявляет он, я вижу в Марокко прежде всего резервуар, откуда мы сможем черпать все больше ресурсов для пополнения национальных сил{*53}.

    Того уже занят английскими войсками. Морис Рейно отдал приказ губернатору Дагомеи о дружественном сотрудничестве с Великобританией при завладении этой немецкой колонией. Однако, звонок из Бельфора — и мы сразу забываем об этой далекой победе. Представитель тамошней администрации сообщает нам, что Танн, в который мы было уже вступили победителями, снова в руках немцев, что одна французская рота была застигнута врасплох и в Мюльгаузене идут бои. Правда, зато мы, согласно информации главной квартиры, укрепились ценой серьезных потерь в некоторых горных проходах Вогезов и держим вершины. Но по эту сторону границы Бламон и Сирей взяты неприятелем, и в общем мы потеряли больше, чем выиграли.

    Далее, в Льеже вчера взят форт Баршон, сегодня атакованы соседние форты; форты Эвен и Понтисс находятся под большой угрозой.

    Пора России начать свое наступление и освободить нас от давления неприятеля на Бельгию и на нас. Генерал Жоффр обратился к Великому Князю Николаю Николаевичу с настоятельной просьбой как можно скорее двинуть вперед русские войска. Палеолог переслал нашему главнокомандующему следующее полууспокоительное заявление русского генералиссимуса: ?План военных действий заключается в следующем: 1) виленская армия начинает наступление на Кенигсберг; 2) варшавская армия будет немедленно переброшена [50] на левый берег Вислы и должна фланкировать виленскую армию; 3) генеральное наступление будет, вероятно, в пятницу, 15 августа?{*54}.

    Председатель палаты депутатов Поль Дешанель, который посещает меня каждый день и при своем первом посещении обнял меня с жаром и энтузиазмом, сегодня несколько мрачен. Сенатор Жан Дюпюи тоже с тревогой спрашивает у меня последние известия. Он рассказал мне, что Клемансо сказал ему: ?Пусть президент не воображает, что я склонен сложить оружие. Это перемирие, а не мир?. Что ж, повторяю, это неважно, если только это перемирие между нами будет длиться до заключения мира с Германией!

上一页 目录页 下一页


Глава вторая

    Прощание графа Сегени. — Германское предложение Бельгии. — Потеря Мюльгаузена. — Состояние войны с Австрией. — ?Гебен? и ?Бреслау? в Мраморном море. — Немцы в департаменте Мерты и Мозеля. — Немецкая пропаганда в нейтральных государствах. — Жюль Гэд в Елисейском дворце. — Наступление 1-й и 2-й армий. — Визит фельдмаршала сэра Джона Френча.

    Понедельник, 10 августа 1914 г.

    Дюмен телеграфирует клером краткий ответ графа Берхтольда на повторный вопрос Думерга: ?Мы не посылаем войск на французскую границу?. Однако сведения, одинаково поступающие в военное министерство и министерство иностранных дел, по-прежнему делают чрезвычайно подозрительными эти официальные отрицания. Наш посол в Берне, префект в Ду (Doubs), наши агентуры тайной полиции то и дело [51] повторяют нам, что инсбрукский и аграмский корпуса двинуты по направлению к Франции и что австрийские войска находятся на небольшом расстоянии от Базеля и Шафгаузена. Поэтому Думерг отвечает Дюмену: ?Если австрийские войска не переброшены на самую французскую границу, они все же находятся по соседству, и мы должны считать, что они являются здесь подкреплением для действующих против нас немецких войск. Обратите на это внимание графа Берхтольда и просите его дать нам заверение, что никакие австрийские войска не были переброшены на запад за пределы Австрии?. На это Дюмен немедленно отвечает: ?Граф Берхтольд формальным образом заявляет, что никакие австрийские войска не были переброшены на запад за пределы Австрии?. Где же истина? И как нам найти ее между неоднократными утверждениями наших агентов и упорными опровержениями со стороны Балльплаца? Как бы то ни было, Австрия находится в войне с народом, являющимся союзником Франции; австрийский флот крейсирует в Адриатическом море, он блокирует берега Черногории{*55}, и Россия начинает находить двусмысленной нашу позицию по отношению к ее врагам. Сазонов настойчиво домогается у Палеолога ответа, останется ли наш флот в Средиземном море неопределенное время бездеятельным по отношению к австрийской эскадре{*56}.

    Морис Бомпар тоже торопит нас выйти из нашей выжидательной позиции{*57}. Если ?Гебен? и ?Бреслау? войдут в Мраморное море и если даже Турция прибегнет к уловке и разоружит их теперь, они, тем не менее, останутся для нее потенциальной морской силой, так как нет ничего легче, чем снова вооружить их в случае надобности. Поэтому, доказывает Бомпар, в высшей степени важно, чтобы соединенные эскадры Франции и Англии без промедления свели на нет силу австро-германского флота в Средиземном море.

    Военный министр Мессими и морской министр Оганьер тоже находят опасным всякое промедление. Думерг пригласил [52] к себе графа Сегени. Он очень сдержанно говорил ему, что нам весьма трудно успокоиться заверениями графа Берхтольда, в то время как нам самым определенным образом сигнализируют о движении австрийских войск в непосредственном соседстве наших границ, и что во всяком случае Австрия помогает операциям Германии против наших союзников и, таким образом, позволяет ей посылать против нас более значительные силы. ?Французское общественное мнение, — прибавляет Думерг, — начинает волноваться, и если все останется в таком же положении, я не знаю, как я смогу гарантировать впредь безопасность Вашего Высокопревосходительства?. Граф Сегени не возражает Думергу. Он ничего не оспоривает, он ничего не признает, он ограничивается смущенным вопросом: ?Как же мне поступить?? — ?Не мне давать вам советы, дорогой посол, — отвечает Думерг, — но при сложившихся таким образом обстоятельствах я буду вынужден отозвать Дюмена?. — ?В таком случае благоволите распорядиться приготовить для меня мои паспорта?. Министр иностранных дел любезно обещает принять все необходимые меры, чтобы обеспечить проезд графа Сегени в самых лучших условиях, посол сдерживает свое волнение, благодарит и прощается. Оба передают в Вену по телеграфу без шифра краткое содержание этого разговора, который все время велся обеими сторонами в самом учтивом тоне.

    В момент отъезда австрийского посла я не могу не отдать ему справедливости в той же мере, что и барону фон Шену. На протяжении 1912 г. я почти ежедневно принимал того и другого на набережной Д'Орсе, вел с ними переговоры в интересах всеобщего мира и всегда мог только радоваться нашим отношениям, официальным и личным. Это было недавно, а между тем каким далеким от нас кажется это время теперь! И как бы я удивился, если бы в то время взаимного доверия мне сказали, что в будущем мне придется обращаться, как с врагами, с людьми, с которыми я поддерживал столь корректные и даже столь приятные отношения!

    Но вернемся к Бельгии. На нее по-прежнему обращены взгляды всей Франции. Клобуковский извещает нас, что генерал [53] Дюпарж выполнил сегодня перед королем Альбертом поручение, которое я возложил на него. Действительно, вечером мой верный посланец передал мне следующее трогательное сообщение: ?Дорогой и великий друг, генерал Дюпарж вручил мне написанное с таким воодушевлением письмо Вашего Высокопревосходительства, а также французскую военную медаль, которую правительство республики соблаговолило присудить мне. Этот знак симпатии глубоко трогает меня. Выражаю свою глубокую благодарность Вашему Высокопревосходительству и французскому правительству. Этот знак отличия, прославленный столькими доблестными делами, тем более ценен для меня, что я вижу в нем знак уважения к самоотверженности бельгийских офицеров и солдат, которые борются за общее и святое дело независимости и свободы. Примите уверение, дорогой и великий друг, в моей преданности и уважении. Альберт. Лувен, 10 августа 1914 г.?.

    Вдруг мы узнаем из Брюсселя о следующем изумительном шаге имперского министерства иностранных дел в Берлине{*58}. По просьбе голландского министра иностранных дел, который, в свою очередь, действовал по инициативе германского представителя, бельгийский посланник в Гааге передал королевскому правительству следующую ноту с Вильгельмштрассе: ?Крепость Льеж взята приступом после храброго сопротивления. Германское правительство крайне сожалеет, что вследствие направленной против Германии позиции бельгийского правительства дело дошло до кровавых столкновений. Германия является в Бельгию не как враг, только сила событий заставила ее ввиду военных мероприятий Франции принять тяжелое решение о вступлении в Бельгию и занять Льеж как опорный пункт для своих дальнейших военных операций. После того как бельгийская армия своим геройским сопротивлением против подавляющего численного превосходства поддержала честь своего оружия, германское правительство просит короля бельгийцев и бельгийское правительство избавить Бельгию от дальнейших ужасов войны. Германское правительство готово заключить любое [54] соглашение с Бельгией, совместимое с соглашениями ее и Франции. Германия еще раз торжественно заявляет, что не имеет намерения присваивать себе бельгийскую территорию, что она далека от такого намерения. Германия всегда готова очистить Бельгию, как только состояние военных действий позволит ей это?.

    Итак, императорское правительство не пожелало считаться с очевидными фактами. Хотя нарушение бельгийского нейтралитета входило в план германского генерального штаба, хотя ультиматум был послан в Бельгию до объявления войны {18}, хотя в нашем плане XVII наша оборона предусматривалась на восточных окраинах, хотя мы и сегодня еще не в состоянии ответить действительным образом на зов бельгийского правительства — берлинское министерство продолжает утверждать, что если нейтралитет был нарушен, то по вине Франции и даже Бельгии, — лицемерие и цинизм, которые не обманут наших соседей и друзей. Королевское правительство представило Франции, Англии и России ответ, который оно намерено послать Германии: ?Предложение германского правительства повторяет то, что было предложено нам в ультиматуме 3 августа. Верная своим международным обязательствам, Бельгия может только повторить свой ответ на этот ультиматум, тем более что с 3 августа ее нейтралитет нарушен, территория ее сделана ареной убийственной войны, и державы, гарантировавшие ее нейтралитет, лояльно и немедленно ответили на ее зов?. Думерг благодарит брюссельский кабинет за это благородное выступление и телеграфирует, что Франция ожидала от Бельгии именно такого бесстрашия и лояльности. Рыцарский характер бельгийского народа никогда не проявлялся с большим блеском, чем сегодня. Во всех провинциях население присоединяется к решениям короля и правительства. Насчитано сорок тысяч случаев поступлений в волонтеры{*59}.

    Из Италии никаких новостей. Думерг виделся с Титтони. Последний оставался непроницаемым и замкнутым, немым как могила, когда министр в осторожных выражениях, обходом, [55] говорил ему об известных выгодах совместного выступления. Не было и следа того горячего воодушевления, с которым изворотливый посол реагировал на слова Клемансо. В свою очередь, маркиз Империали в Лондоне посетил сэра Эдуарда Грея. Он не пошел в своем демарше так далеко, чтобы можно было предположить, что он является тем ?секретным и надежным источником?, о котором я говорил выше. Он ограничился несколькими банальными жалобами на бедствия войны. Боязливо добавил, что было бы желательно добиться приостановления враждебных действий. Британский министр не без юмора ответил: единственным средством положить конец войне было бы побудить Германию, чтобы она сама остановилась{*60}.

    В действительности, Англия в настоящее время чрезвычайно активна. Генерал Вильсон, который очень разумно обеспечивает связь между обоими генеральными штабами и, как видно, прекрасно понимает диспозиции нашего генерального штаба, занят подготовкой военных транспортов и проявляет при этом большое рвение. В Руан прибыл в походной форме авангард из тридцати британских офицеров и восьмидесяти солдат. Их приняли здесь с таким энтузиазмом, словно они явились совершить искупительную церемонию в честь Жанны д'Арк на старой площади города. В то же время оба наши правительства ищут согласия для совместного или параллельного занятия германских колоний. По-видимому, Англия склонна принять наше военное сотрудничество в Камеруне и Того. Думерг рассчитывает также предложить ей использовать малгашские войска для будущего завоевания колонии Восточная Африка, но, кажется, английское министерство колоний ревниво желает сохранить за собой полную свободу действий в Восточной Африке и предпочитает действовать в одиночку, лишь бы не быть потом обязанным поделиться территориями, с которых будут изгнаны немцы.

    Сэр Эдуард Грей продолжает считать не очень удобным выступить теперь в Константинополе с демаршем, придуманным [56] Сазоновым{*61}. Однако все более становится вероятным, что турки уже намерены почтительно открыть Дарданеллы для ?Гебена? и ?Бреслау?. Если понадобится, они сделают вид, что купили эти корабли; под этим предлогом они дадут последним свободный проход из Мраморного моря. Бомпар наперед извещает нас об этой хитрости, которую советовали Порте германские офицеры{*62}. Вот уже восемь дней наш посол употребляет все усилия, чтобы удержать Турцию в состоянии мудрого нейтралитета. Но турки, не будучи нисколько враждебными Франции, боятся успеха России. Они считают, что он приведет к потере Константинополя и даже к полному разложению их империи. Необходимо, говорит Бомпер, успокоить их на этот счет{*63}. Думерг спешно предпринимает шаги в Санкт-Петербурге. Он просит Палеолога дать туркам через русское правительство необходимые успокоительные заверения.

    К концу дня мы узнали о новых вторжениях немцев на наши восточные окраины. Префект Мааса телеграфирует, что жители Афлевилля (департамента Мерты и Мозеля), захваченного немцами и объятого пожаром, в ужасе бежали через Воэвр до Этена, население которого сердобольно приютило их. Что еще серьезнее — подтверждаются известия, полученные нами вчера по телефону из Бельфора. Под угрозой значительных сил неприятеля, а именно 14-го и 15-го корпусов, вышедших из Мюльгейма, мы должны были покинуть Мюльгаузен, тот самый Мюльгаузен, освобождение которого преисполнило нас такого восторга, что мы отвергли бы, как кощунство, саму мысль о новом расставании с ним. Мы отошли на линию Реминген — Альткирх. Наш 7-й корпус, сильно помятый, по-видимому, находится в довольно тяжелом положении. Быть может, нам следовало бы с большей осторожностью двигаться вперед в местности, где мы не имеем права приносить ложные надежды, за которыми следует жестокое разочарование, и подвергать жителей репрессиям со стороны их вчерашних господ. [57]

    Вторник, 11 августа 1914 г.

    Граф Сегени уехал, тронутый той корректностью, с которой до последней минуты относились к нему французские власти и население Парижа, но положение между Австрией и нами не изменилось ощутимым образом, наши дипломатические отношения порваны, однако обе страны не находятся в войне между собой. Это неопределенное положение благоприятно для Австрии, она имеет свободу действий против России, а ее флот, не понесший ущерба, сможет беспрепятственно маневрировать в Адриатическим море. В наших собственных интересах было бы развязать себе руки. Если Италия вздумает все же сблизиться с Австрией и заключить с ней какую-либо сделку, мы рискуем способствовать этому торгу своим бездействием. Во всяком случае, если мы не будем искренне рассматривать врагов наших друзей как своих врагов, мы поневоле будем казаться нашим союзникам изменниками. Мессими и Оганьер не перестают утверждать, что, с военной и морской точек зрения, наш странный нейтралитет может стать опасным. Думерг еще раз предлагает британскому правительству снестись с нами относительно необходимых решений. Он предлагает ему соединить свою эскадру с нашей и освободить Антивари от блокады. Но доподлинная формалистка Англия желает, чтобы ни в коем случае не открывали враждебных действий против Австрии без предварительного ритуала объявления войны{*64}. Юридически она, бесспорно, права. Но какими соображениями мотивировать это объявление войны? Информация наших корреспондентов, как она ни правдоподобна, оспоривается графом Берхтольдом. Уже лучше открыто сказать Австрии: ?Это вы виноваты в начале войны. Германия выступила против России, а затем против нас только для того, чтобы поддержать после принятия вашего ультиматума Белградом ваше насильническое выступление против Сербии. Со своей стороны вы объявили войну России, которая, как и мы, оборонялась против агрессии Германии, выдаваемой за превентивную. [58] Итак, вы совершили по отношению к Франции неоправдываемый провокационный акт?. Может ли правительство республики просто ограничиться этой фактической констатацией и не обращаться к председателям обеих палат с просьбой созвать последние или же оно должно требовать их созыва? Сессия парламента еще не окончилась, стало быть, не требуется декрета о созыве. Совет министров рассматривает этот вопрос конституционного права, но по требованию некоторых своих членов откладывает его решение.

    Как и вчера, он оставляет вопрос об Австрии в прежнем положении и обращает все свое внимание на Бельгию. Под Льежем никаких новых событий. Большинство фортов продолжает свое сопротивление. Войска, обложившие город и, по-видимому, принадлежащие к шести различным корпусам, начали с образцовой систематичностью земляные работы. В направлении Тирлемона передовые посты 1-й бельгийской дивизии находятся в контакте с небольшими неприятельскими отрядами всех родов оружия. Немцы в двух местах взорвали железнодорожное полотно между Льежем и Лувеном{*65}.

    Английское министерство иностранных дел, как и мы, одобрило прекрасный ответ, данный Бельгией на неуклюжие ухищрения Германской империи{*66}. Мы послали в Брюссель одну из наших лучших воздушных эскадрилий. Население встретило офицеров-летчиков как настоящих вестников неба.

    Неподвижность неприятеля на бельгийском фронте, несомненно, означает перегруппировку его армий для предстоящих атак. Тем временем немцы проявляют наибольшую активность и жестокость в Лотарингии, особенно севернее Мааса. Одна группа кавалерии двинута была на Марвилль; одна дивизия была брошена на Манженн. Несчастные коммуны, которые я так часто посещал со времени моих первых, далеких выступлений на политической арене и [59] население которых оставалось во всех обстоятельствах столь верным мне, вам снова приходится первыми страдать за подвергшуюся нападению Францию!

    Впрочем, я в своей Елисейской тюрьме почти не имею информации о том, что делается в главной квартире. Я дружески жалуюсь на это военному министру. В письме, адресованном сегодня утром мне лично, он ?под честным словом? уверяет, что знает не больше моего. Это мало. Это очень мало. Мы принимаем с ним меры, чтобы наша служба связи с Витри-ле-Франсуа функционировала быстрее и регулярнее. Разумеется, ни Мессими, ни я не думаем вмешиваться в руководство военными операциями или связывать свободу действий командования, но как могут глава государства и правительство выполнять все свои обязанности перед страной, если они не имеют точной информации? Ни конституция, ни закон не регулируют отношений между различными государственными властями в военное время. Еще меньше установлены ими отношения между исполнительной властью и высшим командованием. Нам придется, стало быть, опытным путем согласовывать функционирование различных, но одинаково необходимых для жизни нации и для подготовки победы ведомств, придется шаг за шагом налаживать это, причем потребуется добрая воля всех участников.

    Генерал Жоффр сообщает нам, что немцы взяли заложников в Эльзасе и во французских деревнях, занятых ими в Лотарингии. Они расстреливали мирных граждан. Тем не менее в сообщении, публикуемом агентством Вольфа, последнее перетасовывает роли и представляет дело наоборот: ?Из рапортов о боях под Льежем явствует, что местные жители стреляли из засады по немецким войскам и истязали врачей, перевязывавших раненых. Из Метца тоже получены сведения, что на французской границе частные лица стреляли в немецкие патрули. Из этих фактов следует, что как во Франции, так и в Бельгии, организуют партизанскую войну против немецких войск. Поэтому наши противники могут только себя винить, если война будет вестись с неумолимой строгостью?. Ясно, что все это сообщение составлено только ради содержащейся в конце его угрозы. Я не могу себе представить [60] мирных бельгийских поселян, нападающих на валлонских полях на батальоны пехоты. Во всяком случае, на восточных окраинах Франции нет ни одного годного для службы мужчины, который не был бы мобилизован. Стало быть, вольные стрелки, о которых осмеливается говорить агентство Вольфа, должны рекрутироваться из стариков, женщин и детей, но можно ли серьезно утверждать, что в наших мирных деревнях люди, которых их возраст или пол призывают к домашнему очагу, схватились за охотничьи ружья отсутствующих членов семьи, чтобы осыпать свинцовым горохом солдат неприятеля?

    Между тем наш посланник в Стокгольме посылает нам новые образцы ложных известий, тучами распространяемых германской пропагандой. В речи перед рейхстагом имперский канцлер определенно признал, что вторжение в Люксембург и Бельгию являлось нарушением международного права, но он добавил среди единодушных рукоплесканий, что нужда отменяет законы, а под нуждой понималась, конечно, угроза занятия Бельгии империалистической и вероломной Францией. В манифесте к своему народу от 6 августа, третьем по счету со времени объявления войны, Вильгельм II утверждает, что теперь дело идет о жизни и смерти империи и что немцы принесут в жертву все до последнего человека, до последнего коня, чтобы обеспечить себе победу. Взятие Льежа берлинская пресса прославляла как беспримерный военный подвиг. И везде тот же лейтмотив: ?Жители городов на французской границе стреляли в немецких солдат, поэтому последние отныне не будут останавливаться на постой в частных квартирах?.

    Меня снова посетил Клемансо. ?Я видел, — сказал он мне, — Фрейсине, который вселил в мою душу тревогу. Он боится, что русские не выступят достаточно быстро. Он желал бы настойчивых шагов с нашей стороны для ускорения их наступления?. ?Вы догадываетесь, — заметил я, — что эта мысль сама пришла правительству и главнокомандующему. Великий Князь Николай Николаевич обещал нам, что русское наступление состоится в ближайшее время?. ?Тем не менее, — возразил Клемансо, — хорошо будет, если вы напишете [61] Фрейсине. Ему восемьдесят шесть лет, он был в 1870 г. министром национальной обороны, и для него теперь, можно сказать, продолжается та же война?. Хотя я только вчера видел Фрейсине, я охотно написал ему несколько строк, как советовал Клемансо. Он немедленно ответил мне письмецом, почерк которого, удивительно легкий и юный, преисполнил меня завистью и восхищением: ?Париж, 11 августа 1914 г. Господин президент, я очень тронут тем, что вы взяли на себя труд успокоить меня своим сегодняшним письмом. Я убежден, что под вашим высоким влиянием дипломаты и генеральные штабы установили тесное сотрудничество, построенное на взаимном доверии. Но я хотел бы видеть, что русские, с их четырнадцатью армейскими корпусами, мобилизованными с 26 июля, перешли австрийскую границу и двинулись на территорию Австрии. Это единственное средство — быть может, теперь уже слишком запоздавшее — воспрепятствовать Австрии послать несколько армейских корпусов на нашу границу, что поставило бы нас в очень невыгодное положение. Немцы уже теперь могут противопоставить нашим двадцати корпусам двадцать три своих, присоединение австрийских корпусов слишком перевесит чашу весов. Вот почему я, не обвиняя ни в чем русских, считаю безусловно необходимым, чтобы они немедленно выступили. Простите мне мою настойчивость и примите уверение в преданности и уважении. Ш. де Фрейсине?.

    Я ответил своему маститому собрату{*67}: ?Париж, 11 августа 1914 г. Секретно. Мой дорогой президент, мы неоднократно обращались с указанием, которое вы столь правильно считаете необходимым. Мы обратились даже к Сербии в то же время, что и к России, и выдали вперед большие суммы денег из нашей ссуды для Сербии для вящей уверенности, что наши советы будут услышаны. В настоящий момент, по сведениям военного министерства, доставленным рядом агентов, можно заключить, что один или самое большее два австрийских [62] корпуса пришли на север от Констанца или в направлении Фрейбурга сменить баварцев, отправленных, по тем же сведениям, в Австрию. Согласно этим сведениям, упомянутые австро-венгерские войска состоят из инсбрукского корпуса и из кроатов. Но граф Берхтольд вчера формально объявил Дюмену, что это известие ложно. Во всяком случае в данный момент ни на бельгийской, ни на нашей границе нет австрийцев. Это не означает, что их не будет там завтра. Примите уверение, мой дорогой президент, в моей преданности?. Фрейсине, которому его обязательная деликатность никогда не позволяла оставаться в долгу перед кем-либо, поспешит благодарить меня: ?11 августа. Господин президент, я вам чрезвычайно благодарен и вижу, что Вы сделали все возможное. Остается только ожидать событий. Будем надеяться. Преданный вам Ш. де Фрейсине?.

    Мысль Фрейсине вполне правильна. Если Россия, как мы продолжаем думать, быстрее провела свою мобилизацию в направлении Галиции, чем в направлении Германии, она должна быть уже теперь в состоянии начать наступление против Австрии, даже не дожидаясь дня, указанного великим князем Николаем Николаевичем. Хотя мы советовали быстрое выступление в том и другом смысле, я прошу Думерга запросить в Санкт-Петербурге, возможно ли было бы для России, по крайней мере, немедленное выступление против Австро-Венгрии. В тот день, 10 августа, нам действительно не были известны те приказы и контрприказы, которые в конце июля привели генеральный штаб и правительство императора Николая II от частичной мобилизации к всеобщей мобилизации{*68}. Лишь гораздо позднее после войны французские министры и я узнали, как это происходило в Санкт-Петербурге. Но даже не зная всего, мы вынуждены констатировать, что медленность русской мобилизации и концентрации русских войск делает нашего русского союзника неспособным действовать с желательной быстротой.

    В России все еще занимаются дипломатической стратегией. Русский посол в Константинополе не теряет надежды [63] привлечь Турцию на сторону Тройственного согласия. Даже сам Бомпар сообщает нам, что ежедневные разговоры Гирса с Великим Визирем принимают благоприятный оборот. Русский посол полагает, что возможно добиться даже фактического союза с Турцией, если обещать ей в случае окончательной победы территориальные выгоды на Балканах без ущерба для той компенсации, которую сербы, греки и болгары должны получить за счет Австрии{*69}. Если эта возможность соглашения действительно серьезна, то французское правительство, разумеется, не намерено упускать ее из виду. Думерг повторяет это в Лондоне, равно как в Санкт-Петербурге. Однако исходит ли идея этих соглашений от Великого Визиря или от Гирса? Принял ли ее Энвер-паша? И что скажут об этом балканские народы? {19}.

    Сазонов, постоянно приводящий в замешательство множеством своих импровизаций, продолжает, с другой стороны, на все лады переговоры, начатые им в Бухаресте и Риме. Наш посланник в Румынии опасается, что Россия захочет форсировать эти переговоры и что в конце концов самолюбие короля Карла встанет на дыбы. Румынскому Гогенцоллерну стоит великого труда уже согласиться на сохранение нейтралитета{*70}.

    Что касается Италии, то она никоим образом не дала маркизу Карлотти ди Рипарбелла, почетному послу в Санкт-Петербурге, мандата для переговоров с Сазоновым. Посол разговаривает с русским министром иностранных дел совершенно частным образом{*71}. С этой оговоркой маркиз Карлотти не скрыл от Сазонова, что уже независимо от Трентино, Триеста и Валлоны, необходимо будет Италии также побережье Далмации. Под большим секретом он открыл своему собеседнику, что Германия и Австро-Венгрия, со своей стороны, прилагают все усилия, чтобы добиться помощи Италии, и обещают ей уже сейчас Ниццу и Савойю, Корсику и Тунис. Однако Сазонов [64] не падает духом и, в ожидании, что Италия сделает выбор между своими обольстителями, он снова посвящает свою изобретательность балканскому пасьянсу.

    Вчера король Константин подписал декрет о мобилизации греческой армии{*72}. Декрет будет обнародован, как только будет издан в Болгарии приказ о мобилизации, объявленный на сегодня или завтра. Население Афин с беспокойством ожидает возвращения греческой королевы. Полагают, что сестра Вильгельма II поддержит шаги, предпринятые кайзером при греческом дворе и оставшиеся безрезультатными. Венизелос заявил нашему посланнику, что, если Болгария нападет на Сербию, Греция немедленно выступит против Болгарии.

    Меня посетил Леон Буржуа. Он глубоко потрясен потерей Мюльгаузена. ?Мы не имели права, — говорит он, — подавать эльзасцам надежды, которым суждено было так быстро быть обманутыми. Ни под каким видом не следовало вступать в Мюльгаузен, если у нас не было полной уверенности, что мы сможем там остаться. Население, доверившееся нам, станет теперь жертвой репрессий?. Я не могу ничего возразить своему другу. Как и он, я страдаю от этой прискорбной неудачи, причем в настоящий момент мне еще неизвестны в точности ни ее причины, ни детали.

    Вечером военный министр привел ко мне офицера, который приехал из главной квартиры с поручением дать нам некоторую информацию об операциях сегодняшнего дня. В департаменте Мааса мы отняли у неприятеля Манженн. Немцы потребовали от Лонгви сдаться. Этот небольшой город, в котором я в свое время вместе с Лебреном торжественно открыл памятник трех осад{*73}, отказался капитулировать, но, по всей видимости, не в состоянии сопротивляться тяжелой артиллерии неприятеля при этой новой осаде. В Эльзасе мы снова вынуждены были отступить перед численным превосходством неприятеля, но Альткирх все еще в наших руках. Офицер продолжает: ?Наш заслон нигде не [65] пострадал. Наша кавалерия всюду приобрела чрезвычайный перевес. Немецкая кавалерия каждый раз обращается в бегство перед ней при равной численности. Наша пехота очень бодра. Наш генеральный штаб верит в успех. У нас чуть ли не такое впечатление, что мы находимся на маневрах (Kriegsspiel)?. Несколько шокированный этим шаблонным оптимизмом, я спрашиваю офицера о деле под Мюльгаузеном. Оно действительно закончилось поражением, и он признает это. Нас обманули неточные или неполные сведения, доставленные нашими летчиками. Они считали, что местность свободна от неприятелей, тогда как Гардтский лес кишел ими. Продвинувшись без усилий по равнине вниз от Мюльгаузена, мы вынуждены были потом перейти в отступление. Мы очистили Сэрней. По-видимому, мы даже отступили от Танна в долину Тур до Сент-Амарен и дальше. Мы удерживаем уже только часть долины Доллер, Альткирх и угол Зундгау. Немцы даже снова вступили в Массво. Что должны думать все те бедные люди, которые с такой радостью встречали наших солдат? Правда, мы завладели горными проходами Брак и Саалс, но это слабая компенсация. Военное поражение, конечно, поправимо. Но как исправим мы поражение моральное?

    Впрочем, неудача нашего 7-го корпуса не поколебала великолепного спокойствия генерала Жоффра. Он готовит на ближайшие дни генеральное наступление. Генерал Дюбайль получил уже сегодня приказ начать с 14-го продвижение 1-й армии, 15-го и 16-го двинутся, как видно, в свою очередь 3-я, 4-я и 5-я армии. Я провожу часы в лихорадочном ожидании и не выхожу из Елисейского дворца, где то и дело приходят и уходят министры, сенаторы, депутаты, офицеры. Единственный моцион, который я себе позволяю, — это небольшая ежедневная прогулка вдвоем с госпожой Пуанкаре внутри садовой ограды в обществе наших домашних животных. Теперь эта прогулка проходит исключительно в молчаливых размышлениях, мы обмениваемся лишь краткими меланхолическими замечаниями. [66]

    Среда, 12 августа 1914 г.

    Утром полковник Адлебер привез мне из Бельгии письмо короля Альберта: ?Лувен, 11 августа 1914 г. Дорогой и великий друг, от всей души благодарю Вас за ту высокую оценку поведения бельгийских войск, истолкователем которой от имени генерала Жоффра вы изволите быть в своем письме от 9 августа. Бельгийская армия и я гордимся этой похвалой и придаем ей самое большое значение... Отвечаю формальным образом на желание, выраженное французским генералиссимусом: французская армия может рассчитывать на безусловную поддержку бельгийских войск на левом фланге союзных армий в пределах ее сил и остающихся у нее средств и поскольку связь ее с базой Антверпеном, в котором находятся все ее военные и продовольственные ресурсы, не будет находиться под угрозой быть отрезанной значительными неприятельскими силами. Для осведомления об операциях великих союзных армий и для возможности согласовать таким образом наши собственные движения с их движениями я назначил в качестве атташе при генерале Жоффре майора де Мелотта по окончании его миссии при генерале Сорде, а при генерале Ланрезаке — полковника д'Оржо де Марковелетта. В свою очередь, я с большим удовольствием приму офицеров, которых вы соизволите назвать мне в качестве атташе при моей главной квартире. Верьте, дорогой и великий друг, в глубокую благодарность бельгийской армии и ее шефа за братскую поддержку, которую в эти критические моменты оказывает им французская армия. С горячими пожеланиями общей победы и т. д.?.

    Мессими назначает прикомандированных к особе короля трех французских офицеров, в том числе военного атташе коменданта Жени и полковника Адлебера, который до войны состоял при Елисейском дворце.

    Перед советом министров снова остро встает вопрос о наших отношениях с Австрией. Англия согласна отозвать своего посла из Вены, но при условии, что за этим последует немедленное объявление войны. Поль Камбон того мнения, [67] что мы должны срочно принять такое же решение{*74}. Это также мнение Вивиани, Думерга, Мессими, Оганьера и большей части министров. Однако двое или трое колеблются и желали бы, чтобы при объявлении войны во всяком случае была сделана ссылка на транспорты австрийских войск. Так как насчет реальности этого пункта имеется большая неопределенность, я настаиваю на том, чтобы эта ссылка была опушена и, во всяком случае, сопровождалась другими соображениями, лучше обоснованными. После довольно длительных прений совет министров признает, что невозможно сохранять статус-кво, и считает, что единодушный вотум парламента от 4 августа делает излишним новое обсуждение в парламенте. Затем правительство принимает следующую формулу и поручает Думергу передать ее сэру Френсису Берти: ?После того как австро-венгерское правительство объявило войну Сербии и таким образом первым взяло на себя инициативу враждебных действий в Европе, оно без всякого вызова со стороны правительства республики фактически вступило в войну (s'est mis en état de guerre) с Францией: 1) после того как Германия объявила одну за другой войну России и Франции, оно вмешалось в этот конфликт, объявив войну России, которая уже сражалась тогда на стороне Франции; 2) согласно многочисленным и достоверным сведениям, Австрия послала войска на германскую территорию в условиях, которые представляют прямую опасность для Франции. Ввиду этих фактов французское правительство видит себя вынужденным заявить Австрии, что оно примет все меры для ответа на ее действия и угрозы?. Думерг телеграфирует в Лондон, и, так как Дюмен отозван из Вены, а граф Сегени покинул Париж, мы просим английское правительство передать графу Берхтольду французскую ноту одновременно с английским объявлением войны?.

    Дюмен еще сегодня перед уходом из посольства составил записку, которую по приезде в Париж передал на набережной д'Орсе. Он дает в ней резюме своих последних бесед с графом Берхтольдом и графом Гойосом. Первый с беспечностью [68] большого барина не удивился, что Франция не успокоилась на его заверениях относительно движений австрийских войск. Он нисколько не оскорбился при виде того, что его отрицания снова подвергаются оспариванию. Даже в эти трагические моменты он не сказал Дюмену ничего, что показывало бы, что он сознает свою ответственность. Что касается начальника его канцелярии графа Гойоса, то он высказывался с гораздо большей свободой. ?Поверьте мне, — сказал он, — мы не могли поступить иначе. В Сербии, в России, во всех славянских странах и в некоторых других установилось убеждение, что Австро-Венгрия разлагается и что полный ее развал — только вопрос трех-четырех лет. Лучше ускорить катастрофу, чем терпеть, чтобы нас считали обреченными. Нас поставили перед необходимостью доказать, что мы еще способны на мощное проявление энергии. Но видит Бог, что мы желали бы избавить Европу и нас самих от кризиса, в котором мы теперь оказались?. Другими словами, монархия Габсбургов считала себя погибшей вследствие хрупкости своего же внутреннего строя и поэтому ускорила события и сыграла ва-банк.

    Предвидя, что между Австрией и нами неминуемо вспыхнут враждебные действия, маркиз ди Сан Джулиано дал наперед указания Титтони и маркизу Империали. Он уведомил их, что даже в этом случае Италия будет продолжать считать себя свободной от обязательств по Тройственному союзу и не выступит ни против Франции, ни против Англии по той решающей причине, что Австрия, напав на Сербию, поставила себя в положение агрессора. В кратких словах здесь высказано весьма справедливое суждение об ответственности за войну. Кроме того, маркиз ди Сан Джулиано отметил в своем сообщении, что в настоящий момент в Италии существуют три течения: одно — за сохранение нейтралитета, второе, очень слабое, — за сотрудничество с центральными державами и третье, очень сильное, — за выступление против Австрии. Однако это третье течение, как утверждает хитрый итальянский министр, замедляется бездействием французских и английских эскадр в Средиземном море. Таким образом, маркиз ди Сан Джулиано, [69] который не лишен остроумия и даже находчивости, намекает нам: ?Италия остается нейтральной, но, возможно, она в конце концов выступит вместе с вами против своего северного соседа, своего вчерашнего союзника и постоянного врага, если вы, Англия и Франция, решитесь обезвредить австрийский флот?.

    Вивиани, Думерг и Оганьер считают, как и я, что настало время действовать. Сэр Эдуард Грей вручит французскую ноту графу Менсдорфу и объявит ему, что она налагает на Великобританию обязательство считать и себя находящейся в войне с Австрией. Сэр Эдуард Грей совещался с первым лордом адмиралтейства о том, какой момент был бы наиболее благоприятен для начала морской войны{*75}. Еще в тот же день графу Менсдорфу были вручены его паспорта. Английской эскадре отдан приказ сняться с якоря, плыть к австрийским судам и открыть по ним огонь. Оганьер тоже предписал адмиралу Буэ де Лапейрер направиться в Адриатическое море.

    По воле случая как раз в это время ко мне пришел Титтони благодарить меня за то, что в письме, адресованном к Вивиани и появившемся в газетах{*76}, я рекомендовал правительству республики организовать помощь проживающим во Франции неимущим итальянцам. Я сообщил послу о шагах, которые мы в согласии с Англией предпринимаем против Австрии. В его глазах, порой столь непроницаемых, блеснул огонек, на строгих губах появилась еле заметная улыбка, все лицо озарилось радостью. Он повторил мне, следуя предписанию маркиза ди Сан Джулиано, что даже после нашего коммюнике для Вены Италия не рассматривает Австрию как подвергшуюся нападению, что она считает себя отошедшей (détachée) от Тройственного союза, единственного виновника нарушения мира, и будет сохранять нейтралитет. В свою очередь, я благодарю Титтони и замечаю: ?Я не позволил бы себе даже в частном разговоре давать вам советы, но если бы [70] я был итальянцем, я хорошо знаю, каковы бы были мои желания. Англия, Франция и Россия не желали войны, но так как им навязали ее, все они проникнуты решимостью сложить оружие только после победы. Возможно, стало быть, что это положит конец искусственному дуализму Австро-Венгерской империи. У Италии свои национальные устремления. Настоящий момент имеет для нее решающее значение. Я должен вас заверить, кроме того, что, если наш флот в борьбе с Австрией когда-либо будет поставлен против воли в необходимость бомбардировать такие города, как Триест и Полу, мы решимся на это только под давлением суровой необходимости и исключительно в целях ускорения победы. Мы испытывали бы глубокое сожаление, если бы причинили малейший вред итальянскому населению?. Титтони ответил мне лишь то, что передаст мои слова своему правительству, которое отнесется к ним с величайшим вниманием. Я не сделал перед ним никакого намека на предложения Сазонова, успех которых кажется нам весьма проблематичным и которые Баррер считает крайне несвоевременными{*77}. Я сообщил о своем разговоре Вивиани и Думергу, которые одобрили его.

    В продолжение нескольких часов совет обороны и совет министров снова заседают под моим председательством, чтобы обсудить и решить бесчисленные вопросы, встающие перед нами. Одним из самых тревожных является вопрос о ?Гебене? и ?Бреслау?. Они вошли вчера, 11 августа, в Мраморное море, в то самое время, когда Энвер-паша делал вид, что внимательно слушает Гирса и его предложения о союзе. Говорят, что оба германских крейсера уже проданы теперь Турции{*78}. Сэр Эдуард Грей предписал английскому послу в Константинополе потребовать разоружения их и по истечении двадцати четырех часов их окончательного удаления{*79}. Великий Визирь дал Морису Бомпару странное объяснение. Он сослался на то, что два турецких крейсера были конфискованы в Англии в обеспечение неуплаченного долга. Это якобы [71] побудило турецкое правительство, оставшееся, таким образом, без военных кораблей, приобрести эти два германских корабля, если они зайдут в Дарданеллы{*80}. При их появлении была совершена купля. Однако корабли тем не менее вошли в проливы под германским флагом, дело было сделано. Бомпар немедленно снесся с Гирсом и британским поверенным в делах, и они потребовали новых объяснений. Великий Визирь подал надежду, что экипажи будут высажены на берег. ?Останутся ли они здесь? — спросил Бомпар. — Они не будут отосланы в Германию?? Несколько секунд Великий Визирь колебался, затем ответил: ?Они будут отосланы?. Он с серьезной миной добавил, что эта покупка не изменит нейтральной политики оттоманского правительства.

    Впрочем, Палеолог телеграфирует, что Порте нечего опасаться и со стороны России. Царь и его министры не замышляют ничего против цельности Оттоманской империи{*81}. Однако, хотя Турция могла бы быть совершенно спокойна в этом отношении, она очевидно уже не свободна: ее держит на аркане Германия.

    Одновременно Австрия удваивает свое давление на Болгарию{*82}. По-видимому, она выступила в Софии с конкретными предложениями и обещала всю Македонию, Салоники и часть Старой Сербии. С другой стороны, она уведомила Черногорию о блокаде ее побережья и Албанского берега. Король Николай обеспокоен вопросом снабжения Цетинье и настойчиво требует, чтобы французская эскадра пришла спасти от голода его народ — горцев{*83}.

    Телеграммы, получаемые нами со всех концов земного шара, показывают нам, что нет уже ни одной страны, где германская пропаганда не эксплуатировала бы и не преувеличивала бы поражений бельгийских и французских войск{*84}. [72]

    К несчастью, в распространяемых таким образом известиях не все выдумка. Наш посол в Берне извещает нас{*85}, что официальный бюллетень из Берлина сообщает о тяжелом поражении, понесенном нашими войсками близ Люневилля, в лесу Парруа. Итак, мы узнаем из германского бюллетеня об оборотной стороне дела, о которой наша главная квартира не проронила ни слова. Я еще раз жалуюсь Мессими на это молчание, он сам находит его недопустимым. ?Я понимаю, — говорю я ему, — что командование держит в секрете проектируемые операции, но оно не имеет никакого основания скрывать от нас уже имевшие место операции, даже если речь идет о неудаче, в таких случаях тем более?. Министр обещает мне, что еще раз даст свои инструкции и уточнит их с большей строгостью. Это тем более необходимо, что в присланном нам сегодня информационном бюллетене еще ничего не сказано о бое в лесу Парруа и в основном говорится только следующее: ?В районе Льежа положение остается благоприятным для бельгийской армии, которая остается непоколебимой. Лотарингия и Эльзас: на фронте ничего нового?. Конечно, полезно щадить настроение страны, но оставлять правительство в неведении о неприятных истинах — это значит уже несколько переборщить по части молчаливости. Правительство обязано знать эти истины и извлечь из них уроки.

    Известия с русского фронта тоже не слишком утешительны. Не дожидаясь наступления Великого Князя Николая Николаевича, австрийцы перешли границу в долине верхней Вислы. В свою очередь согласно телеграмме генерального французского консула в Варшаве г. Вельтена{*86}, немцы уже угрожают этому городу и русские власти собираются уйти, предварительно взорвав за собой мосты.

    Кое-что из этих дурных известий становится общеизвестным, это не охлаждает патриотического пыла атакованной Франции. Со всех концов страны я получаю письма, восхитительные [73] по своему благородству и по одушевляющей их вере. Эти письма поступают ко мне ежедневно тысячами. Их по собственному почину пишут мне серые люди, женщины, рабочие, крестьяне. В числе этих писем имеются настоящие шедевры в смысле естественности и простоты. Мой собрат по академии Фредерик Масон передал мне трогательную просьбу принца Луи-Наполеона, ?бывшего дивизионного генерала императорской российской армии?. Он просит разрешения служить под нашими знаменами в каком угодно чине. Я вынужден дать ему тот же ответ, что герцогу Гизу, герцогу Вандомскому и принцу Роланду Бонапарте{*87}.

    Четверг, 13 августа 1914 г.

    Из газет я узнал о бомбардировке Понт-а-Муссон. Она произошла вчера утром, и, по-видимому, вчера вечером о ней еще ничего не было известно в военном министерстве. Разумеется, со стратегической и тактической точек зрения, это незначительный факт. Но совсем другое дело — с точки зрения настроений и политики. Я настаиваю перед Мессими, чтобы он напомнил главной квартире свои приказания и выступил там как от своего имени, так и от моего.

    Рано утром Думерг сообщает мне известия, полученные ночью из Санкт-Петербурга и Брюсселя{*88}. Великий Князь Николай Николаевич еще сегодня вечером принимает на себя главное командование армией. Вместе с ним уезжают наш военный атташе генерал де Лагиш, английский и сербский военные атташе. Немцы окапываются в Льеже внутри линии фортов. На севере от города немецкая кавалерия, повидимому, полностью отступила. Клобуковский считает даже возможным утверждать: ?По всей видимости, проектировавшаяся атака на Центральную Бельгию отложена или даже совсем оставлена. Полагают, что немцы желают проложить себе дорогу на юг от Урш в направлении к верховьям Мааса [74] и к Франции?. В другой депеше наш посланник прибавляет{*89}: ?Вчера де Броквилль сказал мне, что при нынешних обстоятельствах Вандервельде является ценным помощником не только для правительства короля, но также для союзных держав, потому что он очень усердно старается воздействовать на своих единоверцев в Голландии, открыть глаза им в Германии и сдерживать их в России. Что касается последних, то по инициативе председателя совета министров он составил род манифеста, который предварительно доведен был до сведения русского посланника. Он доказывает там, что военная партия в Германии, вызвав войну, проявила себя как враг человечества и что ее окончательное поражение будет способствовать социальному прогрессу и откроет пути для объединения народов и для разоружения?.

    В тот момент, когда мы получаем из Брюсселя эти известия, германский генеральный штаб продолжает сочинять злейшие поклепы на Бельгию и пытается оправдать, таким образом, опустошения, производимые его войсками на нейтральной территории. Он публикует длинный перечень варварских актов, якобы предательски совершенных жителями, мужчинами и женщинами, над солдатами на отдыхе{*90}. Но если германский милитаризм пускается во все тяжкие в искусстве клеветы, он еще смелее в области интриги. На другом конце Европы он показывает, на какие маневры он способен для достижения своих целей. Наш военный атташе телеграфирует нам из Терапии{*91}: ?Маршал Лиман фон Сандерс получил командование 1-й армией, которая теперь стягивается по направлению к Адрианополю — Демотике, чтобы в случае надобности оперировать против греков. Все германские офицеры остаются в Турции и получили командные посты?. Бомпар подтверждает эти сведения{*92} и считает возможным утверждать, что оба крейсера продолжают еще плавать под германским флагом. Во время своего пребывания [75] в Дарданеллах экипаж обоих судов вел себя, как полноправный хозяин. В Чанакской бухте он производил реквизиции на английских, французских и греческих торговых судах; он отобрал на ?Saghalien?, пакетботе нашего торгового флота, радиотелеграфный аппарат под угрозой пустить ко дну пакетбот. Все это произошло в территориальных водах нейтральной страны. Бомпар заявил протест против этих злоупотреблений. Великий Визирь корректно принял нашу жалобу, но он бессилен дать ей ход, так как военный министр обычно оставляет без внимания его самые официальные предписания. Вера в успех германских армий так укрепилась у турок, что представители Тройственного союза в настоящее время лишены всякого авторитета, даже в области защиты своих соотечественников{*93}. В то же время, чтобы лучше убаюкать нас, Саид Халим, министр иностранных дел, телеграфирует без шифра своему послу во Франции: ?Чтобы не оставить никакого сомнения относительно той мирной позиции, которую императорское правительство решило соблюдать в нынешних конфликтах, я снова извещаю вас, что мы решили соблюдать строгий нейтралитет?.

    Если этот нейтралитет Турции представляется хрупким и недолговечным, то Голландия, напротив, торжественно и окончательно провозгласила свой нейтралитет. Я могу без чувства горечи продолжать смотреть на обе картины морского пейзажа, которые голландская королева любезно подарила мне во время своего пребывания в Париже в 1912 г. Сэр Эдуард Грей получил категоричное заверение, что Нидерланды не примут участия в войне. Это решение Голландии было официально передано в Брюссель, где отсутствие какого-либо официального заявления со стороны Голландии уже начинало вызывать некоторые опасения.

    Однако Германия продолжает делать все от нее зависящее, чтобы привлечь нейтральные страны под свои знамена. Она ошеломляет их повествованием о своих победах{*94}. Она [76] рисует им наши армии в состоянии полного развала. Она возвещает им, что в Париже вспыхнула революция и что я убит. В особенности же эта дьявольская игра ведется теперь в Румынии. В результате бухарестский кабинет под влиянием короля Кароля решил отклонить предложения Сазонова и ответил ему, что ?в нынешней фазе конфликта, разделяющего Европу, он должен ограничивать свои усилия поддержанием равновесия на Балканах?{*95}.

    В Софии Радославов обещал Панафье, что ?в нынешних обстоятельствах? Болгария тоже сохранит нейтралитет{*96}. Остается Греция, где хитрый критянин Венизелос испытующим взором исследует горизонт. ?Если Турция и Болгария нападут на Сербию, — сказал он Девиллю, — Греция выступит против обоих агрессоров. Будет ли она в таком случае рассматриваться как союзница Тройственного согласия??{*97}. Думерг извещает об этом вопросе Лондон и Санкт-Петербург. Он предлагает ответить на него утвердительно.

    Жорж Клемансо прислал ко мне своего брата Поля, инженера, с сообщением, что теперь удалось сделать Титтони сторонником идеи активного союза. Я желал бы, чтобы это обращение случилось на самом деле. К сожалению, мы имеем все основания думать, что если оно произошло в уме этого выдающегося дипломата, то он остерегся известить об этом свое правительство. Он ограничился тем, что послал в Рим доклад о беседах, которые вел одну за другой с Брианом, Клемансо, Леоном Буржуа, Думергом и мною. Он благоразумно воздержался от всяких выводов. Со своей стороны, Камилл Баррер, который хорошо знает Италию, продолжает считать, что опасно форсировать события. Английский посол имел свидание с итальянским премьером Саландра. Он сказал последнему, что Великобритания, как и Франция и Россия, желала бы сотрудничества с Италией, и прямо поставил ему вопрос, удобно ли будет, если три союзника выступят с демаршем в Италии. Саландра отсоветовал ему [77] совершать эту попытку. Итак, она была бы по меньшей мере преждевременной.

    Будем сначала рассчитывать на самих себя и на наших первоначальных союзников. Русское наступление, которое было объявлено на сегодня вечером и от которого наш генеральный штаб ожидает облегчения для нашего фронта, к несчастью, отложено на завтрашний вечер или субботнее утро{*98}. Кроме того, сэр Френсис Берти по распоряжению сэра Эдуарда Грея передал сегодня на набережной д'Орсей ноту, извещающую нас, что, согласно сведениям британского военного министерства, Россия оставляет значительную часть своих сил для эвентуальных операций против Турции. Сэру Джорджу Бьюкенену поручено войти к Сазонову с представлениями, что прежде всего срочно необходимо помогать нам в борьбе против немцев. Думерг и наш генеральный штаб настаивают в Петербурге на том же. Судя по учащающимся стычкам на наших границах, нам следует в скором времени ожидать мощного натиска германских армий.

    Неудача, которую мы потерпели в Мюльгаузене и под Альткирхом, является не только серьезным моральным поражением — это большой тактический промах. Одна из наших бригад неосторожно зашла вперед, не позаботившись о прикрытии, и вынуждена была отступить. Генерал По, знаменитый участник войны 1870 г., в которой он был ранен, был послан теперь для расследования этого дела в Бельфор и на границы верхнего Эльзаса. Он нашел, что необходимо немедленно применить карательные меры. Сегодня 7-й корпус должен был оставить Эльзас, перейти обратно через границу и расположиться вокруг плацдарма, который связан с воспоминаниями о Данфер-Рошро и величественном льве Бартольди. Слава богу, прибывают африканские войска для подкрепления наших утомленных дивизий, 19-й корпус уже отправил во Францию две партии — одну в пятнадцать, другую в восемь тысяч человек. [78]

    За нерадивость на службе отозван префект департамента Мерты и Мозеля и заменен бывшим депутатом от департамента Марны, очень горячим патриотом Мирманом. С места своей службы в Нанси Мирман телеграфирует министру внутренних дел, что население Понт-а-Муссон очень пострадало от бомбардировки, было пять убитых и раненые. Он посетил также Люневилль. В обоих городах он оставил на дежурстве двух своих дочерей, чтобы ободрять жителей, впрочем, последние проявили большую храбрость. Район Брие занят полками баварской пехоты и эскадронами конных стрелков, драгун и гусар смерти. Во всех местностях, подвергшихся нашествию немцев, последние охотятся за съестными припасами, конфискуют урожай и отправляют его в Метц на телегах и грузовиках. Мэр, кюре и милиционер в Гомкуре, арестованные в ночь с 3 на 4 августа, были отведены в Метц и предстали там перед военным судом. Милиционер был оправдан, но мэр и кюре оставлены в крепости по необоснованному обвинению в шпионаже{*99}.

    Зато в нашу пользу закончился бой, разгоревшийся третьего дня на Отене, в северной части департамента Мааса. Пехотная бригада под командованием генерала Кордоннье причинила большие потери 21-му немецкому драгунскому полку. Мы взяли в плен двадцать пять человек. Небольшое утешение, бросающее свой слабый и мерцающий свет в тот мрак, в который мы теперь погрузились.

    Пятница, 14 августа 1914 г.

    Сегодня совет министров рассматривал главным образом проекты оживления народного хозяйства, организации снабжения Парижа и провинций, смягчения моратория для кредитных учреждений, упорядочения учета во Французском банке, предоставления работы безработным и поддержания внутреннего мира в стране, на границах которой повсюду бушует война. Однако вопросы внешней политики тоже поглощают значительную долю нашего внимания. [79]

    Япония объявила войну Германии, не дожидаясь ни соглашения с нами, ни даже окончательного согласия своей союзницы Англии. По крайней мере она не увиливает. Но Германия надеется, что инициатива Японии настроит Соединенные Штаты против Тройственного согласия. Стараясь использовать этот случай в своих интересах, императорское правительство в Берлине организовало с театральным эффектом манифестации в честь Америки.

    Я принял по его собственной просьбе одного из главарей социалистов, Жюля Гэда, депутата от Северного департамента. Я долгое время был его коллегой в парламенте, но у меня не было с ним до сих пор личных отношений. Это непреклонный и ортодоксальный доктринер, с суровыми взглядами, мрачной логикой, несколько жесткой речью. У него физиономия апостола, длинные волосы, длинная борода. Войдя ко мне и уходя, он приветствует меня односложным и дружеским ?salut!? (привет), по-товарищески. Этот человек, которого я знал таким чуждым, холодным, можно сказать, надменным, изливает сегодня передо мною свою душу в интимной беседе без всякой задней мысли. ?Я думаю, — говорит он мне, — что как только мы одержим большую победу, правительство республики должно объявить германскому народу в официальном манифесте, что мы ведем борьбу не с ним, а с империей. Надо также, по моему мнению, объявить, что по окончании войны мы проведем плебисцит в Эльзасе и Лотарингии и не будем требовать никаких завоеваний?. — ?Я вполне одобряю, — заметил я, — вашу идею подчеркнуть, что, сопротивляясь Германской империи, мы не смешиваем с ней увлеченный ею народ. Я сам постарался довести необходимое различие в своем послании? {20}. — ?Да, — констатирует Жюль Гэд, — я приветствую вас за это от имени всей моей партии?. — ?Но вы заметили также, — продолжаю я, — что я говорил о законных репарациях?. — ?Да, конечно, и вы были, правы?. — ?Вы согласны со мной, не правда ли, что нам полагаются эти репарации и что они являются существенным условием будущего равновесия в Европе?? — ?Да, вполне согласен?. — ?В таком случае, быть может, неосторожно было бы заявлять огулом, что мы введем плебисцит в [80] Эльзасе? Немцы, по-видимому, ставят теперь эльзасцев в первые ряды своих войск, чтобы мы вынуждены были стрелять в них. Необдуманное слово могло бы усугубить опасность, которой подвергаются жители аннексированных провинций. Далее, вот уже сорок четыре года, как Эльзас наводнен иммигрантами. Они проникли повсюду, они старались отвратить от Франции молодое поколение. Кто знает, не будет ли на другой день после войны плебисцит искажен выступлением этих иностранцев?? — ?Если имеется риск такого, рода, — замечает Жюль Гэд, — то действительно лучше отказаться от плебисцита, Эльзас был отнят у нас против торжественно выраженной воли его обитателей. Стало быть, нарушено было неотъемлемое право Франции. Теперь, когда нам объявили войну, мы можем добиться справедливости?. — ?Итак, мы совершенно согласны друг с другом. Я лично желаю, чтобы мы получили обратно наши потерянные провинции, и не думаю, что мы можем сложить оружие, не добившись этого. Но я считаю, что, помимо этого, мы не должны аннексировать никакой европейской территории. Покажем миру пример великой демократии, которая борется только за свою независимость и за свое право?. И мы расстаемся друг с другом с тем чувством, что мы отныне связаны до гробовой доски.

    Я принял также Мориса Барреса. Счастливый эклектизм в беседах и дружеских разговорах! Мой знаменитый соотечественник тоже отправляется на фронт — корреспондентом больших газет. Он желает получить особые льготы, чтобы иметь возможность отправляться даже на самые опасные места. Я обещаю ему свое содействие тем охотнее, что его патриотизм и обаятельный талант являются гарантией того, что статьи его будут носить благородный характер. Статьи, написанные им в эти дни для ?Echo de Paris?, так же волнуют, как хроники Альбера де Мена. С каким чувством писал он об организации национальной помощи, о Красном кресте, об эльзасском легионе, о битве под Альткирхом! Я лучше кого-либо другого знаю, какая чуткая душа скрывается под его холодной и несколько надменной наружностью. В эти дни он уже не старается более надевать маску, он видит уже Эрна на службе Франции и Колетт Бодош замужем за парижанином. [81]

    Меня снова посетил Сабини, как он говорит, по совету Жоржа Клемансо. Он тоже уверяет меня, что Титтони окончательно стал сторонником близкого разрыва Италии с Австрией. Он показал мне донесение, которое он намерен послать в Рим. Он пишет, что уполномочен объявить, что в случае совместного выступления Италия найдет во Франции необходимые для начала фонды и что независимо от территориальных выгод она получит также торговый договор. ?Уполномочены кем?? — спрашиваю я его. — ?Вами, надеюсь, господин президент?. — ?Дорогой граф, я должен вам заметить, что конституция не дает мне права гарантировать вам эти различные выгоды. Скажу также, что и само правительство не может обещать торговый договор без согласия парламента. Благоволите поэтому обратиться к министру иностранных дел или лучше попросите Титтони обратиться к нему. Ибо Думерг, несомненно, не пожелает вести никаких переговоров, минуя посла?.

    Итак, Саландра заявляет, что не следует форсировать события, Титтони не выходит из-за кулис, а Сабини продолжает метаться, причем мы не знаем, является ли он официозным истолкователем своего шефа или нет. Я не могу, в конце концов, не чувствовать некоторого раздражения этим гением combinazione.

    Но тут вовремя является ко мне сэр Френсис Берти со своей доброй румяной физиономией, чтобы вернуть меня на менее извилистые и менее крутые пути. Он пришел сказать мне, что в Лондоне ему сначала рекомендовали держать в секрете прибытие во Францию фельдмаршала сэра Джона Френча, который должен принять командование английской армией во Франции. Однако агентство Гаваса само сообщило о прибытии английского главнокомандующего, и сэр Френсис не считает себя обязанным хранить молчание. Сэр Джон Френч будет завтра в Париже. На самом деле мы уже знали об этом из телеграммы Поля Камбона, которая вовсе не носила секретного характера, и правительство полагало, что не будет плохо, если население, вовремя предуведомленное, окажет горячий прием союзному командующему. Видимо, сэр Френсис нисколько не огорчен этим. Сенатор Жерве рассказывает [82] Феликсу Декори, моему новому главному секретарю по гражданским делам, что в день объявления мобилизации он встретил неподалеку от Елисейского дворца Жозефа Кайо, который сказал ему: ?Это министерство ведет Францию в пропасть. Франция погибла, если я не спасу ее. Но необходимы будут санкции, причем суровые?. Если эти слова точны, то, значит, Кайо остается при своем убеждении, что без него ничто не может идти на лад, а с ним все пойдет прекрасно. Этот эгоцентризм — довольно частое явление у политиков, взалкавших капитолийских почестей. Весьма возможно, что, не будь печальной драмы с ?Фигаро?, Кайо находился бы еще теперь у власти, но не менее вероятно, что на посту председателя совета министров или министра финансов он действовал бы не иначе, чем те его политические друзья, которые являются членами кабинета. Если бы он находился сегодня среди них, он мог бы только воздать хвалу тем усилиям, которые они приложили для спасения мира, и тому хладнокровию, которое все они проявили со времени объявления войны. Но люди часто смотрят на вещи совершенно другими глазами, в зависимости от того, находятся ли они у власти или нет. Сегодня, как всегда, в совете министров, собравшемся под моим председательством, царило полное единодушие. Входящие в кабинет личные друзья Кайо никогда не отделяли себя от других членов кабинета. Все они вполне доверяют Вивиани. Этот глава правительства одинаково внимателен к мелким и крупным вопросам и страдает лишь тем недостатком, что время от времени слишком нервничает. В частности, внешнеполитические вопросы решаются всегда в полном согласии между Думергом и им. При всем этом они не уменьшаются ни по количеству, ни по своему значению.

    Вандервельде извещает, что приедет завтра в Париж совещаться с председателем совета министров и министром иностранных дел{*100}. Они втроем смогут использовать эту встречу для того, чтобы завязать между Бельгией и нами союзные отношения, которые до сих пор нейтралитет, естественно, не позволял нам установить. [83]

    Сэр Эдуард Грей все более недоволен поспешными и путаными демаршами, которые Сазонов придумывает для Балкан. Он, напротив, имеет в виду федерацию, объединяющую на почве общего нейтралитета Румынию, Болгарию и Грецию. Он хотел бы, чтобы Венизелос взял на себя инициативу этого проекта в Бухаресте и Софии, и спрашивает нашего согласия на это{*101}. Французское правительство тем охотнее дает ему это согласие, что полученная нами телеграмма из Бухареста лишний раз показывает, как мало Румыния склонна теперь следовать внушениям Сазонова. Братиану сказал русскому посланнику, слишком энергично наседавшему на него: ?Если ваше правительство настаивает на том, чтобы ему сегодня же был дан ответ ?да? или ?нет?, этот ответ будет гласить: ?нет?. Подождите требовать от меня нашего окончательного решения, по крайней мере до приезда нашего посланника в Петербург?{*102}.

    Поль Камбон, превосходно осведомленный о положении дел на Востоке, тоже повторяет нам, что, на его взгляд, шаги Тройственного согласия в Константинополе не окажут никакого влияния на Турцию и что только военные события определят позицию этой державы, привыкшей уважать силу. Турция будет прибегать к проволочкам, пока будет сомневаться в победе немцев, и примет решение против нас, как только — правильно или неправильно — придет к убеждению, что мы будем побеждены. Поэтому целесообразно не форсировать переговоры и сражаться{*103}.

    Однако всюду продолжается ожесточенная пропаганда немцев. Жюль Камбон, приехавший после всех перипетий и возмутительных передряг в Христианию, телеграфирует нам из Норвегии{*104}: ?Я поражен множеством ложных известий, распространяемых здесь, как и в Копенгагене, стараниями германского посольства, и затруднениями, на которые наталкиваются наши агенты при опровержении их?. По совету Жюля Камбона, правительство предлагает мне на подпись [84] декрет, открывающий при министерстве иностранных дел кредит для целей пропаганды. Правда, этот кредит весьма скромен в сравнении с теми кредитами, которыми располагает германское правительство.

    Сегодня в Лотарингии началось комбинированное наступление 1-й и 2-й армий. Первая находится под началом генерала Дюбайля, вторая — под началом генерала де Кастельно. Мы двигаемся на Дельм и Сарребург. Мы достигли Донона, где устроили настоящий плацдарм. Бои идут в Домевре, в лесу Haies, в Сент-Блезе. Главная квартира ожидает от этих операций счастливых результатов. На остальном фронте происходят в данный момент только авангардные стычки. Но в Бельгии неприятель обстрелял 420-миллиметровыми снарядами форт Лонсен, в котором держится генерал Леман. Согласно сведениям, поступившим к генералу Жоффру, германские силы между Люксембургом и Льежем состоят по меньшей мере из восьми пехотных корпусов и четырех кавалерийских дивизий. Кажется, неприятель подготавливает широкое и мощное продвижение через Бельгию. Генерал Ланрезак, командующий нашей 5-й армией, обратил внимание главнокомандующего на необходимость создать прикрытие для нашего левого фланга, и генерал Жоффр предложил Мессими расположить три территориальных дивизии между Мобежем и побережьем, чтобы создать, по крайней мере, с этой стороны барьер на всякий случай.

    Суббота, 15 августа 1914 г.

    День успения прошел грустно, в ожидании и неизвестного. Немцы пока предпринимают только подготовительные операции. В Бельгии последние форты Льежа все еще оказывают сопротивление. Но около половины шестого вечера Лонсен взлетел на воздух под огнем тяжелой артиллерии, и генерал Леман, раненный среди развалин, взят в плен. Немецкая кавалерия перешла Маас, неприятельские снаряды попали в чудесный городок Динан, патрули подошли к нашему Живе. В окрестностях Жарни и Конфлана произошел бой между нашими войсками и неприятельским отрядом. Лонгийон занят значительными силами неприятеля. В Вогезах [85] мы продолжаем удерживать Донон, Саалский проход и горную долину Фехт до Мюнстера.

    А Россия? Согласно Палеологу{*105}, Англия напрасно заподозрила царское правительство в том, что оно оставляет часть своих войск для возможных операций против Турции. Напротив, Россия прекрасно понимает, что она должна немедленно направить свой главный удар против Германии. Против последней она сейчас выставляет четыре армии в составе пятнадцати корпусов, а против Австрии — три армии в составе двенадцати корпусов. Что касается Германии, то, по сведениям нашего военного министра, она сосредоточила против России пять корпусов регулярной армии и одиннадцать корпусов запаса. Итак, столкновение будет таким же ужасным на востоке, как и на западе. Чтобы поддерживать энтузиазм наших офицеров и солдат, правительство решило создать небольшую ежедневную газету для фронтовиков под названием ?Бюллетень армий республики?. Цель газеты указывается в письмах Мессими и Вивиани, помещаемых сегодня в первом номере на самом видном месте. Собственно говоря, наши войска не нуждаются ни в каком подбадривании. Пожелаем лишь, чтобы эта газета служила для них на фронте истолкователем тех чувств, которые воодушевляют Францию, столь же единую и доблестную, как они.

    Мы получили новое предложение союза. Оно исходит от Португалии и передано нам нашим посланником в Лиссабоне Дешнером, бывшим в 1912 г. начальником моей канцелярии{*106}. Наш совет национальной обороны отнесся к этому с большим интересом, но отчасти опасается, что вмешательство Португалии может вызвать неудовольствие Испании. Поэтому он принимает заявление Португалии с благодарностью, но сдержанно и не считает целесообразным форсировать движение, в особенности, минуя Англию.

    Император Николай по собственной инициативе обратился к польскому населению России, Германии и Австро-Венгрии с манифестом, в котором торжественно заявляет о [86] своем намерении восстановить их национальное единство. Как Сазонов сообщил доверительно Палеологу, восстановленная Польша будет пользоваться местной автономией, ей будет всячески гарантирована свобода католического богослужения и употребления национального языка. Она будет управляться наместником российского императора{*107}. В этой прокламации, подписанной Великим Князем Николаем Николаевичем, говорится: ?Пробил час, когда должна осуществиться исконная мечта ваших отцов и предков. Прошло полтора столетия, с тех пор как живое тело Польши было искромсано на части, но душа ее не умерла. Она жила надеждой, что придет час возрождения польского народа, час примирения с великой Россией... Пусть же этот народ найдет свое единство под скипетром царя! Под этим скипетром возродится Польша, свободная в своей вере, в своем языке, в своем внутреннем управлении...?

    Итак, Россия еще раз выступила здесь, минуя нас. Если бы она предложила свою помощь для восстановления всей Польши во всей ее государственной независимости, мы могли бы только приветствовать это и желать осуществления этой прекрасной мечты. Если бы она обязалась дать относительную автономию русской Польше, тоже прекрасно. Обещание полунезависимое, даже под скипетром царя, несомненно, встречено было бы с радостью и могло бы быть принято как обещание загладить старую вину (comme une réparation). Но предложить полякам в Силезии, Познани и Галиции свободу вероисповедания, языка и управления под властью императора из династии Романовых — вряд ли это значит найти путь к их сердцу, во всяком случае это значит возвестить Германии замаскированные аннексии, о которых не было заключено никакого соглашения между Россией и нами и которые могут совершенно исказить значение оборонительной войны, они рискуют также повредить тем реституциям, которые Франция имеет право требовать и намерена требовать.

    Спрашивается, не делает ли русское правительство также другой промах, отклоняя, как неосуществимую, идею сэра [87] Эдуарда Грея о нейтральной федерации Греции, Болгарии и Румынии?{*108} По мысли британского министра иностранных дел, это было бы средством связать Болгарию. Это был довольно ловкий прием. Тем не менее Сазонов отверг английское предложение. Он продолжает порхать с ветки на ветку и не соглашается нигде сесть.

    Зато в одном практическом вопросе русский министр финансов Барк выступает с очень конкретными проектами. Он самым энергичным образом настаивает на том, чтобы мы облегчили французским держателям русских ценных бумаг получение наличными по их купонам{*109}. Россия, говорит Палеолог, более, чем когда-либо, заинтересована в том, чтобы доказать непоколебимость своего кредита. Он требует поэтому учреждения во Французском банке специального фонда. Корреспонденты русского казначейства должны вносить в этот фонд суммы, равные полученным ими процентам на каждый месяц прошлого года. Французский банк будет непосредственно обслуживать уплату процентов по займам. Ввиду моратория банк для дополнения необходимых средств должен прийти на помощь упомянутым корреспондентам путем учета под гарантией русского правительства. Другими словами, Россия требует от Французского банка факультативных авансов, которые, несомненно, станут фактом и, быть может, будут расти. Но как отказать? Как оставить неоплаченными во время начавшейся теперь войны купоны, которые во Франции являются доходом столь многих крестьян и мелких буржуа?

    Фельдмаршал Френч нанес мне визит в третьем часу дня. Его сопровождал сэр Френсис Берти. Когда Френч показался у выхода с Северного вокзала, скромно, без шумихи, ему были устроены трогательные овации. Он был вчера в Витри-ле-Франсуа и совещался с генералом Жоффром. Сегодня вечером он уезжает из Парижа к рождающейся армии, над которой он должен принять командование. Это человек скорее низкого роста, простой, скромный, невоинственного вида, с ясным и [88] открытым взглядом, седыми висячими усами, щеки и подбородок чисто выбриты. Кажется, сэр Джон проявил свои познания в военной науке и свою храбрость в Египте и Южной Африке. Но его можно скорее принять за мирного инженера, чем энергичного офицера: медлительный и методичный, он производит впечатление флегматика. Хотя он обычно проводит свои каникулы в Нормандии, и дочь его, как я слышал, даже замужем за французским офицером, сам он лишь с трудом изъясняется по-французски. Вивиани и Мессими, явившиеся по моей просьбе в Елисейский дворец, присутствуют при нашей беседе. Сэр Френсис Берти любезно берет на себя обязанности переводчика. Маршал Френч объясняет нам по-английски, что его войска не в состоянии будут выступить раньше 25 августа. Высадка кавалерии потребовала много времени и труда, производство специального материала весьма затянулось. Для окончания военных приготовлений нужны еще десять дней. Десять дней! Итак, англичане совсем не будут участвовать в первых сражениях. Такое разочарование для общественного мнения во Франции! Их считают готовыми к бою, а они не примут участия в битве.

    В своем ?Дневнике?, написанном порой в шутливом и игривом тоне, сэр Френсис Берти рассказал об этом визите маршала Френча в несколько ироничных выражениях{*110}: ?На сегодняшнем свидании с Пуанкаре Вивиани казался изнемогающим от усталости, был нервным и озабоченным. Военный министр больше старался показать свое знание английского языка, чем сообщить полезные сведения. По общему уговору Пуанкаре говорит на своем родном языке, а Френч — на своем. Я говорил на обоих языках, as a go between. В данных обстоятельствах Мессими должен был не столько давать информацию, сколько получать ее, и, признаюсь, все мы трое были несколько удивлены флегматизмом наших в общем столь любезных собеседников. Мы не желали принять его за безразличие, но он был для нас как-то тягостен в такое время, когда нашей несчастной стране угрожало нашествие [89] неприятеля со всеми его опустошениями и она могла быть спасена или потеряна в зависимости от быстроты или медлительности первых операций.

    К концу дня следующая новость: в Бельфоре видели около тридцати аистов, преждевременно летящих на юг в направлении от Рейнской долины. Они улетали от канонады. Когда они смогут возвратиться и, не слыша канонады, мирно спуститься на родную почву Эльзаса?


Глава третья

    Неприятель в департаменте Мааса. — Посещение Вандервельде. — Дипломатическая болтовня. — Наше наступление в Восточной Франции; успехи 1-й и 2-й армий. — Первое знамя, взятое у неприятеля. — Бельгийская армия отходит к Антверпену. — Возвращение Жюля Камбона в Париж. — Битва при Морганже. — Эльзасцы в Елисейском дворце. — Отступление к Нанси.

    Воскресенье, 16 августа 1914 г.

    По-прежнему состояние неизвестности, ожидания и лихорадочной тревоги. О военных операциях я знаю только то немногое, что мне ежедневно скупо сообщают офицеры связи. Наши войска снова взяли вчера Бламон и Сирей, они вступили в Танн, но радость, внушаемая нам этими мелкими успехами, отравлена мыслью о том, сколько крови они стоят Франции. Вдобавок префект департамента Мерты и Мозеля Мирман посылает нам раздирающие душу известия о зверствах немецких войск. Последние ведут себя так, словно они получили приказ терроризировать нас, и, словно опьяненный и ослепленный своей гордыней полководец, оправдывают свое зверство тем, что оно сократит войну. За те восемь дней, которые неприятель оставался в Бламоне, он без всякого основания предал смерти трех человек, в том числе молодую девушку и восьмидесятилетнего старца Бартелеми, бывшего мэра. Другие известия, полученные от префекта департамента Мааса, огорчают меня еще больше, потому что они касаются особенно дорогих [90] мне коммун. В Бре, около Монмеди уланский патруль, вышедший из Бельгии, натолкнулся на наших пограничников, ранил двух из них, а также ребенка двенадцати лет. Другие разведчики, явившиеся из района Метца, пробрались среди прудов и рощ Воэвры к деревне Понсар, жители которой всегда проявляли ко мне преданность и привязанность. Немцы проникли даже дальше, в округ Коммерси, от которого я так долго был депутатом; десять немцев были взяты в плен в окрестностях Монсека. Все эти имена вызывают в моей памяти родные картины: плодородную равнину у подошвы холмов, на склонах виноградники, вокруг домов фруктовые сады, трудолюбивое и честное население, среди которого я насчитаю столько старых и верных друзей. Война еще только началась, а неприятель уже в сердце моей родной страны, в нескольких километрах от усадьбы, служившей жилищем моей семье в мирные годы.

    Правда, мне сообщают, что в Вогезах мы удерживаем Сент-Мари-о-Мин, за который шел жаркий бой. Кроме того, мы продвинулись вперед в живописной долине Ширмек, по которой я с женой и молодыми племянницами совершил однажды летом прогулку в автомобиле. В Бельгии в Динане у нас был успешный бой с немецкой гвардейской дивизией и 1-й кавалерийской дивизией. Сообщают также, что в пятницу, 14 августа, наш 1-й стрелковый батальон захватил под Сен-Блезоном неприятельское знамя. Я горжусь, что этот первый трофей-эмблема был взят товарищами егерями. Разумеется, эти счастливые вести преисполняют меня радостью и надеждой. Но немцы находятся уже на подступах к Сен-Михиелю, это представляется мне плохим предзнаменованием, к тому же эти отрицательные моменты являются мне в самом ярком свете, и я переживаю их особенно болезненно потому, что взор мой, привыкший к этим пейзажам Мааса, видит издали бои, оскверняющие их.

    В то время как военное счастье медлит принять ту или другую сторону, во всем мире продолжается бешеная германская пропаганда. Шеваллей посылает нам из Христиании несколько образцов тех басен, которые она распространяет в огромном количестве{*111}: ?Зверства бельгийцев в Антверпене [91] против высылаемых немцев. Привезенные в Берлин тысяча пятьсот французских военнопленных одеты в старые изодранные мундиры и имеют жалкий вид?. А вот сообщение, появившееся в ?Deutsche Allgemeine Zeitung? и распространяемое в Норвегии{*112}: ?Вразрез с международным правом во Франции организуют партизанскую войну. Мы будем беспощадно расстреливать жителей, пойманных с оружием в руках или же разрушающих пути сообщения. Не на Германию, а на Францию падет ответственность за потоки крови, которых это будет стоить... Бельгия желала войны. Штатские и дети производят на нас нападения. Если отныне война примет зверский характер, ответственность будет нести Бельгия?. Тьебо сообщает нам другие образцы из Стокгольма{*113}: ?Подтверждается известие о революции в Польше. Кандидатура на престол Католического Гогенцоллерна?. Бапст тоже телеграфирует нам из Копенгагена{*114}: ?В Берлине говорят, что германское правительство через посредство одной нейтральной державы объявило французскому и бельгийскому правительствам, что если война принимает дикий характер, то вина в этом падает на Бельгию, в которой гражданское население выступало против немецких войск с варварством, являющимся пятном на цивилизации?. Несчастная Бельгия, теперь она оказывается главной виновницей! Германия, как и мы, гарантировала ей нейтралитет. Германия беспардонно вторглась на территорию, которую поклялась защищать, а теперь она имеет наглость обвинять перед совестью всего человечества трудолюбивый и безобидный народ, после того как она без всякого вызова вторглась на священную территорию. Между тем Бельгия, застигнутая врасплох внезапным нападением Германии, не знает даже, как справиться с неожиданными расходами, в которые она введена этим предательством. В своем тяжелом положении она обращается к другим державам, гарантировавшим ее независимость. Правительства в Лондоне и Париже вынуждены снестись [92] между собой с целью ссудить ей необходимые денежные средства{*115}, но для того чтобы ссудить их, они должны сами занять их.

    Впрочем, Бельгия храбро организует свою защиту. Ее министр Вандервельде приезжал сегодня для свидания с Вивиани, Думергом и Мессими. Я тоже принял его в Елисейском дворце. До сих пор я встречался с ним всего раз или два. Я беседовал с ним довольно долго. Перед лицом, неожиданной опасности, угрожающей свободе его страны, он, как видно, отложил на время все партийные заботы. Он говорил мне о короле с уважением, о своих коллегах по кабинету тепло и задушевно. Кажется, он обладает столь же острым и живым умом, сколь холодным и решительным темпераментом, у него очень умная глухота, она не мешает ему слышать то, что он желает узнать, и позволяет ему пропустить мимо ушей все, что он считает маловажным. Он очень настаивал передо мной, чтобы отряды французской кавалерии были отправлены на левый берег Мааса в подкрепление бельгийской армии, главным же образом для ободрения населения. Такую же просьбу передал нам через Клобуковского полковник Алдебер от имени бельгийской главной квартиры{*116}. Правительство республики уведомило об этом генерала Жоффра, который отдал приказ генералу Сорде перейти со своей конницей через Самбру и двинуться на восток, в Бельгию.

    До сих пор департаменты Северный и Па-де-Кале не были включены в зону военных действий. Даже после вторжения немцев в Бельгию наш генеральный штаб с трудом допускал мысль, что война могла бы быть перенесена так далеко на северо-запад. Это все еще была благородная иллюзия плана XVII, которая наделяла неприятеля рыцарскими чувствами Франции. Но растущее число немецких войск, сконцентрированных на границах Бельгии, значительность тех войск, которые уже проникли на территорию Бельгии, грозная перспектива обходного движения, гораздо более широкого и уплотненного, чем то, возможность которого в конце концов [93] стали предвидеть у нас, признанная отныне необходимость распространить действия нашего командования вдоль бельгийской границы до побережья — все это побудило генерала Жоффра обратиться к нам с требованием о включении департаментов Северного и Па-де-Кале в зону военных действий. Военный министр издал постановление в этом смысле, которое появится завтра утром в ?Journal Officiel?. Давление, оказываемое неприятелями со всех сторон на бельгийском и на нашем фронтах, заставило французского главнокомандующего, кроме того, снова торопить своего русского коллегу. Дело, конечно, не в том, что Великий Князь Николай Николаевич нуждается лично в увещеваниях, а в том, на что он указывал мне однажды в 1912 г.: ?В нашей огромной империи, отдав приказ, никогда не знаешь наверняка, придет ли он по назначению?. Наш русский союзник начал наступление 14 августа. Три северо-западные армии в составе двенадцати корпусов атаковали немцев, первые две на север от Вислы, третья — на юг от нее. Четвертая армия должна двигаться на Познань и Бреславль. В другом, юго-западном, направлении три армии в составе двенадцати корпусов действуют против Австрии{*117}. Император, Великий Князь Николай Николаевич, генерал Янушкевич наперебой заявляют, что они с наивозможной быстротой проложат себе дорогу в Берлин, что операции против австро-венгерских сил имеют менее важное стратегическое значение и что прежде всего необходимо добиться уничтожения германской армии. Итак, они определенно становятся на точку зрения французского командования{*118}. Кроме того, Палеолог повторяет, что Англия напрасно тревожится{*119}. Россия не оставляет ни одного солдата на случай возможных военных действий против Турции{*120}. Наконец, наш посол уверяет нас, что манифест к полякам встретил единодушное одобрение русского общественного мнения. Большинство петербургских и московских [94] газет посвящает статьи-дифирамбы примирению в великой семье славянских народов. Но я хотел бы знать, как отнеслось к этому общественное мнение Варшавы. Я продолжаю думать, что в польских странах скипетр царя не будет признан эмблемой освобождения. Во всяком случае этот русский манифест вызвал в Германии очень сильное раздражение. Имперские власти заставили духовенство познанской епархии выступить с воззванием к своей пастве, в котором напоминаются преследования польских католиков под русским владычеством и верующие призываются преданно сражаться под германскими знаменами{*121}.

    Другие русские начинания, в частности, измышления Сазонова, добавляют нам забот. В ответ на назойливые настояния русского посланника в Бухаресте Братиану, как он уже предупреждал об этом, заявил, что он пока не может никому обещать что-либо и что, если будут настаивать на получении от него немедленного ответа, последний будет отрицательным. Сазонов старается вознаградить себя за эту неудачу возобновлением своих попыток переговоров с Турцией{*122}. Он желает, чтобы Порте было объявлено: ?Если вы останетесь нейтральными, Англия, Франция и Россия не только защищают вашу территорию, но освободят вас в случае своей победы от той стеснительной опеки, которую Германия навязала вам в ряде предприятий, в первую очередь на Багдадской железной дороге?. Эдуард Грей, ум которого не знает покоя, поручил сэру Френсису Берти передать Думергу аналогичное предложение. Не строя больших иллюзий о действенности такого шага, французский кабинет дал на него свое согласие, но едва успел он отправить свой ответ, как Извольский вручил Думергу дополнительную ноту. В постскриптуме Сазонов предъявляет требование о предварительной демобилизации Турции, французское правительство считает, что это притязание идет слишком далеко и грозит испортить все дело. Действительно, Морис Бомпар не скрывает от нас, что Турция все более склоняется на сторону [95] Германии и что, если первое большое сражение закончится победой немцев, нам будет стоить большого труда удержать оттоманское правительство и дальше в нейтралитете{*123}.

    Зато у английского министерства иностранных дел создалось более благоприятное впечатление о событиях в Греции{*124}. Как видно, в течение этих дней император Вильгельм, шумливый шурин короля Константина, бомбардировал последнего письмами и телеграммами. Королева София постоянно приходила на помощь. Венизелос, наблюдавший за этими маневрами, обнаруживал большое беспокойство. Но давление превзошло всякую меру. Сам германский посланник вмешался в дело. Он осмелился, несомненно, по категорическому приказу из Берлина, потребовать от короля, чтобы он немедленно высказался ?за? или ?против? Вильгельма II. Как передают, посланник позволил себе такой дерзкий тон, что Константин, уязвленный в своем самолюбии, прервал аудиенцию.

    Что касается Италии, то Думерг был вполне прав, не желая форсировать события. Несомненно, итальянский генеральный штаб готовит, по-видимому, во всех деталях более или менее длительное военное выступление против Австро-Венгрии{*125}. Но у нас есть доказательство, что сегодня маркиз Империали получил в Лондоне от маркиза ди Сан Джулиано инструкции, откладывающие дело в долгий ящик. Итальянское правительство уведомляет своего посла, что в настоящий момент оно не намерено выйти из своего нейтралитета, но, если оно когда-либо изменит свою позицию, этому новому решению должны будут предшествовать точные и детальные военные и политические соглашения с державами Тройственного согласия. Эти соглашения будут вырабатываться в величайшей тайне в Лондоне, а не где-либо в другом месте. Италия нисколько не питает недоверия к Думергу, но она не доверяет Извольскому, аккредитованному в Париже, она предпочитает английское благоразумие и английское умение молчать. Маркизу Империали даже поручено просить [96] сэра Эдуарда Грея постараться, чтобы Баррер Крупенский, русский посол в Риме, не затрагивали этой темы в своих беседах с Сан Джулиано. Но вот что Италия здесь не договаривает и что, возможно, объясняет те нескрываемые приготовления, которые она ведет в направлении Трентино: предварительно собирается вести при посредничестве Германии переговоры с Австрией. Она желает тщательно взвесить выгоды, которые может ожидать от нейтралитета или от войны со своими союзниками. Консульта и здесь оказывается более ловкой и тонкой, чем все дипломатические канцелярии Европы.

    Вечером в военном министерстве еще не знали, перешли ли мы в наступление на бельгийской границе, как это было объявлено. Мне сказали лишь, что наше положение в верхнем Эльзасе улучшается, что мы взяли в плен еще тысячу человек, что мы захватили полевые орудия и орудия большого калибра и не только снова взяли Сирей, но, сделав новый прыжок, заставили отступить баварский корпус.

    В 23 часа 30 минут мне передают телеграмму, отправленную из Мальты в 21 ч 50 минут и подписанную адмиралом Буэ де Лапейрером: ?Сегодня утром, появившись одновременно с северо-запада и юга, застал врасплох перед Антивари крейсер типа ?Зента? и торпедную лодку, поддерживавшие блокаду. Крейсер потоплен. Торпедной лодке, кажется, удалось спастись. Я займу наблюдательный пост у входа в Адриатическое море и буду снабжаться на месте?.

    Понедельник, 17 августа 1914 г.

    Телеграмма Палеолога{*126}: ?Сегодня утром беседовал с Сазоновым. Я домогался от него ответа, не заявит ли в случае победы русское правительство территориальных или политических притязаний к Турции?. ?Вам небезызвестно, — сказал я, — что территориальная неприкосновенность и политическая независимость Турции остаются одним из руководящих принципов французской дипломатии?. Он ответил мне: ?Даже в случае победы мы будем соблюдать независимость и [97] неприкосновенность Турции, если она останется нейтральной в этой войне. Самое большее, мы потребуем установления нового режима для проливов, который будет одинаково применим ко всем государствам, лежащим на берегах Черного моря, — к России, Болгарии и Румынии?. На этот раз язык Сазонова вполне ясен. Этот язык даже почти удовлетворителен. Во всяком случае это — достаточное доказательство того, что, что бы ни писали с тех пор некоторые пасквилянты, Франция перед войной ни разу не изменила в пользу России своей старой восточной политики и что ни в 1912 г., ни в 1914 г. ни я и, полагаю, никто другой не давали ни царю, ни его правительству, ни Извольскому никаких обещаний даже в вопросе о проливах. Недаром Сазонов не ссылается ни на какое обязательство, взятое на себя Францией.

    Но мы получили из Терапии{*127} известие, показывающее, что Россия еще нисколько не отказалась от требования демобилизации Турции. Морис Бомпар, как и мы, находит эту идею неудачной. Думерг добился у Сазонова, чтобы он не настаивал на этой своей идее, которой Германия не преминула бы воспользоваться в Константинополе в своих интересах. Как трудно впрячь в одну телегу державы Тройственного согласия!

    Меня посетил Киньонес де Леон. Он вернулся из Испании и уверяет меня от имени Его Величества Альфонса XIII в самой горячей симпатии к Франции. Король поручил ему передать мне, что, когда придет время, он готов взять на себя роль посредника между воюющими сторонами, но не сделает нам никакого стеснительного для нас предложения и что, прежде чем действовать, он терпеливо будет выжидать требования со стороны французского правительства. Я прошу предупредительного Киньонеса, который, как я знаю, является самым надежным доверенным лицом своего государя, передать от моего имени горячую благодарность и добавляю, что наши союзники и мы намерены довести навязанную нам войну до победного конца. Теперь слишком поздно или слишком рано перестать сражаться. [98]

    Посетил меня также посланник Греции, любезный Романос. В его больших черных зрачках выражается сегодня тайное волнение. Дней пятнадцать назад, говорит он мне, король Константин уведомил Вильгельма II, что, если Болгария объявит войну Сербии, Греция вынуждена будет в силу своего договора с последней оказывать ей военную поддержку {21}. Хотя кайзер знал, что Греция связана определенными договорами, он не желал допустить, чтобы она начала выполнять их, он проявил чрезвычайную раздражительность по поводу сделанного ему сообщения. Со своей стороны, король Константин тоже остался несколько обиженным тем приемом, который встретило его послание. Между обоими шуринами отношения испортились. Романос испытывает явное удовольствие, сообщая мне об этом. Кроме того, он полагает, что королю будет трудно пойти против чувств всех эллинов.

    День не прошел без того, чтобы Сазонов не разрешился новым проектом. На сей раз Сазонов находит, что с целью иммобилизовать Грецию надо обещать ей остров Лемнос. Сэр Эдуард Грей, Поль Камбон и Думерг другого мнения; последний просит Палеолога несколько умерить пыл русского министра. Наш посол отвечает, что Сазонов относится к союзу с совершенной прямотой, и правильно это. Он прибавляет, что Сазонов в задушевных отношениях с представителями Франции и Англии в Санкт-Петербурге, и это тоже очень и счастливый факт. Однако лучше было бы, если бы русский министр не приводил нас каждодневно в замешательство чрезвычайной плодовитостью своей фантазии, вечно что-нибудь замышляющей.

    В совете национальной обороны Мессими дает нам некоторые указания на новые решения главнокомандующего, принятые Жоффром вместе с вариантом, который позволяет продолжить концентрацию наших войск на севере. На бельгийской границе мы опираемся на Шьеру и остаемся там, наблюдая во всеоружии продвижение немецких армий. Когда мы перейдем в этом секторе в наступление, это будет сделано с максимальными усилиями, чтобы попытаться отбросить неприятеля через всю Бельгию к Северному морю. На [99] левом фланге мы для контакта с англичанами перебрасываем на Самбру 5-ю армию, которой командует генерал Ланрезак и которая получила теперь подкрепления. Затем слева направо располагаются 4-я армия под командованием генерала де Лангль де Кари, 3-я армия во главе с генералом Риффей — она сосредоточена главным образом в районе Дердена — и 2-я армия под командованием генерала Кюрьер де Кастельно, она, а именно 20-й корпус генерала Фоша, оперирует в окрестностях Нанси. Наконец, на правом фланге, в Вогезах и в верхнем Эльзасе, действует генерал Дюбайль, стоящий во главе 1-й армии.

    Отныне мы делаем акцент на наступлении на востоке. Главная квартира готовит даже осаду Метца. Полагают, что его укрепленный лагерь занят только одним армейским корпусом. Главная квартира надеется также продвинуть наши войска в Эльзас, за Вогезы, между Сарребургом и Страсбургом, и обойти через Саверн неприятеля, атакующего нас в Лотарингии. Мы занимаем Донон и долину Брюш до Ширмек. Наша кавалерия прошла до Лютцельгаузена, но мы еще далеки от тех целей, на которые мельком указывал Мессими.

    А пока что префект Мерты и Мозеля извещает нас о новых зверствах немецких армий: в Бадонвиллере расстреляно одиннадцать человек, среди них жена мэра, сожжены семьдесят восемь домов, уведены пятнадцать заложников, которые до сих пор не вернулись; в Бремениле убиты пять жителей, в том числе один семидесятичетырехлетний старик; в Бламоне три жертвы среди гражданского населения, в том числе одна молодая девушка.

    С другой стороны, в то время как мы стоим неподвижно на берегах Шьеры, компактные, мощно снаряженные немецкие армии продвигаются форсированным маршем через Бельгию. Последние форты Льежа взяты, путь свободен, ничто уже не остановит урагана. Резиденция бельгийского правительства перенесена в Антверпен. Королева с детьми тоже переехала в этот город. Король остается при армии{*128}. Вслед за Мирманом наш посланник в Брюсселе сообщает нам о [100] зверствах немцев{*129}: ?Комитет, созданный для расследования, соблюдаются ли законы войны, передает точные и официально проверенные факты жестокости и дикости, совершенные в Бельгии немецкими войсками над ранеными солдатами, над медицинскими пунктами, носившими знак Красного креста, а также над стариками, женщинами и детьми?.

    Вторник, 18 августа 1914 г.

    Надежды чередуются с тревогой. Сегодня утром на заседании совета национальной обороны Мессими получил от генерала Жоффра весьма успокоительную телеграмму об операциях, развертывающихся в Эльзасе и Лотарингии. Войска 2-й армии вышли из Сейль. Наша кавалерия находится в Марсале и Шато-Сален. Министры и я преисполнены радости. Не говоря ни слова, мы глядим друг на друга. Сколько за последние пятнадцать дней пережили мы радостных фактов, не имевших продолжения? Мессими кратко объясняет нам позицию остальных армий. 1-я армия занимала вчера в аннексированной Лотарингии Гаттиньи, Фракельфинг, Гондрексанж, Геминг, Гертцинг; генерал де Мод Гюи должен вот-вот вступить в Сарребург. В течение дня мы узнаем, что действительно город был взят в 13-м часу 8-м корпусом; однако уже обнаружены собирающиеся в соседних лесах неприятельские войска. В верхнем Эльзасе генерал По, поставленный во главе перестроившегося 7-го корпуса и четырех резервных дивизий, с 16 августа снова прочно укрепился в Танне, Серней и Даннмари; вчера он продолжал делать успехи и попытается снова взять Мюльгаузен.

    Все это сообщено нам главнокомандующим лишь под величайшим секретом. Классификация армий, размещение их, имена генералов, командующих ими, остаются для публики непроницаемой тайной. В этом отношении официальные [101] сообщения строго выдержаны. У Франции до сих пор только анонимные защитники. В ставке главнокомандующего опасаются, что публичность может потворствовать честолюбию генералов и возбуждать у них зависть друг к другу. Но не лишит ли это вынужденное молчание некоторые военные добродетели их стимула и вознаграждения? Согласен, что слава должна быть роскошью, но это роскошь, которой не всегда удобно лишать тех, кто сражается во благо страны.

    В Бельгии и в великом герцогстве Люксембург немцы, очевидно, располагают двенадцатью армейскими корпусами, из которых семь находятся на юг от Льежа, а пять сосредоточены в окрестностях Арлона. Они двигаются в составе трех армий по направлению к Намюру и Живе. Чтобы обеспечить связь с бельгийской армией, мы перебросили кавалерию вплоть до Флерюс, где она вспомнит традиции маршала Люксембургского и Журдана, но на нашей границе и на Шьере мы еще не тронулись с места.

    Шестьдесят пять тысяч англичан уже сгруппированы вокруг Като, но они выступят не раньше, чем закончится высадка и даже концентрация всех первых ста тысяч английских войск. Это, конечно, и приводит к дате 25 августа, о которой мне говорил маршал Френч.

    Хотя начатая неприятелем попытка обхода представляется во все более грандиозных и грозных масштабах, главная квартира, конечно, не может знать, не вздумают ли немцы прервать свой марш, чтобы повернуть свое правое крыло к нашей границе и внезапно ударить по центру наших армий. Поэтому в своих директивах от сегодняшнего числа генерал Жоффр считает благоразумным не исключать этой возможности и предписывает, что в случае ее осуществления наша 5-я армия должна перейти Маас с запада на восток и ударить на правый фланг неприятельских колонн. Если, напротив, немцы будут продолжать продвижение на запад, та же 5-я армия, поддерживая связь с бельгийцами и англичанами, должна преградить дорогу двигающемуся вперед крылу неприятеля, тогда как наши армии в центре, а именно 4-я и 3-я, атакуют центр неприятеля. [102]

    Прежде чем началась та или другая из этих битв, мне довелось лицезреть волнующий символ победы. Вчера вечером два офицера и один унтер-офицер доставили в Елисейский дворец большой флаг, имеющий размеры знамени. Это флаг 4-го батальона 132-го немецкого полка. Он, повторяю, был взят на плоскогорье Сент-Блез нашим 1-м батальоном пеших стрелков: очень длинное древко, материя цвета красной смородины с белым крестом посередине. В центре императорский орел, в лапах у него связка стрел и меч, под ним лента с девизом: ?Pro Gloria et patria? (за славу и отечество). На всех четырех углах инициалы Вильгельма с короной. Этот пышный флаг доставил вчера в военное министерство полковник Серре, наш бывший военный атташе в Берлине, тот самый, который с такой прозорливостью указывал нам на происки императорского милитаризма и который недавно возвратился во Францию. Флаг был выставлен для обозрения публики в окне военного министерства. Затем он провел ночь во дворце президента республики. В ночной тиши моего кабинета я долго созерцал этого немого свидетеля наших первых военных успехов. Сегодня утром отряд пешей республиканской гвардии доставил его в Дом инвалидов. Несший его унтер-офицер не держал его прямо — флаг покоился на его плече, как мертвое знамя, отряд прошел по авеню Мариньи к мосту Александра III без музыки, она заиграла только в момент прибытия к Дому инвалидов. Генерал Ниокс, комендант Дома инвалидов, поместил этот трофей в надежном месте в старом отеле Мансара.

    Так как концентрация наших войск закончилась, я выражаю Мессими свое намерение отправиться вместе с ним как можно скорее на фронт и обратиться к нашим армиям со словами ободрения от имени правительства. Мессими лично сторонник такой поездки, но он считает себя обязанным запросить мнение главной квартиры, а она находит, что для этого еще не настало время. И вот впредь до нового приказа я вынужден оставаться в своей частной клетке и, будучи главой республиканского государства, играть роль roi fainéant (короля-бездельника). Но слово за армией. Я молчу и подчиняюсь. [103]

    Но не молчит Клемансо. Он пришел ко мне с жалобой, что ?сводки? главной квартиры скрывают наши неудачи и слишком шумно прославляют наши победы. Он утверждает, что один полк запасных из Марселя попал в плен, а один батальон стрелков понес страшные потери, потому что в слепом энтузиазме ринулся в необдуманную атаку. Он уверяет, что при первом походе на Мюльгаузен сделано было много грубых ошибок. ?Боюсь, — замечает он, — что, если мы в тот или другой день потерпим поражение, всегда возможное, произойдет печальный поворот в общественном мнении, которое искусственными способами поддерживают в состоянии экзальтации, — оно внезапно упадет с неба на землю?. Я разделяю мнение Клемансо. Но конституция не дает мне никаких возможностей личных действий, и по сей день и главная квартира и военный министр снабжают меня информацией не в большей мере, чем прессу и публику. Сколько я ни жалуюсь, мне отвечают только молчанием и силой инерции.

    Эрнест Лависс сообщает мне, что Извольский, такой же хлопотливый во время войны, как и в мирное время, созвал в своем посольстве поляков, проживающих Париже, чтобы пожурить их на свой манер. В числе присутствующих находилась мадам Кюри. Эти поляки обратились к Извольскому с вопросом, выражает ли манифест великого князя Николая Николаевича, в котором их родине обещано самоуправление, не только мысль русского главнокомандующего, но, как их уверяли, также волю императора. Они были поражены и несколько обеспокоены, получив от посла уклончивый и двусмысленный ответ. Они желали бы, чтобы Франция в публичных декларациях взяла на себя ручательство за обещание Великого Князя. Несомненно, придет время для подобного рода гарантии, но теперь слишком рано учитывать векселя на будущее и брать на себя обязательства, судьба которых, увы, будет зависеть от масштабов победы.

    Сегодня, правда, обилие оптимистичных телеграмм. Вечером мы получили известие, что войска 2-й армии занимают по ту сторону Сейля весь район прудов вплоть до местности на запад от Фенестранжа. Из Ниша Бопп сообщает, что вчера [104] произошло сражение между сербами и австрийцами при Лознице и Шабаце. Уничтожены три неприятельских полка. Захвачены четырнадцать орудий. Австрийцы обратились в беспорядочное бегство, сербы преследуют их. Из Москвы Палеолог телеграфирует{*130}, что торжество в Кремле состоялось сегодня утром с беспримерным блеском. ?Фанатичный энтузиазм толпы, — замечает наш посол, — свидетельствует о том, в какой мере эта война популярна в России?. Да послужат этот фанатизм и эта популярность так долго, как этого потребуют интересы союза! Однако за этими утешительными проблесками света сколько мрачных туч сгущается над нами!

    Германская армия быстро продвигается вперед в Бельгии. Она заняла Тирлемон. Бельгийская армия, понесшая значительные потери, вынуждена отступить. Угроза явно растет на севере.

    Известия из Турции несколько лучше. Удовлетворенный заверениями держав Тройственного согласия, Великий Визирь решил соблюдать нейтралитет — такое впечатление он произвел сегодня{*131}. Он обещал, что ?Гебен? и ?Бреслау? не выйдут ни в Черное, ни в Эгейское моря. Но надо еще знать, является ли он хозяином у себя дома.

    Венизелос горит нетерпением вступить в бой на нашей стороне. Но, так как его выступление грозит немедленно бросить Турцию в объятия другого лагеря, сэр Эдуард Грей и Думерг просят его пока оставаться спокойным{*132}.

    Талаат бей прибыл в Софию. Отсюда он отправится в Бухарест для переговоров с Румынией и с эмиссарами греческого правительства по вечному вопросу об островах. Очевидно, он желает попутно обеспечить себе благоприятную позицию Болгарии на тот случай, если Турция в конце концов примет участие в конфликте{*133}. С каждым днем балканский узел все более запутывается. [105]

    Среда, 19 августа 1914 г.

    Сегодня в совете обороны Мессими сообщает нам, что главная квартира наконец отобрала по одному корпусу от обеих армий Дюбайля и Кастельно и перебросила эти подкрепления по железной дороге на нашу северную границу. Уже послезавтра вечером будет в состоянии сражаться также часть английской армии. Итак, совершенно ясно, что если мы не поспеем раньше, то именно на западе от Мааса мы подвергнемся главному натиску неприятеля.

    Вот уже несколько дней кабинет занят вопросом о мероприятиях по реорганизации народного хозяйства, пришедшего в большое расстройство в результате мобилизации. С завтрашнего дня возобновляется движение пассажирских поездов по всей стране, за исключением восточной сети, которая остается забронированной для транспорта войск. Вивиани подолгу совещается с министром финансов Нулансом, с директором Французского банка Палленом и директорами других кредитных учреждений с целью смягчить мораторий и улучшить условия кредита. Добиться этого крайне необходимо, чтобы избежать катастроф. Сегодня пополудни Нуланс сообщает нам в совете министров, что банки, наконец, обещали немедленно выдать своим вкладчикам десять процентов сверх предусмотренных мораторием пяти процентов. Кроме того, они будут продолжать выдавать им по свидетельствам суммы, которые получатель обязуется обратить на покупку предметов первой необходимости. Со своей стороны государство выдаст ссуды муниципальным кассам для безработных. Префекту Сенского департамента Деланне отдано распоряжение как можно скорее снова открыть некоторые судостроительные верфи для организации на них общественных работ. Война начинает пожирать созданные богатства страны. Не будь принудительного курса, не будь ссуд эмиссионного банка, не будь тех средств и паллиативов, к которым вынуждено прибегать правительство, скрытый кризис уже явил бы себя всем и каждому. А между тем его надо заглушить, загнать в подполье, пока неприятель не очистит страну и Франция не будет спасена. [106]

    За границей германская пропаганда продолжается в том же темпе{*134}. Агентство Вольфа публикует донесение фон Штейна из главной квартиры, излагающее ?действительную историю Льежа?. Она сводится к двум словам: первая атака немцев была произведена кадровыми войсками и имела целью предупредить предстоящую французскую оккупацию. Галлюцинация ли это или злой умысел, не знаю. Так или иначе, циничное повторение басни не сделает ее истиной.

    В Лондоне маркиз Империали, забегая вперед, пытался добиться от сэра Эдуарда Грея некоторых обещаний. ?Когда Италия решится сотрудничать с Тройственным согласием, — ответил ему британский министр иностранных дел, — мы будем готовы рассмотреть ее требования?. Но Сан Джулиано телеграфировал Империали: ?Мы можем подать надежду на сотрудничество, только получив заверения в определенных выгодах?. В этом кругу мы продолжаем вертеться. Мы выйдем из него только тогда, когда Италия будет в состоянии в точности сопоставить предложения центральных держав и те выгоды, которых она может ожидать от войны{*135}.

    На русском фронте произошел жаркий бой близ Эйдкунена. 1-я немецкая пехотная дивизия понесла большие потери и отступила. На сто километров вокруг Варшавы уже нет больше ни одного немецкого кавалериста. Северные русские армии проводят по всей линии свое наступательное движение{*136}.

    На сербском фронте многочисленные бои, одни успешные, другие менее удачные — в Париже нельзя составить себе вполне ясное суждение об этих операциях в целом{*137}.

    Вокруг Сарребурга начинается большое сражение, о котором нам еще ничего не известно. [107]

    Четверг, 20 августа 1914 г.

    Год назад в этот же день я приехал с семьей на мой холм в Сампиньи. Помню, как я прогуливался по саду с Браво, верным стражем Кло, и как я получил тогда телеграмму на желтой бумажке с поздравлениями от короля Георга V ко дню моего рождения. Сегодня утром я получил из Лондона нижеследующие строки, представляющие более общий интерес: ?Ко дню Вашего рождения посылаю Вам свои сердечнейшие поздравления и пожелания. Я твердо убежден в успехе оружия наших обоих народов в великой борьбе, которую мы ведем против общего врага, и в том, что в согласии с нашими другими союзниками мы будем продолжать войну до удовлетворительного исхода?. По согласованию с советом министров я отвечаю: ?Благодарю Ваше Величество за сердечные пожелания и прошу еще раз принять уверение в моих дружеских чувствах. Я так же, как и Ваше Величество, верю в исход навязанной нам войны, которую мы с помощью Англии и других наших союзников будем продолжать, пока успех не обеспечит окончательную победу права и цивилизации?.

    Эта годовщина принесла мне на первых порах несколько радостных минут, увы, столь мимолетных! К полудню я узнал, что вчера вечером, 19 августа, после жаркого дела, завершившегося штыковым боем, французские войска снова вступили в Мюльгаузен. Неприятель оказал чрезвычайно упорное сопротивление у ворот славного города Эльзаса и в садах и виллах Дорнаха, но мы преодолели все препятствия, и наши солдаты провели ночь во вновь завоеванном городе, который с энтузиазмом приветствовал их неожиданное возвращение.

    Кроме того, Мессими сообщил в совете министров, что немцы эвакуировали Лонгион и Брие и отступают в Лотарингии перед генералами Дюбайлем и Кастельно. В тот момент, когда военный министр сообщал нам это радостное известие, оно, увы, уже было неверным: 23-я дивизия вынуждена была отступить к Донону, 14-й корпус потерял Ширмек. Немцы открыли общее наступление против 2-й армии, отбросили ее [108] два корпуса на правом фланге на юг от Биспинга и Диеза, а затем заставили всю ее отступить. 1-я армия имела вчера и сегодня блестящие успехи в Сарребурге и Вальшейде и сама по себе может двигаться далее, но ее левое крыло осталось отныне без прикрытия, и армия получила от главнокомандующего приказ включиться в отступление.

    События в Бельгии не менее тревожны. Клобуковский отправился вчера в Малин{*138}. Он застал там полковника Адлебера и нашего военного атташе в большом волнении. Бельгийская главная квартира отдала всем своим войскам приказ отступить к Антверпену. Таким образом, открывается свободный путь на Брюссель и разрушается контакт, установленный между бельгийской армией и нашей. В Антверпене де Броквилль на вопрос нашего посланника заявил, что ситуация действительно стала критической. Третьего дня между Тирлемоном и Ватерлоо бельгийской армии в составе пятидесяти тысяч человек пришлось выдержать грандиозный натиск четырех германских корпусов. У бельгийского генерального штаба создалось вполне определенное впечатление, что его войскам угрожает обходное движение неприятеля, имеющее целью разъединить их и осадить Антверпен. Генеральный штаб решил отозвать их в укрепленный лагерь под Антверпеном. Озабоченный тем, что левое крыло франко-британских войск внезапно останется без прикрытия, полковник Адлебер счел нужным обратиться к начальнику бельгийского генерального штаба с запиской, в которой указывал на опасности разрыва контакта{*139}. Клобуковский находит тон этой записки несколько резким. Думерг и Вивиани сообщили о ней Мессими, который доложил о ней генералу Жоффру, все четверо находят волнение полковника Адлебера безосновательным. Бельгийская армия, говорят они, не может без конца держаться в открытом поле против численного превосходства неприятеля, поэтому нет ничего плохого в том, что она отходит на Антверпен. Действующий в Бельгии [109] генерал Сорде может не опасаться быть застигнутым врасплох, ведь под его началом только кавалерия и одна моторизованная бригада пехоты. С военной точки зрения, не представляет большого значения то, что немцы вступят в Брюссель. Вызванное сопротивлением Льежа замедление в продвижении немцев позволило нам полностью закончить концентрацию наших войск, доставить в Северный департамент наши алжирские войска и даже часть марокканских войск. В то же время эта задержка дала возможность англичанам провести концентрацию своих войск. Мессими утверждает, что в настоящее время в окрестностях Като находятся сто тысяч английских войск, что их кавалерия в состоянии выступить сегодня, а их пехота будет в состоянии выступить через двое суток. Одним словом, правительство подчиняется неизбежному и сожалеет, что полковник Адлебер как бы упрекнул Бельгию в неисполнении принятого обязательства военного сотрудничества. Клобуковский был принят королем Альбертом, который говорил с ним с большим достоинством{*140}. Король был в обычной форме, на нем был только один орден, наша военная медаль.

    ?Это не потому, — сказал он, — что я считаю себя заслуживающим ее, а потому, что я питаю самое высокое уважение к тем, кто удостоил меня этого знака отличия. Я весьма благодарен французскому правительству за то, что оно в нынешних обстоятельствах не сомневается в искренности и твердости моего поведения. Я желал бы, чтобы между нами не было недоразумений на этот счет. Поэтому я буду с вами говорить совершенно открыто, как с другом, и прошу вас запомнить и передать то, что я вам скажу. Произведенное теперь движение и стягивание нашей армии к Антверпену являются результатом давления на вас неприятельских сил, далеко превосходящих нас численностью и угрожающих обойти нас. Приказ об отступлении отдан был лишь после получения формального заключения от генералов, командующих тремя участвующими в деле дивизиями, в том числе от генерала Бертрана, который совершил столь замечательное [110] наступательное движение под Льежем. Если бы мы продолжали держаться, мы рисковали бы быть отрезанными от Антверпена, и что бы произошло в таком случае? Наша армия была бы разорвана на части, Антверпен был бы осажден, и мы были бы лишены возможности действительным образом участвовать в защите нашей территории. Теперь благодаря принятым решениям эта опасность устранена, наша армия избежала расчленения, которое по плану неприятеля должно было последовать в результате направленного против нее движения. В подходящий момент мы сможем снова перейти в наступление, и я твердо решился на это. Защита Антверпена находится в руках военного губернатора, генерала Дюфура, человека очень энергичного и решительного. Присутствие начальника генерального штаба уже не является теперь столь полезным, как прежде. Поэтому сегодня утром я решил отправить его к маршалу Френчу и генералу Жоффру, чтобы установить в целом и в деталях план совместных и согласованных действий, как было условлено между нами; мы будем верно соблюдать их в будущем, как соблюдали их в прошлом. В Льеже мы остановили натиск немцев. Наши форты задержали три армейских корпуса. А когда неприятель двинулся на левый берег Мааса, мы оспаривали у него территорию пядь за пядью, в Гассельте, Диесте, Тирлемоне. Это продолжается уже пятнадцать дней, а между тем наша армия состоит из неравноценных элементов, кадры которой не заполнены: на одного солдата, который держится стойко, потому что за ним пятнадцать лет службы, приходятся семь, которые сдают, потому что они являются импровизированными бойцами. В Льеже мы потеряли двадцать пять тысяч человек. Особенно значительны наши потери в сражении 18 августа. А между тем наши активы не сменяются. Одни и те же люди маршируют и бодрствуют с самого начала военных действий. Приказ об отступлении был отдан лишь после ожесточенных рукопашных боев.

    Итак, мы не раздавлены. Первая фаза нашего дела заканчивается, начинается вторая, заключающаяся в отходе к нашему укрепленному пункту. Этот отход тем более необходим, что для защиты Антверпена не все еще сделано. Это [111] опорный пункт первого ранга. Задача наша не в том, чтобы запереться в укрепленном лагере, а в том, повторяю, чтобы получить передышку для того, чтобы вернуться к наступлению. Говорят, что приказ об отступлении разорвал связь с левым крылом французской армии, но наша связь существовала еще только в виде контакта с передовыми постами. Однако допустим, что мы пытались бы сохранить и усилить этот контакт; наша армия, растянувшаяся на расстояние более восьмидесяти километров, не простиралась достаточно в глубину, не обладала достаточной плотностью, чтобы противопоставить непроходимый барьер натиску немцев. Итак, это означало бы разжижение нашей армии. Кто руководит ходом военных операций, тот должен отдавать себе отчет в этом. Поэтому записка подполковника Адлебера, который, впрочем, является одним из самых достойнейших офицеров, поразила, скажу даже, огорчила меня. В самом деле, она высказывает сомнение, которое не оправдывается ничем в прошлом, ничем в настоящем. Пусть нашу тактику подвергают критике, я не буду удивлен этим, не приму также формальную точку зрения. Но отсюда очень далеко до порицания. Бельгия доказала, что она умеет выполнять свои обязательства. Пусть Франция не сомневается в этом?.

    Французское правительство полагает, что после этого инцидента лучше не оставлять полковника Адлебера в Бельгии. Ему будет дано командование в армии. Бельгийский посланник в Париже барон Гийомм, волнение которого вызывает сострадание, посетил меня, в свою очередь, чтобы беседовать со мной об этом неожиданном отступлении на Антверпен. Особенно волнует его предстоящее вступление немцев в Брюссель. Он желает знать мои мысли по этому поводу. Я отвечаю ему, что мы считаем вступление их, к несчастью, вероятным и очень огорчены за жителей города, которые несомненно подвергнутся всяческим притеснениям. Однако, продолжаю я, как ни печально будет занятие немцами Брюсселя, в военном отношении оно не является катастрофой. Бельгийская армия восхитительно выполнила свою роль, сдерживая немцев в течение пятнадцати дней. Естественно, что она перестраивается теперь в укрепленном лагере Антверпена, [112] в то время как англичане и мы готовимся к большому сражению, предстоящему на границах.

    Фердинанд Дрейфус, сенатор от департамента Сены и Уазы, под руководством которого я тридцать четыре года назад впервые выступил молодым адвокатом, прислал ко мне одного эльзасца, приехавшего в Париж одновременно с аббатом Веттерле. Это г. Блюменталь, продолжавший занимать место городского головы в Кольмаре до 31 июля, когда немцы сместили его по подозрению в чрезмерных симпатиях к Франции. Ему удалось бежать через Швейцарию. Невысокого роста, еврей, с проседью, с острым взглядом, умным лицом и энергичными скулами. На прекрасном французском языке с тем эльзасским акцентом, который теперь глубоко волнует меня, он говорит мне, что первое дело под Мюльгаузеном, как ни оплошало при этом руководство, сделало большую честь французскому оружию и произвело большой впечатление в Эльзасе. Он советует нам организовать как можно скорее, даже еще во время войны, гражданское управление в аннексированных провинциях по образцу германского. Иммигранты оставят страну, тех эльзасцев, которые за последние годы примкнули к немцам, надо будет осторожно устранить, но огромное большинство населения, уверяет он, с радостью отнесется к безусловному возвращению Франции.

    Жюль Камбон, возвратившийся, наконец, в Париж, рисует мне в волнующих выражениях свою долгую и печальную одиссею. Кроме того, он сообщает мне сведения, собранные им во время своего пребывания в Копенгагене, Христиании и Лондоне. Он видел датского короля, который сказал ему: ?Не говорите никому, кроме президента республики, что я принял вас. За всеми нами устроена здесь невероятная слежка. Все мы ушли за Францию и Англию, но мы не можем сказать этого. Нам приходится очень опасаться гнева Германии. Во время пребывания Жюля Камбона в Копенгагене его неоднократно посещала принцесса Мария, супруга принца Георга Греческого и дочь принца Ролана Бонапарта. Камбон заметил ей: ?Зачем вам утруждать себя? Разрешите мне посетить вас?. — ?Нет, — возразила она, — вы не можете пройти незамеченным, а надо избежать подозрений, [113] что вы встречаетесь с моим мужем. За всей королевской семьей шпионят?. Жюль Камбон добавляет, что, несмотря на этот всеобщий террор, общественное мнение Дании очень благожелательно к нам. В Христиании король Гаакон тоже сказал нашему послу: ?Мы душою с вами, но мы вынуждены оставаться нейтральными, так как мы только что подписали соглашение со Швецией, чтобы иметь уверенность в том, что она сама не выйдет из нейтралитета. Как моряк, я озабочен теми затруднениями, на которые, несомненно, натолкнется британский флот. Он рискует потерять свою силу в ожидании встречи с германским флотом. У него совершенно нет морской базы. Если ему придется искать ее на наших берегах, мы будем вынуждены противиться этому, так как позволить ему это будет означать выход из нашего нейтралитета... В конце концов я надеюсь, что вы, несмотря ни на что, одержите верх, ибо, если вы будете разбиты, мы не преминем очутиться под сапогом Германии. Наконец, в Лондоне Асквит и сэр Эдуард Грей в разговоре с Жюлем Камбоном признали, что отсутствие морской базы (в настоящий момент оно сильно затрудняет и нас самих в наших операциях на Адриатическом море) чрезвычайно стеснительно для Англии. Они дали понять, что после побед на суше можно будет добиваться согласия Дании, обещая ей возврат Шлезвига и датской части Гольштейна. Англия, кроме того, заинтересована в том, чтобы Кильский канал объявлен был на будущее интернациональным и нейтрализованным. Король Георг V энергично заявил, что его страна будет продолжать войну до падения Гогенцоллернов.

    Я благодарю Жюля Камбона за эти сведения и прошу его не оставлять своими советами правительство и меня в переживаемое нами тяжелое время. Как раз открылась возможность предложить ему миссию, представляющую непосредственный интерес. Телеграмма из Рима извещает нас о смерти папы Пия X — здоровье его пошатнулось год назад, он умер от воспаления легких. У нас нет посла при Ватикане, но правительство дало Камиллу Барреру, нашему послу при Квиринале, указание сообразоваться при выражении своего соболезнования с тем, как поступит английское [114] правительство. Кроме того, Вивиани и Думерг полагают вместе со мною, что им надо будет до созыва конклава сговориться с французскими кардиналами. Они считают, что надо поручить Жюлю Камбону вести официозные переговоры по этому поводу с парижским архиепископом, кардиналом Аметтом, либеральным прелатом и прекрасным патриотом. Баррер думает, что кардинал Феррата, бывший нунций в Париже, имеет серьезные шансы быть избранным. По мнению Баррера, желательно, чтобы он получил голоса французских кардиналов. Я некогда бывал частым гостем у кардинала Феррата, это было тогда, когда я был министром народного просвещения и одновременно также министром культов, и у меня в приемной встречались друг с другом профессора, епископы и артисты. Кардинал знает и ценит Францию. Однако его не должны считать нашим кандидатом. Это обрекло бы его на верное фиаско{*141}.

    Пятница, 21 августа 1914 г.

    Опять только из газет узнал горестную новость и лишь с великим трудом добиваюсь некоторых деталей у главной квартиры. Перед Морганжем войска нашей 2-й армии натолкнулись на очень сильно укрепленные неприятельские позиции с проволочными заграждениями. 20-й корпус, которым командует генерал Фош, был встречен залпами картечи и вынужден был отступить; 25-й и 26-й корпуса, вступившие в бой с превосходящими их численностью силами неприятеля, должны были присоединиться к этому отступлению. Генерал де Кастельно отдал своей армии приказ отойти к Гран-Куронне де Нанси, который только несколько месяцев назад едва был приведен в состояние обороны. В свою очередь 1-я армия не могла прорваться из Сарребурга, и генерал Дюбайль должен был отвести ее назад к Мерте. Перед лицом этих печальных фактов генерал Жоффр, сохраняя полное душевное спокойствие, решил ускорить наступление наших 4-й и 5-й армий на центр неприятельских сил. Он отдал приказ начать атаку сегодня вечером, в двадцать часов с половиной. [115]

    Тардье, достойнейший депутат от департамента Сены и Уазы, состоящий в качестве офицера запаса при генеральном штабе, по-видимому, был уполномочен сообщить о нашей неудаче в Лотарингии в бюро печати при министерстве. Он действительно сообщил об этом, но так как это известие пришло в Париж сегодня вечером, после того как мне принесли сегодняшнюю сводку, то не сочли удобным посылать мне это досадное дополнение. Такое уважение ко сну президента представляется мне излишней крайностью. Я еще раз настаиваю на том, чтобы информация из главной квартиры передавалась мне с большей скоростью и регулярностью. Как в разговоре со мной выразился в эти дни Морис Баррес, это война в потемках{*142}. Ни публику, ни правительство не балуют теперь известиями.

    Клемансо привел в мой кабинет вместе с Блюменталем, с которым я уже беседовал вчера, двух других эльзасцев, верных Франции: аббата Веттерле, депутата от Рибовилье, и Ложеля, депутата от Мольсгейма. Аббат был в штатском платье. Это низенький человек с горящими глазами и печатью энтузиазма на лице. Все трое находят, что было бы желательно обратиться к их советам, прежде чем вводить в Эльзасе административный режим, предназначенный для военного времени или для первых переходных годов после заключения мира. Они слыхали, что назначена комиссия для рассмотрения эльзасских вопросов, и просят включить их в эту комиссию. Я с удивлением узнал о существовании этой комиссии, о которой мне никто не говорил. Кажется, она начала функционировать в помещении государственного совета. Члены высокого учреждения заседают ежедневно в мундирах и уже теперь распределяют между собой административные посты в Эльзасе. Это было бы прекрасным водевилем, если бы мы не находились теперь в столь трагических обстоятельствах. Никто не знает толком, кем и как назначена эта комиссия. Я не знаю, является ли она феноменом из области самопроизвольного зарождения или творением главной квартиры. [116]

    В течение дня префект Северного департамента телеграфирует в военное министерство и в министерство внутренних дел, что население Лилля находится в большой тревоге. Сообщают об этом в Елисейский дворец. Идут слухи, что немцы массами двигаются на Монс и Шарлеруа. На Лилль идет якобы одна кавалерийская дивизия. Возможно, говорят мне оба министра, что эти сведения ложны или преждевременны. Но Мессими добавляет, что Лилль является теперь неукрепленным городом и что находящийся там генерал д'Амаде имеет в своем распоряжении только резервные и территориальные войска, недостаточно дисциплинированные. Министр опасается поэтому, что в случае неприятельской атаки она имеет большие шансы на успех. На сей раз ему еще раз приходится пожалеть о медлительности англичан. По нашим военным соглашениям они должны были прикрывать наш левый фланг, а они еще не двинулись с места.

    Я получил письмо от кардинала Аметта. Он просит меня присутствовать в ближайшую среду в соборе богоматери на заупокойной мессе по скончавшемся папе. Любезно добавляет, что если я желаю видеть его перед отъездом его в Рим, то он к моим услугам. Я говорю Вивиани и Думергу, что, несмотря на законы об отделении церкви от государства, считаю целесообразным быть представленным на панихиде из уважения к дипломатическим обычаям, равно как в духе священного союза. Они не возражают. Они, как и я, тоже того мнения, что я должен принять кардинала, если он желает меня видеть, но они полагают, что правильнее будет, если мысли правительства сообщит ему Жюль Камбон, и просят меня вызвать посла и передать ему это наше общее мнение. Я вызываю Жюля Камбона. Завтра утром он отправится во дворец архиепископа и скажет ему, что правительство рассчитывает на патриотическое согласие среди всех французских кардиналов. Он (Камбон) знает, что они будут голосовать за самого достойного кандидата и вместе с тем за самого благожелательного к Франции, но они должны будут действовать с большим тактом и большой осторожностью по отношению к другим странам, чтобы не казалось, что они повинуются своего рода национальному лозунгу. Во избежание этой опасности, быть может, лучше будет, [117] если парижский архиепископ явится в Елисейский дворец только по своем возвращении из Рима. Я предоставляю это всецело на его усмотрение.

    Положение в Бельгии ухудшается. Армия фон Клюка заняла Брюссель и наложила на город военную контрибуцию в двести миллионов{*143}. Крупный отряд кавалерии с артиллерией идет на Куртре. Между Антверпеном и Гентом прервано сообщение.

    Удовлетворительный характер носят только депеши из Сербии{*144}. На линии Лозница — Лезница австрийцы бегут в полном беспорядке Фурнье сообщает Боппу из Крагуеватца: ?Австро-венгерские войска, перешедшие Дрину, потерпели полное поражение и отступают в беспорядке, преследуемые сербами, сербская артиллерия бомбардирует мосты на Дрине. Победа сербов самая основательная. В руках победителя остались многочисленные трофеи?.

    В Константинополе продолжается торг под названием переговоров{*145}. Джавид бей сказал Бомпару, что противники французской ориентации в турецком правительстве являются с великолепными обещаниями со стороны Германии и упрекают его, Джавида, равно как Джемал пашу и Великого Визиря, в том, что они находятся в оппозиции к ним, но никогда ничего не предлагают от имени держав Тройственного согласия. Джавид бей желал бы получить полномочие ответить им, в свою очередь, каким-нибудь положительным обещанием, например, относительно отмены капитуляций. ?Вы сами могли заметить во время своего пребывания в Париже, — сказал ему Бомпар, — что мы были готовы пойти очень далеко в этом направлении?. В заключение Джавид высказался в том смысле, что лучшим средством положить конец увиливаниям турецкого кабинета был бы показательный успех французских армий в Бельгии. Бомпар согласился с ним на этот счет. Турция, как и многие другие, очень не прочь полететь на помощь победителю. [118]

    Сазонов, к которому тоже обратились с подобными требованиями, заявил Палеологу{*146}, что он согласен гарантировать неприкосновенность Турецкой империи на пятнадцать, двадцать и даже пятьдесят лет (почему на такой короткий срок?), далее, что он охотно обсудит судебный режим, который позволил бы после некоторого переходного периода отменить режим капитуляций, и кроме того, рассмотрит в благожелательном духе предложения турецкого правительства на предмет восстановления его экономической независимости. Пожелаем, чтобы эти русские заверения удержали Турцию в ее нейтралитете, но бои в Сербии приносят нам новые разочарования и поднимут в Константинополе, как и повсюду, шансы центральных держав. В Нише и Крагуеватце слишком поторопились торжествовать победу. Неприятель двинул против сербских дивизий более значительные силы, чем думали вначале. Операции возобновляются в гораздо менее благоприятных условиях{*147}.

    Суббота, 22 августа 1914 г.

    Вчера я писал военному министру и требовал точной информации об отступлении в Лотарингии. Я высказал опасение, как бы немцы не стали использовать в нейтральных странах это отступление, прежде чем мы сами будем осведомлены. Так и случилось. Мы получили от Баррера, Бомпара, де Аллизе, сменившего в Гааге Марселена Пелае, телеграммы{*148}, что, согласно сообщениям германского генерального штаба, восемь французских корпусов ?бегут? между Метцом и Вогезами и оставили в руках немцев десять тысяч военнопленных и пятьдесят орудий. Я понимаю, главная квартира не осведомляет подробнее гражданскую власть, потому что отчасти опасается паники в тылу, но тем не менее совершенно недопустимо, чтобы мы оставались в неизвестности о действительном результате сражений, в которых решается судьба Франции. Я прошу Мессими передать [119] высшему командованию, что я требую регулярных и полных сведений. Он обещает мне, что будет требовать их для меня и для себя. Сегодняшний утренний бюллетень тоже почти совершенно безмолвствует о боях в Лотарингии. Но капитан Рошар, который состоит для связи с главной квартирой, сообщает мне, что генерал Жоффр посылает нам дополнительные детали. Около полудня военный министр препроводил мне с одним артиллерийским офицером, прибывшим с восточной границы, следующее резюме телефонного сообщения генерала Жоффра: ?Наши войска сделали 20 августа попытку выступить из Сейля. Они натолкнулись на укрепленные позиции и подверглись сильной контратаке неприятеля. Тем из них, которые вышли между Митерсгеймом и Марсалой, не удалось ни разу вполне укрепиться на высотах правого берега. Напротив, корпусу, который выступил через Шато-Сален, — офицер поясняет, что это 20-й корпус, — удалось продвинуться в направлении Морганжа. Возможно, это было сделано несколько поспешно, прежде чем подошли войска, которые должны были служить прикрытием для его левого фланга. Именно этот корпус, атакованный с фронта и с фланга, пострадал больше всего. Он понес серьезные потери и оставил двадцать одно орудие в руках неприятеля. В настоящий момент войска 2-й армии отведены к Нанси на отдых и пополнение. В свою очередь неприятель, очевидно, тоже понес большие потери. В результате этих тяжелых и кровавых боев последовало отступление тех наших частей, которые действовали под Сарребургом и в долине Брюш. Чтобы не служить мишенью для врага, они отошли на главную линию Везуз — Саальский проход. Положение по-прежнему благоприятно в Эльзасе, где мы находимся у ворот Кольмара. На севере мы продвигаемся вперед. Неприятель стремится окружить и атаковать Намюр и показался также на Самбре?. Итак, по всей видимости, мы потерпели в Лотарингии тяжелое поражение. Мы потеряли здесь всю ту территорию, которую с таким трудом завоевали наши восточные армии. Однако офицер, который видел войска под Нанси, говорит мне, что германская версия ложна: не было ни развала, ни бегства, 15-й корпус отступил перед численным превосходством [120] неприятеля, но остался в руках своих начальников, и число взятых в плен должно быть не очень велико. Потери неприятеля велики. Наши потери убитыми, ранеными и пропавшими без вести, должно быть, составляют около пяти тысяч человек. 15-й, 16-й и 20-й корпуса пополняются. Офицер полагает, что теперь они опять в состоянии сопротивляться. Тяжелая артиллерия немцев производила опустошающее действие: немцы стреляли с поразительной меткостью. На сей раз, наконец, не отделываются словами, а храбро глядят в лицо действительности.

    В четыре часа пополудни телеграфное бюро Елисейского дворца уведомляет меня, что из Люневилля телефонируют: ?Снаряды падают в город и не дают нам возможности держаться. Телеграфные чиновники эвакуируют помещение и разрушают аппараты?. Через полчаса приходит еще более зловещая и странная телефонограмма, на сей раз из Нанси: ?По приказанию свыше персонал оставляет Нанси и уезжает в Париж?. Кем дано это приказание свыше? Что означает Этот отъезд? Неужели это развал армии де Кастельно? И, как бы то ни было, почему чиновники оставляют свой пост без приказания или хотя бы разрешения правительства? Я посылаю генерала Дюпаржа в военное министерство. Там ничего не знают, знают только, что Нанси перестал отвечать на телефонные звонки. Из военного министерства и из Елисейского дворца мы без конца вызываем Нанси. Напрасно. Нам отвечает молчание. Это молчание смерти. Проходят полчаса, которые показались нам целой вечностью. Наконец, Нанси подает признак жизни. Инспектор, оставшийся там с сокращенным персоналом, объясняет мне лично, что ему приказано эвакуировать помещение телеграфа и разрушить аппараты, что он остался здесь держать связь до последнего момента, пока слышна канонада, но Нанси не оккупирован. Я спрашиваю, находится ли город в опасности. Он ничего не может сказать об этом, но французские войска все еще находятся на Гран-Куронне.

    Из Витри приехал в военное министерство полковник Пенелон, который в прошлом месяце состоял при военной канцелярии президента республики, а теперь прикомандирован [121] к главной квартире. Затем он направляется в Елисейский дворец. Я прошу его настаивать еще раз перед генералом Жоффром на установлении более быстрой и бесперебойной связи с министерством и мною. Он обещает мне, что отныне это будет сделано. Он рассказывает мне, что немцы сделали из позиции в Морганже настоящий укрепленный лагерь, с мощными бетонными сооружениями и проволочными заграждениями. В нашу атакующую армию, которой командовал генерал де Кастельно, входили, считая от правого фланга к левому, корпуса 16-й, 15-й, 20-й и 9-й. 2-я группа дивизий резерва оставалась в тылу на склонах Гран-Куронне. 19 августа был дан приказ идти вперед. 15-й корпус вступил в прелестный город Диез, где его приветствовали земляки Эдмона Абу и математика Гермитта; 6-й и 23-й батальоны стрелков взяли Вергавилль; 29-я дивизия энергично продвинулась до Бидесдорфа, но затем началась канонада неслыханной силы, которая заставила 15-й корпус отойти к Диезу, 16-й корпус был уже накануне отброшен назад и с трудом перестраивался. С этой стороны наше наступление было разбито, и нам не удалось выйти из района прудов. Напротив, главные силы 20-го корпуса весьма систематически продвинулись к Морганжу. На другой день, 20 августа, 1-я армия под командой генерала Дюбайля пыталась подойти к Госсебльмингену и Фенестранжу, но это ей не удалось. 2-я армия была не более счастливой. 16-й корпус, атакованный в котловине Диеза неприятельскими силами, имевшими на своей стороне численное превосходство, тоже вынужден был податься назад. Сам 15-й корпус подвергся сильной атаке с высот лесистых холмов и должен был отступить еще дальше. Однако на левом фланге 20-й корпус в великолепном натиске ударил на Морганж и на высоты Мартильвар-Новейлер. Но он был остановлен ураганным артиллерийским огнем и вынужден был отойти к Шато-Сален. Храбрый 26-й полк, который несколько месяцев назад в Нанси опять оживил во мне воспоминания о моей службе вольноопределяющимся, захватил у неприятеля семнадцать повозок со снаряжением, лошадей, обоз. Он взял много пленных, однако, несмотря на это, это все же было отступление и поражение. Ожидая чрезвычайного [122] давления неприятеля, генерал де Кастельно счел благоразумным отдать приказ об общем отходе назад. Он самолично отправился в Арракур, наблюдал за отходом и поддерживал порядок при проходе войск, сильно пострадавших в этих боях. Он распорядился, что 16-й корпус отходит к Люневиллю, 15-й — к Домбалю, 20-й — к Сен-Николя и Ланеввилль, а группа дивизий резерва остается на укрепленных позициях Гран-Куронне. Итак, нам суждено было выпустить из рук тот клочок аннексированной Лотарингии, который одно время находился в нашей власти. Неприятель проник на нашу территорию, неся с собой опустошение, и поджог Номени. В то же время отступающая 1-я армия спустилась с высот Донона и потеряла этот замечательный наблюдательный пункт, завоеванием которого она так гордилась.

    Этот краткий и печальный отчет полковника Пенелона не оставил у меня никаких иллюзий относительно событий на наших восточных окраинах. Но, быть может, у нас больше надежд по крайней мере на северной границе? Генерал Жоффр поручил полковнику сказать мне, что теперь существует полное согласие между французским, английским и бельгийским генеральными штабами и что надо ожидать безупречного сотрудничества в предстоящих боях Бельгии. Главнокомандующий полон веры в исход столкновения. Полковник Пенелон кажется мне менее спокойным. Он опасается, что генерал Ланрезак, армия которого двинута между Самброй и Ваасом, не будет в состоянии воспрепятствовать немцам перейти через эту последнюю реку между Намюром и Динаном. Против Ланрезака будут массивные и почти свежие силы неприятеля.

    Специальный комиссар в Живе уже сигнализирует нам о появлении в этом районе неприятельских уланов и гусар. Два армейских корпуса осаждают Намюр; немцы перешли через Самбру; они атаковали участок фронта, занимаемый нашим 10-м корпусом и нашей 5-й дивизией.

    Узнаю из телеграммы, что сын Клемансо ранен револьверной пулей в ногу в сражении в Бельгии. Он убил ранившего его немецкого стрелкового офицера. Я послал отцу выражение симпатии и поздравление. [123]

    Никак нельзя добиться, кто дал телеграфистам в Нанси приказ об эвакуации. Ни префект, ни военное начальство ничего не понимают в этой авантюре. Был ли здесь шпионаж или это результат паники или мистификации? Это остается загадкой. Приехавшие в Париж телеграфисты возвращаются в Нанси и снова приступят к своим обязанностям, прерванным столь странным образом.


Глава четвертая

    Немцы в Люневилле. — Битвы в Арденнах и Шарлеруа. — Общее отступление. — Вторичная потеря Мюльгаузена. — Образование нового кабинета. — Политика священного союза. — Директивы генерала Жоффра. — Прощание Клемансо. — Генерал Гальени назначен военным губернатором Парижа. — Немцы в Сен-Кантене.

    Воскресенье, 23 августа 1914 г.

    Мы более или менее успокоились относительно Нанси. Изящному лотарингскому городу, в котором Вильгельм II мечтал гарцевать вокруг статуи Станислава, не грозит уже неприятельская оккупация. Генерал Дюран твердо держит высоты Гран-Куронне. Но Люневилль, находящийся в менее благоприятном положении, чем его великий сосед, попал в руки неприятеля, и в его разоренных предместьях идут бои под грохот разрывающихся снарядов. Я вспоминаю то далекое время, когда я, молодой депутат и подпоручик запаса во 2-м стрелковом батальоне, посещал в мирном замке польского короля кружок офицеров местного гарнизона или отдыхал в тенистом парке от последних парламентских заседаний. А теперь пули падают градом на прекрасные аллеи, усаженные столетними деревьями, и на улицах, на которых я маршировал впереди своего взвода, льется кровь. Мои старые товарищи храбро выполняют свой долг в армии, а я вынужден оставаться неподвижным в Елисейском дворце, вдали от тех скорбных мест, где решается судьба Франции. [124]

    Мессими говорит мне, что, вероятно, три армии — эльзасская, вогезская и лотарингская — будут объединены под главным командованием генерала По, которому главная квартира предоставит широкую инициативу. Не знаю, является ли это решение окончательным действительно, от него потом отказались. Так или иначе, вчера генерал По дошел в Эльзасе до той очаровательной местности, которая стоит у меня перед глазами, — это то место, где долина Фехт спускается к Кольмару. К несчастью, чуть ли не в тот же час 1-я армия потеряла линию Везуз. Солдаты принца Рупрехта Баварского перешли нашу восточную границу, мы стремительно переправились обратно через Мерту и взорвали за собой мосты, артиллерия противника расположилась на холмах, окружающих Люневилль. Теперь сражение закончилось, и 21-й немецкий корпус торжественно вступил в ошеломленный город.

    Далее на север, близ Нанси, неприятель предпринимает две ожесточенные, но безуспешные атаки на Рембетан. Генерал де Кастельно — он только что потерял сына на поле брани, но, как и вчера, весь погружен в свою патриотическую задачу — отдал приказ оказывать сопротивление по всей линии фронта, и его 1-я армия, очевидно, достаточно восстановила свои силы, чтобы с надеждой на успех снова вступить в борьбу. 1-я армия получила директиву комбинировать свои действия со 2-й армией, чтобы помешать немцам проникнуть, как они, несомненно, будут пытаться, в открывающуюся перед ними дыру за Мортань. Эта дыра ведет к небольшому городку Шарм, где Морис Баррес неподалеку от места рождения Клода Лоррена любит прислушиваться к журчанию вод Мозеля.

    Сегодняшняя почта принесла мне множество писем обывателей, которые страстно критикуют военные действия, порицают главнокомандующего и его помощников, с таким же ожесточением обрушиваются и на меня, дают мне советы, предлагают мне свои планы военных действий. Как только сердце Франции начинает биться несколько сильнее, моя корреспонденция страдает от нездорового вздутия. Впрочем, в каждом немобилизованном французе живет стратег, [125] который дремлет в дни победы и при малейшей неудаче просыпается и приходит в ажиотаж. Я нахожу в этой бьющей через край корреспонденции столько же противоречий и нелепостей, сколько в тех разговорах, которые ведутся теперь с Эйфелевой башни. Никогда в принимаемых и посылаемых сообщениях не было такой путаницы и какофонии, как теперь. Эйфелева башня ежедневно посылает всему свету и, в частности, Германии нарочито составленные радиосообщения, чтобы замаскировать движения наших войск. С другой стороны, она принимает бесчисленные сообщения, которыми обмениваются за границей, а именно сообщения, предназначенные для прессы других стран, эти потоки невидимых волн разносят по всему миру кучи ложных новостей, искусно фабрикуемых для того, чтобы обмануть умы и диктовать истории ложные суждения.

    Несомненно, успехи на востоке Европы компенсируют, по крайней мере отчасти, то плачевное впечатление, которое произвело в нейтральных странах наше поражение в Лотарингии. Русская армия взяла Гольдап и Лик. В районе Гумбиннена немцы были обращены в повальное бегство{*149}. В Сербии бои возобновились вокруг Черы и закончились уничтожением нескольких австрийских полков.

    Однако сегодня правительство не без волнения обсуждает многочисленные стоящие перед ним вопросы. На бельгийской границе развертывается по приказу главнокомандующего наше большое наступление, и мы с растущим нетерпением ожидаем известий, но не получаем их. Тем не менее приходится заниматься текущими вопросами. Сегодня истекает срок ультиматума, с которым Япония обратилась к Германии. Наш посланник в Пекине был запрошен своим японским коллегой, точно так же наш консул в Гонконге — английским адмиралом; они запрашивают относительно возможности нашего участия в операциях против Германии на Дальнем Востоке, а именно против Тсинг-Тао. Правительство решило сговориться на этот счет с Англией. Черногория, очевидно, имеет намерение напасть на Албанию и занять [126] Скутари; она одержима тем зудом, который внушал нам беспокойство уже в 1912 и 1913 гг. Думерг телеграфировал в Цетинье и отсоветовал авантюру, которая может повлиять в нежелательном смысле на Италию и Турцию. Запас наших ружей образца 1886 г. рискует оказаться недостаточным, если мы захотим вооружить резервы территориальных войск и запасные батальоны. Мессими боится, что, если мы раздадим ружья образца 1874 г., получившие их солдаты будут чувствовать себя менее полноценными. В Японии, кажется, имеется огромный и неиспользованный запас ружей, подобных нашему образцу 1886 г. Мы желали бы купить их с возможно большим количеством соответствующих патронов. Но мы думаем, что Япония охотнее согласится продать их своей союзнице Англии, и Думерг просит английское правительство взять на себя эти переговоры. Как мы узнали, некоторые бельгийские министры жаловались в эти последние дни, что Франция не оказала Бельгии более существенной помощи. И надо признать, что, на первый взгляд, подобные упреки отчасти понятны. Правительство республики опубликовало вчера в печати сообщение, в котором подчеркивает нашу твердую решимость защищать бельгийскую территорию точно так же, как и французскую. Думерг предписал Клобуковскому сделать все необходимое, чтобы придать этой официальной ноте широкую огласку у наших соседей и друзей. Кроме того, мы в согласии с Англией открываем Бельгии просимые ею кредиты и отправляем ей дополнительное снаряжение. Тем не менее остается печальным фактом, что перед лицом стремительного вторжения немцев в Бельгию продолжительность нашей концентрации так долго удерживала нас по эту сторону нашей северной границы.

    Панафье извещает нас, что соглашения, заключенные Талаат беем в Софии, не привели к конкретному результату и что его предложение о заключении оборонительного союза между Турцией и Болгарией не было принято. Конечно, болгарское правительство и особенно король Фердинанд питают большое недоверие к России, и все их симпатии обращены к Австро-Венгрии, но в настоящий момент они предпочитают [127] пока оставаться в выжидательной позиции и не компрометировать себя ни с кем. Венизелос от имени самого короля Константина объявил посланникам Англии и России, что Греция охотно предоставит в распоряжение Тройственного согласия свои военные и морские ресурсы. Сэр Эдуард Грей намерен ответить, что, если Турция выйдет из нейтралитета и встанет на сторону Германии и Австрии, Англия будет счастлива считать тогда Грецию своей союзницей и будет высоко ценить ее сотрудничество. Точно так же, если Болгария нападет на Сербию и Греция, соблюдая условия своего договора, вмешается в конфликт, Англия охотно окажет ей свою помощь. Французское правительство решило отправить Венизелосу тождественный ответ.

    Жюль Камбон беседовал с монсеньером Аметтом, уезжающим завтра в Рим. Парижский архиепископ сделает все от него зависящее, чтобы объединить голоса всех французских кардиналов на одном кандидате, вероятно, на монсеньоре Феррата. Монсеньер Аметт полагает, что малинский епископ, кардинал Мерсье, испанские кардиналы и, быть может, также Вестминстерский архиепископ монсеньер Борн согласятся голосовать вместе с французами. Думерг поручил нашим послам в Лондоне и Мадриде — последний находится в настоящий момент при королевском дворе в Сан-Себастьяне — всячески поддерживать этот проект официального соглашения.

    День проходит, а я ничего не знаю о наступлении, на которое главная квартира возлагала такие большие надежды. Только к девяти часам вечера офицер принес мне сводку для печати и прибавил несколько незначительных деталей. Через полтора часа ко мне пришел полковник Пенелон, и на его лице, обычно веселом и улыбающемся, я с первого же взгляда прочел разочарование и тревогу. ?Поражение?? — спрашиваю я. — ?Да, господин президент?, — отвечает он, не пытаясь скрыть истину, и рассказывает мне, что произошло.

    За последние дни, видя, что обходное движение неприятеля мало-помалу распространяется за Брюссель, наш генеральный штаб перебросил нашу 5-ю армию по направлению [128] к Самбре, а нашу 4-ю армию, которая оставалась пока в резерве, двинул до границы. Кроме того, он взял из 1-й и 2-й армий, действующих на востоке, несколько корпусов для укрепления наших сил на севере. Таким образом в состав 4-й армии, которой командовал генерал де Лангль де Кари, вошли прекрасные войска в количестве шести с половиной корпусов. Она была расположена в районах Монмеди, Стене, Бизаней, Музон, Буйон и Биевр. Вправо от 4-й армии, от Жаметца до Этена, расположилась 3-я армия под командованием генерала Рюффея. Кроме того, 19 августа была образована лотарингская армия, во главе ее поставлен был генерал Монури. Она должна была маскировать крепость Метц, тогда как 4-й и 5-й корпуса 1-й армии должны были наступать в направлении Арлона, а 6-й корпус под командованием генерала Саррайля должен был оставаться в наблюдательной позиции вокруг френ-ан-Воэвр. 20 августа главнокомандующий дал де Ланглю де Кари и Рюффею свои окончательные директивы относительно атаки, с таким нетерпением ожидавшейся нашими войсками и так долго откладывавшейся из соображений концентрации. 4-я армия должна была двинуться прямо на север и внезапно ударить по флангу неприятельских армий, идущих на запад через бельгийский Люксембург. 3-й армии дано было задание прикрывать движение 4-й армии.

    Насколько нам известно, продолжал полковник Пенелон, против наших армий в районе Мааса и Арденн находятся три немецких армии: армия кронпринца, целью которой, по-видимому, являются Лонгви и Верден, армия герцога Альбрехта Вюртембергского, движущаяся в Бельгии в направлении Арлона, и армия саксонского военного министра фон Гаузена, идущая на Живе; в общем около четырнадцати корпусов, кроме того, эти корпуса или по крайней мере некоторые из них, по-видимому, усилены резервными корпусами. Впрочем, главная квартира до сих пор довольно плохо осведомлена о численности и составе этих армий.

    В день 21 августа наша 4-я армия пыталась выйти влево за Семуа и нащупать неприятеля. Наша пехота двинулась вперед с замечательным подъемом, но без каких-либо мер предосторожности, [129] без действительной артиллерийской подготовки, без достаточной связи между частями. Она натолкнулась на немецких велосипедистов, вооруженных пулеметами, и немедленно стала жертвой их огня. Однако 12-й корпус под командованием генерала Рока дошел до Флоренвилля. ?Колониальный корпус, придя после продолжительного ночного марша в бельгийскую деревню Жеронвиллер, вскоре потерял в проливной дождь и бурю всякую связь с соседними войсками, 2-й корпус (генерал Жерар), тоже под проливным дождем, очутился, не подозревая этого, среди неприятельских войск. В свою очередь, 3-я армия двинулась в окрестности Виртона и нашла там неприятеля. Непроницаемый туман окутывал Арденские леса и затруднял все движения.

    ?А день 22 августа?? — спрашиваю я полковника. — ?Он был еще более кровавым?, — отвечает он и дает мне несколько беглых справок. 4-й армии дана была директива двигаться на север, правым крылом вперед, и атаковать неприятеля, как только представится случай для этого. 3-я армия должна была сообразоваться с 4-й и отвечать на всякое наступление, идущее от Арлона и Фонтуа. Но 11-му корпусу, который дошел до Пализеля, не удалось удержать захваченную им территорию, 17-й корпус вступил в бой в лесу Люши, но не в силах был пройти лес и должен был отойти назад за Семуа. 1-й корпус ценой больших потерь дошел до Сен-Медарда и Невромона; корпус колониальных войск стремительно ринулся на Невшато; неприятель был скрыт в овсах и в окопах, снабженных пулеметами, и после жаркого боя этот корпус был вынужден уступить перед подавляющим численным превосходством неприятеля. 3-я дивизия колониальных войск заняла деревню и замок Россиньоль Сен-Венсан и Тентиньи. Ей пришлось выдержать кровопролитные бои, в которых пали смертельно раненные генералы Раффенель и Рондони, лейтенант Эрнест Психари, внук Ренана, и много других. На правом фланге этого корпуса вечером 22 августа продвинулся также 2-й корпус — через Тентиньи и Белльфонтен, но на вершине Виртон он был остановлен линиями окопавшейся пехоты и 105– и 150-миллиметровыми орудиями, стрелявшими [130] замечательно метко. В общем, резюмирует полковник, 4-я армия отошла вчера вечером назад не на очень большое расстояние и нанесла немцам очень большие потери, но она сама весьма пострадала, и в целом ее наступление не увенчалось успехом.

    3-я армия должна была направить свою атаку на Виртон и выручить Лонгви. Она ринулась в тумане на крепко окопавшегося неприятеля, и натиск ее был сломлен пулеметным огнем, 5-й корпус под командованием генерала Брошена, моего старого начальника, двинулся через границу, перешел Виру и проник до Горси, но натолкнулся на тяжелую артиллерию и проволочные заграждения неприятеля. Ему не удалось выручить Лонгви, и он закрепился на правом берегу Шьеры. 6-й корпус, двинувшийся на север, натолкнулся на метцский корпус, мощно укрепившийся фронтом к Крюнь и на Шьере. К вечеру он остановился в районе Арранси в надежде снова перейти сегодня в наступление. Итак, вчера, когда наступил вечер, мы ничего не выиграли, но и ничего не потеряли.

    Ночью генерал де Лангль де Кари и генерал Рюффей отдали приказ возобновить сегодня утром атаки. Действительно, на рассвете 4-я армия пыталась продолжать свое продвижение в направлении Борень — Ларош, но она внезапно очутилась перед лицом целой немецкой армии, определить которую мы не могли{*150}, и, не будучи в состоянии прорваться, должна была по возможности задерживать неприятеля и сражаться, отступая. 9-й корпус отошел на Семуа, 11-й повернул к Бульону, 17-й — к Амблимон, 12-й — на северный берег Шьеры, корпус колониальных войск — на Сент-Вольфруа, 2-й — на Виллерс-ла-Лей. ?Будут сделаны все усилия, — говорит мне полковник Пенелон, — чтобы остановить неприятеля на этой линии. Но наступление сломлено, и битва на Арденнах проиграна?.

    Полковник Пенелон не скрывает от меня, что были сделаны ошибки. Были индивидуальные и коллективные промахи, были неудачно брошенные в бой дивизии, рискованные [131] развертывания фронта и слишком поспешные отступления, было преждевременное утомление солдат и, наконец, были тактические промахи наших войск и их вождей, будь то в использовании пехоты или в использовании артиллерии. Быть может, ту или иную неосторожность следует поставить в вину самой же главной квартире. Вследствие нарушения нейтралитета Бельгии концентрация наших войск получила чрезвычайный уклон на восток и слишком замедлилась по направлению к северу, поэтому опасно было начинать наступление на очень трудной лесистой территории, где немного дорог и надо опасаться нападений с фланга{*151}. Но наш генеральный штаб оставался во власти идеи, что смелость обеспечивает всякий успех, идеи, которой учила школа более энтузиастская, чем благоразумная. Эта доктрина наступления quand même (во что бы то ни стало), к несчастью, привела к тому, что на поле сражения мы слишком часто пренебрегали самыми элементарными мерами предосторожности. Юные ученики сен-сирской школы шли в огонь в полной парадной форме, с развевающимся султаном на каске! И многие из них пали впереди своих частей.

    ?А левое крыло? — спрашиваю я полковника Пенелона. — Что стало с нашей 5-й армией?? Ответ его не утешительнее, чем относительно 4-й армии. 5-я армия под командованием генерала Ланрезака занимала район Шарлеруа, против нее находились войска фон Клюка и фон Бюлова, которые быстро двигались с востока на запад, по направлению к морю, с явным намерением оставить позади наш фронт, отбросить английские войска и прижать нас к высотам Лилля. Чтобы устранить эту опасность, генерал Жоффр создал новую армию на левом фланге английской армии и доверил командование его генералу д'Амаде, который некогда отличился в Марокко. Генерал Ланрезак в последние дни горел нетерпением перейти в наступление, но должен был поджидать англичан, которые не были в непосредственной близости. [132] Генерал Ланрезак с 10 апреля этого года является членом высшего военного совета, это один из самых выдающихся наших полководцев. Через несколько дней после его назначения он был приглашен ко мне на завтрак вместе с генералом Жоффром, и главнокомандующий представил его мне как мастера военной науки. У него очень живой ум, он производит одновременно впечатление человека горячего и рассудительного. ?Это наш будущий генералиссимус?, — сказал мне генерал Жоффр.

    Ланрезак уже раньше желал двинуться со своей армией на Мобеж, но главная квартира, занятая в первую очередь операциями на наших восточных границах, не располагала вначале достаточными силами на севере, чтобы удлинить наш фронт, кроме того, будучи вынужденной дожидаться концентрации английской армии, она не могла дать так скоро, как было желательно, приказ о начале операций. Когда мы узнали об оккупации Брюсселя, о молниеносном продвижении немецких армий, в частности о переходе фон Клюка на южный берег реки Демер, мы приняли все меры для ускорения атаки. К несчастью, английская армия еще не была готова. По чрезмерной добросовестности маршал Френч вначале не решался обещать, что она будет готова к бою до 25-го. Затем надеялись, что она сможет выступить 20-го или 21-го. Но только вчера, 22-го, сэр Джон имел возможность отдать на сегодня приказ атаковать. А между тем бомбардировка Намюра началась третьего дня, 21-го, в десять часов утра. Генералу Ланрезаку было известно, что другая немецкая армия спешно двигалась южнее Намюра и Гюя с целью ударить на Динан и Живе. Два наших корпуса, 9-й и 3-й, находились впереди (en flèche). Генерал Ланрезак счел опасным оставлять свою армию в бездействии и отдал ей приказ двинуться сегодня пополудни по ту сторону Самбры. Но крепость Намюр, подвергавшаяся все более свирепой бомбардировке, уже не в состоянии была оказать ни малейшей поддержки нашим войскам и даже не связывала уже осаждавших ее войск. После стремительного и кровопролитного наступления 3-й и 10-й корпуса оказались вынужденными отступить. 5-я армия не была счастливее в Шарлеруа. [133]

    Она подверглась энергичным атакам в городе и предместьях. Вчера к концу дня ей пришлось отступить более чем на десять километров на южный берег Самбры.

    Тем не менее сегодня утром генерал Ланрезак намеревался возобновить свое продвижение вперед, как было ему предписано. Однако еще сегодня неприятель вошел в Намюр, несмотря на то что генерал Франше д'Эспере послал подкрепления бельгийскому гарнизону. Неприятель поджог и разгромил доблестный небольшой город Динан, в котором части наших 33-го и 148-го полков победоносно сражались 15 и 16 августа бок о бок с бельгийцами и помешали саксонцам переправиться через Маас. Внезапный приход всех этих войск решил судьбу сражения: наша 5-я армия, под угрозой с фланга растущих сил неприятеля, была совершенно парализована.

    Английская армия, в свою очередь, начала военные операции, а именно в районе Монса, и проявила замечательные военные достоинства: дисциплину, хладнокровие, смелость, физическую и моральную твердость; но правое крыло ее оказалось открытым вследствие отступления нашей 5-й армии. Ободренные своими успехами, немцы бросились на Монс, и англичанам пришлось эвакуировать его. Узнав, кроме того, о наших неудачах, маршал Френч, в конце концов, решил отвести английские войска к Мобежу. Пока еще неизвестно, отдаст ли генерал Ланрезак приказ своей армии снова оказывать сопротивление неприятелю или же под угрозой быть обойденным с обоих флангов он будет вынужден отступить. Генерал Жоффр рассчитывает, что он будет держаться. ?Что бы ни было, — говорит мне полковник Пенелон, — теперь надо отказаться от надежды отбросить немцев к Северному морю, как это предполагал главнокомандующий. Если завтра или послезавтра возобновление наших операций закончится неудачей, мы должны будем быть готовыми к отступлению и к нашествию неприятеля?. Где теперь те иллюзии, которым мы предавались последние пятнадцать дней? Отныне спасение может заключаться уже только в длительности нашего сопротивления. Но найдет ли французский народ, порой столь нетерпеливый и нервный, в себе силы, чтобы сдерживать свои [134] нервы и вооружиться терпением? Поймет ли он? Захочет ли он? Правда, никогда еще дух нации не был более здоровым и чистым. Но не придет ли со временем усталость, не приведут ли к ней лишения, смерть близких, все ужасы войны? Мы — смелая, благородная, отважная нация. Сумеем ли мы также быть нацией стойкой, выносливой, упорной? Во всяком случае, мой долг совершенно ясен: сохранять, чего бы мне это ни стоило, спокойствие, отгонять свои тревожные мысли и стоять на страже над состоянием умов в стране. Я выполню этот долг до конца. Это будет моя слишком скромная лепта в борьбе за Францию, так как я не имею права отдать за нее свою кровь.

    Понедельник, 24 августа 1914 г.

    Согласно поступающим к нам известиям из главной квартиры, все еще несколько туманным, вчерашний день, кажется, прошел на наших восточных окраинах не лучше, чем на севере. Телеграммы из нейтральных стран говорят нам, что немцы уже празднуют свою победу в Лотарингии и устраивают грандиозные манифестации в ее честь. Во всех городах Германии флаги, иллюминация и звуки фанфар. Однако за последние двадцать четыре часа установлена прочная связь между нашими 1-й и 2-й армиями. 1-я армия, стоявшая фронтом на северо-восток, повернута теперь на север и северо-запад. Вчера она прекратила свое отступательное движение и соединилась под прямым углом со 2-й армией, которая готова ударить по флангу неприятеля, если последний устремится в открытый угол. На северо-запад от Сен-Николя-дю-Пор были еще раз отбиты атаки неприятеля на Рембетан.

    Все утро к нам поступают с бельгийской границы тревожные известия. Мы предупреждены, что неприятель находится в шести километрах от Жемона. Турне был занят вчера отрядом в три тысячи человек. Двадцать тысяч немцев прошли через Сен-Женуа, направляясь в Менен. Они везут с собой артиллерийский материал, пушки на грузовиках, алюминиевые лодки. Жители-бельгийцы, бегущие от нашествия немцев, толпами спускаются из Филиппвилля и [135] Шарлеруа во Францию. Неприятельские патрули, за которыми следуют значительные силы, проникают на нашу территорию через Аньевршен и Блан-Миссерон. Эти сведения поступают к нам через час по столовой ложке во время заседания совета обороны. Перед лицом растущей опасности Мессими становится мрачным и предчувствует большое поражение. Вивиани, так легко раздражающийся из-за мелочей, закаляется против крупных ударов. Он сегодня полностью владеет собой. Он, однако, жалуется на Аристида Бриана, говорит, что под его влиянием в печати и в кулуарах парламента обвиняют ряд министров в неспособности и что Бриан будет стараться связать ему, Вивиани, руки, чтобы войти в правительство. Вивиани все еще думает, что палата в настоящий момент не согласится на возвращение к власти человека, который при всех его талантах несколько месяцев назад прослыл новоявленным противником левых и с которым недавно поступили в Гавре, как в Гренобле. Но так ли это теперь? И кто еще вспоминает теперь о буре, вызванной речью в Периге? Я надеюсь, что мы не станем теперь воскрешать столь опасные разногласия. Мне представляется все более необходимым расширить состав правительства, и Бриан, несомненно, — одна из крупнейших величин, которую надо использовать. Я предложил Вивиани, что приглашу Бриана в Елисейский дворец и дружески переговорю с ним. Председатель совета министров все еще колеблется. В конце концов он принимает мое предложение.

    К полудню подтверждается, что в Северный департамент в нескольких местах вторглись немцы. Лилль под угрозой. Там находятся восемнадцать тысяч человек территориальных войск, но, как сообщает Мессими, генерал д'Амаде считает, что если они будут пытаться удержать слабую крепость, которую палаты предлагали раскассировать и которая почти лишена средств защиты, то они будут раздавлены, а город подвергнется беспощадной бомбардировке. По-видимому, генерал предпочитает удалить войска из города и не подвергать жителей катастрофе, если этого не требуют соображения военной необходимости. [136] Министр считает, что должен разрешить генералу д'Амаде отдать этот приказ{*152}.

    На сей раз снова слухи о поражении пришли к нам из Англии и от префектуры Северного департамента раньше, чем главная квартира прислала нам точные сведения. Лишь во второй половине дня мы получили телеграмму главнокомандующего. Она рассеяла наши последние иллюзии. Наше большое наступление повсюду провалилось. Мы были отброшены не только на бельгийскую границу, но даже за нее, на нашу территорию. Мы эвакуируем Эльзас до линии южнее Мюльгаузена, который снова так трагично потерян нами, а армия генерала По, вчера победоносная, лишена большей части своих сил, — они переброшены на север. Главная квартира повторяет нам, что в сражениях на Арденнах и в Шарлеруа у многих наших войск не было достаточной связи, низшее командование было не на высоте, связь между различными видами оружия была недостаточна. Каковы бы ни были причины, результат, увы, слишком несомненен. Мы разбиты, и все надо теперь начинать сначала на французской территории, подвергшейся нашествию неприятеля.

    Приблизительно в восемь часов вечера ко мне явился от генерала Жоффра полковник Маньен. Он утверждает, что главнокомандующий, несмотря на все, продолжает с уверенностью смотреть в будущее. В настоящий момент Жоффр отказывается от наступления, но просит нас оказать ему доверие. Будут приняты меры для организации обороны, чтобы выиграть время и дать русским возможность стремительно двинуться вперед. Сегодняшний вечерний бюллетень [137] заканчивается следующими, отчасти противоречивыми, отчасти загадочными фразами:

    ?По приказу генерала Жоффра наши и английские войска заняли позиции на приграничной полосе, которых они не покинули бы, если изумительная стойкость бельгийцев не позволила нам вступить в Бельгию. Войска невредимы. Наша кавалерия нисколько не пострадала. Наша артиллерия подтвердила свое превосходство. Наши офицеры и солдаты в самом лучшем физическом и моральном состоянии. Согласно отданным приказам борьба в продолжение нескольких дней примет другой характер. Французская армия останется некоторое время на положении обороны. Когда наступит нужный момент, определяемый главнокомандующим, она снова перейдет в энергичное наступление. Наши потери значительны. Оценивать их еще рано. Точно так же рано оценивать потери германской армии, а между тем она пострадала в такой степени, что должна была прекратить свои контратаки и укрепиться на новых позициях. Положение в Лотарингии. Вчера мы четыре раза предпринимали контратаки с позиций, занимаемых нами на север от Нанси, и причинили немцам очень большие потери. Общий обзор. В общем сохранили полную свободу использования нашей железнодорожной сети и нам открыты все моря для нашего снабжения. Наши операции позволили России начать военные действия и проникнуть в сердце Восточной Пруссии. Конечно, приходится сожалеть, что план наступления вследствие ошибок в исполнении не достиг своей цели. Это сократило бы продолжительность войны, но наше оборонительное положение остается непоколебленным перед лицом уже ослабевшего неприятеля. Все французы оплакивают временное оставление занятых нами частей аннексированной территории. Кроме того, к несчастью, некоторые части нашей национальной территории пострадают от событий, театром которых они будут служить. Неизбежное, но временное испытание. Так, например, части немецкой кавалерии, принадлежащие к самостоятельной дивизии, проникли в район Рубе — Туркуен, который защищают только части территориальных войск?. [138]

    Итак, признание в поражении, в нашествии неприятеля и в потере Эльзаса. Куда делась трогательная прокламация генерала Жоффра к нашей освобожденной провинции? Где прекрасные надежды, вызванные большим наступлением наших армий? Главнокомандующий оставляет за собой право снова начать продвижение вперед в момент, который он сочтет благоприятным. Но когда будет он в состоянии остановить отступление и удержать на месте наши войска? Так или иначе война затягивается, она уже не закончится за несколько дней отваги и энтузиазма. Победы можно будет добиться только ценой упорных усилий. Долгом правительства и моим будет не только сказать правду стране, но добиться того, чтобы она пошла на предстоящие ей страшные испытания, и подготовить ее к ним.

    Отдав приказ об отступлении, Жоффр писал военному министру: ?Опасения, которые предшествующие дни внушили мне относительно способности наших войск к наступлению в открытом поле, подтвердились в сегодняшний день, который окончательно вычеркнул наше генеральное наступление в Бельгии?. И далее: ?Мы должны считаться с действительностью: наши армейские корпуса, несмотря на обеспеченное за ними численное превосходство, не проявили в открытом поле тех качеств при наступлении, на которые нам позволяли надеяться частичные успехи вначале... Итак, мы вынуждены перейти к обороне, опирающейся на наши крепости и на крупные препятствия топографического характера, и уступать как можно меньше территории. Нашей целью должно быть — держаться как можно дольше всеми силами, стараясь ослабить неприятеля и в подходящий момент снова перейти в наступление?. Не знаю, не является ли эта оценка несколько строгой для наших войск {22}. Одной храбростью нельзя взять все. Немцы только что показали нам, что, находясь в хорошо укрепленной местности и располагая мощным снаряжением, всегда возможно противостоять атакам, предпринимаемым в открытом поле.

    Для начала главнокомандующий посылает нашим армиям сегодня приказ отойти на черту, проведенную от Арраса до северной стороны Вердена и проходящую через Валансьенн, [139] Мобеж, Рокруа и Стене. Большинство министров ошеломлено этим известием.

    ?Мой дорогой друг, — говорю я Вивиани, — в отношениях между военным командованием и гражданской властью что-то не клеится. Вы жаловались, и не без основания, что главнокомандующий писал мне на днях, минуя военного министра. Когда я передал ваше замечание офицерам связи, я понял их ответ в том смысле, что ставка главнокомандующего считает себя во время войны совершенно независимой от правительства и признает над собой только номинальную неответственную власть президента республики и не считает себя ответственной перед ним. Мы с вами согласны, что, если эта претензия примет определенную форму, она будет совершенно противоположна духу наших республиканских учреждений. Впрочем, я уверен, что безупречная лояльность генерала Жоффра никогда не позволила бы поддерживать ее. Но мы не можем, не подвергаясь опасности, оставаться в нынешнем неопределенном положении. Законы 1882 и 1905 гг. возлагают на военного министра, т. е. на члена правительства, солидарного со своими коллегами и ответственного вместе с ними, управление армией. Он должен доставлять высшему командованию необходимые последнему средства, материал, снабжение, продовольствие. Точно так же правительству в целом надлежит под своей ответственностью перед парламентом определять общие условия — политические, финансовые, экономические и дипломатические, в которых должна вестись война. Ввиду этого, безусловно, необходимо, чтобы ставка не изолировала себя под стеклянным колпаком и не уклонялась от всякого контроля. Разумеется, было бы опасно и нелепо позволить правительству вмешиваться в руководство военными операциями, но правительство должно быть лучше осведомлено, чем это было до сих пор. Регулярный контроль со стороны правительства является даже единственным средством избежать того, что парламент присвоит себе роль правительства и станет злоупотреблять своим собственным вмешательством, которое может стать опасным на почве множества мнений и разброда в инициативе. Далее, мой дорогой друг, не менее необходимым [140] в эту тяжелую годину я считаю расширить, наконец, и укрепить ваш кабинет?. — ?Я согласен с вами в необходимости этого, — отвечает Вивиани. — Но мне тяжело удалить кого-либо из своих коллег?. — ?Конечно, — говорю я, — я понимаю ваше неприятное положение. Ваши коллеги очень лояльно согласились нести ответственность за все меры, принятые правительством. С июля они доказали, что обладают прекрасным духом солидарности. Но что же делать? Страна — прежде всего?. — ?Я предпочел бы никого не удалять, а просто включить в состав кабинета несколько министров без портфеля?. — ?Но найдете ли вы среди людей, стоящих на первом плане, кого-либо, кто согласится на такую комбинацию при нынешнем составе кабинета? Вам скажут, что этот кабинет не что иное, как группа единомышленников, не имеющая влияния на большую часть общественного мнения. Впрочем, поступайте, как вы считаете нужным. Лично я не могу пожаловаться ни на кого из ваших коллег?. — ?Я поговорю с Клемансо?. — ?Отлично. Он еще сегодня был в Елисейском дворце, но он был очень мрачен, и мне казалось, что его критический гений пробуждается под рокот плохих известий?. — ?Я попрошу также Мальви проверить Марселя Самба, так как думаю, что хорошо будет заручиться сотрудничеством социалиста?. — ?Согласен?. — ?Наконец, я попрошу вас, господин президент, будьте любезны сами пригласить к себе Мильерана, Делькассе и Бриана. Эти трое, думаю, единственные умеренные представители, для которых я мог бы теперь получить согласие палаты на включение их в состав правительства?.

    Вивиани ушел и вскоре вернулся. ?Я застал, — сказал он мне, — Клемансо в состоянии бурного отчаяния. ?Нет, нет, — сказал мне Клемансо, — не рассчитывайте на меня. Через пятнадцать дней вам распорют брюхо. Нет, нет, я не согласен. Впрочем, вы жертва генералов от иезуитов. Это Кастельно виновник поражений в Лотарингии. Надо покончить с этим?. После этого страстного потока слов с Клемансо была настоящая истерика, и, внезапно смягченный печалью, он бросился в мои объятия, но продолжал отвечать мне отказом в своем сотрудничестве?. — ?Не падайте духом, — [141] говорю я Вивиани, — сделайте еще одну попытку?. — ?Нет, с меня достаточно, я больше не буду просить у него ничего. К тому же он никогда не согласится на другой пост, кроме поста председателя совета министров. Я охотно уступил бы его ему, господин президент, если вы выразите мне это желание?. — ?Нет, мой дорогой друг, — возражаю я, — вы не потеряли доверия. Я не имею никакого основания и никакого права расставаться с вами. К тому же в том состоянии, в каком вы нашли Клемансо, он способен спутать импульсивность с энергией. Быть может, его время еще придет, если война затянется, как приходится теперь бояться. Но теперь он стал бы рубить направо и налево в командовании армией. Поскольку его присутствие было бы полезным в правительстве, потому что он принес бы свой пыл и свой светлый ум, постольку оно могло бы быть опасным в данный момент, если бы он оказался во главе правительства. Оставайтесь на своем месте и окружите себя людьми, пользующимися неоспоримым авторитетом и не являющимися членами одной и той же партии?.

    К сожалению, как опасался Вивиани, малейшее преобразование в составе кабинета будит старые привычки из времен парламентских кризисов и приводит в движение рои трутней и шмелей в наполовину опустевших кулуарах палат. Председатель совета министров спешит с этим делом, и я одобряю это. Он привел ко мне Марселя Самба. Оратор социалистов — человек очень умный, но сегодня он был настолько благоразумен, что оставил в стороне свой ум и в разговоре со мной дал волю только своему чувству. Он честно смотрит на меня своими черными глазами и говорит мне, что в нынешних обстоятельствах я могу в случае надобности рассчитывать на его содействие, но он считает преждевременным образовывать более широкий кабинет и ?ставить последнюю карту?. Он посоветуется со своей партией, но, несмотря на пример бельгийцев, не думает, что социалисты дадут свое согласие.

    Мильеран, Делькассе и Бриан, авторитет которых чрезвычайно поднял бы вес министерства, пришли ко мне все вместе, они предварительно совещались между собой и заявляют [142] мне, что охотно предоставят себя в распоряжение Вивиани, но у них есть возражения, и они ставят условия. Мильеран предпочел бы, чтобы кабинет подвергся более основательному преобразованию и чтобы во главе некоторых министерств были поставлены новые лица. Он рад был бы видеть во главе министерства финансов Андре Лефевра, во главе министерства иностранных дел — Делькассе или себя самого. Я заметил на это, что нет никакого основания удалять с поста министра иностранных дел Гастона Думерга, который исполняет свои функции с большим тактом, однако мне не удается убедить Мильерана. Он сидит верхом на стуле, опираясь локтями о спинку, брови нахмурены, глаза зорко глядя из-под пенсне, зубы сомкнуты, ум словно застыл. Менее мрачный, менее молчаливый Делькассе с горечью критикует инертность нашей дипломатии в настоящее время. Впрочем, ему неизвестно все происшедшее с тех пор, как он оставил пост посла в Санкт-Петербурге. Бриан, более тонкий и деликатный, высказывал мнение, что надо было бы попытаться еще раз обратиться к Клемансо и Самба. Часы идут за часами, но мы не пришли к конкретному заключению. Мои собеседники не отказывают в своем сотрудничестве, но предлагаемые ими комбинации и высказываемые ими оговорки отсрочивают решение, на которое я надеюсь. В час ночи они покинули Елисейский дворец, причем ничего не было решено.

    Вторник, 25 августа 1914 г.

    В присутствии Вивиани я снова совещаюсь с Брианом, Мильераном и Делькассе. Все четверо долго остаются у меня в кабинете. Но мы как будто еще более вчерашнего далеки от согласия, которого я стараюсь добиться. Бриан, Мильеран и Делькассе снова совещались между собой и, кажется, более или менее склонны принять предложения Вивиани. Они считают, что министерство обречено на близкую гибель, они желали бы преобразовать его на более прочной основе, но не говорят мне, под чьим председательством Вивиани предлагает Мильерану расчленить военное министерство на две части и поручить ему всю административную [143] часть, производство военного материала, снабжение, снаряжение. Мильеран отвечает на это предложение упорным молчанием. Бриану Вивиани предлагает портфель министра народного просвещения. Но Бриан, который был блестящим министром народного просвещения в мирное время, не помышляет вернуться на этот пост в военное время. Делькассе снова углубился в молчание и присоединяется к возражениям своих товарищей, угрюмо кивая головой.

    Тем временем социалистическая партия, запрошенная Марселем Самба, объявила свое решение: ?Мы будем поддерживать кабинет, что бы ни случилось; однако в нынешних обстоятельствах мы не считаем возможным отказывать ему и в более действенной помощи, мы лишь выражаем желание, чтобы нашей партии были предоставлены два портфеля и чтобы они были отданы Жюлю Гэду и Самба?.

    Это сообщение сделал Мальви, когда Мильеран, Делькассе и Бриан находились все трое в моем кабинете. Оно явно уменьшило сопротивление Бриана, но Делькассе, напротив, подчеркивает свою оппозицию и замечает: ?Из нас скоро сделают придворных советников?. Мильеран остается неподвижным, как статуя, и непроницаемым, как сфинкс.

    В конце концов мне удалось вырвать у всех троих признание, что их оппозиция направлена главным образом против присутствия в кабинете военного министра Мессими. Они хорошо знают, что он никогда не занимался вопросами стратегии и совершенно непричастен к нашим поражениям. Они не отрицают ни живости его ума, ни его горячего патриотизма. Но они находят, что он теперь переутомлен и нервничает, кроме того, они ставят ему в вину сообщения, которые давались в прессу, правда, не им, но под его ответственностью, за последние пятнадцать дней эти сообщения отличались блаженным оптимизмом, систематически подчеркивали воображаемые слабые стороны германской армии и ревностно скрывали от страны реальности войны. В этом отношении мои собеседники правы, и их замечания вполне совпадают с теми, которые я неоднократно делал Вивиани. Но это в гораздо меньшей степени вина Мессими, чем главной квартиры. После продолжительной и временами [144] довольно неприятной дискуссии Мильеран, Бриан и Делькассе уходят, все время неразлучные, и обещают дать мне ответ завтра.

    Министр финансов Нуланс сообщил мне со слов сотрудника агентства печати Ленуара следующую фразу Клемансо: ?Я сам составлю кабинет и возьму в него Мильерана, Бриана и Делькассе?. Я передал эти слова своим трем собеседникам. Бриан ограничился улыбкой, Делькассе хранил молчание, Мильеран резко заметил: ?Что касается меня, то ему пришлось бы еще спросить меня самого?. Однако, согласно тому, что я слышу с разных сторон, Клемансо в последние дни действительно выиграл в общественном мнении. Части страны нравятся его вспышки энергии, его невозмутимость перед лицом опасности, даже резкость его манер. Однако, если он станет во главе правительства, кто знает, не поддастся ли он искушению заменять компетенцию военного командования своим подавляющим и, увы, часто капризным авторитетом? Он не любит Жоффра, сколько раз он критиковал его. Не постарается ли он заменить его просто подставной фигурой? Все эти вопросы не дают мне покоя, и я спрашиваю себя не без некоторого страха, в чем будет заключаться мой долг президента в случае кризиса всего министерства.

    Проходит долгий день еще более печальный, чем предыдущие. В эту ночь, в три четверти первого, генерал Жоффр отдал нашим северным армиям приказ о генеральном отступлении. В свою очередь Мессими, опасаясь, что Париж может остаться без защиты, и предупредив меня о своем намерении, которое я одобрил, послал сегодня в пять часов утра полковника Маньена в главную квартиру со следующим приказом: ?Приказ генералу, командующему северовосточными армиями. Если успех нашего оружия не увенчается победой и если армии вынуждены отступить, необходимо будет отправить по меньшей мере армию из трех регулярных корпусов в укрепленный лагерь под Парижем, чтобы обеспечить защиту последнего. Известите о получении сего приказа Мессими?.

    Со всех сторон, за исключением наших восточных окраин, положение ухудшается. В Бельгии неприятель продолжает [145] двигаться вперед. Английская армия отошла на линию Воланьен — Мобеж. Один корпус немецкой кавалерии продвинулся к Орши; на востоке 1-й баварский, затем 21-й и 15-й корпуса продвинулись на линии Мортань — Мерта до Вогез, но, тем не менее, генерал Дюбайль, отведя свое правое крыло в ущелье Шипоты, твердо укрепился на своей позиции. Он готовит контратаку. Наша 2-я армия получила сегодня в три часа из Пон-Сен-Венсана приказ, подписанный генералом де Кастельно: ?Вперед, везде и основательно. Грандиозно просто! Наши 16-й, 15-й и 20-й корпуса энергично перешли в наступление и заставили немцев отступить в Розльере, Ламате, Бленвилле, Фленвале. Моя бедная Лотарингия все более подвергается опустошению. Немцы подожгли Кревик и Гербевиллер.

    Сегодня ночью над Антверпеном пролетел дирижабль и сбросил восемь бомб. Было пятнадцать жертв, в том числе семь убитых.

    Клобуковский телеграфирует, что немцы метили в следующие объекты: королевский дворец, большое здание, где находятся министры, и пороховой склад{*153}.

    В двадцать два часа генерал Жоффр, невозмутимый стоик, разослал командующим армиями как бы в качестве комментария к своему приказу об отступлении общие директивы, в которых в кратких чертах излагает план будущего сражения, как он предвидит это последнее: ?Так как проектированное наступательное движение не могло быть выполнено, дальнейшие операции предполагают вновь образовать на нашем левом фланге путем соединения 4-й и 5-й армий, английской армии и новых сил, взятых в восточном районе, — кулак, с которым можно будет возобновить наступление, причем другие армии должны будут в течение определенного времени сдерживать напор неприятеля. В отступательном движении 3-й, 4-й и 5-й армий каждая из них будет считаться с движениями соседних армий, с которыми она должна будет поддерживать связь. Движение будет прикрываться арьергардами, оставленными в подходящих [146] для этого углублениях почвы, эти арьергарды должны будут использовать все естественные препятствия для того, чтобы задержать или по крайней мере замедлить продвижение неприятеля, предпринимая быстрые и энергичные контратаки, в которых главную роль будет играть артиллерия?.

    Покоряясь из соображений стратегической необходимости факту неприятельского нашествия, генерал Жоффр вместе с тем в другой сегодняшней директиве изрекает ?для всех армий? некоторые уроки из нашего неудавшегося наступления. Главная квартира — пожалуй, несколько поздно — заметила, что под Морганжем, в Арденнах и Шарлеруа мы слишком пренебрегали тесным сотрудничеством пехоты и артиллерии, что атаки войск недостаточно подготавливались стрельбой артиллерии, что атаки велись на слишком большом расстоянии и без прикрытия, что бросали в бой слишком много частей, причем слишком уплотняли их, одним словом, что было ошибкой ожидать всего только от храбрости и натиска. Однако, констатируя эти прискорбные явления, генерал Жоффр не падает духом, и, согласно этим директивам от 25 августа не следует медлить с предвидимым им наступлением. На Сомму будут переброшены по железным дорогам 7-й корпус и четыре резервных дивизии; таким образом, там, на линии Амьена, будет собрана маневренная группа, которая должна будет действовать на правом фланге немецких армий.

    Среда, 26 августа 1914 г.

    Тогда как на наших восточных и северных границах продолжают литься потоки крови, кровь лучших французов, тех, которые несколько недель назад ушли полные надежд и которым слепая фурия войны не дала даже времени проявить в первых боях все свои военные доблести, я обречен искать вдали от фронта, в моем печальном кабинете в Елисейском дворце, пути, как применить мою формулу Священного союза на реконструкции министерства, причем я наталкиваюсь на личные интересы, на тенденциозность и даже на политические интриги и козни, которые приводят меня в уныние и внушают мне отвращение. Целый рой честолюбивых вожделений [147] копошится вокруг Вивиани; последний меланхолично рассказывает мне об этом и называет мне кандидатуры столь же невероятные, сколь наглые. Надо, стало быть, торопиться. После ночи размышлений ко мне снова приходит Мильеран. Он беседовал с нашим общим другом Морисом Бернаром. У него были продолжительные совещания с Вивиани и Мальви. Все уговаривали его согласиться взять на себя административное управление войной в качестве министра и в полной независимости, рядом с Мессими, который сохранит свое чисто военное ведомство, впрочем, весьма урезанное стратегическими функциями главной квартиры. Но Мильеран снова заявляет, что он вступит в военное министерство лишь в том случае, если за ним оставят связь с армией на фронте. Ввиду такой настойчивости Вивиани и Оганьер, которые считают Мильерана полезным благодаря его хладнокровию и большой трудоспособности, просят Мессими уступить ему эту важную часть своих функций. Оганьер, который охотно прибегает к аргументам, не терпящим возражения, и не привык говорить обиняками, набрасывается на Мессими и говорит ему прямо в лицо полусерьезным, полушутливым тоном: ?Вы устали, поверьте мне. Я врач. Уверяю вас, вы в конце концов станете неврастеником. Освободите себя от слишком тяжелого бремени или согласитесь по крайней мере поделить его?.

    Честно говоря, Мессими имеет все основания быть утомленным и даже изнервничавшимся. Его задача громадна, он несет подавляющую ответственность, хотя все или почти все, что касается военных операций, происходит помимо него. Кроме того, он в последние дни очень обеспокоен медленностью, с которой ведутся работы по устройству укрепленного лагеря под Парижем. Он приписывает это замедление неспособности губернатора, генерала Мишеля. У него еще сегодня была с последним настоящая стычка {23}. Пришлось вмешаться Вивиани. Решено было, что генералу Мишелю будет поручено командование одним сектором и что губернатором Парижа будет немедленно назначен выдающийся военный и администратор генерал Гальени, несмотря на то что он перешел уже за неумолимый предельный возраст {24}. [148]

    Кроме войск, специально предназначенных для защиты укрепленного лагеря, последний, как уже распорядился Мессими, получит для своей защиты одну маневренную армию. С этой целью три корпуса регулярной армии, затребованные Мессими у главной квартиры, должны быть предоставлены в распоряжение генерала Гальени, кроме того, территориальные войска, находящиеся в Париже и окрестностях. Назначение губернатора появится завтра в ?Журналь офисьель?; его титул будет называться ?губернатор и командующий армиями Парижа?. По принятии этих мер на случай осады столицы Мессими с облегченным сердцем любезно уступает свое место Мильерану и заявляет нам, что отправляется на фронт.

    Бриан, оставаясь к услугам Вивиани, все же продолжает желать широкой реконструкции кабинета. Он будто невзначай обронил слово, что лично предпочел бы снова стать, как в 1912 г., министром юстиции и вице-председателем совета министров. Вивиани не возражает; к тому же эта идея легко осуществима, так как Бьенвеню-Мартен, олицетворение скромности и бескорыстия, охотно откажется от обоих этих мест, когда его попросят об этом.

    Делькассе, более властный, чем Бриан, полностью вышел из своего вчерашнего безмолвия. Он настойчиво требует для себя портфель министра иностранных дел. ?Мое имя, — говорит он, — имеет значение, которое никто не может отрицать. Это моя политика торжествует сегодня. Сколько раз меня обвиняли в окружении Германии! Это я подписал соглашение с Англией, соглашение с Италией, первое соглашение с Испанией. Это я самым действенным образом культивировал союз с Россией. Все ожидают меня на набережной д'Орсей. Действительно, нельзя отрицать, что Делькассе в течение долгих лет подготавливал главные союзы, которые сегодня могут являться нашей силой, и что ему даже удалось лично завязать их, несмотря на бесчисленные трудности. Разумеется, никто не возражает ему, когда он напоминает о своих больших заслугах. Однако в настоящий момент, казалось бы, он мог бы предоставить другим работу писать эту историю и не требовать ухода из набережной д'Орсей Гастона [149] Думерга, который тоже выполнил свой долг хорошего француза и с большим умением и тактом ведет теперь наши внешнеполитические дела. Делькассе не умалил бы своего достоинства, приняв другое министерство, на любом посту он мог бы работать в кабинете для общего дела. Но он думает иначе и повторяет свое: ?Меня ожидают именно на набережной д'Орсей?.

    Как поступит Вивиани ввиду такой неуступчивости Делькассе? Исключить Думерга было бы вопиющей несправедливостью. Вивиани не без смущения сообщает ему о требованиях Делькассе. ?Можете не продолжать, — отвечает ему Думерг. — Я знаю, чего желает Делькассе. В чем дело! Это не должно служить помехой. Я ретируюсь перед ним. Скажут, пожалуй, что я не был на высоте своей задачи, но это не важно. При тех обстоятельствах, в которых мы теперь находимся, я буду служить где прикажут?. Крайне тронутый достоинством этого ответа, я поздравляю Думерга с его решением и не могу удержаться и не обнять его.

    К концу дня все устроилось. Впрочем, с одной оговоркой. Я желал бы, чтобы правая тоже была представлена в кабинете. Я назвал имена Альбера де Мена и Дени Кошена. Но Вивиани и Мальви возражали, что парламент не поймет, почему надо было идти так далеко. В остальном все согласились. Бьенвеню-Мартен с большой готовностью согласился перейти в министерство труда. Думерга, который уж было приготовился совсем уйти, просили взять на себя портфель министра колоний, и он дал свое согласие. Нескольких министров пришлось исключить, чтобы избежать того кабинета из придворных советников, который пугал Делькассе. В числе устраненных оказались один-два, которые не могли примириться с этим, но они были исключением. Впоследствии они не жалуются открыто, но дают волю своим оскорбленным чувствам в кулуарах парламента и сохраняют против меня и Вивиани упорную, хотя и скрываемую злобу. Их обвинения не всегда носили безобидный характер, порой они даже содействовали созданию тех нелепых легенд, которые потом снова всплыли в смутные времена 1917 г. Но не в этом дело. Вивиани и я поступили так, как повелевал нам долг. [150]

    К вечеру состав кабинета определился следующим образом: Вивиани остается, как был, председателем совета министров; Делькассе, согласно своему желанию, получил портфель министра иностранных дел; Мальви, согласно желанию большинства, в палате депутатов сохранил за собой министерство внутренних дел; Рибо, которого все считают одним из самых выдающихся наших парламентских деятелей, заменил Нуланса во главе министерства финансов; Мильеран снова занял во главе военного министерства пост, который он с такой пользой занимал в 1912 г.; Оганьер остался во главе морского ведомства; Альбер Сарро, симпатичный и достойный депутат от департамента Оды, — министр народного просвещения; социалисту Марселю Самба поручено министерство общественных работ; за Гастоном Томсоном остался портфель министра торговли; за Фернаном Дави — портфель министра земледелия; Думерг взял на себя министерство колоний; Бьенвеню-Мартен изящным жестом уступил министерство юстиции и перешел в министерство труда; Жюль Гэд, социалист, получил новый титул министра без портфеля.

    Вивиани представляет мне реконструированный кабинет. Я приветствую патриотизм министров и обещаю им всяческое содействие со своей стороны. Отсутствует только Жюль Гэд. Но за него горой стоит Марсель Самба. Впрочем, Самба говорит мне по секрету: ?Гэду будет несколько не по душе присутствие Рибо в министерстве, он недолюбливает его взгляды и его характер. Но, так как в нем горит огонь патриотизма, вам легко будет успокоить его. Вы воистину приобрели влияние на него во время вашей беседы с ним, он рассказывал мне о ней прямо с восторгом?.

    Известия с фронта не улучшаются. 1-я и 2-я армии заставили неприятеля отступить; шармская дыра заткнута; но 4-я армия, сильно атакованная под Седаном и Бланьи, отодвинула сегодня ночью свое правое крыло на Маас. Немцы вторглись в Авенский округ. Они двинулись на линию Камбре-ле-Като. Тем временем бельгийская армия, которая добилась вчера довольно значительного успеха в районе Малина, достигла преимущества по всей линии до Вильворда, встревожена [151] нашим отходом и сообщает нам, что, если мы удалимся от нее, она вынуждена будет вместо продвижения вперед заботиться о своей собственной безопасности{*154}.

    Маршал Френч, который отошел 25 августа на линию Камбре-ле-Като, отдал сегодня утром приказ продолжать отступление. Он считал невозможным даже укрепиться по ту сторону Соммы и поэтому предписал своим войскам отступить до Уазы. Итак, к несчастью, сражение между Амьеном и Верденом, которое предвидел генерал Жоффр, будет перенесено далее на юг. Во время этих последовательных отступлений наши города и села одни за другими занимаются неприятелем и подвергаются жестокому разорению.

    Разумеется, наши неудачи не поднимают нашего веса в нейтральных странах. Повсюду эти наши неудачи используются против нас. Морис Бомпар телеграфирует нам из Перы{*155}: ?Турецкое правительство лишено теперь возможности отослать немецкий экипаж ?Гебена? и ?Бреслау?, равно как германскую миссию. Только показательный успех наших армий мог бы снова придать ему достаточный авторитет и вместе с тем также энергию, чтобы порвать с немцами, сила которых импонирует ему с каждым днем все более?.

    Австрийцы продвигаются вперед в Санджаке{*156}. В Египте германские и австрийские консулы стараются поднять население против Англии и возмутить его также против французской колонии{*157}. Но в Петербурге Сазонов заявил Палеологу{*158}, что русский генеральный штаб считает превосходным решение французского главнокомандующего временно отказаться от всякого наступления. Нам советуют не допускать развала и упадка духа и сохранить за собой всю свободу маневрирования до того момента, когда русская армия будет в состоянии нанести решительный удар. Наш военный атташе генерал де Легаш, проведший недавно несколько [152] дней на фронте, телеграфирует, что наступление уже энергично развернуто в нескольких местах. Он, как видно, вполне уверен в успехе. Итак, ожидать ли нам, что оттуда придет помощь, в которой мы нуждаемся?

    Четверг, 27 августа 1914 г.

    Новый кабинет получил весьма благоприятный прием со стороны общественного мнения. Утром состоялось первое заседание совета министров. Мильеран сообщает, что отправится в ставку на совещание с генералом Жоффром. Он прав. Да удастся ему установить более тесную и регулярную связь между правительством и высшим командованием! Кроме того, у военного министра было продолжительное совещание с генералом Гальени. Военный губернатор не перестает питать тревогу относительно Парижа. Он считает, что через четыре или пять дней возможно появление немецкой кавалерийской разведки у самых стен города. Он торопится привести город в состояние обороны и считает целесообразным, чтобы ему уже теперь были посланы войска, затребованные у главной квартиры приказом Мессими. Марсель Самба желает, чтобы население было оповещено. Вивиани готовит декларацию, которая будет расклеена по всей стране. Он намерен энергично выразить в ней решимость нового кабинета довести борьбу до конца и его твердую уверенность в окончательной победе. К шести часам вечера состоялось новое заседание совета министров, на котором была зачитана эта прокламация. Но так как были высказаны некоторые возражения относительно мест, в которых затрагиваются военные вопросы, и так как Мильеран не вернулся еще из Витри-ле-Франсуа, решено было подождать его возвращения и отложить печатание.

    Между обоими заседаниями меня посетил Клемансо, сердитый и угрюмый. Он снова сорвался с цепи. После нескольких недель перемирия теперь между нами снова вражда, как до войны; и на сей раз, как и тогда, я определенно вижу, что я совершенно невиновен в этом разрыве. К концу третьего дня ко мне пришли Дюбо и Дешанель и не без волнения рассказали мне о следующем выступлении Клемансо [153] перед ними. Он привел к ним помощников мэра города Лилля, которые протестовали против оставления этого города нашими войсками. ?Я знаю об этом деле, — сказал я им, — только то, что мне сообщил Мессими. В разговоре со мной он утверждал, что эвакуация Лилля не только была предложена ему генералом д'Амаде, заявившим, что его территориальные войска не в силах защитить город, этой эвакуации потребовал сам мэр города: он считал тщетной всякую попытку защищать город и боялся подвергать жителей перспективе обстрела тяжелой артиллерией?. На основании обоих этих выступлений (д'Амаде и мэра) Мессими принял решение разрешить генералу отвести войска в тыл. Но при этом допустили ошибку, оставив в Лилле автомобили и запасы хлеба. Клемансо усмотрел в этом факте результат инертности правительства и согласно своему естественному влечению обрушился не столько на правительство, сколько на президента республики, которому он в последние полтора года приписывает все, что находит предосудительным, — он охотно оказывает эту честь президенту. В свою очередь Рибо рассказал мне сегодня утром, что он в качестве новоназначенного министра сделал визит Клемансо, с которым поддерживает — по крайней мере наружно — довольно хорошие отношения, и что он нашел Клемансо крайне раздражительно настроенным против меня. Мне легко было догадаться о причине плохого настроения Клемансо. Я вспомнил про слова агента Ленуара Нулансу. Непростительная вина моя заключалась в том, что я не сообразовался с ними и не предложил тотчас Клемансо место председателя совета министров. А не предложил я его ему потому, что с моей стороны было бы злоупотреблением властью и несправедливостью потребовать от Вивиани подать в отставку, для которой не было никаких оснований, и потому, что, несмотря на высокие интеллектуальные достоинства Клемансо, несмотря на его патриотизм и отвагу, я очень боюсь — возможно, даже несколько преувеличенно — его выходок, его неустойчивости и суверенного презрения ко всем людям, за исключением, конечно, одного. В присутствии его я всегда вспоминаю слова Эсхила, к сожалению, часто забываемые [154] нашими политиками: ?Гордыня — чадо успеха, пожирающее своего отца?. Конечно, если Клемансо может желать министерства, то не из честолюбия, а в силу своего убеждения, что он спасет отечество и что никто, кроме него, не может его спасти. Если когда-нибудь придет его время, я без колебаний призову его к власти; но в такой войне, как эта, все будут рано или поздно использованы до отказа, и в конце концов лучше не бросать в огонь всех вождей сразу.

    Несмотря на то, что мне сказали Рибо, Дюбо и Дешанель, или, лучше сказать, именно поэтому и потому, что я не хочу дать повода для обвинения, я написал Клемансо: ?Мой дорогой президент, я был бы счастлив побеседовать с вами несколько минут, если вы можете заехать в Елисейский дворец между двумя и четырьмя часами. Примите уверение в моей преданности?.

    Он явился очень мрачный и, видимо, весьма враждебный. Я пытался привести ему объяснения Мессими относительно эвакуации Лилля и требуемого высшим военным советом раскассирования этой крепости{*159}. Он почти не слушал меня. Он упрекал меня в назначении туда генерала Персена, причем говорил о последнем с таким же озлоблением, как в другом случае о генерале де Кастельно, — он умеет быть эклектиком в своей злобе и антипатиях. Я ответил ему, что генерал Персеи получил свое назначение шесть лет назад, когда я не был ни президентом республики, ни членом правительства, но он вряд ли слышал, что я говорил ему. Он обвинял меня в том, что я не контролировал военные бюллетени и не переделывал их, словно какой-либо министр мог бы допустить подобное вмешательство с моей стороны и словно он сам допустил бы его, очутись он на месте министра. Он упрекал меня в том, что я несколько недель назад образовал кабинет ?ничтожеств?, чтобы тем легче быть ?хозяином? его, словно он сам в другое время не признавал и не провозглашал достоинств Вивиани и словно я когда-либо [155] вышел из своей конституционной роли. Меня часто тяготят жалкие возможности этой роли, но я считаю добросовестное выполнение ее своим долгом и условием общественного блага. Он упрекал меня в том, что я образовал вчера ?косоглазое? министерство, в которое социалисты явятся с задними мыслями политического характера, министерство, в которое Бриан, Делькассе и Мильеран всеми силами будут вносить разлад в своих собственных интересах и роковым образом будут подготовляться хаос и поражение. Он упрекал меня в том, что я приношу судьбы Франции в жертву эгоистическим целям. Одним словом, эти несколько минут он говорил со мной с таким злобным неистовством и так бессвязно, как человек, совершенно потерявший самообладание, он говорил с бешенством обманутого патриота, который считает, что только он один может обеспечить победу нашим знаменам. Если бы я был волен в своих словах и действиях, я не мог бы сдержать себя и не выбросить его за дверь. Из уважения к своим функциям и к его возрасту я сдержал себя. Впрочем, каюсь, я один раз в нетерпении прервал его и заметил ему: ?Это ложь?. В ответ на это он, не переводя духа, бросил мне: ?Те, кто говорят о лжи, сами заслуживают упрека во лжи?. И продолжал свою филиппику. Я не сводил с него глаз, с изумлением смотрел на этого расходившегося старика, который облегчал свою скорбь, выливая на меня ушаты грязи и оскорблений. Я отпустил его, не сказав ему ничего в ответ. Уходя он поднялся, весь затрясся от гнева и бросил мне в лицо следующую фразу: ?Впрочем, о чем вы думаете в такой момент, как этот? О том, чтобы воскуривать себе фимиам через ?Фигаро? и Альфреда Капюса?. Лишь после его ухода я понял смысл этой последней выходки. Прежде чем попасть в мой кабинет, он прошел через кабинет моего нового секретаря по гражданским делам, моего друга Феликса Декори, там он увидел рядом с моим сотрудником Альфреда Капюса, который очень близок с Декори и о присутствии которого я не имел никакого представления. Достаточно было этой встречи, чтобы дать новую пищу озлоблению Клемансо. Его нервы успокоились только тогда, когда он собрался уходить. Уходя, он [156] еще раз сказал мне, что с социалистами у власти я погублю Францию, и вместо слов прощания воскликнул: ?Я счастлив, что ухожу?. Видя его в таком возбужденном состоянии, я ограничился тем, что сказал ему: ?Вы с ума сошли, не иначе, как с ума сошли?. Впрочем, он сам говорил мне, а также Рибо и Томсону, что он лишился сна и поддерживает себя только бромом. Я немедленно рассказал Вивиани, Томсону, Сарро и Мальви об этой печальной сцене. Вечерний выпуск ?Temps? сожалеет о том, что Клемансо не министр. Только от самого Клемансо зависело, станет ли он им. Но он не хотел быть министром, он хотел быть министерством. Чем более я думаю об этом, тем более я прихожу к заключению: ?Пока возможна победа, он в состоянии все испортить?. Кто знает, быть может, придет день, когда я прибавлю к этому: ?Теперь, когда все, по-видимому, погибло, он способен спасти все?.

    А пока что дадим улечься буре и вернемся к работе. Сегодня известия тоже очень различны. Бельгийская армия должна была приостановить свое наступательное движение на юге от Малина и отойти к Антверпену. Она привлекла к себе две немецких дивизии. Во Франции части кавалерии неприятеля достигли Комб в десяти километрах от Перонн. Другие части проникли в Сен-Кантен. Мобеж со всех сторон осажден 9-м и 7-м корпусами неприятеля. На фронте нашей 4-й армии сражение в полном разгаре. Мы произвели контратаки, но нам не удалось помешать неприятелю переправиться через Маас в Доншери, Музоне и Пуйи. Неприятельские колонны пришли в Консанвуа и Данвилье. Только дальше на восток военное счастье улыбнулось нам: 1-я и 2-я армии продолжают очищать шармскую дыру и победоносно очищают нашу границу. И затем далеко на Балканах слабый луч света — австро-венгерские войска, которые продвинулись вперед в Новобазарском санджаке, теперь отступают. В колониях счастье тоже нам улыбается. Немецкие войска сначала заявили претензию на капитуляцию непременно с военными почестями, но потом сдались без условий. Сегодня в восемь часов утра союзники вступили в Камину. [157]

    Но эти далекие успехи нисколько не компенсируют наших неудач во Франции. Генерал Жоффр, который готовит для нас реванш, желает, чтобы мы восхваляли по заслугам маршала Френча и, таким образом, поощряли его перейти вскорости в контрнаступление. К тому же Френч сам недавно послал английскому правительству весьма лестный рапорт о французской армии{*160}. Идя навстречу намерениям главнокомандующего, я поспешил отправить королю Георгу V следующую телеграмму: ?Главнокомандующий французскими армиями донес правительству республики о замечательной доблести, проявляемой армией Вашего Величества бок о бок с нашей армией в борьбе против общего врага. Прошу Ваше Величество принять мою трогательную благодарность и благоволить передать маршалу Френчу, равно как всем офицерам и солдатам под его началом, наши горячие поздравления и благодарность?.

    Сегодняшние известия из-за границы снова показывают нам непрестанную работу германской пропаганды в ее дьявольской изобретательности. В социалистических кругах Норвегии, которые благожелательны к нам, эта пропаганда заявляет через посредство газеты ?Форвертс?, что Германия оставит побежденной Франции ее жизнь и достоинство и предложит всем европейским нациям, включая Англию, создать всеобщий мир и образовать федерацию против русского деспотизма{*161}. Через посредников-шведов она распространяет среди англичан инсинуацию, что английские войска, сбитые с толку нашим безобразным руководством, напрасно принесут себя в жертву, бельгийцам заявляют, что мы толкнули их на войну, а потом покинули их, и что Антверпен потерян{*162}. В Мюнхене расклеены плакаты, в которых сообщается о выдуманном переходе французских армий через швейцарскую границу. Нас обвиняют в употреблении пуль ?дум-дум?{*163}. В то же время из Бухареста и Софии нам сообщают, что в [158] Константинополь то и дело прибывают немецкие офицеры. Их приехало туда уже около ста пятидесяти. Вместе с экипажами ?Гебена? и ?Бреслау? и с военной германской миссией они составляют небольшую организованную силу, с помощью которой империя Гогенцоллернов окончательно налагает свою руку на Турцию{*164}. Директор торгового банка в Стокгольме, предпринявший поездку в Берлин, сообщил по своем возвращении свои политические впечатления английскому посланнику в Швеции{*165}. Германия, говорит он, решила обрушиться всей своей военной мощью на Францию, быстро сломить наше сопротивление и предложить нам мир на следующих условиях: неприкосновенность нашей территории в довоенных границах, запрещение укреплять нашу восточную границу, умеренное возмещение, колониальные компенсации, создание нейтрального княжества между Францией и Германией. Затем Германия обратится против России. Итак, нам объявили войну, вторглись на нашу территорию и от нас же еще потребуют, чтобы мы оставили впредь свою границу незащищенной, уплатили возмещение Германии, которая уже сожгла несколько наших городов, предоставили ей часть наших колоний и в довершение предали наших союзников, когда еще продолжаются враждебные действия! Действительно, надо думать, Германия будет отныне пытаться разъединить своих противников. Поэтому, чтобы предотвратить эту опасность, я уже не раз указывал правительству, что в наших интересах как можно скорее предложить Англии и России проект договора, по которому мы взаимно обязуемся не заключать сепаратного мира. Это дело было поручено Полю Камбону и Палеологу. Сэр Артур Николсон уже дал свое согласие, и мы ожидаем согласия сэра Эдуарда Грея{*166}.

    С другой стороны, телеграмма Баррера извещает нас, что Италия идет на попятную{*167}. Маркиз ди Сан Джулиано сказал [159] нашему послу: ?Королевское правительство получило от Германии и Австрии заверения, рассеявшие все опасения, которые возможны были у нас насчет намерений центральных держав по отношению к нам. В этих условиях становится весьма маловероятным, что Италия выйдет из нейтралитета?. Что это означает? Маркиз ди Сан Джулиано не сказал Барреру ничего более. Что обещали Италии Германия и Австрия? За чей счет должны быть исполнены эти обещания? Это тайна того храма осторожности и прозорливости, который называется Консультой.

    А тем временем неприятель приближается к Сен-Кантену. В 1557 г., тоже 27 августа, этот город, защищаемый Колиньи, был взят испанцами. Достанется ли он 27 августа 1914 г., как в 1870 г., немцам? Неужели восхитительные пастели де Латура, перед которыми я некогда между двумя судебными заседаниями часами стоял в восторге и упоении, — неужели они будут теперь расхищены солдатами, которые уже грабят лотарингские деревни? Мои друзья Жорж и Анри Каэн, зорко стоящие на страже всех сокровищ искусства во Франции, умоляют меня сделать невозможное и спасти эти шедевры. Я велел телефонировать супрефекту, мэру, хранителю музея. Но не слишком ли поздно для спасения этой ценной коллекции?{*168}

    Пятница, 28 августа 1914 г.

    Получил ответ от английского короля: ?Искренне благодарю вас за вашу любезную телеграмму. С чувством глубокого удовлетворения и признательности я передал вашу высокую оценку фельдмаршалу Френчу и офицерам и солдатам, находящимся под его началом. Я уверен, что они будут глубоко тронуты тем, как вы оцениваете их выдающиеся заслуги. Всецело надеюсь, что доблестные французские войска сумеют в сотрудничестве с нашими силами победоносно отразить неприятеля?. [160]

    Мильеран возвратился сегодня утром из ставки. Он нашел Жоффра и его помощников, генералов Белена и Бертело, преисполненными той же решимостью и уверенностью. Свою первоначальную концепцию, которая не имела успеха, они заменили другой, которая до сих пор проводится в точности: общее отступление по всей линии, простирающейся в настоящий момент от Соммы до Вогез, а если понадобится, спуститься еще южнее, затем в ближайшее время остановка на этой линии в пункте, который еще не определен и будет зависеть от обстоятельств, бои на всем фронте и, если возможно, снова переход в наступление. Для подготовки этого нового большого сражения, которое, несомненно, решит исход войны, происходят переброски войск в направлении Амьена. Транспорт войск функционирует регулярно. Главная квартира повторяет, что вначале имели место ошибки в исполнении не только в войсках некоторых корпусов, но также в среднем командовании и местами у корпусных командиров. Карательные меры применены в довольно большом количестве. Возможно, что при этом некоторые из них окажутся слишком поспешными и даже несправедливыми. Но важно дать почувствовать силу высшей власти, вездесущей, всюду бдительной, всюду непоколебимой. Мильеран даже нашел некоторые наказания слишком мягкими и приказал расширить круг наказуемых и усилить сами наказания. В отличие от Гальени Жоффр нисколько не опасается рейда неприятельской кавалерии на Париж. Он не верит, что наш левый фланг подвергается риску быть обойденным неприятелем. Однако, если новый план главной квартиры провалится, затребованные для Парижа три корпуса будут отправлены в укрепленный лагерь, тогда как остальная армия будет продолжать кампанию. Мильеран очень удовлетворен полученной им информацией. Он утверждает, что Жоффр предусмотрел все возможности.

    К несчастью, работы по приведению Парижа в состояние обороны далеко еще не закончены. Это подтвердил мне генерал Гальени, который явился ко мне с визитом по случаю своего назначения военным губернатором, причем выразил мне свою благодарность за мое содействие при его [161] назначении. Как всегда, речь его была тверда и ясна, без экстаза и отступлений в сторону. Он сурово отзывается о генерале Мишеле, упрекает его в волоките и небрежности.

    В совете министров Мильеран сделал очень ясный и умышленно оптимистичный доклад о положении. Но в известных кругах Парижа начинает преобладать пессимизм, быть может, тоже умышленный. Кайо, мобилизованный в армию в качестве офицера, заведующего денежной частью, имел нелады со своим военным начальством. Приехав в отпуск в Париж, он, как рассказывает председательница французского женского общества мадам Перуз и другие свидетели, выказал в разговорах мало веры в исход войны. Кажется, он добивался, чтобы ему было позволено служить под началом генерала Саррайля. Мильеран предписал ему возвратиться на свой пост в Амьене. Но мало вероятно, чтобы бывший министр, бывший председатель совета министров, к тому же называющийся Кайо, долго подчинялся требованиям военной дисциплины, если к нему не будут применены средства принуждения.

    Клемансо еще более пессимистичен, чем Кайо, и проявляет в последние дни не меньшую подвижность. По его внушению сенатор Жаннаней, впрочем, человек умный и рассудительный, явился к Феликсу Декори и прямо объявил ему, что, если правительство не созовет парламента, мы возьмем на себя самую тяжелую ответственность. Клемансо пытается также запрячь Дюбо и Дешанеля. Первый начинает склоняться к его убеждениям. Второй сопротивляется ему с большим успехом. Впрочем, по правде говоря, сессия палаты еще продолжается. 4 августа палата сама отсрочила свои заседания. Декрет о закрытии сессии не был прочитан. Стало быть, председатели обеих палат вольны созвать их в условиях, предусмотренных уставом. Но к чему послужит созыв парламента накануне сражения? Разве слова не должны уступить теперь место звону оружия? Можно удовольствоваться составленной Вивиани прокламацией как манифестом гражданской власти. Она была принята после некоторых поправок Мильераном и всеми прочими министрами. Это — торжественное обещание бдительности и энергии. [162]

    Это также горячий призыв сохранять твердую решимость и доверие. Подписалось все правительство, но, так как этот манифест облечен в форму декларации нового кабинета, решено было, что мое имя не будет фигурировать в нем {25}.

    Частично исправлена ошибка, допущенная в Лилле. Префекту Северного департамента удалось нагрузить оставленными в городе ружьями и военным снаряжением состав из тридцати семи вагонов. Он отправил их в Дюнкирхен. В районе, телеграфирует он нам, к нашему удивлению, не осталось уже ни одного представителя армии. Он надеется, что будет иметь завтра возможность продолжать эвакуацию военного материала, оставленного войсками в городе, и, кроме того, отправить триста пятьдесят новых вагонов с фуражом и продовольствием. Он остался без связи с большей частью коммун его департамента. Поддерживает связь только с Дюнкирхеном и Газебруком. Тем не менее он старается обеспечить с грехом пополам функционирование общественных учреждений. Но в каком беспорядке произошел уход гарнизона из Лилля! В конце концов Клемансо не совсем был не прав.

    ?К концу дня мы получили известие, что около семнадцати часов с половиной немцы массами вошли в Сен-Кантен.

    Как и в предыдущие дни, из Санкт-Петербурга приходит слабое утешение{*169}. Нас уверяют, что русское наступление успешно продолжается на всем фронте, что в Восточной Пруссии немецкие войска всюду отступают к Кенигсбергу и Алленштейну, что в Восточной Галиции русские победоносно двигаются по направлению ко Львову. Далекие миражи, они не в состоянии скрыть от нас тех печальных фактов и опасностей, которые окружают нас.

    Согласно немецким газетам (Бо послал нам из Берна их краткий обзор){*170} губернатор Метца расклеил в городе следующую прокламацию: ?В битве вокруг Номени (департамент Мерты и Мозеля) жители принимали участие в борьбе против храбрых войск нашего 4-го пехотного полка, вследствие [163] этого я отдал приказ сжечь в наказание эту деревню дотла. Поэтому Номени теперь совершенно разрушен?. Все тот же предлог, все то же варварство. Бо передает нам также торжествующий победу бюллетень германского генерального штаба{*171}: ?Успех немцев на всем фронте. Клюк отбросил англичан и обошел левое крыло французов на северо-западе от Мобежа. Армии Бюлова и Гаузена вели бой между Самброй и Маасом. Армия герцога Вюртембергского перешла Семуа и Маас. Фронт армии кронпринца направлен теперь против Лонгви. Баварский наследный принц продвигается вперед в Лотарингии. Армия Герингена преследует французов в Вогезах?.

    И всюду все более наглый блеф. Германский посол в Соединенных Штатах граф Бернсдорф, недавно возвратившийся в Вашингтон, дает один за другим интервью и предпринимает всевозможные шаги, чтобы ввести в заблуждение американское общественное мнение{*172}. Он подчеркивает опасность преобладания японцев на Тихом океане. Чрезмерно преувеличивает успехи немецких армий. Ликует и торжествует, как германец, считающий свой фатерланд властелином мира. Но эти преувеличения заставляют насторожиться здравый смысл американцев, и ?World? помещает передовую под следующим характерным заглавием: ?Правду говорит Франция?.

    Президент Вудро Вильсон назначил нового посла в Париже на смену нашему выдающемуся другу Майрону Т. Геррику. Его имя Шарп, он представлен нам как человек лояльный и воодушевленный наилучшими намерениями. Но мы еще не знаем его. Он уже отплыл во Францию и будет в Париже очень скоро. К счастью, ему дана инструкция не вручать мне свои верительные грамоты сейчас по своем приезде и подождать, пока будут урегулированы, к удовлетворению обеих стран, различные вопросы, которыми занимается Геррик и которые не имеют отношения к войне{*173}. [164]

    Кроме того, вчера Жюссеран был принят президентом Соединенных Штатов{*174}. Вильсон с нескрываемым волнением говорил ему о европейском конфликте. Наш посол напомнил ему о всех усилиях, сделанных нами, для того чтобы избежать этого несчастья. Как ни осторожен был президент в своих выражениях, они были проникнуты действительной симпатией к Франции. Жюссеран старался доказать, что немцы — они желают продать Соединенным Штатам свои корабли в американских портах, чтобы получить за них валюту, — согласно лондонскому соглашению 1909 г. никак не имеют права на такую перемену флага и что само вашингтонское правительство тоже не может пойти на такую сделку. Строгий юрист Вильсон ответил только: ?Я очень серьезно подумаю над тем, что вы мне говорите?. Каков будет результат размышлений президента? Никто не знает этого. Вильсон совсем не знает Европы, а Европа совсем не знает Вильсона. В Америке имеются горячие друзья Франции. Но каковы думы великого доктринера, который в настоящее время руководите судьбами Соединенных Штатов? Большое искусство требуется для того, чтобы ответить на это даже не с достоверностью, а хотя бы только с вероятностью.

    Вечером получены важные известия. Видя, что отступление англичан за Уазу, между Нойоном и Ла Фер, обнажает левое крыло 5-й армии, генерал Ланрезак в свою очередь форсировал свое собственное отступление. Но в этот момент он получил от генерала Жоффра приказ немедленно повернуть фронт на запад и атаковать с фланга в направлении Сен-Кантена армию фон Клюка, которая преследует англичан и движение которой необходимо во что бы то ни стало задержать. Жоффр придает самое важное значение сражению, которое должно теперь разгореться.

    Зато Жоффр решил, тоже сегодня, распустить эльзасскую армию, ?так как, — пишет он, — события делают этот участок второстепенным театром военных действий?. Надо думать, ему дорого стоило после его патриотического воззвания к Эльзасу подписаться под этими горестными словами: [165] ?второстепенный театр военных действий?. Увы, пришла к концу прекрасная и доблестная авантюра, которая заставляла трепетать наши сердца.


Глава пятая

    Битва под Гизом. — Русские в Галиции и Восточной Пруссии. — Наше генеральное отступление продолжается. — Совещание правительства с председателями обеих палат. — По требованию генерала Жоффра военный министр настаивает на том, чтобы правительство покинуло Париж. — Кабинет совещается. — Писатели служат общему делу. — Визит Майрона Т. Геррика. — Печальный отъезд. — Приезд в Бордо. — Накануне сражений на Урке и Марне.

    Суббота, 29 августа 1914 г.

    Леон Буржуа, как всегда скромный и бескорыстный, пришел ко мне благодарить правительство за назначение его председателем комиссии помощи и снабжения, в которой он работал вместе с Мильераном, Брианом и Делькассе. Он одна из тех очень редких натур, которые с одинаковой готовностью служат на том посту, на который они поставлены. Впрочем, дело, которым он руководит, приобретает с каждым днем все большее значение. Помимо семей мобилизованных, которым правительство с самого начала враждебных действий назначило регулярные пособия, в Париже имеются безработные рабочие, которые по причине своего возраста или состояния своего здоровья не были призваны в армию, есть женщины без средств и без заработка, все растет число несчастных, нуждающихся в помощи {26}. Не менее важен вопрос о снабжении, так как после мобилизации замечается всюду некоторый недостаток рабочих рук, а военные транспорты мешают сообщению и задерживают его. Для надзора за соответственными административными органами и для стимулирования их природная доброта Леона Буржуа пригодится не менее, чем его компетенция бывшего министра гигиены и профилактики. [166]

    Словно смерч, ко мне врывается грозный, разъяренный Турон, вице-председатель сената, представитель департамента. В своем болезненном раздражении он неузнаваем. Он утверждает, что генеральный штаб нас обманывает или не осведомлен, что немцы обошли нас с левого фланга и находятся в Ла Фер. Те же самые опасения, которые он высказывает мне с такой запальчивостью, я сам еще вчера выражал офицерам связи. Но главная квартира по сию пору, несмотря на оккупацию Перонна и Сен-Кантена, не испытывает серьезной тревоги. Напротив, полковник Пенелон только что звонил в Елисейский дворец от имени генерала Жоффра, что за вчерашний день положение улучшилось. В краткой сводке, вышедшей сегодня утром, говорится даже, что движение немцев замедлилось, но этого никак не видно, и во всяком случае я понимаю, что Турон, крупный промышленник из департамента Эны, не чувствует успокоения. Чтобы не увеличивать его тревоги, я скрываю от него свои собственные опасения. Но в глубине души я не намного спокойнее его, и наедине с самим собой я задаю себе вопрос, не переходит ли упорный оптимизм главной квартиры в ослепление.

    Одно за другим приходят известия о том, что немцы сожгли знаменитую библиотеку в Лувене, что во Франции одна немецкая бригада подошла к Сомме у Бри, что сильная колонна неприятеля вошла в Нувионский лес, что одна пехотная дивизия атаковала наш 9-й корпус в районе Доммери, что со стороны Музона немецкие войска перешли на левый берег Мааса, что в Лотарингии наши 1-я и 2-я армии снова перешли в наступление, но лишь медленно продвигаются вперед, что в Верхнем Эльзасе значительные силы, пришедшие из Нев-Бризака и Тунинга, концентрируются с направлением на Бельфор.

    При всей своей односложности и недоговоренности официальные сводки об отступлении начинают мало-помалу смущать общественное мнение. Некоторые парижские клубы, оставшиеся открытыми, дают убежище праздным ворчунам и шептунам, которые всюду разносят обескураживающие вести. Появилась новая болезнь, для которой пришлось найти новое название: дефетизм, пораженчество. Моя [167] корреспонденция все более раздувается. Это сплошь критика, жалобы, обвинения, а также настойчивые просьбы посвятить Францию святому сердцу Иисуса — с такими просьбами обращаются ко мне священники и женщины. Во многих случаях эти требования вырываются из наболевшей души, вытекают из искренней веры, но другие продиктованы, увы, не столько религиозным чувством, сколько политическими страстями {27}. Наши поражения выставляются здесь как заслуженная кара, которую бог посылает на республику. Неужели священный союз в опасности? Нет, я не верю этому. Несмотря на то, что я ежедневно получаю много таких разочарованных писем, они все же ничтожное исключение, а страна в целом единодушна в своем доверии.

    В два часа является полковник Пенелон с успокоительными известиями от главной квартиры. По всей видимости те четыре немецких корпуса, которые двигаются параллельными колоннами на наше левое крыло и авангарды которых уже переправились через Сомму, слишком неосторожно зашли вперед. На их правом фланге находится наш 7-й корпус, который был переброшен в Амьен и вместе с резервными дивизиями, кавалерийскими дивизиями под командой генерала Сорде и четырьмя батальонами пеших стрелков под командованием полковника Серре составляет новую, 4-ю армию под началом генерала Монури. Немцы незамедлительно будут атакованы этими соединенными силами.

    На левом фланге этих четырех немецких корпусов находится вся армия генерала Ланрезака. К несчастью, эта армия так утомлена, что генерал Ланрезак выразил желание отвести ее без боя на юг от Лаона и перегруппировать ее там для новых боев. Жоффр, который не желает терпеть в этот момент никакого промедления, усмотрел в этом предложении Ланрезака неуменье справиться с положением. Он отдал генералу Ланрезаку формальный приказ перейти в наступление в районе Гиза; он категорически угрожал расстрелять Ланрезака в случае неповиновения или колебания и лично отправился на театр военных действий. По словам полковника Пенелона, он возлагает большие надежды на это новое сражение. [168]

    В течение всего дня до меня доходят самые противоречивые слухи. Один депутат из департамента Эны, по имени де Маньоде, явился в Елисейский дворец в дорожном платье, но в петлице у него значок депутата, а через плечо перекинут трехцветный шарф, словно он сам собственной властью возвел себя в комиссары при армиях республики. Он прибыл из Вервена в чрезвычайном возбуждении. Рассказывает, что видел в окрестностях Лаона наши войска в беспорядочном состоянии. Помощник префекта в Вервене сказал ему, что наши вожди либо пали духом, либо люди неспособные. В самом Лаоне он не встретил ни одного французского солдата. В Компьене он имел случай восхищаться англичанами, их прекрасным видом. Наши солдаты в большинстве случаев превосходны и полны энтузиазма. Но наши вожди!.. И с сугубой серьезностью де Маньоде делает вывод: ?Надо отправить к нашим армиям комиссаров, чтобы следить за тем, что там происходит, и поднять дух войск?.

    И снова тот же Турон, еще более взбудораженный. Он снова заявляет нам — Вивиани и мне, — что нас обманывают и что наши армии окружены. Мы тщетно стараемся успокоить его. Этот человек, всегда уравновешенный и рассудительный, теперь совершенно не владеет собой.

    Между четырьмя и семью часами вечера, во время заседания совета министров, он еще раз явился в Елисейский дворец и был принят Феликсом Декори. Он рассказал, что говорил по телефону с Себлином, тоже сенатором из департамента Эны. У Себлина есть имение несколько южнее Сен-Кантена, занятое теперь немцами. По-видимому, немцы обращаются с Себлином прилично, но они уверяют его: ?Париж поплатится за Францию?. С крыши своей усадьбы Себлин обозревает на расстоянии десяти километров, как развертывается сражение. Он имеет еще возможность свободно телефонировать в Лаон и Париж и сообщает Турону, что в начале боя наши войска атаковали в направлении Сен-Кантена и добились преимуществ, но неприятель получил подкрепления от своего авангарда на Сомме и в конце концов отбил нашу атаку.

    В половине десятого вечера один из офицеров связи, капитан Рошар, принес мне бюллетень, подтверждающий печальную [169] информацию Себлина. Зато префект Эны телеграфирует из Лаона, что мы имели серьезный успех в окрестностях Гиза. Неприятель, выйдя из города, повел очень сильную атаку, мы дали ему отпор, и с этой стороны наступление немцев, повидимому, пока задержано. Однако новое разочарование: левое крыло нашей 5-й армии оттеснено на Уазу. Итак, несмотря на частичное преимущество, полученное нами под Гизом, маневр главной квартиры, как видно, на этот раз уже окончился неудачей. Наша атака против четырех корпусов, образующих правое крыло неприятеля, не удалась; кроме того, мы не в состоянии были полностью отразить атаку неприятеля на правое крыло и арьергард армии Ланрезака. Продвижение неприятеля не только не остановлено, но мы рискуем, что он обгонит нас и затормозит наше отступление.

    Ввиду этого совет министров вынужден считаться с возможностью осады Парижа. Мильеран холодно заявляет, что в таком случае он по соглашению с генералом Жоффром предложит в последнюю минуту отъезд правительства, которое не имеет права дать себя отрезать и изолировать от нации. Я считаю преждевременным рассмотрение этого вопроса и настоял на том, чтобы он был отложен. Но Гэд и Самба спрашивают, останутся ли в случае отъезда по крайней мере несколько членов правительства в Париже, чтобы представлять здесь правительство. Решение по этому вопросу тоже было отложено. Оба министра-социалиста выступают затем с пожеланием вооружить население Парижа для защиты столицы. Но Мильеран заметил на это — и я поддержал его, — что вооружение населения подвергло бы Париж опасности страшных репрессий, так как немцы всюду ссылались на единичные выстрелы, приписываемые ими жителям, чтобы под этим предлогом поджигать дома безобидных мирных граждан. По всем вопросам, касающимся обороны Парижа, совет министров решает выслушать завтра под моим председательством генерала Гальени.

    Телеграммы сегодняшнего дня нисколько не облегчают нашей мучительной тревоги. Намерения Турции по-прежнему покрыты мраком неизвестности, но из Константинополя отправляются в Северную Африку многочисленные эмиссары [170] для панисламистской пропаганды{*175}. Офицеры немецкой армии и флота продолжают направляться через Болгарию в распоряжение генерала Лимана фон Сандерса. Посланники союзников в Софии напрасно выступали перед болгарским правительством с жалобами против этого циничного нарушения нейтралитета{*176}. Германия прибегает также к всяческим ухищрениям в Бухаресте, чтобы добиться от короля Кароля крайнего решения, противного взглядам всей страны. Наш посланник Блондель, весьма обеспокоенный этим давлением, находит желательным, чтобы Россия предложила Румынии один округ в Бессарабии для того, чтобы поползновения короля Карола должны были уступить силе общественного мнения{*177}. Через Румынию прошли в Болгарию и Константинополь целые поезда, набитые до отказа немецкими офицерами и солдатами в штатском, — несмотря на переодевание, их легко было узнать. Как и его коллега в Софии, Блондель жаловался на это странное попустительство. Бухарестское правительство, которое отлично знало, какой линии ему следует держаться, но из-за короля не посмело закрыть границы, оказалось при этом в затруднительном положении{*178}. Сегодня послы держав Тройственного согласия вручат Порте предложение, которое, несомненно, страдает двумя недостатками: оно слишком запоздало и остается слишком неопределенным. Вот текст его. ?Три державы объявляют Высокой Порте, что они готовы гарантировать неприкосновенность турецкой территории и рассмотреть в дружественном духе требования в области экономики и судопроизводства, с которыми обратилась бы к ним Высокая Порта. Со своей стороны Высокая Порта обязуется соблюдать строгий нейтралитет в том конфликте, который разделяет в настоящее время Европу?. Надо опасаться, что теперь, после шума, поднятого Германией вокруг наших поражений, это предложение имеет мало шансов быть принятым. [171]

    Однако военные известия из России по-прежнему очень благоприятны. В Восточной Пруссии русские заняли Алленштейн, в Галиции завязалось генеральное сражение от Вислы до Львова на фронте протяжением в триста километров.

    Сэр Эдуард Грей сказал Полю Камбону, что он, как и мы, считает, что союзники должны обязаться друг перед другом не заключать сепаратного мира{*179}. Однако остается оформить это соглашение. Я требую от Делькассе ускорить его заключение. Наши соглашения 1904 г. не делают Англию нашей союзницей. Она стала ей фактически благодаря войне. Надо, чтобы этот союз продолжался по крайней мере до наступления мира.

    Воскресенье, 30 августа 1914 г.

    В Лотарингии значительно ускорилось продвижение наших войск. Мы хозяева линии Мортань, и наше правое крыло продолжает двигаться вперед. Однако нам ни разу не дается успех без какой-либо неудачи в другом месте: в Вогезах мы, кажется, отступаем. Город Сен-Дие все еще занят неприятелем, и вчера вечером префект телефонировал, что неприятель хотел увести в плен мэра с его помощниками и видных лиц в городе на том основании, что в Сент-Мари и Саалс наши военные власти сочли нужным взять в заложники женщин и детей. Правительство соглашается на обмен и обещает возвратить заложников. Я не могу понять, как это французским офицерам могла взбрести в голову эта несчастная мысль захватить безобидные существа, и требую примерного наказания виновных.

    На север от Ретеля саксонские войска атаковали наш 9-й корпус. Наша 4-я армия еще отодвинулась назад. На фронте 3-й армии неприятель, появившись из Стене, предпринял сильную атаку на Боклер. Мы повсюду вынуждены продолжать уступать территорию. У Гиза мы дали настоящее сражение, чтобы выручить наше левое крыло. Мы оказали успешное сопротивление напору 10-го корпуса неприятеля и императорской гвардии. Но далее на запад мы были менее [172] удачливы, и неприятельские войска продвинулись по направлению к Ла Фер. Итак, сведения, которые мне в таком волнении сообщил вчера Турон, не были совершенно неверными. Части правого крыла 1-й немецкой армии достигли Шон, Лигон и Розьер-ан-Сантерр.

    Сегодня утром офицер связи из главной квартиры, комментируя мне последние события на фронте, не скрыл от меня, что положение становится серьезным. Вивиани говорит, что он оставался сегодня поздно ночью в военном министерстве и что Мильеран снесся по телефону с Жоффром. Главнокомандующий уже не уверен в том, что сможет воспрепятствовать вступлению немцев в Париж, особенно если правительство останется в столице. Он считает, что мы должны удалиться, чтобы не привлечь неприятеля в Париж. Другими словами, это означает, что битва под Гизом не дала тех результатов, которых от нее ожидали. Однако я возражаю перед Вивиани против идеи об отъезде. Он тоже предпочел бы остаться. Но слова Жоффра сильно смутили его. Он сообщает мне, что с ним желают говорить председатели обеих палат. С какими намерениями? И что происходило бы в парламенте, если бы он заседал сегодня!

    Пришел прощаться Мессими. Он в мундире стрелкового командира и с бодрыми чувствами отправляется к своему батальону. Я обнимаю его и напутствую его наилучшими пожеланиями. Он оставляет мне род завещания, написанного, подписанного и помеченного его рукой. В числе других наставлений там есть следующие две строки: ?30 августа 1914 г. Прежде всего, не пытаться запереться в Париже. Уходя, разрушать все искусственные сооружения, даже в пути?. Под тем, чтобы не запираться в Париже, он, как он мне поясняет, понимает следующее: не допустить, чтобы вместе с городом был осажден его гарнизон. Он считает невозможным защищать Париж как укрепленный город даже с теми тремя армейскими корпусами, которые он затребовал. Считает гораздо более целесообразным дать за стенами города, окопавшись в открытом поле, одно или несколько больших сражений, но не лишать себя свободы движений, заперевшись в Париже. Я отвечаю ему, что в вопросе по [173] существу военном ни правительство, ни я не можем действовать своей властью помимо власти командования. Он умоляет меня — на коленях, как он выразился, — передать его мнение военному министру. Я послал его собственноручную записку Мильерану, который сможет в случае надобности показать ее Жоффру и Гальени.

    Главнокомандующий озабочен в настоящий момент главным образом тем, как намерен держать себя в дальнейшем маршал Френч. Согласятся ли англичане прервать свое отступление и снова сражаться, не дав себе передышки для восстановления своих рядов? По всей видимости, они отступают к Mo, чтобы оттуда достичь низовьев Сены и приблизиться к своим морским базам. Они должны, таким образом, обойти Париж с юга и направиться на восстановление в район Руана. Жоффр встревожен этим планом и желал бы, чтобы Френч отказался от него.

    Перед заседанием совета министров ко мне в кабинет пришел Гальени. В присутствии Вивиани и Мильерана он излагает мне свои мысли с такой ясностью, с такой силой выражения, с таким мастерством, которые производят на всех нас сильное впечатление. Гибкий, подвижный, высокого роста, с высоко поднятой головой, с пронизывающим из-под пенсне взглядом, он импонирует всем имеющим с ним дело, как пример человеческой мощи. Ему всего шестьдесят пять лет и несколько месяцев. К сожалению, здоровье его пошатнулось во время продолжительного пребывания в колониях, а именно за девять лет, проведенных им на Мадагаскаре и оказавшихся столь плодотворными для Франции. Он находит, что защита Парижа недостаточно обеспечена, что форты не в надлежащем состоянии, что укрепленный лагерь недостаточно солидно оборудован и что необходимы по крайней мере еще восемь-десять дней, чтобы наверстать время, потерянное генералом Мишелем. Но, присовокупляет он, даже если заполнить все пробелы, Париж не выдержит штурма, поддержанного тяжелой артиллерией, какой располагают немцы. Поэтому необходимо образовать маневренную армию из четырех армейских корпусов или по крайней мере из трех, о которых говорилось в приказе Мессими, под началом [174] военного губернатора Парижа. Эта армия явится левым крылом всех прочих наших армий и, когда понадобится, будет сражаться у Парижа.

    Мы приглашаем генерала Гальени изложить свои взгляды в совете министров. Совет выслушал, его на утреннем заседании. Гальени повторил свое изложение с той же ясностью и настаивал на тех же выводах. По просьбе Мильерана он представил даже письменный рапорт, далеко не успокоительный. Рапорт этот немедленно был представлен на рассмотрение главнокомандующего, так как отправка требуемых корпусов зависела прежде всего от тех материальных возможностей, о которых мог судить только один Жоффр.

    Во второй половине дня состоялось новое заседание совета министров, на котором выступили, в свою очередь, Дюбо и Дешанель. Первый сегодня очень мрачен и жует свои вставные зубы в знак неукротимого недовольства. Он доказывает правительству, что юридически оно не имеет права выехать куда-либо из столицы без вотума палат, что местопребывание государственной власти в Париже установлено законом 1879 г. и, стало быть, если правительство собирается выехать из Парижа, необходимо предварительно созвать парламент и внести в него проект соответствующего закона. Впрочем, он утверждает, что в палатах не будет бурных прений о военных операциях, что опять легко найдется то же единодушие, что 4 августа, и что новая манифестация парламента придаст новую силу правительству. Поль Дешанель как бы прячется за своим старшим коллегой и остается в формальных пределах, он заявляет, что получил от ряда депутатов письма с требованием созыва палаты, но не принимает эти требования на свой счет и в нынешних обстоятельствах прежде всего желает оставаться в согласии с правительством. Дав слово министрам, требовавшим его, я резюмирую, что, не предрешая никоим образом постановления совета министров и не высказывая пока своего собственного мнения о целесообразности отъезда правительства, требуемого главнокомандующим, я не считаю правильным юридический тезис, выставленный Антонином Дюбо. Речь отнюдь не идет о перманентном перемещении местопребывания государственной [175] власти, речь идет только о том, чтобы в случае, если соображения военной необходимости не позволят правительству оставаться в Париже, временно собрать совет министров в другом городе и, таким образом, изменить не местожительство, а местопребывание. Разве министры не собирались часто вне Парижа: в Рамбуйе, в Фонтенбло, в Пон-сюр-Сен, в Гавре? Дюбо не оспаривает правильности моего замечания. В заключение он даже заявляет, что, дабы снять с себя ответственность, он в первую очередь желает, чтобы правительство без замедления издало, как оно имеет право, декрет о закрытии чрезвычайной сессии парламента и, таким образом, освободило его, председателя сената, от неприятной миссии либо созвать высокое собрание, либо отклонять индивидуальные требования о созыве его. Вивиани, Рибо и Самба замечают на это, что, если немедленно будет издан этот декрет, он встревожит общественное мнение. С другой стороны, созыв палат, даже с самой лаконичной повесткой дня вроде ?сообщения правительства?, дал бы повод на фронте и во всей стране к самым разнообразным и, надо думать, самым нежелательным комментариям. Могли бы предположить, что правительство собирается просить мира. Это значило бы рисковать подорвать боевой дух войск.

    Когда оба председателя палат удалились, совет министров принимает решение, что при нынешних тяжелых обстоятельствах он не может взять на себя ответственность созвать парламент. Вивиани по телефону сообщает Дюбо это решение. Дюбо, стоя у аппарата, возмущается и гневным голосом заявляет, что он сам созовет сенат, если правительство не поддержит его, предложив мне на подпись hic et nuns (незамедлительно) декрет о закрытии сессии. Вивиани пытается убедить его, что неудобно принимать эту меру прежде, чем совет министров решит покинуть Париж. Долгая дискуссия по телефону. В конце концов условились, что декрет появится в ?Journal Officiel? только в том случае, если правительство будет вынуждено оставить Париж. По предложению Самба и Гэда принято также постановление, что, если будет издан такой декрет, он будет мотивирован невозможностью [176] созвать парламент в полном составе, так как часть его членов находится в армии. ?Очевидно, — говорит мне Вивиани, — это Клемансо надоумил Дюбо?. Возможно, но при случае Дюбо умеет выступать и по собственной инициативе.

    Пока без особого вреда заканчивается эта небольшая баталия в тылу, на небе раздается шум мотора. Над Парижем летает немецкий самолет. Он сбросил три бомбы, взорвавшиеся на набережной Вальми и на улице Винегр. Один человек убит и трое ранены. Вместе с тем летчик выбросил нечто вроде прокламации довольно смехотворного содержания; в ней сообщалось парижанам, что им не остается ничего другого, как бежать, так как немцы, как в 1870 г., находятся у ворот столицы. Хотя газеты немедленно оповестили об этом происшествии и оно стало известно всем, оно не вызывало никакой тревоги среди населения — спокойствие последнего остается воистину достойным удивления. Однако депутаты и муниципальные советники начинают беспокоиться о судьбе города. Горячие патриоты, например Галли, предлагают вооружить жителей для уличных боев. Но для каких актов мести и варварства дало бы это предлог немцам!

    ...А на востоке Европы все мерцает тот же слабый луч света: генерал де Лагиш телеграфирует{*180}, что последние успехи русских отдали в их руки Восточную Пруссию. ?Оставляя перед крепостями заслон из немногих регулярных войск и из резервов, ядро армии спешно двинуто на запад, причем все энергичнее проводится наступление в направлении Берлина. В Галиции продолжается большая битва, завязавшаяся несколько дней назад. Превосходные результаты на востоке, но на западе нет еще окончательных результатов?. Во всяком случае это выступление русских армий освободит нас на восточном фронте, и генерал Жоффр чрезвычайно благодарен за него Великому Князю Николаю Николаевичу.

    Понедельник, 31 августа 1914 г.

    Мой старый товарищ по корпорации адвокатов Альфонс Девилль, муниципальный советник в Париже, любезно уведомляет [177] меня о чрезвычайно странных слухах, циркулирующих в городе. Так как в последние дни я не имел ни случая, ни времени, ни охоты выезжать из Елисейского дворца, рассказывают, что я секвестрован правительством. Девилль приглашает меня показаться раз-другой на улицах города парижанам, которые так часто встречали меня с таким радушием и благожелательностью. Я решил посетить сегодня раненых, привезенных недавно в военный госпиталь Реколет (францисканцев, у предместья Сен-Мартен. Никогда еще я не испытывал при своих президентских выездах такого глубокого волнения. Приветствовать этих молодцов от имени нации, выразить им общественную благодарность — ах, я чувствую себя недостойным этой высокой и почетной задачи! Но эти люди не нуждаются в утешении и в ободрениях. Все они в великолепном состоянии духа и горят нетерпением возвратиться на фронт. Заметив мое смущение и неловкость, они не показывают мне и виду этого, и каждый находит трогательное слово, чтобы выказать мне свою благодарность. На улицах, при проезде туда и обратно, особенно в предместье Сен-Мартен, меня встречают взрывами энтузиазма женщины-мещанки, торговки и работницы, а также мужчины, оставшиеся среди них по причине слишком юного или преклонного возраста. Как и прежде, я представляю сегодня в их глазах Францию, Францию в опасности, но твердую и решительную. Неужели же правительство решится покинуть Париж и оставить здесь столько несчастных существ, доверяющих ему?

    Благодарение богу, полковник Пенелон привез мне сегодня из главной квартиры известия, позволяющие еще надеяться, что перед нами не встанет вопрос об отъезде. От имени генерала Жоффра он говорит мне, что, если бы только англичане согласились поддерживать через свой арьергард контакт с неприятелем, армия Ланрезака — после того как жаркий бой третьего дня нанес чувствительные потери неприятелю и особенно императорской гвардии — могла бы еще охватить неприятеля с фланга, тогда как 4-я армия под командованием Монури задерживала бы его правое крыло и часть его фронта. Если в то же время удастся наступление, [178] начатое нами у Ретеля, на Маасе и в Лотарингии, то были бы серьезные шансы, что продвижение немцев будет быстро остановлено. Если же этот план не даст ожидаемого результата, 18-й корпус немедленно отделится от армии Ланрезака и отойдет к Парижу одновременно с 4-й армией, и мы дадим тогда сражение под стенами Парижа силами этих войск и парижского гарнизона.

    Поэтому генерал Жоффр считает, что немедленный отъезд правительства уже не представляется необходимым, и я испытываю несказанное облегчение от этого, так как чем более приближался этот роковой час, тем менее я мог освоиться с мыслью покинуть Париж. Такого же взгляда, как я, держится как минимум один из министров. Это Рибо. Он считает, что во всяком случае, прежде чем думать об отъезде, надо выждать сражения под стенами Парижа. Я говорю Вивиани, говорю полковнику Пенелону, с тем чтобы он передал это Жоффру, что я намерен отправиться в день этого сражения на фронт и лично удалюсь из Парижа только в том случае, если поражение заставит всех нас уйти из него.

    В свою очередь Леон Буржуа умоляет меня бороться против всякого плана слишком поспешного отъезда из Парижа. Я отвечаю ему, что буду стоять на своем мнении, которое совпадает с его мнением. И действительно, я возвращаюсь к этому вопросу в совете министров. Меня поддерживают Рибо и Марсель Самба. Но Мильеран энергично защищает мнение главнокомандующего, вполне присоединяется к нему. В качестве военного министра, говорит он, я не могу допустить, чтобы правительство было осаждено, не могу взять на себя такую ответственность. Отряд уланов может переправиться через Сену и взорвать за Парижем железнодорожные пути. Было бы безрассудством подвергать такому риску всю центральную администрацию, все органы, от которых зависит жизнь страны. Думерг рассуждает в том же духе, как военный министр, и суровым, проникновенным тоном произнес фразу, которая заставила меня призадуматься: ?Господин президент, бывают моменты, когда долг велит навлечь на себя обвинение в трусости. В такие моменты более храброе дело — смотреть в глаза упрекам толпы, чем рисковать [179] быть убитым?. Я чувствую, что Думерг прав. Но, с другой стороны, я думаю, что и я не совсем не прав. Оставить Париж, оставить его так внезапно — не значит ли это отдавать его в жертву отчаяния и, быть может, революции?

    Так как Жоффр велел передать мне, что если англичане согласятся замедлить свое отступление и задерживать немцев, то у нас будут преобладающие шансы на успех, я пригласил к себе сэра Берти, и он обещал мне телефонировать Френчу. Около десяти часов вечера он привел ко мне английского офицера, который передал мне слова маршала: ?Принимая во внимание, — пишет Френч, — тяжелые потери людьми и материалом, понесенные британской армией после ее отступления с позиции у Монса, принимая во внимание также тот факт, что до вчерашнего дня она все время дралась с врагом, она нуждается по меньшей мере в передышке в восемь дней, чтобы восстановить свои силы, перестроиться и таким образом, скоро стать действительно боеспособным целым. Самое большее, что я могу сказать, это то, что я отступлю не далее черты, проведенной через Нантейль с востока на запад, пока французская армия не отойдет на юг от своей нынешней позиции. После этой передышки я готов предоставить британские силы в распоряжение французского главнокомандующего в условиях, которые он найдет наиболее целесообразными, причем под тем же условием, что я остаюсь независимым в своих операциях и что будут обеспечены мои средства сообщения. Я до сих пор не имею никакой информации о том, что французская армия должна снова перейти в наступление?.

    Восемь дней, восемь дней! А не очутятся ли немцы раньше в Париже? Офицер-ординарец маршала Френча объясняет мне, что англичане потеряли шесть тысяч человек, орудия и снаряжение в чрезвычайно утомлены. Заключение записки Френча, как оно ни благожелательно, не изменяет, к сожалению, отрицательного смысла ее начала.

    Вопреки новым надеждам главной квартиры, не видно улучшения положения наших армий на фронте. Из Лилля префект телеграфирует, что в Камбре находятся пятьдесят тысяч человек немецкой пехоты и двадцать тысяч кавалеристов, [180] пришедших прямым путем из Трев без боя. Эти войска потребовали, чтобы к четырем часам для них был приготовлен обед, и угрожали расстрелять каждого третьего из мужского населения города, если они подвергнутся малейшему насилию. Один немецкий лейтенант в сопровождении солдата явился в канцелярию мэра в Лилле. Он заявил, что завтра к полудню прибудут генерал и две дивизии, и сообщил о намерении немцев оккупировать форты. Другие немецкие офицеры предупредили городское управление в Дуэ, что сегодня днем через город пройдут три немецких дивизии, направляющиеся в Генен-Лье-тар. Префект департамента Па-де-Кале извещает министра внутренних дел, что один немецкий армейский корпус двигается из Генен-Льетар на Лан и что город Аррас находится под угрозой оккупации.

    Далее на восток неприятель находится от Парижа на расстоянии еще более близком. 1-я армия продолжает продвигаться несколькими колоннами на юг, по дорогам, ведущим из Мондилье в Санлис и из Руа в Эстре-Сен-Дени. Один кавалерийский корпус перешел через Уазу ниже Нойона и достиг Оффемон. Армия Монури отошла на линию Клермон — Компьен. По всей видимости, продвижение неприятеля на Париж усиливается и объявленное большое сражение произойдет уже в ближайшие дни.

    К этим печальным фактам сегодня не прибавились утешительные известия также с востока. Русское правительство, очевидно, испугано нашим отступлением, оно боится, чтобы мы не пошли на сепаратный мир{*181}. В Галиции продолжаются военные операции, но решения еще не последовало. В Восточной Пруссии немцы со свежими силами пытаются перейти обратно в наступление{*182}. У Англии была идея, несколько фантастическая, потребовать от России, чтобы она послала нам через Архангельск три армейских корпуса. Она предлагала перевезти эти войска на британских кораблях. Делькассе поддержал этот демарш. Русское правительство [181] заявило, что трудность и медленность такого транспорта лишают его возможности дать утвердительный ответ{*183}.

    Зато Сазонов снова неутомимо принялся за свои скороспелые проекты, предметом которых по-прежнему является либо заманить Болгарию и Италию, либо угрожать им. Англия и мы тщетно стараемся отговорить его от этих пустых затей, причем по крайней мере Франция отказалась теперь присоединиться к ним{*184}.

    Австро-Венгрия объявила войну Бельгии под тем предлогом, что Бельгия оказывает помощь Франции и Британской империи. Появление этого нового врага не поражает и не пугает нашу соседку. Храбрая бельгийская королева выехала сегодня утром из Антверпена в Англию и увезла туда своих детей, она вернется через несколько дней. Перед отъездом она приняла Клобуковского и сказала ему, что сохраняет непоколебимую уверенность в нашем окончательном успехе. ?Она с волнением говорила мне, — телеграфирует наш посланник, — об актах варварства, совершенных немецкими войсками над мирным и безобидным населением, и прибавила дословно следующее: ?Те, кто задумал эту войну и направляет ее, безумцы. Только безумием можно объяснить подобный ужас?{*185}.

    В конце дня я получил от любезного румынского посланника г. Лаговари полную надежды записочку, касающуюся его страны. ?Господин президент, — пишет он, — я только что получил от своей жены телеграмму, отправленную из Бухареста вчера в пятнадцать часов тридцать минут. Вот эта телеграмма: ?Намерения, о которых говорилось в моем письме, подтверждаются; почти достигнуто обещание уплаты денег?. На нашем условном языке это означает, что приближается момент, когда мы займем ту позицию, которой я желаю, — вы знаете, какая это позиция. Всецело преданный вам Лаговари?. [182]

    Вечером никаких признаков, что продвижение немцев на Париж остановилось, или замедлилось, или изменило свою цель. Согласно сведениям нашей главной квартиры, а именно на основе радио, которыми обменивались командиры немецких войск и которые были перехвачены нами, 2-я, 3-я и 4-я неприятельские армии, находящиеся под командованием фон Бюлова, фон Гаузена и принца Вюртембергского, должны одни преследовать по пятам наши отступающие армии и в случае надобности следовать за нами до верхнего течения Сены и Обы. 1-я армия под командованием фон Клюка должна прикрывать другие на правом фланге, со стороны Парижа, разрушить пути сообщения вокруг столицы и отвлечь на себя войска укрепленного лагеря, а если возможно, осадить их.

    Эти директивы генерала фон Мольтке, известные нашему генеральному штабу, и побудили на этих днях генерала Жоффра настаивать на нашем отъезде из Парижа. Между тем еще сегодня в одиннадцать часов утра один из наших офицеров-кавалеристов капитан (ротмистр) Лепик, находясь в разведке к северо-западу от района Компьен, констатировал с изумлением, — но нас не осведомили об этом, — что авангард армии фон Клюка, вместо того чтобы продолжать двигаться прямо на Париж, внезапно взял другое направление и пошел на Mo. Мы не знали этого. Мы не знали, что лично фон Клюку пришла в голову странная мысль отдать приказ об этой неожиданной перемене. Изолированное отступление англичан внушило ему надежду, что ему удастся обойти левое крыло нашей армии, атаковать его с тыла, обратить его в бегство и затем с триумфом вернуться в Париж. Расчет этот был сделан без армии Монури. Он был сделан без Жоффра, без Гальени, без Фоша. Но ослепление фон Клюка по крайней мере отсрочивало всякую опасность для Парижа. Однако мы не знали этого. Нам не были сообщены результаты рекогносцировки капитана Лепика. Желали ли в главной квартире проверить их и подтвердить маневр Клюка? Так или иначе, если бы правительство и я вовремя были извещены о перемене направления, по-видимому, намеченной Клюком, я, несомненно, добился бы от министров [183] и от Жоффра отсрочки нашего отъезда, а если бы он был отсрочен, он никогда не состоялся бы. Я был бы избавлен от одной из больших горестей в моей жизни.

    Вторник, 1 сентября 1914 г.

    Я слышу от Гастона Томсона, что бывший председатель палаты депутатов Думер жалуется не без горечи, что никто не подумал обратиться к его услугам. Отец многочисленного семейства, которое он с мадам Думер воспитали с большим достоинством, очень активный и прилежный сенатор, сыновья которого доблестно исполняют свой долг в армии, Думер, конечно, заслуживает, чтобы его не оставляли в загоне. Я прошу его прийти ко мне поговорить. Я нахожу его, как это с ним бывает, сильно склонным к критике. Он сурово отзывается не только о Мессими и Мильеране, но и о генерале Жоффре. Он считает, что главнокомандующий — очень хороший инженер, но никак не стратег и даже не тактик. Он желал бы, в особенности если правительство покинет Париж, получить назначение, безразлично какое, при генерале Гальени, к которому питает большое уважение. Я прошу Мильерана постараться исполнить его желание.

    Но сколько лиц предлагают свои услуги! Даже писатели, в том числе самые крупные, поскольку они вышли из того возраста, в котором могли бы сражаться в первых рядах, как Психари или Пеги, и глядеть в лицо смерти, требуют для себя чести служить в тылу. Еще 31 июля Эдмон Ростан обратился ко мне с весьма трогательным и благородным письмом, в котором предложил свое сотрудничество. Он писал, что с радостью примет скромное место секретаря. Анатоль Франс, превративишийся из нигилиста-дилетанта страстным шовинистом — не знаю, надолго ли, — обратился к нам с просьбой разрешить ему служить простым солдатом. Ему позволили носить красивый новый мундир в городе книг. Сегодня я получил письмо Пьера Лоти: ?Вот уже больше месяца я, не осмеливаясь еще обратиться к вам, тщетно пускал в ход все свои связи, чтобы добиться хотя бы малейшего военного поста и продолжать служить свей стране. Но я наталкиваюсь на уставы, а главным образом на [184] зависть двух-трех мелких начальников, которые не могут простить моего имени. Однако я уже близок к тому, чтобы получить место при генерале Гальени; сегодня академия наук обратилась к нему с настоятельным ходатайством, и он, повидимому, понял, что для страны будет хорошим примером, если Пьер Лоти отдаст себя выполнению долга перед родиной. Не будете ли вы добры замолвить ему словечко, которое окончательно убедит его, и, быть может, также словечко Оганьеру, для того чтобы он не возражал?..? Конечно, я сделал это, и Пьер Лоти получил скромное место, которого он добивался.

    Другие писатели, историки, профессора, ученые, философы, как то: Эмиль Бутру, Ганото, Лависс, граф де Мен, Морис Баррес, Анри Лаведан, Леви-Брюль, Жозеф Бедье, Оллар, Виктор Баш, — добровольно мобилизовали себя, не только для того, чтобы призывать страну к терпению и энергии, но также для ответа на всяческую клевету, которую некоторые не в меру усердные немецкие профессора позволили себе распространять против Франции под видом доказанных фактов. Никто из этих добровольцев из интеллигенции не думает, конечно, отрицать большие заслуги немецкой науки. Но когда она утверждает, что старые легенды нашего бретонского цикла отчасти родились на правом берегу Рейна, или что готика была занесена во Францию из Германии, или что империи Гогенцоллернов и Габсбургов не ответственны за войну, то, пожалуй, неплохо, что во Франции нашлись люди науки, которые в то же время люди честные, и дают отпор этим рискованным фантазиям.

    От Мильерана и офицеров связи я узнал, что нам пришлось снова уступить территорию на нашем левом крыле и что поэтому нет больше речи о немедленном переходе снова в наступление. Военный министр снова снесся по телефону с Жоффром и после этого разговора считает отъезд правительства и мой неизбежным и безотлагательным. Ему, как и мне, неизвестно, что армия фон Клюка начинает отклоняться от своего первоначального направления. Мильеран заявляет, что мы не можем оставаться в Париже дольше завтрашнего вечера. Он не может взять на себя ответственность на более [185] поздний срок. Он считает невозможным для себя, как и для меня, присутствовать на поле сражения, даже в первой его фазе. Присутствие правительства в Париже — слишком большое искушение для немцев. Мильеран посоветуется еще с генералом Гальени, но говорит, что заранее уверен в его ответе, этот ответ будет тот же, что ответ Жоффра. Однако я продолжаю возражать и оставляю за собой право потребовать нового обсуждения вопроса в совете министров.

    Министр сообщает мне убийственные детали. Все остававшиеся у нас надежды погибли. Мы отступаем по всей линии. Армия Монури быстро отходит в укрепленный лагерь. Для усиления ее будет сделана попытка снять 4-й корпус, находящийся севернее Вердена, и перебросить его в Париж.

    Мильеран встретился в английском посольстве с лордом Китченером и маршалом Френчем, пришедшими туда с этой целью. Я предложил, чтобы постарались устроить им свидание с генералом Жоффром. Это было также желание английского военного министра. Но Френч, который с трудом подчиняется власти Китченера и, кроме того, ревниво стремится сохранить свою совершенную независимость в отношениях с Жоффром, нашел это свидание бесполезным. Впрочем, и Мильеран считал, что нелегко будет устроить свидание, не отвлекая главнокомандующего от дела. Фельдмаршал предлагает теперь, чтобы отступление англичан и французов не шло пока дальше Марны. Он согласен был бы окопаться с английской армией в районе Mo. Но взамен этого он требует, чтобы генерал Жоффр послал войска для защиты Сены ниже Парижа и, кроме того, пополнил части нашего левого крыла. Естественно, Френч главным образом продолжает быть озабоченным тем, чтобы не быть отрезанным от моря. План Жоффра до сих пор совершенно другой. 4-я армия под командованием генерала де Корнюлье-Люсиньер отступает к Парижу с дивизией кавалерии и тремя бригадами, кроме того, в состав ее входят остатки корпуса Сорде. Ее задача — защищать укрепленный лагерь против тех войск неприятеля, которые будут атаковать его. Но все прочие французские армии должны повернуть на восток, принимая направление [186] северо-восток — юго-запад, пока 5-я армия не будет совершенно высвобождена и все они не получат свободу совместных действий. Мильеран, не имея возможности снестись по прямому проводу с генералом Жоффром, который перенес свою ставку в Барсюр-Об, отправил к нему офицера, с тем чтобы передать ему требования Френча и просить его постараться прийти к соглашению с англичанами.

    Снова на небе показались германские самолеты и угрожают Парижу. В ряде мест сброшены были бомбы, а именно в кварталах, прилегающих к вокзалу Сен-Лазар. Один убитый и несколько раненых, в том числе один ребенок. Взрывы были слышны в совете министров, заседавшем в Елисейском дворце.

    Полковник Пенелон приехал из главной квартиры мрачный и серьезный, улыбка исчезла с его лица. Как видно, в Бар-сюр-Об настроены не так оптимистично, как в Витри-ле-Франсуа. Мы пытаемся высвободить армию Ланрезака, которую преследуют девять немецких корпусов и которая отступает на Марну. Маневр еще не закончен. Мы еще не знаем, удастся ли он. Мы сжаты в тесном кольце, и немцы всеми силами стараются обогнать нас, чтобы обойти нас с запада. Видимо, в настоящий момент они мало думают о Париже и выделили до сих пор только один корпус, для того чтобы тревожить армию Монури, которая с сегодняшнего дня предоставлена в распоряжение генерала Гальени. Она насчитывает четыре резервных дивизии и часть 7-го корпуса. Военный губернатор извещен сверх того, что он получит также 45-ю дивизию, прибывающую из Алжира, и 4-й корпус. Таким образом, генерал Жоффр считает, что Гальени будет обладать средствами для защиты Парижа.

    Но главнокомандующий не считает возможным принять план маршала Френча, предлагающего остановить английскую армию на Марна при условии, что левое крыло наших войск будет защищать нижнее течение Сены. Жоффр предпочитает отвести в случае необходимости все наши армии, за исключением предназначенной для укрепленного лагеря, до верхнего течения Сены, повернув их вокруг правого крыла. По завершении этого движения он рассчитывает снова [187] перейти в генеральное наступление. С оговоркой относительно этой разницы в военных планах маршал Френч продолжает свое лояльное сотрудничество с французской армией. Его войска даже дрались еще вчера, и храбро дрались. Они захватили у неприятеля десять орудий. Мильеран настоятельно советует Жоффру установить постоянную связь между обеими главными квартирами, а также не терять из виду необходимости защиты Парижа, необходимости моральной, политической и интернациональной. Но, повторяет мне полковник Пенелон, главнокомандующий продолжает считать, что дать немедленно сражение с участием всех наших армий или даже какой-нибудь одной из них было бы очень трудным делом. Если мы пустим в дело даже только часть наших войск, это с роковой необходимостью повлечет за собой вступление в бой всех наших сил, причем 5-я армия немедленно окажется в очень тяжелом положении. Малейшая неудача, испытанная ею, рискует превратиться в беспорядочное бегство. Поэтому Жоффр ограничился тем, что отдал генеральную директиву № 4, которая гласит: ?Несмотря на тактические успехи, достигнутые 3-й, 4-й и 5-й армиями в районах Мааса и у Гиза, обходное движение, осуществляемое неприятелем у левого крыла 5-й армии и в недостаточной мере остановленное английскими войсками и 4-й армией, заставляет все находящиеся в нашем распоряжении армии повернуть вокруг своего правого крыла. Как только 5-я армия ускользнет от опасности окружения, угрожающей ее левому крылу, 3-я, 4-я и 5-я армии снова перейдут в наступление?.

    Несмотря на волну, захлестывающую Францию и приближающуюся к нам, мы ежедневно продолжаем свой тур по дипломатическим канцеляриям Европы. Канцелярия Сазонова сегодня опять отличилась одним из тех шагов, которые Поль Камбон находит несвоевременными. В тот самый момент, когда мы предлагаем гарантировать Турции неприкосновенность ее территории, Сазонов намерен предложить болгарам линию Энос — Мидия{*186}. Вместе с нами он считает [188] желательным, чтобы Япония отправила войска в Европу, и просил Палеолога внушить эту идею японскому послу в Санкт-Петербурге барону Мотоно, большому другу Франции{*187}. Но в данный момент Япония желает сражаться только в Азии; единственная поддержка, которую она согласна оказать нам в Европе, заключается в продаже пятидесяти тысяч ружей и двадцати миллионов патронов, тогда как мы просили у нее шестьсот тысяч ружей{*188}. Более плодотворно Сазонов применяет свою изобретательность в поисках формулы для соглашения, которое собираются заключить Россия, Англия и Франция и которое будет состоять в обязательстве не подписывать сепаратного мира{*189}.

    Между тем как русская дипломатия проявляет расточительную активность, армии Великого Князя Николая Николаевича продолжают сражаться с переменным счастьем. В Галиции все еще ожидается решение. В Восточной Пруссии обложение Кенигсберга почти закончено. В Западной Пруссии, на юг от Остероде, русские потерпели с 27 на 28 августа серьезную неудачу, которую они до сих пор держали в тайне. Немцы собрали в этом районе все войска, которыми они располагали, подкрепили их гарнизонами и подвижными тяжелыми орудиями из крепостей на Висле, атаковали оба русских армейских корпуса и, по всей видимости, нанесли им значительные потери{*190}.

    Узнал из телеграммы из Берна{*191} про сдачу небольшого храброго укрепленного городка Монмеди. Это один из тех городов, которые я так долго представлял в сенате. Город должен был сдаться после неудачной вылазки гарнизона, при которой был взят в плен его комендант. И еще раз — пожалуй, сильнее чем прежде, — я чувствую в страданиях департамента Мааса страдания всей страны. [189]

    Чтобы хорошо знать, как действуют на настроение известных нейтральных стран наши повторные неудачи, достаточно прочитать сообщения наших послов и посланников из Константинополя, Софии, Бухареста, Афин и особенно следующие несколько слов в телеграмме Бомпара: ?Терапия, 1 сентября 1914 г., 14 часов, получено в 18 часов, № 386. Высокомерная позиция, которой германский посол держался в самом начале по отношению к своему итальянскому коллеге, сменилась, несомненно, по указанию из Берлина, предупредительным отношением. Итальянский посол, который вначале проявлял равнодушие к авансам барона фон Вангенгейма, становится все более внимательным к ним, по мере того как германская армия продвигается на пути к Парижу. Как видно, Германия с целью привлечь Италию на свою сторону разжигает ее аппетиты по отношению к Тунису?.

    Этот момент Клемансо выбрал для того, чтобы печатать в ?L'Homme libre? свои статьи. Он недооценивает те отрицательные результаты, к которым они должны повести при всех его благих намерениях. Мы получили сегодня телеграмму генерала Лиоте, отправленную вчера из Касабланки (№ 805). Он горько жалуется, что рассуждения бывшего премьера по поводу отправки территориальных войск в Марокко деморализуют наши войска: ?Неистовая и полная неправильных утверждений кампания, которую ведет Клемансо в момент наших операций в Таза, уже повела здесь к грубым нарушениям дисциплины и авторитета командования, причем не было ни одного официального выступления против этой кампании. Я надеялся, что он по крайней мере на время войны сложит оружие. Мне невозможно будет вести командование и продолжать исполнять свою столь тяжелую и неблагодарную задачу, если лицо, занимающее столь видное положение в государстве, будет продолжать пропагандировать здесь беспорядок и нарушение дисциплины. Поэтому в полном сознании своего долга ответственного командира я официально требую от правительства прекратить на основании осадного положения эту кампанию, разлагающим образом действующую на дух территориальных войск?. Правительство находит, что, если Клемансо не будет сам [190] следить за собой, оно будет вынуждено подвергнуть его при случае цензуре. Маловероятно, что его необузданное неистовство приспособится к этому исключительному режиму.

    Среда, 2 сентября 1914 г.

    Я просил своего друга Майрона Т. Геррика, продолжающего еще исполнять функции посла Соединенных Штатов, заехать ко мне для дружеской беседы. Мне хочется сказать ему, как я сожалею о его уходе, так как я знаю, что он искренний и верный друг Франции. Я хочу также выразить ему благодарность за ту преданность, с которой он перед всем миром защищает нарушенное международное право. Геррик пришел очень взволнованный, с изменившимся лицом под красивой шапкой своих взъерошенных волос. Он сказал мне, что в случае отъезда правительства намерен остаться в Париже до окончания своей миссии. Брайан, американский государственный секретарь в Вашингтоне, предоставил ему полную свободу на этот счет{*192}. Геррик намерен опереться на авторитет своей страны и в случае необходимости поднять американский флаг для защиты памятников и музеев. Он твердо решил сделать даже невозможное, для того чтобы предохранить жителей от притеснений и грабежа. Во время разговора у него появились на глазах слезы. Я заверил его, что Франция, что бы ни случилось, не сложит оружия до победы. ?Надеюсь, — сказал я ему, — что ваше присутствие в Париже будет, к счастью, содействовать соблюдению принципов международного права. Кроме того, я, как и вы, считаю, что исторические памятники и сокровища искусства не принадлежат только той нации, которая является их владельцем. В известных отношениях они носят интернациональный характер, они поставлены под защиту человечества. Я не сомневаюсь, что при вашем присутствии в Париже враги Франции будут соблюдать законы войны; мы больше ничего не требуем. В довершение Париж будут защищать его внешние форты, а главным образом доблесть армии, которой поручена защита укрепленного лагеря?{*193}. [191]

    На заседании совета министров я делаю в последний раз попытку добиться по крайней мере отсрочки отъезда правительства. В самом деле, отъезд правительства должен повлечь за собой мой отъезд, так как я не могу остаться один, без министров, без конституционного ?прикрытия?, и к тому же лишенный в своем одиночестве всяких средств действия. Я указал на то, что к тому же, как мне сказал вчера полковник Пенелон, немцы в данный момент, по-видимому, мало интересуются Парижем. Однако Мильеран по соглашению с Жоффром и Гальени повторяет, что час отъезда пробил и что невозможно отправиться предварительно на фронт. Вчера фон Клюк был в Компьене. Сегодня он в Санлисе и Шантильи. Париж скоро окажется под обстрелом неприятельской артиллерии. Следуя приказу своего командующего, армия Монури заняла позицию на северном фронте укрепленного лагеря. Ее штаб-квартира находится в Трембле. Присутствие правительства в городе стесняет действия командования. Кабинет подчиняется военным соображениям, которые Мильеран излагает с глубоким убеждением, и мне не остается ничего другого, как склониться перед принятым решением. Условились, что мы еще сегодня ночью переедем в Бордо, где Мильеран уже распорядился приготовить для нас помещения. Почему ночью? Я желал бы по крайней мере, чтобы наш отъезд состоялся среди бела дня с ведома и на виду у населения, с которым нас заставляют расстаться, но военное управление теперь хозяин железнодорожного транспорта, и осадное положение имеет такую же силу для президента республики, как и для последнего из граждан. Мне придется послушно сесть на тот поезд, на который меня посадят.

    Мадам Пуанкаре заклинала меня позволить ей, в случае, если правительство будет вынуждено удалиться, остаться в Париже, чтобы заниматься здесь делами благотворительности и вместе с тремя обществами Красного Креста попечением о раненых. Но по настоятельному требованию Вивиани совет министров постановил, что все жены министров последуют за своими мужьями в Бордо. Не желая делать для себя или для своей жены исключение, я должен был подчиниться [192] общему правилу. Узнав об этом решении, моя жена разразилась рыданиями. Я лично уже освоился с тем, что надо иметь храбрость казаться трусом, раз это необходимо, но она так горячо желала, чтобы я оставил ее в Париже и дал этим понять населению, что я уезжаю не весь... Даже в этом утешении нам отказано.

    Снова жужжание мотора над нашими головами. На этот раз новый немецкий самолет летает над Елисейским дворцом. Солдаты караула поднимаются на крыши и оттуда стреляют по аэроплану, но не попадают в него, и он быстро исчезает. Только птицы в парке испуганы ружейными выстрелами. В открытое окно моей ?библиотеки? влетел воробышек, весь трепещущий от страха, и я спешу укрыть его от когтей своей сиамской кошки. Поблизости северного вокзала летчик выбросил прокламацию с угрозами. Она была завернута в лоскут материи, окрашенной в национальные немецкие цвета. Полиция добросовестно доставила в Елисейский дворец прокламацию вместе с ее оберткой.

    Под тщательным наблюдением архитектора Елисейского дворца Тронше и заведующего инвентарем Перрена начинается уборка ковров, стенных часов, кресел и стульев. Их сдадут на хранение в специальное помещение дворца. При виде того, как снимают гобелены, упаковывают мебель, укладывают наши личные чемоданы, я все мучительнее чувствую горькое значение слова ?отъезд?, которое вот уже несколько дней звучит у меня в ушах, и брожу, как изгнанник, в опустевших залах.

    Вивиани показал мне составленный им манифест, который он намерен представить перед расклейкой на рассмотрение совета министров. Манифест объясняет наш отъезд и обращается с призывом к энергии страны. Я нахожу текст его несколько декламаторским и предлагаю Вивиани написать другой, покороче и попроще. Он просит меня самого отредактировать его. Я несколько изменил его, но не в такой мере, как это следовало бы. Совет министров принимает, за исключением нескольких деталей, нашу общую редакцию: ?...Чтобы стоять на страже спасения нации, долг предписывает государственной власти удалиться в настоящий момент из Парижа. [193] Под командованием выдающегося военачальника одна из наших армий, преисполненная отваги и энтузиазма, будет защищать столицу и ее патриотическое население против захватчика, но в то же время война должна продолжаться на остальной части территории страны. Стойкость и борьба — таков должен быть теперь лозунг союзных армий. Руководить этим упорным сопротивлением должно правительство. Французы повсюду поднимутся за независимость. Но чтобы придать этой грандиозной борьбе весь ее размах и всю действенность, безусловно, необходимо, чтобы правительство сохранило свою свободу действий. Поэтому по требованию военной власти правительство переносит сейчас свое местопребывание в другой город, где оно сможет оставаться в постоянной связи со всей страной. Оно приглашает членов парламента не оставаться вдали от него и образовать с правительством и своими коллегами национального единства перед лицом неприятеля. Правительство оставляет Париж лишь после того, как обеспечило всеми имеющимися в его распоряжении средствами защиту Парижа и укрепленного лагеря. Оно знает, что ему нет необходимости рекомендовать достойному удивления населению спокойствие, решимость и хладнокровие. Это население каждодневно проявляет себя на высоте своего высокого долга... Для нации, которая не желает погибнуть и которая для своего существования не отступает ни перед страданиями, ни перед жертвами, победа обеспечена?.

    Со своей стороны генерал Гальени обратился потом к населению Парижа с прокламацией, которая своим лаконичным красноречием затмила текст манифеста правительства. Он ограничился словами, что получил мандат защищать Париж и выполнит этот мандат до конца. Завтра начинается прибытие в укрепленный лагерь войск 4-го корпуса, занимавшего позицию севернее Вердена.

    Чтобы угодить Антонину Дюбо, правительство постановило закрыть сессию парламента, на что конституция дает ему право, и Вивиани представил мне на подпись декрет о роспуске.

    В течение дня генерал Жоффр составил новый приказ для командующих армиями. Он подтверждает свои вчерашние [194] директивы, но, так как армия Ланрезака еще не высвобождена, он по-прежнему не говорит, что немедленно предстоят приостановление отступления и генеральное наступление. Он даже предусматривает, что, когда закончится отход войск, они смогут получить на Сене и Ионне пополнения из запасных батальонов. Он напоминает условия, в зависимости от которых он ставит свое решение: все корпуса на своих местах и готовность английской армии сражаться вместе с нами. Но так как он надеется, что эти условия не преминут наступить, он предлагает отныне каждому ?напрячь свою энергию для окончательной победы?. Жоффр не уверен окончательно в перемене движения армии фон Клюка, но она все более выявляется, и, кажется, еще сегодня утром наш разведчик капитан Фагольд нашел на трупе одного убитого вчера немецкого офицера записку, в которой предписывается эта перемена направления. Приближается решительный час, и именно в этот момент мы вынуждены оставить Париж. Какие доводы я ни привожу сам себе, я чувствую себя с каждой минутой все более унылым и униженным.

    По случайному совпадению, в котором я не могу не видеть иронию судьбы, именно тот день, когда мы оставили нашу столицу, русские выбрали для того, чтобы дать другое имя своей столице. Указом за подписью императора постановляется, что город Санкт-Петербург будет отныне называться Петроград. Палеолог сообщает нам, что, отменяя имя, снискавшее себе такую славу в русской истории, император лишь сообразовался с чувствами народа, поклявшегося в непримиримой ненависти к Германии. Я нахожу несколько ребяческим такой способ выражения своей ненависти и задаю себе вопрос: неужели мы должны переименовать Страсбург, Кобург, Бург-ан-Бресс и столько других ?бургов? во Франции, чтобы, чего доброго, нас самих не заподозрили в германизме?..

    Но вот наступил роковой момент. Половина одиннадцатого вечера. Наши автомобили и экипажи уже отправлены сегодня днем, одни по шоссе, другие по железной дороге. Мадам Пуанкаре и я уезжаем друг за другом из Елисейского дворца в реквизированных автомобилях. Она едет впереди меня с прислугой, сиамской кошкой и бельгийским пинчером. [195] Нашу черную собаку бриарской породы мы оставляем на попечение того из садовников, который обычно оказывал ей гостеприимство в своей беседке. Я поехал с генералом Дюпаржем. Несколько жителей этого квартала приветствуют меня на тротуарах предместья Сент-Оноре, кричат мне: ?До скорого свидания!? Чистое небо усеяно звездами, мы едем темными улицами до Отейльского вокзала, тоже еле освещенного. Поезд, который должен увезти нас в Бордо, уже подан, он ожидает нас. Все министры уже на перроне вместе со своими женами, правителями канцелярии, гражданскими и военными сотрудниками. В том вагоне, в котором для мадам Пуанкаре и для меня забронированы два смежных купе со спальными местами, едут также Бриан, Рибо с женой и Мильеран с женой. Все вместе производит на меня зловещее впечатление официального ухода, обошедшегося без всяких протоколов, зато подчиненного военной дисциплине. Робкий свисток паровоза. Мы уезжаем с тяжелым сердцем. Мои глаза не могут оторваться от туманных контуров спящего города. Поезд уносит нас. В продолжение всей ночи ему приходится постоянно замедлять ход вследствие встречающихся военных транспортов, которые направляются на север, или поездов с ранеными, которые идут в противоположном направлении, к далеким госпиталям.

    Четверг, 3 сентября 1914 г.

    Итак, мы снова, в другой, печальной обстановке, в том красивом городе Жиронды, в котором я с мадам Пуанкаре провели в прошлом году такие радостные и солнечные дни. Нас ожидает на вокзале мэр и депутат города Шарль Грюэ с некоторыми местными властями. Приветствия населения, которые мы воспринимали с такой радостью в 1913 г., сегодня звучат только под сурдинку, но, как они ни скромны, я все же нахожу их чрезмерными, они причиняют мне своего рода боль. Мы остановились в том самом здании префектуры, в котором уже останавливались во время моего официального визита. Но на сей раз предвидится более продолжительное пребывание, и вместе с нами были генерал Дюпарж, офицеры, Феликс Декори, секретари, телеграфисты, [196] поэтому префекту Баску и его жене пришлось менее чем в однодневный срок освободить свою квартиру, и мне очень совестно за причиненные им хлопоты. Мы находимся здесь если не в полосе военных действий, то во всяком случае на осадном положении, которое распространяется на всю Францию и не щадит ни людей, ни вещей.

    Несколько лет назад здание префектуры было дворцом архиепископа. При своем обмирщении оно не изменило своей физиономии. Оно отделено от очень живой торговой улицы Виталь-Карлес нешироким садом, который тянется вдоль всего фасада здания, вправо от сада домик консьержа, влево — конюшни и сараи. Несколько красивых деревьев, каштаны и липы, две-три вольно растущих пальмы, узкие лужайки, aucubas и другие вечнозеленые растения. Вот почти все. Дом просторен и приятен. Направо от входа большая комната, в ней будут происходить заседания совета министров. Налево два обширных зала, один будет служить канцелярией для моих гражданских и военных сотрудников, другой — моим рабочим кабинетом. В первом этаже наши частные апартаменты. При виде того, как мы устроились здесь, можно было в самом деле подумать, что мы, министры, администрация и все последовавшие за нами парижане, собираемся оставаться здесь несколько месяцев.

    Вчера, перед отъездом, я просил полковника Пенелона телеграфировать мне в Бордо из главной квартиры с помощью следующих трех условных знаков: А — армия Ланрезака высвобождена; В — армия Ланрезака застряла неопасно; С — армия Ланрезака застряла опасно. Пенелон сначала телеграфирует мне В, и я тотчас сообщаю об этом Мильерану. Итак, нашей 5-й армии еще не удалось высвободиться, и я спрашиваю себя, не понесла ли она новые чувствительные потери при своем нелегком отступлении. Но в шесть часов вечера пришла другая телеграмма полковника Пенелона: А. Итак, армия Ланрезака, наконец, высвободилась. Выполнено одно из условий, поставленных Жоффром для приостановления отступления и перехода в генеральное наступление. Остается второе условие: что Френч будет поддерживать нас, не требуя переброски части союзных войск [197] на низовья Сены. На этот счет мне неизвестно ничего нового, и я задаю себе вопрос, придется ли откладывать перегруппировку наших сил до того момента, когда мы отойдем до верховьев Сены и до Ионны на укрепленные позиции, заранее приготовленные для наших действующих армий запасниками из территориальных войск.

    Я принимаю сенаторов и депутатов всех направлений от департамента Жиронды. Они пришли приветствовать меня и, думается мне, главным образом узнать от меня новости. Я говорю им то, что знаю, и они находят, что это немного.

    Вместе со всеми другими высшими чиновниками должен был приехать из Парижа в Бордо мой брат Люсьен, директор департамента высшей школы в министерстве народного просвещения. Проезд по железной дороге продолжался у него двадцать пять часов. Он с женой пришел к нам в префектуру, и мы возобновляем те родственные беседы, которые составляют единственное мое утешение в моей неспокойной и тяжелой жизни.

    В конце дня Вивиани, Бриан и Мильеран сообщают мне, что в ратуше состоялось заседание кабинета. Генерал Гальени телеграфировал Мильерану, что в Париже все спокойно и что армия Монури окончательно заняла свои позиции в укрепленном лагере. Мои три собеседника рассказывают мне, что Делькассе известил своих коллег по кабинету о полной победе русских в Галиции. Но сэр Эдуард Грей сказал Полю Камбону, что не считает возможным пойти навстречу желанию Сазонова и требовать от Японии военной помощи в Европе. Вместо этого он настаивает перед японским правительством на отправке эскадры в Средиземное море. Вивиани, давший мне вчера на подпись декрет о роспуске парламента, надумал сегодня, что лучше не опубликовывать этот декрет, несмотря на обещание, данное председателю сената. Напротив, Бриан и Мильеран опасаются, что если сессия парламента не будет закрыта, то, хотя парламент фактически не заседает, некоторые интриганы, подвизающиеся в пустых кулуарах, найдут благоприятную почву для своих происков. В конце концов, решено было, что декрет появится. Далее, я заметил Вивиани, что надо было бы проводить в [198] Бордо, как и в Париже, ежедневные заседания совета министров под моим председательством. С завтрашнего утра мы снова переходим к этому обычаю, который один может обеспечить солидарную и непрерывную работу правительства.

    Пятница, 4 сентября 1914 г.

    4 сентября... 4 сентября 1870 г. Франция, как и сегодня, подверглась нашествию немецких армий; она потерпела тогда поражение под Седаном. Париж не находился еще под угрозой, однако известия о поражении было достаточно, чтобы вызвать революцию. Сегодня, несмотря на отъезд правительства и приближение неприятеля, Париж спокоен, и вся нация остается сплоченной вокруг тех, кто несет тяжелую миссию руководить ею. Она вряд ли даже знает о мелкой интриге, затеянной в Бордо некоторыми последовавшими за нами политиками. Речь все еще идет о закрытии парламентской сессии. Несколько часов назад на Вивиани насела группа протестантов. Теперь, когда декрет появился, они хотят, чтобы он был отменен. Мы не будем заседать, говорят они, но по крайней мере мы будем иметь право заседать. Сам Дюбо желает теперь, чтобы мы отказались от меры, которая принята была только по его настоянию. Вивиани в сущности готов пойти на отмену декрета, но Рибо, Делькассе и Мильеран очень противятся такой перемене позиции. К тому же они заявляют, что единственным законным способом снова открыть сессию был бы срыв парламента, чего, кажется, никто не требует. После нескончаемых совещаний правительство решает, на этот раз бесповоротно, не возвращаться к этому вопросу.

    На заседании совета министров Рибо, Вивиани и Мильеран выдвинули проект закупки в Испании большого количества винтовок. Так как король Альфонс XIII поручил своему другу Киньонесу де Леону сопровождать французское правительство в Бордо и быть к нашим услугам, я прошу этого превосходного дипломата пожаловать ко мне, и мы с Вивиани ставим ему вопрос, считает ли он это предложение серьезным и приемлемым. Он думает, что указанное количество винтовок превышает возможности, но надеется, что король [199] разрешит уступку их в менее широком размере. Он поедет в Мадрид разузнать об этом.

    Военный министр — тоже на заседании совета министров — сообщает о телеграмме генерала Жоффра, которая дополняет крайне неопределенные сведения, привезенные сегодня офицером связи комендантом Эрбильоном. По-видимому, немцы не отказались еще от своей попытки обойти наше левое крыло. Их кавалерия появилась в Шато-Тьерри и имела стычку с армией Ланрезака. Наши войска продолжают в полном порядке отходить на избранные позиции. Со своей стороны Гальени телеграфировал, что в Париже сегодня, как и вчера, все благополучно; при этом Гальени прибавляет без каких-либо пояснений, что, по-видимому, представляется благоприятный случай для внезапного действия. Мы стараемся понять действительный смысл этой загадочной фразы и делаем догадку, что Гальени готовит какое-то наступление на фланг неприятеля. Мы не знаем еще, что в тот же день в девять часов утра Гальени, получив от своих летчиков сведения о перемене направления фон Клюка, предписал генералу Монури немедленно отправить кавалерийскую разведку в район между шоссе Шантильи и Марной и двинуться в течение дня на неприятельский фланг, а завтра приступить к генеральному продвижению на восток от укрепленного лагеря{*194}. Мы не знаем также, что одновременно Гальени телефонировал Жоффру, что, на его взгляд, расположение армий неприятеля благоприятствует немедленному наступлению.

    Однако мало-помалу мы получаем дополнительные сведения. Главнокомандующий помчался в Мелен к маршалу Френчу и просил его не ставить больше свое сотрудничество в зависимость от бесполезной защиты низовьев Сены; получив безоговорочное обещание немедленного сотрудничества, он с той же чрезвычайной быстротой возвратился в свою ставку, где спокойным тоном сказал своим помощникам: ?Итак, господа, сражение произойдет на Марне?. [200]

    В свою очередь, Гальени тоже отправился в Мелен и вечером получил от английского главного штаба телеграфное подтверждение сотрудничества англичан в завтрашних операциях. В начале полудня Гальени отдал приказ Монури двинуться завтра на правый берег Марны и довести свой фронт до линии Mo.

    Не зная еще всех деталей заключенного соглашения, военное министерство уже достаточно осведомлено в Бордо, чтобы составить в восемнадцатом часу бюллетень, в котором среди других важных сообщений говорится следующее. ?Немцы оставляют без внимания Париж и 6-ю армию и продолжают свое движение на юг к Марне, 1-я армия их достигла Ла-Ферте-су-Жуарр в одиннадцать часов. 2-я немецкая армия, двигаясь с севера на юг, тоже направляется к Марне. Неприятель пришел в Шато-Тьерри. Гвардейский корпус двигается правым крылом вперед. Он получил приказ продолжать идти к Марне после взятия Реймса около полудня. 3-я немецкая армия завладела Реймсом, 12-й и 19-й корпуса немцев следуют за отступающим отрядом генерала Фоша?. Отряд генерала Фоша был образован 28 августа и стал потом новой, 9-й армией; ее задачей было воспрепятствовать тому, чтобы в центре извилистой линии войск, которым Жоффр сумел обеспечить методическое отступление, не оказалось слишком слабого пункта.

    Чтобы иметь возможность лучше обозревать в целом предстоящее сражение, Жоффр решает перенести завтра свою ставку с Бар-сюр-Об в Шатильон-сюр-Сен. Одновременно он просит полковника Гамлена составить по его указаниям приказ об остановке и сражении, набросок просмотрен и исправлен генералом Вертело, Жоффр перечитывает его и подписывает. ?Необходимо воспользоваться рискованным положением 1-й немецкой армии (фон Клюка) и сосредоточить на ней усилия союзных армий на крайнем левом фланге. 1) Все распоряжения будут сделаны 5-го, с тем чтобы приступить к атаке 6-го. 2) Диспозиция на 7 сентября вечером: а) все силы, имеющиеся в распоряжении 6-й армии (Монури), на северо-востоке от Mo, готовы к переправе через Урк между Лиэи-сюр-Урк и Мей-ан-Мюльсиан с общим [201] направлением на Шато-Тьерри. Находящиеся поблизости части 1-го кавалерийского корпуса будут переданы генералу Монури для этой операции; б) английская армия (Френч), расположенная на линии Шанжи — Куломье, фронтом на восток, готова к атаке в направлении Монмирайля; в) 5-я армия (Франше д'Эспере, заменивший Ланрезака), слегка уплотнившись к своему левому флангу, займет позиции на главном фронте Куртакон — Эстерне — Сезанн, готовая атаковать в общем направлении зюйд-норд, причем 2-й кавалерийский корпус обеспечивает связь между английской армией и 5-й армией; г) 9-я армия (Фош) прикрывает правый фланг 5-й армии, занимая южные выходы из болот Сен-Гонд и перебросив часть своих сил на плато на север от Сезанн; 3) все эти армии переходят в наступление утром 6 сентября?.

    Суббота, 5 сентября 1914 г.

    Вивиани сообщает в совете министров, что только что беседовал с нашим военным атташе в Токио подполковником Лероном. Этот офицер полагает, что Япония охотно пошлет нам несколько армейских корпусов. Со своей стороны наш представитель в Токио Реньо телеграфирует, что он мимоходом затронул этот вопрос в разговоре с японским премьером. Последний не удивился этому и улыбнулся. Совет министров поручил Делькассе запросить в Лондоне, остается ли английское правительство при своем неверии или, точнее говоря, при своем нежелании призывать в Европу своего азиатского союзника. Клемансо, который упорно требует в ?L'Homme libre? японской помощи, не оценивает по заслугам эти шаги правительства, в которое он отказался вступить и которое он страстно обвиняет в инертности.

    Мильеран сообщает совету министров в деталях известия с фронта, привезенные ему и мне перед заседанием полковником Пенелоном. Установлена тесная связь с англичанами. На помощь полковнику Гюге, прикомандированному от нашего генерального штаба к маршалу Френчу, будет дан полковник Лерон. Это облегчит согласованность действий между обоими командованиями. Генерал Жоффр сам охотно [202] признает необходимость полнее информировать главнокомандующего английской армии, необходимость, на которую ему указывал военный министр. Фактически эта армия отошла назад не так далеко, как у нас опасались; она расположилась на север от Мелена, между Парижем и левым флангом наших действующих армий. Как я уже упоминал, командующий 5-й армией генерал Ланрезак, которого генерал Жоффр против всякого ожидания нашел переутомившимся за эти последние дни, заменен генералом Франше д'Эспере и предоставлен в распоряжение генерала Гальени. Наши армии окапываются с запада на восток на линии, указанной в приказе вчера вечером, т. е. значительно севернее той линии, до которой — так еще третьего дня казалось Жоффру — обстоятельства вынуждали нас отступить.

    В свою очередь, Гальени телефонирует из Парижа, что он, безусловно, завтра атакует неприятеля на всем фронте 6-й армии. Прибытие войск 4-го корпуса в укрепленный лагерь замедлилось вследствие заторов на железных дорогах; оно закончится только 7-го. Но битва уже сегодня началась. Немецкий патруль открыл огонь по нашему 276-му пехотному полку, который вышел без прикрытия из деревни Вилльруа. Наши атакованные войска ударили по неприятелю, причем потеряли несколько кадровых офицеров и офицеров запаса, в том числе, увы, Шарля Пети. Тем не менее 55-я и 56-я дивизии и марокканская бригада взяли Монже, Плесси-о-Буа и Шарни.

    Между тем как 6-й армией уже ведутся бои, предвестники предстоящего сражения, совет министров в хлопотах по совершенно неожиданному поводу. Я передал военному министру, что в среду Поль Думер ходатайствовал передо мной о возложении на него миссии при генерале Гальени. Мильеран нашел невозможным дать лично ход этому делу. Но Думер обратился непосредственно к губернатору Парижа, с которым он очень близок, и генерал Гальени информировал вчера Мильерана, что, если не последует запрещения со стороны правительства, он намерен доверить Думеру некоторые функции в гражданском управлении военного губернатора. Министр ответил, что генералу Гальени принадлежит [203] вся власть, равно как и вся ответственность в пределах укрепленного лагеря, и поэтому он волен принять это решение, если считает его целесообразным, правительство же не должно вмешиваться в это. Но некоторые министры выступили против теории, которая как бы ограничивает права правительства. Кроме того, они подчеркивали неудобство возложить важные административные функции на политического деятеля наряду с префектом полиции и префектом Сенского департамента, функции которых окажутся, таким образом, произвольно урезанными. Мильеран признал правильность доводов своих коллег и телефонировал в Париж. Но Гези, капитан запаса при штабе генерала Гальени, ответил, что перед губернатором встанет вопрос о подаче в отставку, если ему не предоставят свободы прибегнуть к сотрудничеству Думера. Вивиани, который уже отправил Гальени телеграмму с просьбой отказаться от своего замысла, послал вдогонку вторую телеграмму: ?Если вы считаете безусловно необходимым пригласить в свое ведомство лицо, о котором вы упоминаете, правительство может только возложить на вас ответственность за это решение. Но оно требует, чтобы это лицо не имело никакой власти над префектами, которые должны остаться подчиненными непосредственно вам?. Некоторые члены правительства находят эту предосторожность недостаточной. Они высказываются в том смысле, что лучшим способом уладить этот инцидент было бы делегировать временно или даже окончательно двух министров в Париж. Но эта идея не нашла поддержки. В конце концов, если вся немецкая армия в полном составе последовала за необдуманным движением фон Клюка и ?пренебрегла? Парижем, то это, возможно, произошло потому, что все министры выехали из Парижа. И во всяком случае, раз правительство наложило на себя тяжелый долг оставить столицу, ему ничего не остается теперь, как положиться на генерала Гальени. Правительство становится на эту точку зрения с оговоркой, предложенной Вивиани.

    В тринадцать часов пятьдесят минут Делькассе получил от Поля Камбона текст общей декларации, подписанной сегодня союзниками в английском министерстве иностранных [204] дел{*195}: ?Британское, французское и русское правительства взаимно обязуются не заключать в течение этой войны сепаратного мира. Упомянутые три правительства договорились, что, когда придет время мирных переговоров, ни одна союзная держава не должна выставлять мирные условия без предварительного соглашения с каждым из других союзников?. Эта декларация опубликована сегодня в Лондоне. Несомненно, мы связываем себя, но мы связываем также других. Мы все связаны обязательствами, если только не произойдет случая вероломства и измены, если наши мирные условия не приняты сейчас, мы оставляем за собой право обсуждать условия других, а так как мы знаем, что наши условия будут умеренными и разумными и не помышляем об аннексиях, а лишь о простых реституциях, это соглашение представляет для нас в общем больше выгод, чем неудобств.

    В моем кабинете находился Вивиани, когда Марсель Самба привел ко мне одного из своих молодых коллег-социалистов — Альбера Тома. Глаза его сверкают умом за стеклами очков, он играет своими длинными русыми волосами, как веером из перьев. Министр общественных работ предлагает послать в Париж этого искусного дипломата, чтобы обеспечить Полю Думеру благожелательный нейтралитет его политических единоверцев. Вивиани одобряет идею Самба и дает Альберу Тома рекомендательное письмо к генералу Гальени.

    Около пяти часов вечера меня посетил Антонин Дюбо. Он теперь настроен довольно миролюбиво, и его вставные зубы уже не нервничают, имеют нормальный вид. Председатель сената, который, впрочем, самый порядочный человек в мире, примирился без горечи с декретом о закрытии сессии.

    Через несколько минут Вивиани и Делькассе принесли мне телеграмму, которую Мильеран только что получил от генерала Жоффра и просил передать мне. Главнокомандующий находит стратегическую ситуацию превосходной. Он по-прежнему рассчитывает снова перейти завтра в наступление. [205] Но он не скрывает, что проигрыш большого сражения, которое он намерен дать неприятелю, будет сопряжен с чрезвычайно тяжелыми последствиями для страны. Жоффр желал бы, чтобы английская армия, в свою очередь, тоже вступила в сражение самым основательным образом. Видимо, он все еще питает некоторые сомнения на этот счет. Он требует, чтобы мы настаивали на этом дипломатическим путем. Делькассе посетит сэра Френсиса Берти, последовавшего за нами в Бордо. Он телеграфирует также Полю Камбону.

    Главнокомандующий не говорит нам ничего ни о своих столь точных директивах, данных им сегодня утром 4-й и 3-й армиям, ни о своем прекрасном обращении ко всем своим войскам: ?5-я армия (де Лангль де Кари). Завтра, 6 сентября, наши армии на левом фланге атакуют фронт и фланг 1-й (фон Клюк) и 2-й (фон Бюлов) немецких армий. 4-я армия остановит свое движение на юг и повернется лицом к неприятелю, связывая это движение с движением 3-й армии, которая, выступив на севере от Ревиньи, переходит в наступление и устремляется на запад. 3-я армия (Саррайль), прикрывая себя с северо-востока, выступит на запад, чтобы атаковать левый фланг неприятеля, двигающийся на запад от Аргонн. Она свяжет свои операции с операциями 4-й армии, которой отдан приказ повернуть лицом к неприятелю. В момент, когда мы вступаем в сражение, от которого зависит спасение страны, необходимо напомнить всем, что теперь не время более смотреть назад, мы должны употребить все свои усилия, чтобы атаковать неприятеля и отбросить его. Те части, которые не смогут более идти вперед, должны любой ценой удерживать завоеванную территорию и скорее лечь костьми, нежели отступить. В настоящих обстоятельствах не может быть терпима никакая слабость?.

    Таким образом, согласно отданным приказам, все наши армии на протяжении всего фронта произведут грандиозный маневр. Перейдя в наступление, они сделают попытку на каждом из обоих флангов окружить неприятеля. На левом фланге 5-я армия атакует фронтом на север, тогда как 6-я армия и английская армия двинутся фронтом на восток [206] и ударят во фланг немецких войск, одна — в направлении Шато-Тьерри, другая — в направлении Монмирайля. 9-я армия, под командованием Фоша, имеет задачей прикрывать на правом фланге маневр 5-й армии. Правое крыло ее будет за болотами Сен-Гонд, левое — на север от Сезанн. На правом фланге наших армий 4-я армия сделает попытку удерживать перед собой неприятеля, тогда как 3-я армия, повернув лицом на запад, атакует его левый фланг. Таким образом, если операция удастся, неприятель будет схвачен с обоих концов в гигантские тиски, тогда как на всей промежуточной линии ему придется оказывать сопротивление нашему генеральному наступлению. Мы играем ва-банк в самом крупном сражении, которое когда-либо знало человечество.


Глава шестая

    Новый испанский посол. — Сражение началось. — Падение Мобежа. — На реке Урк и в департаменте Мааса. — Монмирайль, Сезанн и болота Гонд. — Бриан и Самба в Париже. Победа на Марне. — Боны национальной обороны. — Немцы останавливают свое отступление.

    Воскресенье, 6 сентября 1414 г.

    Итак, сегодня на пространстве от Мааса до Урк произойдет вооруженное столкновение народов. Наш отъезд усугубляет мое волнение. В частности, мысль моя летит к той зеленой равнине Орнен, где прошло мое детство, где теперь нашей 3-й армии поставлена задача задерживать неприятеля. В своих директивах от 2 сентября генерал Жоффр еще предвидел, что в ходе нашего генерального отступления Саррайлю, возможно, придется отвести свои войска не только на Ревиньи и Бар-ле-Люк, но, возможно, к Жуанвиллю. Таким образом, большая часть департамента Маас должна была быть оставлена неприятелю. Мы допустили его занять прекрасный наблюдательный пункт в Монфоконе, пройти через лес Гесс и подняться вверх по долине Эри до Бозе. Таким образом, наша 3-я армия, которая должна действовать на [207] правом фланге, вынуждена растянуться от Вердена до Ревиньи, который становится центральным связующим пунктом между ней и 4-й армией и шарниром французского фронта. Против Саррайля находится армия кронпринца, которому, конечно, вверены отборные войска, и если сегодня движение немцев не будет остановлено, то, несомненно, придет конец моему родному городу... Тогда как умом и сердцем я далек отсюда, я принимаю сегодня утром в Бордосской префектуре нового испанского посла маркиза де Валтиерра, который вручает мне свои верительные грамоты, — с его предшественником де Вилла-Уррутиа случилось нечто странное. 2 сентября испанский король, извещенный о возможности отъезда французского правительства, телеграфировал де Вилла-Уррутиа: ?Приказываю вашему высокопревосходительству остаться в Париже, что бы ни случилось?. В то же время Альфонс XIII, как я уже упоминал, поручил своему другу Киньонесу де Леону сопровождать нас в Бордо. Вилла-Уррутиа, лицемерный враг Франции, сообщал своему правительству, что перед нашим отъездом явился ко мне с прощальным приветом — это не соответствует действительности — и прибавил, что якобы сказал мне: ?Я сожалею, что не волен следовать за вами. Сожалею также, что то обстоятельство, что я остался в Париже, может быть истолковано как акт учтивости по отношению к германскому императору?. Эта фантастическая телеграмма, будучи сообщена испанскому правительству, собравшемуся под председательством короля, вырвала у министров всеобщее изумление и негодование ввиду того извращенного смысла, который де Вилла-Уррутиа, очевидно, желал придать королевскому решению{*196}. Его Величество велел министру иностранных дел передать нашему послу, что ?он надеется, что его чувства глубочайшей преданности Франции и высокого уважения к первому должностному лицу республики не позволят нам останавливаться на старческих инсинуациях маркиза де Вилла-Уррутиа?.

    Старый посол немедленно был отозван. Его преемник маркиз де Валтиерра, генерал-капитан провинции Бургос, [208] бывший адъютант короля, был прикомандирован к моей особе во время моей поездки в Мадрид, и, очевидно, он назначен был послом в воспоминание об этой своей роли. Он имел любезность сам подтвердить мне это в своем официальном обращении ко мне. После слов приветствия и благодарности я ответил ему: ?Я знаю, господин посол, ваши чувства к Франции, я знаю, что они в точности отражают чувства благородной испанской нации, я знаю, что они полностью гармонируют с чувствами Его Величества Альфонса XIII, который всегда проявлял себя верным другом моей страны. Благодарю вас за ваши пожелания восстановления мира. Франция не желала войны, она сделала все, чтобы избежать ее. Теперь ее долг продолжать вместе с союзниками войну до победного конца и восстановления права?. Я не мог не согласовать сегодня своих слов с тем прекрасным усилием, которое собираются сделать наши армии. В тот самый момент, когда я обращаюсь с этими словами к новому послу, генерал Гальени, которому неизвестны причины отзыва маркиза де Вилла-Уррутиа, любезно послал одного из своих офицеров с прощальным приветом, и маркиз открыто выразил свою печаль по поводу того, что оставляет Париж{*197}. Однако он сам хотел этого.

    Делысассе сообщает мне со слов сэра Френсиса Берти, что Китченер телеграфировал Френчу в желательном Жоффру духе. Английское правительство запрашивает, когда начнутся операции. Мы извещаем его, что они начинаются еще сегодня утром. Армия Монури уже вступила в бой с неприятелем. Гальени извещает Мильерана, что первые стычки благоприятны для нас. Френч, предуведомленный еще до Китченера, поддерживает наше движение.

    Военный министр сообщает в совете министров, что из Мобена прилетел в Париж почтовый голубь с печальным известием: три форта разрушены, все позиции не в состоянии более держаться, пехота бессильна в осажденном городе, бомбардируемом тяжелой артиллерией, положение поэтому крайне критическое... А в Мобеже двадцать пять тысяч [209] солдат, в том числе несколько тысяч принадлежат регулярной армии. Что будет, если запрут войска в старых фортификациях Парижа?

    Вивиани сегодня нервничает, он жалуется в совете министров, что находящиеся в Бордо сенаторы и депутаты постоянно наседают на него по поводу декрета о закрытии парламентской сессии. Большинство из них желает, чтобы по крайней мере использовали их услуги на тех или иных важных постах. Среди сотни других Дени Кошен желает быть назначенным помощником министра иностранных дел на место мобилизованного в армию Абеля Ферри. Я сам продолжаю считать желательным — для расширения лагеря священного союза — вступление в правительство одного из выдающихся членов правой, графа де Мена или Дени Кошена. Кажется, Вивиани относится теперь к этому жесту согласия менее отрицательно, чем прежде.

    Дени Кошен лично явился ко мне и повторил, что предлагает свои услуги правительству. Я благодарил его и обещал сделать все от меня зависящее, чтобы его услуги были использованы.

    Поль Дешанель, который несколько раз в день дружески навещает меня, говорит мне, что Бордо наводнен парижанами всякого рода и походит в этот момент на курорт. По его словам, печальный пример подают сами министры — он, впрочем, отказывается назвать имена, — обедая в ресторанах с артистками. До сих пор до меня не доходили никакие отголоски этих скандалов. В своей молчаливой и строгой префектуре я не слышу ничего того, что происходит в городе. Неужели действительно возможно, чтобы в такое время французы в состоянии были в такой мере оглушать себя и забываться? Все будущее Франции зависит от того, что происходит теперь на Урк и на Марне. Сегодня утром в узкой долине Жергонь 6-я армия перешла в энергичное наступление в направлении от Бульянси к Аси-ан-Мюльсян и пытается окружить правое крыло неприятеля, а Саррайль делает попытку опрокинуть его левое крыло. Как можно иметь теперь в мыслях что-либо иное, кроме этой далекой битвы, увы, слишком далекой и невидимой для нас? [210]

    Понедельник, 7 сентября 1914 г.

    Офицер связи, комендант Гильом говорит мне, что генерал Жоффр очень доволен началом операций. Битва начата в лучших стратегических условиях, но теперь слово за тактикой, а она с самого начала войны, увы, очень часто обманывала надежды своей старшей сестры. По оценке главнокомандующего, мы располагаем на нашем левом крыле силой девяти корпусов против семи корпусов, и армия Монури, поддержанная армией Франше д'Эспере и англичанами, в состоянии перейти полезным образом в наступление, тогда как на другом крыле армия Саррайля атакует неприятеля в направлении Аргонн. В центре 4-й и 9-й армиям дан приказ ограничиться пока тем, чтобы оказывать сопротивление неприятелю и держать свои позиции.

    В совете министров Мильеран оглашает телеграммы, полученные им от Жоффра и Гальени и подтверждающие первые благоприятные впечатления. 2-й немецкий корпус должен был перейти обратно через Гран-Морен. Авангард неприятеля отошел назад. Наша 5-я армия двигается вперед. Но генерал Гальени требует 75-миллиметровых орудий и пулеметов. Военный министр боится, как бы в этом месте нас не постигли некоторые разочарования. Действительно, наша 6-я армия ведет тяжелую борьбу, она подвергается контратакам неприятеля и то берет, то теряет, то снова берет Марсильи, Барси, Аси-ан-Мюльсян, Этавиньи.

    От армии д'Амаде никаких известий. По мнению главной квартиры, ей было бы совсем нетрудно ударить во фланг и на арьергард армии фон Клюка. Как видно, в Северном департаменте и в департаменте Па-де-Кале остались лишь самые незначительные силы неприятеля. В частности, в Лилле нет более ни одного немецкого солдата. Вчера в город въехали при ликующих криках освобожденного населения два французских автомобиля-броневика, они прибыли из Дюнкирхена. Как не использовать эту возможность? Жоффр поражается и возмущается, но, как видно, армия д'Амаде превратилась в призрак.

    Думерг сообщает в совете министров новые сведения о боях в Шари и Камеруне. Положение не так благоприятно, [211] как вначале. Наши войска встречают довольно энергичный отпор. Пало много наших офицеров. Германия надеется извлечь из войны главным образом колониальные выгоды и старается прибавить к своим победам в Европе некоторые успехи в Африке.

    Длинная дискуссия по вопросу о снабжении гражданского населения. К нам поступают многочисленные жалобы на нерегулярность этого снабжения. Отсутствуют централизованный контроль и согласованность. Все это приходится организовывать экспромтом под огнем неприятеля. Гастон Томсон не покладая рук трудится над этим с помощью своего заслуженного сотрудника Шапсаля, но нашествие неприятеля не облегчает их задачу: ежедневно им приходится принимать меры неожиданно в самых различных пунктах страны и, можно сказать, спасать население.

    Сегодня днем Жоффр и Гальени звонили Мильерану. Как видно, неприятель отводит теперь свои войска, уклоняется от боя, отказывается от сражения. Оба генерала, очевидно, опасаются, что неприятель будет стараться подчинить нас своей инициативе, но они оба заявляют о своей твердой решимости не идти на это.

    Чтобы оправдаться перед Баску и его супругой за причиненное им беспокойство, мы пригласили их сегодня отобедать с нами запросто в префектуре, из которой мы их выдворили. Вместе с ними мы пригласили Вивиани с женой, Мильерана с женой и Аристида Бриана. Когда встали из-за стола, Вивиани и Бриан отвели меня в сторону и говорят мне, что они очень разочарованы Делькассе и думают, не болен ли он: кажется, он уже не в курсе дел и путается, когда зачитывает на заседаниях совета министров телеграммы. В прежнее время, в различных правительствах, в которых он участвовал, он тоже не отличался общительностью. Даже в 1912 г., когда он был морским министром, он часто поражал нас своей молчаливостью. Но во всяком случае по его редким замечаниям можно было понять тогда, что он был прекрасно осведомлен и мастерски вел свои дела. Теперь он стал еще молчаливее, а когда он говорит, он как бы теряет нить своих мыслей. Вивиани и Бриан сожалеют, что [212] Лумерг так легко уступил ему свое место. Я сам, питая величайшее уважение к Делькассе, должен признаться, что нахожу его в настоящий момент несколько подавленным, хотя не могу определить причину этого ненормального состояния.

    Вторник, 8 сентября 1914 г.

    Поступающие известия неплохи. Мы получили копию телеграммы, отправленной сегодня утром Жоффром Гальени. ?От главнокомандующего военному губернатору Парижа, № 4262. Общая ситуация хороша. Германское наступление остановлено на всем фронте, на нашем левом фланге мы заметно выигрываем территорию у неприятеля?.

    Постепенно мы получаем дополнительные сведения. 1-я неприятельская армия должна была отступить перед англичанами и нами. 2-й регулярный немецкий корпус и 4-й резервный корпус отброшены на левый берег Урк. Наше левое крыло, продвигаясь вперед, взяло пленных и захватило неприятельские пулеметы. Как видно, у тяжелой артиллерии неприятеля оказался недостаток в разрывных снарядах и она стреляет уже только обыкновенными снарядами. 7-я дивизия, которую Жоффр отправил Гальени, прибыла в Париж только вчера днем. Чтобы скорее транспортировать ее на фронт нашей 4-й армии, левому крылу которого угрожали сильные колонны неприятеля, военный губернатор реквизировал сотни такси, их шоферы согласились и сами везти машины, которые и перебросили войска в Ганьи и Трамблей-ле-Гонесс {28}.

    Нами перехвачено несколько немецких радио, которые, по-видимому, указывают на утомление и даже смятение неприятеля. Они говорят, что со стороны Шанильи французская кавалерия препятствует всякой атаке на Париж. Действительно, дивизия Корнюлье-Люсиньер, которая с 5 сентября все время находилась в бою, получила приказ перейти Урк, настигнуть арьергард неприятеля и продвинуться как можно дальше через леса Ретца и Виллерс-Коттере.

    К сожалению, между английским и французским командованиями были еще небольшие трения. Жоффр думает, что [213] в результате нашего дипломатического демарша Китченер отдал Френчу слишком категоричные приказы, которые тешили несколько щепетильное самолюбие фельдмаршала. Чтобы успокоить самолюбие Френча, Жоффр просит у Мильерана переслать через английское военное министерство новые поздравления Френчу и его армии. Впрочем, эти поздравления вполне заслужены.

    Перехвачено еще одно радио. Оно извещает о падении Мобежа, которое, увы, весьма правдоподобно. Взятие этой крепости, в которой генерал Фурнье храбро выполнил свою неблагодарную задачу, является для нас тяжелой потерей. Кроме того, сдача Мобежа представляет для нас тот минус, что освобождает два немецких корпуса, которые устремятся на фронт на Марне.

    Мы можем парировать эту предстоящую опасность только с помощью наших действующих армий, но на предмет дальнейших столкновений Мильеран изучает теперь образование армии второй очереди, в которую будут призываться в случае надобности молодые люди в возрасте восемнадцати лет, а также мужчины до пятидесяти шести лет. Чтобы организовать ее как следует, понадобятся орудия, винтовки и снаряжение. А между тем у нас остались в запасе только двести орудий 75-миллиметрового калибра. В зоне действующих армий свободны пока только 90-миллиметровые орудия, да и они скоро пойдут в дело; заказаны и находятся в производстве у Крезо пятьдесят батарей 75-миллиметрового калибра, но для выпуска первых восьми из них заводы требуют срок четыре месяца. Все это весьма недостаточно уже для полевой артиллерии. Что касается тяжелой артиллерии, то она у нас почти отсутствует. Я нахожу, что инстанции, ведающие у нас снаряжением, не обращают достаточного внимания на этот важный пробел. Говорю об этом Мильерану, который из принципа с большой энергией защищает своих подчиненных, но в глубине души разделяет мои опасения. Он надеется, что нам удастся купить батареи в Португалии и Испании. Что касается винтовок образца 1886 г., у нас теперь производится их тысяча четыреста штук в день, а с конца сентября будут производить по тысяче пятьсот штук. [214]

    Пятьдесят тысяч винтовок мы ожидаем из Японии, а на Сент-Этьеннском заводе скоро будут ежедневно переделывать по тысяче ружей образца 1874 г. на образец 1886 г. Но всего этого еще слишком мало для наших потребностей.

    Вследствие неизбежных случаев болтливости эта нехватка материала становится известной многим лицам и служит в светских и политических кругах предлогом для новых приступов ?дефетизма?. Это захватило даже сэра Френсиса Берти; он несколько растерялся и пессимистически оценивает военные операции. Он идет еще дальше. Он критикует планы Жоффра. Сегодня он сказал Рибо, что наш главнокомандующий не знает, чего хочет, и что если бы он, Берти, был на его месте... Кто мог бы подумать, что сэр Френсис под расшитым мундиром безупречного дипломата скрывает сердце прирожденного полководца. А впрочем, не является ли он выразителем, улыбающимся выразителем того мимолетного плохого настроения маршала Френча, которое старается рассеять Жоффр?

    Из Парижа вернулся Альбер Тома. Волосы его непослушно вьются вокруг висков, острый взгляд устремлен через стекла очков. Он рассказывает, что видел вокруг Гальени целый штаб штатских в мундирах: Поля Думера с его секретарем Лихтенберже, Гези, Гинибурга, Жозефра Рейнака, Клотца. Прибавляет, но без трагизма, что ?La guerre sociale? Густава Эрве обеспечила себе сотрудничество Лихтенберже, что она немилосердно обрушивается на министров и парламентариев и начинает даже проповедовать диктатуру. Я вижу, как у ряда министров, испуганных этими новостями, в том числе у самого Вивиани, закрадывается опасение военного переворота, пронунциаменто. Подчеркиваю, что это надо считать совершенно исключенным, что характер Гальени гарантирует нас от всякой авантюры, что в Париже просто недостает правительства, и если мы скоро возвратимся... Но все центральные ведомства выехали из Парижа и устроились в Бордо в реквизированных помещениях, взялись здесь за работу, и ни одно из них не желает нового переезда. Мой робкий намек не встречает успеха. Однако смутные опасения, которые рассказ Альбера Тома заронил в некоторых [215] умах, укрепляются в них благодаря только что опубликованной статье Клемансо, в которой военный губернатор Парижа обвиняется в подготовке коммуны. Тем временем, пишет Клемансо, штатское окружение Гальени уже стелет для последнего постель в Елисейском дворце, где по воле Клемансо должен спать только он, Клемансо, а не кто другой. Бриан не из тех, которые принимают всерьез эти сказки, но своим замечательным чутьем он сразу понял, как благоприятно общественное мнение встретило бы приезд одного из членов правительства. Он вызвался поехать в Париж и переговорить с Гальени и его сотрудниками. Вечер тревоги и тоски. Я несколько раз телеграфирую Мильерану. Только к одиннадцати часам расшифрованы телеграммы Жоффра. Бои идут повсюду, но мы нигде не подвигаемся вперед за исключением Пти-Морен. Армия Монури подверглась сильной контратаке неприятеля. Она должна была в нескольких местах отступить. С целью поддержать ее с тыла Гальени перебросил 62-ю резервную дивизию в Монже и Даммартен. Бои с неопределенным исходом ведутся также на востоке, со стороны Сермез и на Орнене. Телеграммы заканчиваются следующими загадочными словами, которые окончательно ввергли меня в уныние: ?Атака на Нанси?. Кроме того, как видно, Мобеж действительно пал, и большая часть гарнизона взята в плен. Префект Северного департамента телеграфирует, что шестистам солдатам гарнизона крепости удалось уйти через Бельгию и что они возвратились в Лилль. Те форты, которые построены недавно, оказывают еще сопротивление. Губернатор покинул город и заперся в одном из этих фортов.

    Наконец, нашлась армия д'Амаде. Она состоит из запасных и из солдат территориальных войск и лишь с великим трудом восстановила свои ряды, несмотря на то, что правительство и я настойчиво требовали этой перегруппировки. К сожалению, очень многие кадровые офицеры все еще ни во что не ставят наших запасных; они пренебрегают ими и считают их почти негодными для использования, между тем как все говорит, что со временем этим войскам суждено стать все более существенной частью наших армий. В районе [216] Лилля, Арраса, Амьена остались только части ландвера. Мы допустили их занять наши города, терроризировать жителей, уводить в плен раненых, реквизировать съестные припасы. Несколько тысяч французов могли бы справиться с этими разрозненными патрулями. Они могли бы тревожить тыл неприятеля и установили бы полезное сотрудничество с бельгийцами, которые желают иметь подле себя тысяч двадцать пять английских или французских солдат, чтобы обеспечить сухопутное сообщение между Антверпеном и Францией{*198}. Правительство республики может ответить бельгийцам только следующее: у нас нет свободных войск, но мы не сложим оружия, пока не очистим бельгийскую территорию от неприятеля. Дивизия запаса даже небольшого состава лучше бы устроила наших друзей.

    Мы получили из Лилля еще одну телеграмму от префекта Северного департамента. Он сообщает, что в ряде городов, в частности, жители, подлежащие мобилизации, вынуждены были во время прохода неприятельских войск являться к немецким военным властям со своими призывными билетами. Немецкие солдаты составляли из них отряды, затем их отправляли в Э-ла-Шапелль. Немцы не теряли времени даже в тех городах, где они не оставались: они забирали с собой людей, которые завтра служили бы в наших армиях.

    Армия д'Амаде, перестроившись с грехом пополам, получила от генерала Жоффра приказ идти на Бове.

    Среда, 9 сентября 1914 г.

    Вернулась надежда. Я читаю ее в знакомом лице полковника Пенелона. Он приехал к нам, сияющий, из ставки в Шатильон-сюр-Сен. Стратегическая ситуация определенно превосходна. Немцы находятся теперь в таком же положении, в каком мы находились после Шарлеруа. Наши оба крыла обошли их. Если не сделано промаха при тактическом исполнении нашего плана, немцы будут вынуждены отступить на Марну [217] и затем на Реймс. Итак, их план будет сорван. Единственный мрачный пункт — это предстоящее появление на полях сражения обоих немецких корпусов, которые были задержаны под Мобежем. Они, надо думать, могут быть подвезены до самого неприятельского фронта по железной дороге, так как ветка Гирсон — Суассон, по-видимому, находится в руках немцев и, возможно, также прямая линия Мобеж — Суассон. Чтобы отрезать их сообщения, часть нашей кавалерии под командованием генерала Конно сделает сегодня попытку проникнуть до Суассона. Но к концу заседания совета министров мы получили телеграмму Жоффра с сообщением, что перед фронтом армии Монури и у ее левого крыла, т.е. именно в суассонском направлении, находятся еще значительные силы неприятеля.

    Наша 5-я армия медленно двигается к Пти-Морен. 18-й корпус переправился через эту реку у Марше-ан-Бри, но правому крылу пришлось отойти назад под натиском гвардии. 9-я и 4-я армии ведут в благоприятных условиях бой на всем участке своего фронта. На фронте нашей 12-й армии сражение тоже носит повсеместный характер, от Нюбекура до Вассенкура и Ревиньи. В Нюбекуре на небольшом семейном кладбище семьи Пуанкаре спят рядом вечным сном мой отец и моя мать, в Ревиньи скончалась моя добрая, милая бабушка, смерть ее была моей первой большой скорбью в жизни. Но что значат эти личные моменты перед необъятностью общественного несчастья? Однако я не могу отогнать этих воспоминаний, оставшихся моими верными товарищами во всей моей жизни. Вопреки тому, что можно было предположить по телеграмме, полученной вчера вечером, Нанси не взят и ему не угрожает опасность. Известия из департамента Мерты и Мозеля и из Вогез удовлетворительны.

    Бриан снова вызвался перед своими товарищами по кабинету представлять их несколько дней в Париже, на ту же честь претендует Марсель Самба. Правительство решает, что они поедут вместе как с целью проявить к населению интерес со стороны правительства, так для рассмотрения некоторых важных вопросов. Вот эти вопросы: эвакуация [218] окрестностей Парижа — генерал Гальени желает урегулировать этот вопрос на случай осады, которую он все еще считает возможной, затем вопрос об отношениях между Полем Думером, с одной стороны, и префектом департамента Сены и префектом полиции — с другой; наконец, третий вопрос — о нем говорилось совершенно серьезно — об отношениях ?La guerre sociale? к Лихтенберже, словно бывший революционер Густав Эрве не превратился в пламенного патриота, и не превратила его война, не имеющая в себе ничего социального.

    В Бордо приехал Киньонес де Леон. Он беседовал с испанским королем в Гранжа. Альфонс XIII просит передать нам, что он очень хотел бы продать нам ружья, но в испанской армии их едва хватает для собственных нужд. Всегда могут неожиданно вспыхнуть движение карлистов или народные восстания, которые придется подавлять. Значит, все предложения, исходившие от частных лиц и дошедшие до сведения Андре Лефевра и Мильерана, были мистификацией или подозрительными махинациями. Итак, исчезла еще одна перспектива относительно доставки снаряжения. Нам остается только усилить свое производство.

    Днем телеграмма от Жоффра: наши операции продолжаются по всей линии фронта. В районе Монмирайля произошел новый бой — с неприятельским арьергардом. Арьергард! Уже одно это слово преисполняет нас надеждой, и перед глазами встает картина бегущего неприятеля, которого преследуют наши солдаты.

    Вечером новая телеграмма от главной квартиры. За три дня наше левое крыло продвинулось на сорок километров. Англичане дошли до Марны. Мы тоже рассчитываем прийти к Марне завтра, хотя нам пришлось немного отступить близ Ла-Ферте-Гоше. Под Парижем, в долине Урк, армия Монури держится хорошо. Общее впечатление весьма удовлетворительное.

    Успокоенный этими известиями, я в состоянии проявить больше интереса к событиям за пределами Франции. На востоке Европы русские армии тоже продолжают успешно сражаться. Они продвигаются на запад от Львова и вдоль [219] Вислы. Они двигаются вперед также в Восточной Пруссии. Во всяком случае, они задерживают определенное число немецких корпусов, которые они отнимают от нашего фронта. Это не тот ?каток, давящий все на своем пути?, о котором мечтали некоторые наши газеты. Но, во всяком случае, это ценная помощь для Франции в решительную минуту.

    Очевидно, Германия понимает теперь, что ее план большого внезапного наступления не удался. Граф Бернсдорф из кожи лез в Вашингтоне, чтобы вызвать посредничество Америки{*199}. Он нащупывал почву на этот счет у министра иностранных дел Брайана, который уведомил об этом президента Вильсона. ?Я не скрыл от Брайана, — телеграфирует Жюссеран, — что шансы на успех предполагаемого посредничества минимальны, так как с каждым днем увеличивается список германских преступлений и растет волна всеобщего негодования. Он намекнул тогда на возвращение к статус-кво, я ответил ему, что мы согласились бы на него, если бы немцы для восстановления статус-кво вернули жизнь нашим мертвецам?.

    По воле Сазонова, у которого семь пятниц на одной неделе, продолжаются переговоры с балканскими странами. Телеграммы следуют за телеграммами. Результата никакого.

    Четверг, 10 сентября 1914 г.

    Утром два звонка по телефону. Один, без особого энтузиазма, от Гальени: ?Положение неплохое, но не такое хорошее, как мы желали бы. Другой, более удовлетворительный, — от Жоффра, относительно всего сражения в целом. Действительно, армия Монури мало продвинулась вперед за вчерашний день. Кажется, германцы даже несколько обошли ее на севере на ее левом фланге. Она потеряла Бетц и Нантэйль-ле-Гадуен и должна была отойти к Силли-ле-Лонг. Но 1-я германская армия вынуждена была переправиться обратно через Марну севернее Ла-Ферте-су-Жуарр и Шато-Тьерри. 2-я германская армия под командованием фон [220] Бюлова не устояла перед натиском Франше д'Эспере. 3-я армия, под командованием фон Гаузена, тоже подалась перед нашей 9-й армией; последней командовал Фош, которому приходилось защищать от бешеных атак фронт в тридцать пять километров. Фош должен был во что бы то ни стало воспрепятствовать неприятелю перейти через Сен-Гондские болота, тихо дремлющие в долине Пти-Морен и окруженные мирными деревнями Шампани. Его армия выдержала одну за другой ряд ожесточенных атак неприятеля. На правом фланге 11-й корпус, против которого неприятель стягивал все более многочисленные силы, вынужден был эвакуировать Фер-Шампенуаз: в центре угрожала опасность, что неприятель ударит с тыла на наш 9-й корпус, последний должен был отступить, и прусская гвардия подошла к замку Мондеман, старая башня которого господствует над всей равниной — этот замок является ключом к Маре (болотам){*200}. В самый разгар битвы Фош обратился к своему соседу генералу Франше д'Эспере с просьбой помочь ему заменить в первых рядах 42-ю дивизию Гросетти, изнуренную трехдневными боями. Франше д'Эспере поспешил представить 9-й армии свежие войска, которые он мог отдать без опасное для себя, и Фош ударил во фланг 10-го германского корпуса. Но тогда как левое крыло, подкрепленное таким образом, продолжало идти вперед, прусской гвардии удалось оттеснить храбрую марокканскую дивизию и завладеть замком Мондеман. Еще один сильный напор, и неприятель пробьет брешь. Но быть побежденным — это значит считать [221] себя побежденным. Фош всегда повторял эту истину. Он не боится быть захлестнутым поднимающейся перед ним волной. Приказывает марокканской дивизии взять обратно замок Мондеман любой ценой; 42-й дивизии, которая была проведена в тыл, с севера на юг, дается спешный приказ идти в Корруа и снова перейти в наступление фронтом на восток. Выбиваясь из сил, измученная, она снова появляется на передовых позициях, приходит на помощь нашим армиям, находящимся под угрозой. Перед лицом этого развертывания новых сил германцы, более измученные, чем мы, дрогнули, пошатнулись и начинают отступать.

    Под впечатлением этих счастливых событий я принимаю Титтони. Его демарш является актом простой вежливости, но, очевидно, вызван новостями с фронта, просочившимися в дипломатические круги в Бордо. Мне представляется, что эта любезность — хорошее предзнаменование. Multos numerabis amicos (y тебя будет много друзей).

    Делькассе, пришедший беседовать со мной и Вивиани о Турции, Греции и Болгарии, вдруг разразился слезами. Встревоженные этим припадком, мы расспрашиваем Делькассе. Он извиняется перед нами и говорит нам сквозь рыдания, что только что получил известие, что сын его ранен и взят в плен. Он боится, что имя Делькассе, ненавистное немцам, навлечет на несчастного молодого человека придирки и жестокое обращение. Мы утешаем его как можем, но как не разделять его опасений?

    Во второй половине дня я отправился с Мильераном в бордосский лагерь принять парад марокканской бригады и стрелкового батальона, которые только что прибыли во Францию и отправляются на фронт. Это великолепные войска с прекрасной выправкой, и при виде их я нисколько не сожалею ни о заключенном 30 марта 1912 г. договоре о протекторате, ни о той ?марокканской экспедиции?, в которой Клемансо усматривал тогда помеху для нашей мобилизации{*201}. На пути туда и обратно меня, как и в прошлом году, приветствовала толпа, густой шеренгой стоявшая вдоль улиц, но, на [222] мой взгляд, не в меру веселая. А ведь среди нее нет человека, у которого не было бы родных на фронте, каждый может ожидать не сегодня-завтра траурную весть! При каждом раздающемся вивате я думаю о солдатах, умирающих на поле сражения. Вернувшись в префектуру, я с грустью запираюсь в своем кабинете и принимаюсь за разбор бумаг, которые министры ежедневно направляют мне.

    Город Нанси, который я считал доныне в безопасности, подвергся боевому крещению. Эту ночь его в течение часа бомбардировали два больших дальнобойных орудия, выпустивших в него более восьмидесяти снарядов. Убиты шесть женщин и девочек. Ранено много жителей. Материальные повреждения очень значительны в кварталах Сен-Дизье и Сен-Николя. Между тем Нанси является неукрепленным городом, и немецкие офицеры не имеют никакого оправдания для своих попыток разрушить его. Как видно, с 1870 г. их взгляды на войну не только не согласовались с законами цивилизации и прогрессом нравственности, но стали еще более отсталыми и античеловечными.

    Тем не менее германская пропаганда продолжает представлять дело в другом свете и распространять во всем мире самые нелепые легенды. Наши войска якобы употребляют пули ?дум-дум?. В Лонгви якобы найден даже аппарат для изготовления таких пуль. Это отъявленная ложь, но разнузданная клевета делает свое дело. Император Вильгельм в телеграмме президенту Соединенных Штатов подтверждает своим авторитетом эту возмутительную выдумку и протестует во имя добродетели против преступлений французов. Я вынужден тоже телеграфировать Вильсону и опровергнуть басню, с которой опрометчиво солидаризировался кайзер.

    День проходит, как и предыдущие, в лихорадочном ожидании новых подробностей об операциях наших армий. Один момент наше внимание отвлечено было многочисленными телеграммами из-за границы. Из Константинополя турецкое правительство решило само отменить императорским ираде режим капитуляций {29}, отмены или реформы которого оно так настойчиво добивалось от нас. Конечно, оно не очень-то боится теперь Европы, расколотой на два враждебных лагеря [223] {*202}. Из Копенгагена как сообщает нам Бапст, германский генеральный штаб опубликовал предупреждение, немедленно перепечатанное в Дании, в котором говорится, что, несмотря на Женевскую конвенцию, германские войска будут отныне употреблять пули ?дум-дум?, так как французы и англичане подали пример этого. Итак, вот в чем была цель выступления кайзера, в тенденциозной лжи надо было найти предлог для того, чтобы прибегать к варварским средствам{*203}. Из Вашингтона. Жюссеран предупреждает нас, что послы Англии и России получили от своих правительств директиву отклонить в настоящий момент всякую попытку посредничества. Сэр Эдуард Грей телеграфировал сэру К. Спринг Раису, что английский народ, несомненно, сторонник мира, но мира, заключенного с гарантиями, обеспечивающими его длительность и препятствующими повторению таких фактов, как нарушение нейтралитета Бельгии. Такой мир, прибавляет сэр Эдуард Грей, не может быть заключен в настоящий момент{*204}. Из Софии. Панафье сообщает нам, что русские победы в Галиции, выжидательная позиция Турции, неудача австро-германских шагов в Бухаресте произвели сильное впечатление на болгарское правительство и на самого короля Фердинанда, которые придерживаются теперь благоразумного нейтралитета{*205}. Из Петрограда. Концентрические атаки русских армий против центра австрийских войск, от Замостья до Равы Русской, заставили неприятеля отступить. На правом берегу Вислы, на юго-запад от Люблина, австро-германские войска были вытеснены из занимаемых ими укрепленных позиций. Они уходят на юг{*206}. Из Ниша. Продолжаются сражения на Саве и Дрине, сербы дерутся с неприятелем, на стороне которого численное превосходство; жаркие бои идут вокруг Землина, занятого сегодня утром сербскими войсками{*207}. Из Берна: нам [224] сообщают по ?Последним мюнхенским известиям? следующий неслыханный факт: окруженный проволочными заграждениями концентрационный лагерь Лехфельд, в котором содержатся французские военнопленные, открыт для доступа публики, за вход взимается двадцать пфеннигов, которые идут в пользу семейств мобилизованных немцев. Наших соотечественников, имевших несчастье попасть в плен к немцам, показывают, словно диковинных зверей за решеткой зоологического сада{*208}.

    Получено также несколько телеграмм от гражданских властей в наших северных департаментах. Префект Сены и Уазы извещает нас, что приехавшие на автомобилях германцы взорвали в двух местах железнодорожное полотно между Парижем и Диеппом. Префект Нижней Сены сообщает факты, которые являются новым подтверждением бездействия армии д'Амаде. Отряд в шестьсот или семьсот немцев пришел в беспорядке из Дуллана в Амьен, где учредил ?комендатуру? (немецкое военное управление). Немцы взорвали Руаский мост в районе Мондидье. Префект Северного департамента извещает нас, что неприятель, по-видимому, направляется через Турне в Орши, минуя Лилль.

    Но мы в первую очередь с нетерпением ждем детальной информации от главной квартиры. Эти известия приходят во второй половине дня и вечером и носят все более успокоительный характер. Теперь и публика будет осведомлена о замечательном сражении, которое происходило с 6 сентября на Урке и Маасе и которому главнокомандующий дал сегодня название, которое должно войти в историю: битва на Марне. С самого начала наших операций правое крыло германцев, другими словами, армия фон Клюка, которая 6-го пришла в район, лежащий к северу от Прованса, вынуждена была отступить ввиду грозившей ей опасности окружения. Однако благодаря целому ряду искусных и быстрых движений ей удалось освободиться из наших тисков, и она бросила большую часть своих сил против нашего крыла, [225] ведущего окружение на север от Марны и на запад от реки Урк. Но французские войска, оперировавшие с этой стороны, с помощью британской армии нанесли неприятелю серьезные потери и прекрасно держались достаточно времени, чтобы позволить нам развернуть наступление в других местах. Германцы отступают к Эне и Уазе. За четыре дня они отошли на шестьдесят, семьдесят и в некоторых пунктах даже на семьдесят пять километров. Тем временем те английские и французские войска, которые оперировали на юге от Марны, тоже непрерывно использовали свое преимущество. Одни выступили с южной опушки леса Креси, другие — на севере от Прованса и на юге от Эстерне, те и другие перешли Марну севернее Шато-Тьерри. С самого начала завязались жаркие бои в окрестностях Ла-Ферте-Гоше, Эстерне и Монмирайля. Левое крыло армии генерала фон Клюка, а также армия генерала фон Бюлова отступили под натиском наших войск. Самые ожесточенные бои происходили в районе, расположенном между плоскогорьями, которые простираются на север от Сезанн и Витри-ле-Франсуа. Здесь находились, кроме левого крыла армии фон Бюлова, саксонская армия и часть армии принца Вюртембергского. Рядом мощных атак германцы пытались прорвать наш центр. Это не удалось им. Наши успехи на плоскогорьях к северу от Сезанн позволили нам в свою очередь перейти в наступление, и, в конце концов, сегодня ночью неприятель прекратил бой на фронте, простирающемся от Сен-Гондских болот до района Соммсу. Он отошел на запад от Витри-ле-Франсуа. Так обстояло дело на Марне. Что касается боев на Орнене, а также между Аргоннами и Маасом, то они еще продолжаются, а именно — против армий принца Вюртембергского и кронпринца, причем мы то подвигаемся вперед, то отступаем. Еще сегодня наш 6-й корпус подвергся в районе Во-Мари на запад от долины Эр, отчаянной атаке немцев, которые пытаются отрезать наши линии и окружить Верден. Но здесь их встречают стрелки Сен-Михиеля{*209}. Жоффр [226] заявляет, что за последние дни общая ситуация, как стратегическая, так и тактическая, совершенно изменилась.

    Последняя телеграмма, полученная сегодня вечером, подтверждает это впечатление. ?Повсюду, — говорит в ней Жоффр, — наши солдаты были выше всякой похвалы. Я нарочно скупился на известия, пока не имел в своих руках надежных сведений о бесспорных результатах. Теперь я могу сообщить их вам. На нашем левом фронте бегущие неприятельские армии были отброшены по ту сторону Марны английской армией и армией Франше д'Эспере, которые за четыре дня сражения выиграли более шестидесяти километров. Армия Монури с замечательной стойкостью выдержала мощный натиск германцев, пытавшихся выручить атакой на нее свое правое крыло. Войска Монура долгое время выдерживали интенсивный огонь орудий большого калибра, отбили все атаки неприятеля и теперь продолжают свое продвижение на север, преследуя отступающего неприятеля. Сегодня утром дрогнул немецкий центр. Армия Фоша двигается к Марне и находит на своем пути следы поспешного отступления неприятеля. Корпуса последнего и особенно гвардия понесли большие потери. На нашем правом фланге мы оказываем энергичное сопротивление ожесточенные атакам неприятеля, и все позволяет надеяться, что наши успехи будут расти и далее. Главнокомандующий Жоффр?. Эта телеграмма, адресованная Мильерану, получена нами в 20 часов 30 минут. В радостном волнении я звоню ему и спрашиваю, не согласен ли он со мной, что я должен обратиться к нему с приветственным посланием к победоносным армиям. Он отвечает мне, что мы поговорим об этом завтра в совете министров.

    Пятница, 11 сентября 1914 г.

    Не дожидаясь заседания совета министров, я написал это послание и принес его на заседание уже в совсем готовом виде. Оно было принято в моей редакции, и решено было, что военный министр передаст его главнокомандующему по примеру тех приветствий, с которыми президент обычно обращается к войскам после смотров в мирное время. Оно [227] должно быть немедленно обнародовано вместе с несколькими вступительными словами военного министра{*210}. К выражению своего восхищения я прибавляю в этом послании слова ободрения и свои пожелания и говорю о наших успехах, разумеется, не как об окончательной победе, а как о верном залоге будущих результатов. Министры так же, как я, осторожны в своей оценке, и никто из них не тешит себя иллюзией, что война закончена. Тем не менее они очень удовлетворены достигнутыми преимуществами и глубоко взволнованы ими. Оба министра-социалиста не менее экспансивны в своей радости, чем остальные. Никогда еще французские министры не чувствовали между собой такого тесного единения. Вчера их объединяло несчастье, сегодня — счастье, у них воистину только одна душа, всецело поглощенная мыслью о Франции.

    Бриан звонит мне из Парижа. Он тоже приветствует результат сражения, и в его грудном голосе я различаю по телефону необычную дрожь. Он говорит мне, что приезд его и Марселя Самба произвел прекрасное впечатление на общественное мнение Парижа. Все спокойно. Генерал Гальени очень удовлетворен военными операциями.

    Офицер связи комендант Гильом извещает меня, что генерал Жоффр намерен продолжать наше движение вперед и энергично теснить отступающего неприятеля. Наша кавалерия взяла еще одно знамя недалеко от Санлиса. Это третье знамя за четыре дня. Трофеи эти будут отправлены в Бордо, я надеюсь как можно скорее отвезти их в Париж. При своем отступлении немцы оставили всякого рода предметы, батареи гаубиц, ящики со снарядами, пулеметы, патроны, документы, карты, бумаги. В Фер-Шампенуаз они разграбили винные погреба и частные дома и предавались позорным оргиям. Они ушли, оставив в подвалах города мертвецки пьяных солдат императорской гвардии. Наши войска вернули себе Эперне, Шалон на Марне, Витри-ле-Франсуа. Они подошли к Компьенскому лесу, к Виллерс-Коттере и Фер-ан-Тарденуа. На фронте армии Саррайля 5-я немецкая армия [228] — это армия кронпринца — отходит, наконец, на север, через Лагейкур. На своем пути она подожгла несколько населенных пунктов, но ей пришлось отказаться от намерения достигнуть долины Мааса на юг от Вердена.

    К концу полудня новая телеграмма Жоффра военному министру извещает нас, что на нашем левом фланге и в центре наш успех растет и все более превращается в победу. Наш 1-й кавалерийский корпус во главе с генералом Бриду, заменившим генерала Сорде, старается согласно полученной директиве отрезать неприятелю пути отступления.

    Наши бельгийские друзья в восторге. Сегодня утром Клобуковский встретил на Льеррской площади в Антверпене короля при его выходе из главной квартиры. Король сказал ему: ?Это сражение свидетельствует о прозорливости Жоффра. Он отдал приказ о наступлении именно в тот момент, когда оно имело шансы на успех. В настоящий момент бельгийская армия напрягает свои силы, чтобы сотрудничать с французскими и английскими войсками. В нынешних обстоятельствах роль ее заключается в том, чтобы беспокоить неприятеля даже и перерезать его сообщения. Она не преминет сделать это?{*211}.

    Суббота, 12 сентября 1914 г.

    Теперь, когда дела идут лучше, я узнал — многие выболтали это, — что за последние недели я, сам того не зная, был объектом крайне страстных, впрочем, противоречивых, нападок в известных политических кругах. Сегодня говорят другим языком. Но вчера на меня возлагали ответственность за то, что я знал, и за то, о чем меня оставляли в неведении прежние и нынешние министры, за то, что я сделал в 1912 г., председательствуя в совете министров, и за то, что сделали до меня или упустили сделать правительства, в которых я не участвовал. Недостаточность снаряжения, отсутствие тяжелой артиллерии, расточительность некоторых ведомств, декрет о закрытии сессии парламента, неточные или неполные бюллетени — все это стало в тяжелую годину предлогом для [229] обвинений в мой адрес. Члены парламента, толкующие о своем великом уважении к конституции, доходили до обвинения меня в том, что я не прибег к диктатуре и пошел на поводу у правительства; другие утверждали, напротив, что под маской министров все делал я, хорошее и плохое, особенно же плохое. Что было бы, если бы фон Клюк неожиданно не изменил направления своего движения и Жоффр и Гальени не воспользовались искусно этим случаем для перехода в наступление? Что было бы, если бы наши армии не бились с такой храбростью? Все раздражение, вся злоба, увы, обрушились бы сегодня на меня. Завтра, при малейшей неудаче, все может начаться снова. Моя доля — навлекать молнию на свою голову, чтобы она не поразила слишком многих сразу. Не могу не заметить, как умно поступал еврейский народ, прогонявший в судный день в пустыню бедного козла Азазеля, на которого взваливали грехи людей. Это невинное животное было бы вполне на своем месте в овчарне в Рамбуйе, близ президентского дворца.

    Меня посетил де Кергезак, депутат от департамента Кот-де-Нор. Через свою жену он связан с одной влиятельной румынской фамилией и приехал теперь из Бухареста. Он виделся с нашим другом Такс Ионеску, который сказал ему: ?Если Италия выступит, Румыния, несомненно, тоже выступит; но для того, чтобы Италия выступила, Франция должна обещать ей что-нибудь, например Тунис?. Таке Ионеску слишком умен, чтобы сделать это указание по собственному почину. Надо думать, что он имел директиву дать нам его, это указание разоблачает перед нами настроения, которые мы всячески будем остерегаться поощрять как в Риме, так и в Бухаресте.

    Впрочем, согласно сообщениям, полученным Делькассе от Лаговари, король Кароль остается всецело под влиянием Германии и Австрии. Вильгельм II писал королю и гарантировал ему уже теперь обладание Бессарабией, если Румынии удастся завоевать ее, а также обещал ему аннексию Трансильвании примерно по прошествии двадцати лет; к этому времени, пояснял он, произойдет распад Австро-Венгрии. Итак, германский император, который объявил войну в надежде [230] отдалить эту перспективу распада Австро-Венгрии, сам считает этот распад неизбежным?

    Жоффр получил следующую телеграмму от Великого Князя Николая Николаевича: ?12 сентября. Генеральное сражение, начавшееся в Галиции десять дней назад, заканчивается большой победой наших армий. За 8, 9 и 10 сентября наши трофеи составили сто орудий и тридцать тысяч пленных, в том числе двести офицеров. Австрийские армии отступают на всех фронтах, преследуемые нашими войсками. Счастлив сообщить вам это известие в тот самый день, когда узнал об успехах храбрых французских и английских армий?. Это очень хорошо, и мы от души приветствуем эти победы русских. Но, кажется, в Восточной Пруссии перевес теперь снова на стороне немцев, а Россия, вопреки нашим неоднократным требованиям, направляет свой главный удар против Австрии, между тем как самый верный способ разгромить Австрию — это начать с разгрома Германии.

    Воскресенье, 13 сентября 1914 г.

    Я снова настаиваю в совете министров на том, чтобы по возможности скорее отправиться в главную квартиру, на фронт и в департаменты, опустошенные в результате нашествия. Так как мне снова дают уклончивые ответы, я заявляю, что, если будут далее медлить с утверждением моего начинания, я порву с обычаем, требующим, чтобы при всех официальных выездах президента последнего сопровождали один или несколько министров, и предприму один без разрешения и содействия правительства те шаги, которые считаю безусловно необходимыми. Эта угроза государственного переворота в миниатюре не вызывает протестов, но возбуждает некоторое удивление, а у иных чувство неловкости.

    Вивиани, Рибо и Томсон представили мне согласованный ими финансовый доклад большой важности. Казначейство нуждается в средствах и не может прибегать с этой целью исключительно к помощи государственного банка путем непрерывного увеличения эмиссии, не может также искать этих средств путем увеличения налогов; правительство полагает, [231] что будет очень трудно обеспечить поступление этих налогов, пока продолжаются враждебные действия и многие налогоплательщики мобилизованы. Поэтому Рибо считает, что нельзя обойтись без выпуска краткосрочных займов. Сумма бонов казначейства не превышает в настоящий момент трехсот пятидесяти миллионов франков. Она гораздо ниже той цифры, которой могла бы достигнуть. Министр финансов предлагает сделать эти боны доступными публике, выпустив купюры в тысячу, пятьсот и даже сто франков, и размещать их через банки. Кроме того, принято решение, что во все время войны эти боны — на них приглашаются подписываться все патриотически настроенные граждане — будут называться бонами национальной обороны. Я подписываю соответствующий декрет, который, кроме Рибо, скрепляют своей подписью Вивиани и Томсон. Во второй половине дня я посетил несколько местных госпиталей, которых находятся на излечении тысячи раненых. Я беседую с этими бравыми людьми, все они поражают своею храбростью, оптимизмом, хорошим настроением.

    Полковник Пенелон доставил мне два последних знамени, взятых у приятеля. Они помещены в префектуре под охраной моих офицеров.

    Жоффр телеграфирует нам, что ?все более выявляется всеобъемлющий и блестящий характер нашей победы. Повсюду неприятель отступает без оглядки, он отступает даже перед нашими 1-й и 2-й армиями (Лотарингия и Вогезы), которым более месяца оказывал сопротивление. Повсюду немцы оставляют пленных, раненых, трофеи. Наш авангард преследует неприятеля по пятам, не давая ему времени перегруппироваться. На нашем левом фланге мы перешли Эну ниже Суассона. Таким образом, за шесть дней боев мы продвинулись вперед более чем на сто километров. Центр наших армий находится уже на севере от Марны; наши лотарингская и вогезская армии подступают к границе. Правительство республики может гордиться подготовленной им армией?.

    Генерал Гуро, вернувшийся из Рабата и немедленно отправляющийся на фронт, привез мне два марокканских [232] знамени; они отняты у повстанческих племен, изъявивших теперь свою покорность. Он горит нетерпением принять участие в боях. С восторгом говорит о победе, одержанной нашими армиями; но при мысли, что его не было при этом, легкая тень омрачает ясный взгляд его голубых глаз.

    Понедельник, 14 сентября 1914 г.

    Сенаторы и депутаты продолжают домогаться официальных назначений. Рибо поручил одну такую миссию Жоннару. Последний обследовал экономическое положение департаментов Северного, Па-де-Кале и Соммы и сделал мне доклад о своей поездке. Сенатор Фердинанд Дрейфус желает получить назначение в Италию на предмет изучения тамошнего общественного мнения. Альбер Тома, который тяготится своим бездельем, согласится принять любое поручение. Никогда еще предложения услуг не сыпались в таком изобилии и с такой готовностью.

    Мильеран докладывает в совете министров, что генерал д'Амаде с непростительной поспешностью отдал приказ об эвакуации Лилля. Мессими, конечно, дал ему по телефону разрешение считать Лилль неукрепленным городом, согласно заключению высшего военного совета и внесенному в палату законопроекту, по-видимому, также согласно с требованиями мэра города Лилля и некоторых депутатов от Северного департамента. Но министр никоим образом не предписал немедленную эвакуацию города. А между тем из города удалили войска, даже не подумав о том, чтобы увезти ружья, боевые припасы и продовольствие. Мильеран сообщает также, что приступит к рассмотрению роли, которую сыграл в этом деле губернатор Лилля генерал Персен.

    Делькассе выступает с несколько путаным докладом об иностранных делах. Германский посланник в Афинах посетил греческого премьера Венизелоса, недавно взявшего себе также портфель министра иностранных дел, и сообщил ему как ?добрую весть?, что Турция и Болгария в союзе и собираются напасть на Сербию, но по отношению к Греции проникнуты лишь дружественными намерениями. Венизелос отклонил эту неуклюжую попытку и ответил, что Греция [233] выступит против тех стран, которые нападут на Сербию{*212}. В Константинополе инженеры и техники, присланные Германией, спешно ремонтируют ?Гебен? и ?Бреслау?, котлы которых потерпели аварию{*213}.

    Один из самых видных парижских журналистов, Эжен Лотье, сотрудник ?Temps?, приехавший сюда ознакомиться с настроением департамента Жиронды, сообщает мне, что в Бордо интернировано несколько венгерских подданных, а именно депутат-франкофил Михаил Карольи, два его товарища, Зленоки и Фридрих, и известный социолог Макс Нордау, который, впрочем, не раз несправедливо и зло отзывался в ?Vossiche Zeitung? о Франции. Михаил Карольи приехал в июне в Париж искать здесь поддержки против своего политического противника графа Тиссы, который, несмотря на первоначальные колебания, в конце концов взял на себя большую долю ответственности за войну?. Лотье находит несколько парадоксальным держать Карольи в плену.

    Правительство, которому я представил этот вопрос на рассмотрение, приняло благородное решение освободить этих венгров вместе с Максом Нордау и отправить их в Испанию. Чисто французский жест, который рискует не встретить надлежащей оценки ни в Будапеште, ни в Берлине.

    В Бельгии король прибавил вчера к приказу главной квартиры следующие трогательные слова: ?В случае атаки будет оказано самое решительное сопротивление. Успехи англофранцузской армии налагают на нашу армию долг сотрудничества по мере наших средств в достижении окончательной победы, заставляя неприятеля противопоставлять нам максимум своих сил?. Король Альберт лично подтвердил затем эти слова каждому дивизионному командиру. Он поздравил нашего военного атташе с успехом французской армии, который он охарактеризовал как ?самую блестящую военную операцию новейшего времени?{*214}. Кроме того, король потрудился телеграфировать мне: ?Великая победа, одержанная [234] союзной армией благодаря ее доблести и военному гению ее вождей, обрадовала нас до глубины души. Посылая вам свои самые горячие поздравления, я являюсь выразителем чувств всей бельгийской нации. Мы сохраняем непоколебимую уверенность в успешном исходе борьбы, и возмутительные зверства, от которых страдает наше население, не только не терроризировали нас, как надеялись враги, а лишь удвоили нашу энергию и энтузиазм наших войск?.

    Я благодарю короля и заканчиваю свое послание следующими словами: ?Когда пробьет час справедливого возмездия, никто не сможет забыть, что сделали для торжества общего дела Ваше Величество и достойный восхищения бельгийский народ?.

    Что касается немецкого генерального штаба, то у него другая вера считаться с правдой. Сегодня утром агентство Вольфа распространяет следующее сообщение: ?Операции последней недели, которые могут быть опубликованы в деталях, привели к новому сражению, развертывающемуся благоприятно для наших армий. Неблагоприятные для нас известия, всячески распространяемые союзниками, ложны?. Вот как осведомляют Германию! Агентство Вольфа старательно умалчивает здесь о том, что сегодня германские армии останавливаются в своем отступлении. Они использовали несколько часов отдыха, данного нашим войскам; пожалуй, лучше было бы, несмотря на неизбежное утомление солдат, иметь смелость заставить их подождать еще немного с отдыхом. Немцы заняли позицию на линии, идущей от возвышенностей на север от Эны, далее — между Уазой и Берри-о-Бак и до холмов на север от Вердена. Эта линия проходит на востоке у подступов к Реймсу. На этом новом фронте неприятель уже организует свое сопротивление. Одно лишь его правое крыло лишено прикрытия и плохо связано с центром. Нашей 4-й армии и английской армии отдан приказ тревожить его и стараться окружить его через Пюизалейн и Карлепон.

    Вторник, 15 сентября 1914 г.

    Один из офицеров связи, командир Эрбильон, привез мне два знамени, отнятых у немцев. Пользуясь случаем, он сказал [235] мне, что генерал Жоффр жалуется на некоторые купюры, произведенные военным министром в сводках главной квартиры, часто носивших несколько дифирамбический характер. Я отвечаю ему, что война далеко не закончена, что к тому же мы сделали ошибку, прервав преследование неприятеля, и что не имеет смысла возбуждать в стране ложные надежды, представляя дело так, будто неприятель бежит в беспорядке{*215}. Возможно, что командир Эрбильон не принадлежит к числу тех, у кого надо исправлять их преувеличения, но у него есть товарищи в главной квартире, которых победа буквально опьянила и которые считают, что кампания уже закончилась.

    Вчера в ?L'Indépendant des Pyrénées Orientales? появилась статья за подписью Эммануила Брусса, в которой содержится следующая тирада (автор передает ее как слова своего приятеля): ?В Бордо пьют шампанское, курят, веселятся, тогда как там, на фронте, наши бедные солдаты идут в огонь, чтобы обеспечить благополучие этих господ. Еще полбеды, если оргии устраиваются в залах ресторанов, но в воскресенье на улицах Бордо видели министров, возвращавшихся с пикника в Аркашоне с дамами и разъезжавших в засыпанных цветами автомобилях, причем у руля сидели военные?. Кажется, генерал, командующий 16-м округом, приостановил за эту заметку выход газеты на один месяц. В совете министров Мильеран и Мальви сократили срок запрещения газеты до нескольких дней. Все министры протестовали, даже негодовали против этой выходки газеты, называли ее сплетнями и баснями. После заседания меня отвел в сторону Мальви. Он рассказал мне, что, чувствуя себя не совсем здоровым, поехал в воскресенье после обеда к приятелю в Аркашон и что, когда он собрался в обратный путь, местные общества, узнав о его присутствии, поднесли ему цветы. Он с большой энергией утверждает, что ничего другого не было. Впрочем, кроме него, никто не говорил мне, что в статье имелся в виду именно этот министр. [236]

    Я получаю множество поздравлений по поводу битвы на Марне. В числе первых пришли поздравления от императора Николая II и от сербского принца-регента Александра. В своем ответе я, в свою очередь, поздравляю их с успехами их армий. Но нам все более желательно было бы, чтобы наступление русских направлено было главным образом против Германии. Палеолог выступил с новым демаршем, чтобы поддержать это наше желание. Но военный министр, тот самый генерал Сухомлинов, который всегда производил на меня плохое впечатление, когда я с ним встречался, дал понять нашему послу, что русские не будут продвигать свои армии дальше в Восточную Пруссию с направлением на Берлин, а предпочтут действовать в Силезии и Познани. Он даже прибавил: ?Чтобы прийти на помощь французской армии, мы в конце августа потеряли сто тысяч человек при Солдау?. Палеологу пришлось ответить ему: ?Чтобы прийти на помощь русской армии, мы принесли такую же жертву. Однако не наша вина, что по ошибке одного из ваших корпусных командиров фланг русской армии вдруг оказался без прикрытия?{*216}.

    Дени Кошен, получивший, наконец, назначение обследовать пороховые склады, возвратился вчера из своей первой поездки, весьма удовлетворенный ее результатами. Будучи одним из известнейших химиков, он вполне компетентен, для того чтобы выполнить возложенную на него задачу.

    Приехавшие из Парижа Марсель Самба и Бриан один за другим докладывают мне о своей поездке. В статье, написанной к их приезду, Морис Баррес спрашивал, не возвещают ли обе эти ласточки возвращения правительства? Я желал бы этого. Но обе ласточки, напротив, вернулись к своим сестрам под южное солнце Жиронды. Впрочем, обе они в восторге от своего временного перелета. Гальени, привыкший к завоеваниям, без труда завоевал сердца Самба и Бриана. Министр-социалист отзывается передо мной о военном губернаторе с великим энтузиазмом, и эта горячая хвала, для меня совершенно излишняя, надеюсь, положит конец всем недоброжелательным подозрениям, на удочку которых попались [237] Клемансо и некоторые министры. Самба не только вполне уверен в лояльности Гальени, он одобряет также, что последний выбрал себе в сотрудники Думера; сила характера и поразительная трудоспособность Думера, говорит Самба, приносят большую пользу гражданскому управлению укрепленного лагеря.

    ?Генерал Гальени, — заявляет мне в свою очередь Бриан, — держится безукоризненно. Он отнюдь не ищет популярности и старается лишь выполнять свой долг. Мы с Самба посетили северный сектор, где были сделаны большие усовершенствования в организации защиты. Генерал требует, чтобы ему послали судовую артиллерию. Я говорил об этом Оганьеру, он спешно предпримет необходимые шаги. Орудия будут расположены таким образом, чтобы можно было открыть продольный огонь по железнодорожным путям, необходимым немцам для транспорта их гаубиц 420-миллиметрового калибра. Это даст нам возможность воспрепятствовать установке этих гаубиц неприятелем. Гальени считает, что при принятии этой меры предосторожности Париж в случае возобновления немецкого наступления сможет продержаться по меньшей мере четыре-пять недель. Мы с Самба отправились также на фронт и посетили армию Монури; выдержка войск превосходна; снабжение не оставляет желать ничего лучшего. На полях еще лежат трупы немцев. Я приветствую, господин президент, что вы, в согласии с правительством и Гальени, настаивали перед генералом Жоффром на усилении армии Парижа. Военный губернатор мог перебросить на реквизированных такси полученные им войска и доставить их на поле сражения в распоряжение армии Монури. Эти дополнительные силы, несомненно, содействовали окончательному успеху?.

    У меня было также совещание с министром колоний Гастоном Думергом. Правительство поручило ему организовать снабжение в освобожденных департаментах Сены и Марны, Марны, Эны и Уазы. Он излагает мне свою программу, которую я нахожу очень разумной.

    Наконец, Делькассе, все еще очень беспокоящийся по поводу своего сына, тоже пришел ко мне беседовать еще раз [238] о Турции и Болгарии. Кроме того, он сообщает мне интересные депеши, в которых Клобуковский передает в своем разговоре с бароном Бейенсом, бывшим бельгийским посланником в Берлине. ?Война между Австрией и Сербией, — сказал ему этот достойнейший дипломат, — была подстроена Германией; это была головешка, которая должна была зажечь пожар; эта война должна была послужить исходным пунктом для выступления против Франции, пунктом, которого желали и искали. Император Вильгельм долгое время проявлял себя весьма искренним сторонником мира, но в конце концов уступил перед напором камарильи, всегда вдохновлявшейся бисмарковским духом. За последние два года он явно был удручен, состояние его здоровья, всегда неважное, ухудшалось под влиянием тревоги, внушаемой ему постоянными наущениями его приближенных. Несмотря на сильное умственное переутомление, император не мог не сознавать страшного значения войны между Германией и Францией, но, как видно, одно основное заблуждение заслоняло перед ним эти непосредственные впечатления. Он был убежден, что Россия, находившаяся в разгаре военной реорганизации, не вмешается решительно в балканский конфликт, что Англия, обессиленная внутренними разногласиями и в общем мало склонная вступать в войну на континенте, тоже воздержится, что Италия выступит вместе со своими обоими союзниками и что в конечном счете Германия со своими огромными контингентами, долгое время готовящимися к войне, будет фактически иметь дело только с Францией. Последней же, как казалось императору, можно было не очень бояться, прежде всего потому, что у нее было меньше войск, и затем ввиду разногласий, проявившихся в парламентских дебатах по военным вопросам. Император был уверен, что, наконец, пришел момент установить силой оружия гегемонию Германии. В его окружении было много сторонников войны, но главным ее сторонником был кронпринц — он по крайней мере номинально (ввиду ограниченности его умственного горизонта) возглавлял партию, стоявшую за молниеносное наступление на Францию. Уже давно эта партия искала предлога, безразлично какого, для [239] ссоры. А как известно, за этим у немцев дело никогда не станет. Таким образом, возникла австро-сербская распря?.

    Король Альберт тоже вел непринужденный разговор с Клобуковским. Сообщаю этот разговор в краткой письменной передаче, сделанной Клобуковским для Делькассе. ?Оборонительная тактика, — сказал Его Величество, — была единственно возможной перед лицом столь мощных массовых армий, и я чрезвычайно счастлив, что французское командование прибегает к ней с такой систематичностью и с такой силой сопротивления. Выдержка и борьба — это должно быть лозунгом как для Франции, так и для Бельгии. Германия могла рассчитывать на успех только при том условии, что не встретит задержки при своем внезапном натиске. Ее план был разбит в самом начале, и для Бельгии великое счастье, что она содействовала этому результату. Поэтому так велико раздражение императора Вильгельма против нас и против меня, оно даже больше, чем думают... Воистину тот способ вести войну заслуживает всеобщего осуждения. Такое поведение нисколько не удивительно со стороны военной олигархии, высокомерной и тщеславной. Она завистлива, распутна, злостна, она завидует нашим прекрасным памятникам, нашим столь прелестным городам, очарованию наших пейзажей, нашей активности в промышленности. Наш собор в Малине был подвергнут бомбардировке, потому что он чудо красоты, наша Лувенская библиотека, которую пощадили даже иконоборцы, была сожжена умышленно, потому что она была единственной в мире. Старый император Вильгельм, который был человеком простым, устоял бы против внушений этого ограниченного и грубого окружения, но его внук склонен к мелкому тщеславию, он восхищается поверхностной и театральной стороной, он слишком любит играть роль перед галеркой, чтобы оставаться равнодушным к лести тех, которые прельщают его грандиозной перспективой осуществления его всегдашней мечты: он — великий император, повелитель мира, все перед ним трепещет и преклоняется?.

    Словно для того, чтобы одним более лестным штрихом ретушировать эти живые портреты кайзера и его будущего [240] преемника, агентство Вольфа упорно провозглашает, что армия кронпринца осаждает и бомбардирует крепость Верден. Жоффр телеграфирует, что это известие ложно от начала до конца и просит нас опровергнуть его. Но наше опровержение не проникнет в Германию, и все будут там вполне искренне приписывать кронпринцу славу великого военного успеха. Между тем на самом деле все попытки 5-й немецкой армии закончились неудачей. В первых числах текущего месяца она пыталась обойти левое крыло нашей 3-й армии генерала Саррайля, отрезав его от 4-й армии генерала де Лангля де Кари. Но Саррайль перебросил в промежуток между обеими нашими армиями новый корпус, а именно 15-й, и кронпринцу не удалось пройти здесь. Зато на правом фланге нашей 3-й армии бомбардированы были некоторые форты Вердена, а в тылу этой армии немецкие части, пришедшие из Воэвры, приблизились севернее Сент-Мигиеля к форту Тройон. Раз или два они атаковали последний, но не в состоянии были завладеть им. 10 сентября последовала еще одна безуспешная атака кронпринца на нашу 3-ю армию, а 13-го 5-я немецкая армия отступает. Сегодня войска 5-го немецкого корпуса, которые занимали правый берег Мозы в окрестностях форта Тройон, сами отступают на равнину Воэвры. Но какие развалины неприятель оставил после себя в смеющемся крае, где нет ни одной деревни, ни одного ручейка, ни одного леса, которые не были бы мне родными!

    Среда, 16 сентября 1914 г.

    Наступление, начатое нашими войсками после битвы на Марне и, к несчастью, прерванное, чтобы дать краткий отдых войскам, достигло вчера и третьего дня на всем фронте арьергарда неприятеля. Последний остановился, чтобы дать нам бой, и получил теперь подкрепления от главной массы немецкой армии. Итак, предстоит новое генеральное сражение на линии, на которой неприятель быстро укрепился; эта линия тянется от Уазы до Аргон, через Нойонский округ, ряд плато на север от Вик-сюр-Эн и Суассона, Лаонский массив, высоты вокруг Реймса и окрестности Вилль-сюр-Тюрб. [241] Позиции немцев, уже укрепленные, тянутся далее на восток от Аргонн, от Варенн до Воэвра на север от Вердена. Впереди освобожденных Люневилля и Сан-Дидье наша территория почти совершенно очищена от иноземцев. Но будут ли у нас завтра еще достаточно свежие войска, будет ли у нас достаточно артиллерии и снарядов для предстоящих боев с искусно окопавшимся неприятелем? Вчера телеграмма Жоффра (№ 5342) благоразумно приглашает наши армии принять систематические меры и постепенно укрепить завоеванную территорию. Главнокомандующий не желает повторения иллюзий и ошибок первых дней войны. Если немцы укрепляются перед нами, то располагаем ли мы, кроме храбрости, всем, что необходимо для их вытеснения? Мы желали бы, по крайней мере, чтобы Россия облегчила давление, оказываемое на нас неприятелем. Делькассе просил Палеолога еще раз настаивать перед Сазоновым на том, чтобы русское наступление безотлагательно было направлено против Германии. После аудиенции у императора Сазонов ответил{*217}: ?Как только будут уничтожены австрийские армии в Галиции, можно быть уверенными, что энергично проявится прямое наступление против Германии?. Но когда будут уничтожены австрийские армии в Галиции? Правда, русские армии перешли Сан и преследуют левое крыло австрийцев, которые, как нам сообщают, бегут в беспорядке. Конечно, центр и правое крыло австрийской армии отброшены к Перемышлю{*218}. Конечно, согласно последней телеграмме Палеолога, отправленной нам сегодня,{*219} австрийские армии уходят из Галиции, оставляя позади себя двадцать пять тысяч убитых и раненых и сто тысяч взятых в плен; пришедшие на помощь им немецкие корпуса сами тоже отступают. Но в таком случае зачем России ожидать еще более полного уничтожения австрийских армий в Галиции, прежде чем приступить к решительным действиям против Германии? В настоящий момент 1-я русская армия совершенно [242] оставила территорию Восточной Пруссии, и нам более не говорят ни слова об осаде Кенигсберга{*220}.

    Зато наша победа, по крайней мере, придала бодрости некоторым нашим друзьям. В Румынии состоялись большие демонстрации в честь Франции. Во главе этого народного движения стал бывший военный министр Филиппеску. Наш посланник Блондель даже уверен, что еще на этой неделе румынское правительство приступит к мобилизации и объявит себя на нашей стороне. Король должен будет дать свою подпись или отречься от престола{*221}. Такие же надежды питает Лаговари. Но я очень боюсь, что оба они принимают свои желания за действительность.

    Четверг, 17 сентября 1914 г.

    К полковнику Пенелону вернулась его сияющая улыбка. Мой верный офицер связи привез мне сегодня целую охапку оптимистичных известий. Он приехал скорым поездом из Реймса, куда переведена главная квартира. ?Как, — спрашиваю я, — разве там не проходит теперь линия огня?? Полковник признает, что, возможно, несколько поспешили, выбрав для этой цели город в таком непосредственном соседстве с неприятелем, и что там невозможно будет исполнять функции командования. В действительности у нас не ожидали, что немцы так быстро создадут новый фронт. Неприятель обстреливает Реймс из батарей, помешенных им в фортах на востоке от города. Однако генерал Жоффр полагает, что немцы приняли сражение против воли, что их вынудила к этому сила нашего преследования. Правда, они окопались так основательно, что уже невозможно будет выбить их из позиций фронтовыми атаками. Но мы принимаем теперь меры, чтобы обойти их с обоих флангов, 13-й корпус, взятый из армии Дюбайля, вчера перевезен на наш левый фланг и усилит армию Монури. С другой стороны, армия Кастельно маневрирует на востоке с целью обхода левого фланга немцев. Сражение, быть может, продлится два-три дня, но Жоффр твердо [243] надеется, что мы выиграем его. Он даже думает, что немецкое командование решилось дать это сражение, только будучи связанным волей кайзера, который в своем суверенном нетерпении, вероятно, потребовал немедленного реванша.

    Если наши успехи не разбили немцев, они, по крайней мере, подняли дух бельгийцев. Бельгийская армия только что провела удачные наступательные операции{*222}. Антверпен быстро приводится в состояние обороны. Западная Фландрия, часть Восточной Фландрии, провинция Антверпен и Люксембург в настоящее время освобождены от немецкой оккупации. Напротив, Генегау, Брабант, провинции Льеж, Памюр и бельгийский Люксембург остаются во власти неприятеля. Многие города разрушены или получили большие повреждения. Поля опустошены. Какой ценой Бельгия и мы платим за наши победы!


Глава седьмая

    Письмо папы Бенедикта XV. — Фронт стабилизируется. — Попытки маневрировать на левом фланге. — Неприятель бомбардирует Реймский собор. — Наши орудия и снаряжение. — Разрушенные города и деревни. — Тщетные попытки окружения. — Взятие Сен-Мигиеля. — Антверпен под угрозой. — Разбитые надежды.

    Пятница, 18 сентября 1914 г.

    В то время, как Франция в сражении, не имеющем прецедента, была спасена от непоправимого несчастья, в Риме был избран новый духовный глава христианского мира. Болонский архиепископ Джакомо, маркиз де ла Кьеза, был объявлен папой под именем Бенедикта XV. Он лишь в мае этого года был сделан кардиналом. Это аристократ по рождению и дипломат по карьере. Трудно предвидеть, какой линии он будет придерживаться, но он назначил государственным секретарем монсеньера Феррату, который активно содействовал его избранию, — [244] позиция Ферраты по отношению к нам оставалась до сих пор благожелательной. Кардинал Аметт написал мне по своем возвращении в Париж письмо, полное благородства и достоинства: ?Париж, 12 сентября 1914 г. Господин президент республики. При отъезде моем из Рима наш святейший отец папа Бенедикт XV удостоил меня поручением доставить Вам прилагаемое письмо, в котором его святейшество извещает Вас о своем вступлении в верховный понтификат. Ввиду Вашего отъезда из Парижа для нужд национальной обороны я лишен чести лично передать Вам это письмо на аудиенции, которой я просил бы у Вас. Вместе с тем я счастлив был бы принести Вам благодарность по поводу того, что Вы согласились принять мое приглашение и Ваш представитель присутствовал на заупокойной мессе, отслуженной в Соборе Богоматери по почившем верховном понтифексе. Этот Ваш шаг был оценен по достоинству во Франции и в Риме. Я сказал бы Вам также, в какой мере Франция должна приветствовать избрание нового папы, благожелательность которого ей обеспечена. Примите, господин президент, вместе с выражением пожеланий успеха нашему оружию, которые я беспрестанно воссылаю к богу, уверение в моем высоком уважении. Леон-Адольф, кардинал Аметт, архиепископ парижский?.

    К этому столь патриотическому письму приложено было письмо нового папы: ?Perillustri viro Galliarum reipublici Praesidi. Benedictus P. P. XV Perillustris vir, salutem. Insrutabili Dei consilio ad suscipienda Ecclesia gubernacula vocati, munus impositae dignitatis Tibi nunciare properamus, eidemque atque nobillissimae Gallorum genti omnia fausta feliciaque adprecamur. Datum Romae apund S. Petrum die III septembris anno MCMXIV, Pontificstus nostri primo Benedictus P. P. X?. (?Знаменитейшему мужу, президенту республики Галлии. От папы Бенедикта XV. Привет тебе, муж знаменитейший. Призванные неисповедимым промыслом божьим к кормилу церкви, желаем известить тебя о возложенном на нас достоинстве и возносим молитвы о всяком счастье и благополучии для тебя и благороднейшего народа галлов. Дано в Риме, у святого Петра, 3 сентября 1914 г., в первый год вашего понтификата. Бенедикт XV, папа?.) [245]

    Казалось бы, что по получении обоих этих писем мне оставалось только ответить на них с возможной быстротой и учтивостью. Но по закону церковь отделена от государства, кроме того, мы порвали всякие дипломатические отношения с Ватиканом, что, впрочем, не оправдывалось упомянутым законом. Переписка президента с папой помимо правительства — это было бы одним из тех личных действий, которые часть общественного мнения республики, пожалуй, самая чувствительная, не преминула бы найти заслуживающими осуждения; это был бы своего рода секрет короля, которого не позволит себе уже ни один конституционный король нашего времени. Итак, из корректности, приличия ради я сообщил про оба письма правительству. Решено было, что я должен ответить на них, но что ввиду характера этой корреспонденции ответ мой будет составлен министерством иностранных дел. Это было поручено, если не ошибаюсь, Филиппу Бертело, который находится в Бордо вместе с канцеляриями министерства.

    Мне были присланы следующие тексты: ?Его Высокопреосвященству кардиналу Аметту, архиепископу парижскому. Монсеньер. Подтверждая получение письма, при котором Вы передаете мне извещение Его Святейшества папы о своем вступлении в верховный понтификат, прибегаю к Вашей любезности и прошу передать по назначению прилагаемое письмо. Очень тронут чувствами, выраженными Вами при сем случае, и Вашими пожеланиями успеха нашему оружию. Прошу Ваше высокопреосвященство верить в мои чувства глубокого уважения?. ?Его Святейшеству папе. Святейший Отец. Спешу подтвердить Вашему Святейшеству получение извещения о Вашем вступлении на святой престол, с каковым извещением Ваше Святейшество соизволили обратиться ко мне. Благодарю Ваше святейшество за пожелания благополучия французской нации и мне лично и прошу принять мои пожелания Вашему Святейшеству и величию его понтификата?.

    Я охотно подписал бы оба эти текста, хотя они показались мне скорее несколько сухими, но решено было, что их должен обсудить совет министров. Поэтому я представил их [246] правительству, причем решено было выкинуть одно слово, которое шокировало некоторых министров, — слово ?величие?. Допускалось, что я приношу свои пожелания папе и его понтификату, но нельзя было терпеть, что я могу желать величия этому понтификату! Какая ничтожная мелочность! В виде реванша оставили в письме к кардиналу слова: ?тронут чувствами?, конечно, для того чтобы смягчить этим двойным уверением во взаимных чувствах холодность, которую считали необходимой из политических соображений. После этого решено было, что я отправлю свое письмо без скрепления его подписью Делькассе, чтобы не делать кабинет официально ответственным за мое письмо. Я так и поступил, не без сознания, что эти придирки не совсем красивы.

    Мы начинаем задавать себе вопрос, что означает молчание главной квартиры. Что происходит на фронте? Нам было сказано, что неприятель остановился против воли и что мы наверняка сможем выбить его из его позиций. Теперь нам заявляют, что ранее двух-трех дней не наступит никакого ?решения? и что ситуация остается почти без перемен. В чем секрет этого? Вчера в директиве № 5657 Жоффр указывал генералу Монури: ?По-видимому, неприятель перебрасывает войска на северо-запад под защитой укреплений, возведенных на всем фронте. Необходимо создать на нашем левом фланге кулак, способный не только парировать обходное движение неприятеля, но также обеспечить окружение последнего?. В исполнение этого приказа наше левое крыло несколько продвинулось вперед, но ему отнюдь не удалось окружить правое крыло неприятеля. Нам придется бороться за то, кто кого обойдет. Но на флангах, как и в центре, против нас находятся войска, твердо укрепившиеся. На Марне, как мне сообщают офицеры связи, окопы, оставленные немцами, замечательно построены, хотя их приходилось импровизировать. Они достаточно глубоки для прикрытия солдат, снабжены через каждые двадцать метров убежищами и помещениями для отдыха. Несомненно, когда неприятель остановился на новых позициях, эти последние уже предварительно были сильно укреплены войсками, оставшимися в тылу у сражавшихся. [247]

    Англия предложила нам на днях высаживать войска в Дюнкирхене для диверсионных операций в Северной Франции и в Бельгии. Генерал Жоффр согласился на эту идею. Но перед ним встает вопрос, будут ли британские войска прибывать в достаточном количестве, чтобы позволить в ближайшем будущем этот маневр. Хотя доминионы и Индия, все без исключения проявили замечательное воодушевление и обещали свою помощь метрополии, большое расстояние осуждает Англию на долгое ожидание эффективного сотрудничества. Объявлено о прибытии войск из Индии, но они будут в Марселе не раньше, чем через двенадцать дней. Подкрепления, которые сама Англия послала через Сен-Назер, уже отправлены на фронт армии маршала Френча. Таким образом, для Северной Франции и Бельгии речь может идти в данный момент только о новых контингентах, которые мог бы создать и обучить Китченер.

    Россия опять выступила с новой инициативой: на сей раз Сазонов не является ее единственным виновником, однако она не более удачна{*223}. Великий Князь Николай Николаевич обратился к народам Австро-Венгрии с манифестом, призывающим их сбросить иго Габсбургов и осуществить, наконец, свои национальные устремления. В этом же духе русское правительство советует румынскому правительству занять Трансильванию и предлагает ему участвовать вместе с русскими войсками в оккупации Буковины. Как ни относиться к этим проектам, они носят чисто политический характер, они затрагивают важные вопросы и предрешают условия мира. Недопустимо, чтобы Россия открыто устанавливала их по-своему, не посовещавшись ни с Англией, ни с Францией.

    Суббота, 19 сентября 1914 г.

    Телеграммы префекта Мааса: при своем отступлении немцы подожгли большую часть деревень, которые они занимали во время битвы на Марне. В Триокуре, где мой брат Люсьен с женой обычно проводили свои каникулы среди [248] деревьев и родников, немцы сожгли двадцать девять домов и расстреляли без оснований десять человек, в том числе мать и жену мэра Просе. Только южная часть департамента избежала разорения и опустошения.

    Я делаю над собой усилие, чтобы отогнать от себя эти печальные картины и заняться текущими делами. Сэр Френсис Берти извещает нас, что англичане собираются высадить в Дюнкирхене три тысячи человек, в том числе две тысячи четыреста человек из морских частей и шестьсот строевых солдат, а также шестьдесят автомобилей. Этого, конечно, хватит для исполнения полицейских функций в северных департаментах, но, к несчастью, этого недостаточно, чтобы провести в тылу неприятеля диверсию решающего значения. По словам одного из офицеров связи, коменданта Эрбильона, генерал Жоффр надеется, что теперь можно будет, по крайней мере, использовать в этом же районе бывшую армию д'Амаде, на поиски которой мы исчерпали свое терпение и которая, наконец, реорганизована. Командование ею поручено генералу, который, можно сказать, победил время, прежде чем пытался победить неприятеля. Это генерал Брюжер, ныне в отставке, но все еще бодрый, несмотря на свой возраст, и очень довольный тем, что возвращается на действительную службу. Он никак не ожидал этого в сентябре 1913 г., когда мы с ним поднимались по крутым улицам его прелестного родного города Узерш{*224}. Территориальные войска и запасные, составляющие армию Брюжера, получили приказ окопаться перед Амьеном, чтобы поддерживать в случае надобности движения нашего левого крыла. В самом деле, главная квартира будет добиваться решения уже не на правом крыле, маневр перенесен на другой конец фронта. Армия Кастельно, продвигаясь на этих днях по равнине Воэвры к небольшому городу Этену, натолкнулась на так крепко окопавшиеся неприятельские войска, что мы предпочли отказаться от всякой попытки окружения с этой стороны. Впрочем, если бы и было возможно пойти на риск такой попытки, это, вероятно, было бы ошибкой и отвлекло [249] бы нас от более важной и безотлагательной операции. В самом деле, немцы, видимо, значительно усилили свое правое крыло и готовятся нанести свой главный удар на нашем левом фланге — это, очевидно, их обычный прием. Поэтому армия Кастельно оставляет лотарингскую землю, которую она в течение шести недель орошала своей кровью, она будет переброшена по железной дороге с востока на запад, в своем прежнем районе она оставляет один корпус, который перейдет под начало генерала Дюбайля, командующего первой армией. Два других ее корпуса, 14-й и 20-й, будут переброшены между Амьеном и Нойоном и останутся вместе с 8-м и 4-м корпусами и кавалерийским корпусом Конно под командованием генерала де Кастельно. На них будет возложена задача совершить наступательное движение на фланг неприятеля и ударить сбоку, на север от Эны, на стабилизованные позиции немцев. Для окончания этой переброски, говорит Жоффр, понадобятся еще целых три дня. Итак, ?решение?, которое считали столь близким, снова откладывается. В сущности это равносильно признанию, что мы ошибались, думая, что заставили неприятеля принять сражение в условиях, благоприятных для нас, и что мы сами выбрали и час и место этого сражения. В действительности же неприятель по собственной воле укрепился на позициях, чтобы не продолжать своего отступления. Он уцепился за нашу землю. Возможно даже, что он усиливает теперь свое правое крыло, как мы усиливаем свое левое крыло, и что переброшенная на запад армия Кастельно завтра снова увидит перед собой 6-ю немецкую армию, против которой она вчера сражалась в Лотарингии. На какую сизифову работу оставляет нас обреченными наша победа!

    Между тем главная квартира продолжает составлять ежедневные сводки в таком оптимистичном духе, что, если бы Мильеран благоразумно не взял на себя задачу изменять и урезать их, общественное мнение каждый день кормили бы новыми иллюзиями. Военный министр озабочен также состоянием нашей артиллерии и нашего снаряжения. Наши военные запасы очень оскудели. Мы израсходовали с начала сентября невероятное количество снарядов всех калибров, [250] особенно 75-миллиметрового. Производство не шло в ногу с потреблением. Необходимы срочные меры. Озабоченный ускорением их, я прошу Мильерана доставить мне, по возможности, в ближайший срок, детальные таблицы относительно армии на боевых позициях, регулярной армии, резервов и запасных батальонов, равно как армии второй очереди, а также территориальных войск и их резервов. Эти таблицы должны содержать перечень ?необходимого, имеющегося и недостающего? в области человеческого состава, артиллерийских орудий, пулеметов, ружей образца 1886 г., снарядов и патронов, экипировки, предметов лагерного оборудования, упряжи, лошадей. Кроме того, я требовал точных данных о принятых или предполагаемых мерах для пополнения ?недостающего?, будь то французское производство или покупки за границей. Теперь, когда, по всей видимости, война затягивается, мы должны принять целый ряд мер для ускорения производства. При нынешнем темпе расходования снарядов у нас осталось снарядов 75-миллиметрового калибра только на один месяц.

    Тем не менее генерал Жоффр уверяет нас, что общая ситуация остается хорошей. Мы взяли одно знамя южнее Нойона. На Краоннском плато, где сто лет и несколько месяцев назад Наполеон разбил союзников, мы пытались возобновить историю и после жаркого боя взяли много пленных из 7-го и 15-го корпусов неприятеля, а также из императорской гвардии. Неприятель выбился из сил, пытаясь снова взять Реймс. В отместку он бомбардировал город, с особым ожесточением он обрушился на старый собор, словно испытывал какое-то извращенное удовольствие, повторяя свой варварский поступок с Малинским собором. Естественно, что главная квартира не могла оставаться в такой близости к линии огня. Она переехала в Об на Ромилли-сюр-Сен.

    Воскресенье, 20 сентября 1914 г.

    Наши войска топчутся на месте. Им не удалось пройти вперед в лесистой местности вокруг Нойона. Они дают в Вогезах невразумительные бои с неопределенным результатом. Они взяли массив Помпелль близ Реймса, но потеряли [251] высоту Бримон. Сегодня бомбардировка Реймса возобновилась с удвоенной силой. Она направлена была главным образом против собора, который частично разрушен. Архиепископская библиотека превращена в груду дымящихся развалин. Загорелось здание супрефектуры. Убит помощник мэра доктор Жакен{*225}. По соглашению с советом министров Делькассе рассылает всем нашим дипломатическим представителям циркулярную телеграмму, в которой мы указываем цивилизованному миру на эти акты вандализма. Но до сих пор цивилизованный мир имеет глаза, чтобы не видеть, и уши, чтобы не слышать.

    Между тем надежды главной квартиры еще раз оказались обманутыми. Мы не двигаемся вперед. Зато неприятель перешел в энергичное наступление против нас и против англичан на север от реки Эны и выше Суассона. На Краоннском участке, где первые бои были для нас благоприятными, вершина Шмен-де-Дам и ферма Эртебиз неоднократно переходили из рук в руки в жестоких штыковых боях. По прошествии ста лет мы слышим снова те же названия битв, и наши командиры могут напомнить нашим солдатам славные традиции полка имени Марии-Луизы. Он тоже в марте 1814 г. взял эту ферму, где свист пуль соперничает с завываниями ветра.

    На наших восточных окраинах войска неприятеля, вышедшие из Метца и воспользовавшиеся, конечно, уходом армии Кастельно, продвинулись через Воэвру к цепи маасских холмов (Hauts de Meuse), тянувшейся вдоль правого берега Мааса с юга на север со своими лесистыми склонами, узкими ущельями и многочисленными фортами.

    Встревоженный, вероятно, нашей неподвижностью, Великий Князь Николай Николаевич обратился к генералу де Лагиш с настоятельной просьбой сообщить ему в возможно скором времени план операций, которого генерал Жоффр намерен держаться в результате нашей победы на Марне. Он спрашивает, собираемся ли мы ограничиться тем, чтобы [252] отбросить неприятеля за пределы Франции, или же мы намерены гнать его до самого сердца Германии, с тем чтобы диктовать ему условия мира. В зависимости от того, ставит ли генерал Жоффр себе ту или другую из этих целей, план Великого Князя будет совершенно различен{*226}. Во втором случае, но только в этом случае Великий Князь отдаст распоряжения о походе на Берлин всех свободных войск, как только Австрия выйдет из строя. В сравнении с прежними заявлениями это шаг назад. Палеолог и сэр Бьюкенен обратились к Сазонову с согласованной нотой, в которой указывали, что, так как союзники обязались не заключать сепаратного мира, вопрос, поставленный русским главнокомандующим, носит более политический, нежели стратегический характер и зависит от трех правительств. По собственному почину оба посла прибавили, что настало время для союзников установить окончательную цель их борьбы и что, поскольку австрийские армии в Галиции выведены из строя, остается уничтожить германские силы, чтобы установить в Европе новый режим, гарантирующий на долгие годы всеобщий мир{*227}. Сазонов ответил сэру Бьюкенену и Палеологу{*228}, что главной целью России в этой войне тоже является установление в Европе такого режима, который гарантирует на долгие годы всеобщий мир, и что император всецело одобряет мысли Великого Князя Николая Николаевича. Делькассе прочитал эти секретные депеши в совете министров. В прениях, последовавших затем, не могли принять участие Думерг и Томсон, так как оба находились в служебной поездке в департаментах, освобожденных от неприятельского нашествия, не мог принять участия также Оганьер, бывший в отъезде, на судостроительных верфях в Сен-Назер. Но все присутствовавшие министры, Мальви наравне с Мильераном, Самба наравне с Делькассе, Жюль Гэд наравне с Рибо, Бьенвеню-Мартен наравне с Брианом, Фернан Дави наравне с Сарро, заявили, что правительство республики не может обязаться рассматривать [253] войну как законченную в тот день, когда неприятель очистит национальную территорию, даже со включением Эльзаса и Лотарингии, и что правительство республики должно проявить такую же решимость, как Россия, покончить с гегемонией прусского милитаризма. Делькассе было поручено телеграфировать в этом смысле в Петроград.

    Президент Вудро Вильсон ответил на посланный ему мною по телеграфу протест против обвинения в употреблении пуль ?дум-дум?. Великий арбитр не раскрывает свои карты. ?Уверяю Ваше Высокопревосходительство, — пишет он мне, — что я глубоко чувствую честь, которую вы оказываете Соединенным Штатам, обращаясь к ним в это критическое время, как к нации, питающей отвращение к антигуманным способам ведения войны. В этом смысле ваше доверие к народу и правительству Соединенных Штатов направлено не по ложному адресу. Настанет время, когда этот великий конфликт придет к концу и можно будет беспристрастно установить истину. Когда настанет этот момент, на тех, которые ответственны за нарушение правил войны среди культурных наций и взвели ложные обвинения против своих противников, падет приговор всего мира?. Но на каких документах будет построен этот процесс? И кто ручается нам, что общественное мнение того мира, от которого Вильсон без нетерпения ожидает беспристрастного вердикта, не будет введено в заблуждение коварной пропагандой вроде той, изумительные образцы которой нам ежедневно посылают наши дипломатические представители? Так, в берлинской газете ?Tag? от 10 сентября помещен фотографический снимок пачек патронов, найденных в Лонгви и выдаваемых немцами за пули ?дум-дум?. Открытие этих пакетов послужило предлогом для всей кампании германцев. Но достаточно присмотреться к рисунку, и становится совершенно ясно, что мы имеем здесь дело с небоевыми патронами, изготовленными для стрельбы в тире и совершенно непригодными на поле сражения. Как только германские власти увидели, что публикация ?Tag? опровергает их клеветнические утверждения, они изъяли и уничтожили тираж газеты, но один номер ее попал в руки нашего генерального консула в Женеве, который [254] и послал нам его. Делькассе уведомил об этом показательном инциденте всех наших представителей за границей. Итак, Вильсон тоже будет осведомлен Жюссераном.

    Итальянский торговый атташе граф Сабини, который несколько недель назад проявил такую активность перед Клемансо и передо мной, посетил Баррера в Риме{*229}. Он произвел на нашего посла вполне определенное впечатление человека, находящегося в курсе тайных переговоров, начатых Италией в Вене и Берлине. Сабини утверждал, что Австро-Венгрия обещала маркизу ди Сан Джулиано Трентино и преобладание в Албании, если Италия останется нейтральной, и дал понять, что, несмотря на эти предложения, Италия, несомненно, выйдет из нейтралитета, если Франция согласится на выпрямление границы в Тунисе. Барреру намерения его собеседника показались столь же темными, сколь путаными, и он счел нужным держаться замкнутой выжидательной позиции.

    Братиано, сторонник немедленного вмешательства Румынии в войну, отправился в замок Синайя, чтобы сделать последнюю попытку перед королем Каролем{*230}. ?Король принял его любезно, но не связал себя никаким обещанием. Соединенные Штаты, Италия, Румыния принадлежат к тем нейтральным государствам, которые сами выберут свое время и перед которыми лучше не затрагивать важных вопросов.

    Понедельник, 21 сентября 1914 г.

    ?Почему, — спрашиваю я министров, — почему мы остаемся в Бордо? Париж, конечно, не гарантирован от повторения наступления неприятеля, но укрепленный лагерь выручен из опасности, и у нас нет более оснований удлинять свое пребывание в Жиронде?. — ?Возможно, — отвечает Мильеран, — но Жоффр предпочитает, чтобы мы оставались еще здесь?. Мне думается, что Жоффр не один такого мнения. Административные канцелярии, в первую очередь [255] канцелярии военного министерства, устроились в Бордо, привыкли на новом месте и по мере возможности отсрочивают новый переезд. Итак, я вынужден снова вооружиться терпением. В свою очередь, офицеры связи должны ежедневно совершать длинную поездку на автомобиле и держать постоянную связь между правительством и главной квартирой. Разумеется, это не идеальные условия для работы.

    Сегодня опять приехал полковник Пенелон и по обыкновению возвещает нам, что ?все идет как следует?. Таково данное ему поручение. Он признает, однако, что мы потеряли три дня на первоначально принятый план. По мысли генерала Бертело, начальника генерального штаба при Жоффре, этот маневр должен был быть произведен правым крылом. Маневр оказался неосуществимым. Мы надеялись, что достаточно будет одного 13-го корпуса для перехода в наступление на левом фланге, но этот корпус действовал неудачно, и надо все начинать сначала. Теперь нужны три дня, пока будут на месте другие войска. Тогда мы сделаем попытку погнать немцев на западе. Шестьдесят тысяч человек территориальных войск, находящихся под командованием генерала Брюжера и окопавшихся близ Амьена, выступят по направлению к Камбре, как только армия Кастельно тоже в состоянии будет сражаться. Фланг этих шестидесяти тысяч территориальных войск покрывает кавалерийская бригада под командованием генерала Бодмулена, моего бывшего генерального секретаря по военным делам. Армия Кастельно состоит из 4-го корпуса и одной марокканской дивизии, 13-го корпуса с другой марокканской дивизией. 14 и 20-го корпусов и двух кавалерийских дивизий. 14-й корпус должен быть перевезен в Сент-Жюст-ан-Шоссе, 20-й — на юг от Амьена. Затем они пойдут по направлению к Уазе, чтобы ударить по неприятелю с фланга. Но три дня — это целая вечность; сколько сюрпризов могут подготовить для нас тем временем немцы!

    Жоффр телеграфировал Мильерану, что, как видно, немцы собираются с большой силой драться в этом предстоящем сражении, но он, Жоффр, предпочитает, чтобы это сражение было дано лучше на Эне, нежели на восточных окраинах, [256] потому что, если французские армии должны будут гнать неприятеля до Мааса, то разрушение искусственных сооружений затруднит для нас транспорт войск и провианта. На этом основании, а также потому, что главная квартира считает стратегическую ситуацию благоприятной, Жоффр, как повторяет мне полковник Пенелон, все еще доволен тем, что ?заставил? немцев остановиться на Эне. Однако главнокомандующий находит, что наши войска еще уступают немецким в области военной подготовки и стрельбы. У наших войск — только их храбрость и пыл, никогда не ослабевающие.

    Наша адриатическая эскадра высадила в Антивари две батареи, которые должны быть перевезены на вершину горы Ловчен. Как только они будут установлены там, они откроют огонь по австрийским военным кораблям, укрывшимся в бухте Каттаро. Все эти имена, еще недавно вызывавшие у меня воспоминания о моей поездке на крейсере и о залитых солнцем ландшафтах, теперь звучат для меня воинственно. Мы предупреждаем Италию о своих намерениях. Они не могут ей не понравиться.

    Вторник, 22 сентября 1914 г.

    Префект департамента Мааса Обер посылает мне новые подробности об опустошениях в этом несчастном департаменте. С начала враждебных действий разрушен полностью или частично ряд городов и многочисленные деревни: Озекур, Брабант-ле-Руа, Лагейкур, Лемон, Луппи-ле-Шато, Мюссей, Невилль-сюр-Орн, Претц-ан-Аргонн, Ревиньи, Сомейль, Триокур, Вассенкур, Вобекур, Вилотт близ Луппи, Виллерс-о-Ван, Бозе, Рамберкур-о-По, Нюбекур, Клермон-ан-Аргонн, Монфокон, Варенн-ан-Аргонн, Эриз-ла-Птит, Моньевилль; в этот перечень не вошли коммуны на севере и востоке. Весь округ Монмеди и значительная часть Верденского округа еще заняты неприятелем. Разрушений здесь, вероятно, не меньше, чем на юге. Прелестный городок Этен, надо думать, представляет собой теперь только груду развалин среди опустошенной равнины.

    Принц Альберт Монакский, который сохранял столько иллюзий о Вильгельме II до их последнего свидания в Киле, [257] телеграфирует мне из Монте-Карло: ?Преступный акт, совершенный в Реймсе диким неприятелем Франции, является вызовом цивилизованному миру, он характерен для армии, для нации, для царствования. Я так же поражен им, как лучший из французов?.

    Думерг возвратился из своей поездки в департаменты Марны, Уазы и Сены и Марны и сделал мне доклад о ней. Санлис частично разрушен, ряд других городов был поврежден, целые деревни сделались жертвой пламени. Однако те крестьяне, которые не были мобилизованы, вернулись к своей работе, и поля почти всюду приняли свой обычный вид, шоссейные дороги не слишком пострадали, местности, подвергнувшиеся нашествию, имеют менее мрачный вид, чем можно было опасаться. Снабжение гражданского населения обеспечено. Думерг встретился в Шалоне с генералом Фошем и очень хвалит мне этого военачальника, восторгается ясностью его ума и его хладнокровием.

    Главная квартира узнала сегодня, что неприятель подвозит войска в Камбре и, как видно, готовит новый маневр. Жоффр предписал генералу де Кастельно продвинуть к северу, как это было предусмотрено, два корпуса левого крыла 2-й армии с целью обойти правый фланг неприятеля. Но в этот момент 13-й корпус, образующий правое крыло армии Кастельно, вовлечен в жаркий бой на лесистом массиве Лассиньи, он окопался здесь и не имеет возможности двинуться.

    Среда, 23 сентября 1914 г.

    Оганьер вернулся в Бордо и сообщает в совете министров, что у входа в Шельду потоплены три английских крейсера довольно большого тоннажа, но, к счастью, устаревшего типа. Неизвестно, подверглись ли они нападению подводных лодок или натолкнулись на мины.

    На этих днях в Марсель прибывают индусские войска. Английское правительство затребовало поезда для транспортировки их; эти поезда должны будут останавливаться на три часа для омовений индусов и на час для варки риса. Для нашего успокоения нам обещают, что на поле сражения не будут делать подобных поблажек. [258]

    Гальени обратился к Мильерану с двумя письмами: одним официальным и другим — личного характера; он требует на случай возможной защиты Парижа три армейских корпуса и, кроме того, семьдесят две тысячи человек территориальных войск. Мильеран находит эти требования чрезмерными в момент, когда Парижу уже не угрожает никакой непосредственной опасности и требуются значительные силы для фронта перед Парижем. Мне представляется все более необходимым, чтобы мы отправились туда и на месте ознакомились с положением. Я снова говорю об этом военному министру и с радостью констатирую, что он того же мнения. Он согласен, что мы вскоре отправимся вместе в ставку и к армиям.

    Братиану возвратился из Синайи в некотором замешательстве. Он уже не находит момент столь благоприятным для немедленного выступления. Впрочем, видимо, он остается согласным с Таке Ионеску, что необходимо обсудить вопрос об отречении короля{*231}.

    Сербия умоляет нас послать ей горные орудия{*232}. К несчастью, наша бедность никак не позволяет нам быть щедрыми по отношению к своим друзьям.

    Четверг, 24 сентября 1914 г.

    Жоффр по телеграфу запросил у военного министра разрешения назначить генерала Фоша своим заместителем (ad latus) с обеспеченной перспективой стать преемником Жоффра. Каждый раз, когда полковник Пенелон говорит мне о Фоше, он заявляет: ?Это бог войны!? Бесспорно, из всех подчиненных Жоффра на Фоша знающие его возлагают больше всего надежд. Но в силу состоявшегося и не отмененного постановления преемником Жоффра намечен Гальени. Положение военного губернатора Парижа слишком значительно теперь, чтобы можно было ставить Гальени на второе место после главнокомандующего. Они приблизительно одинакового возраста, и в колониях Жоффр служил [259] под началом Гальени. Личность последнего плохо подходила бы для подчиненного поста. Если же обещать теперь Фошу наследование, это лишит Гальени признанного за ним эвентуального права и вряд ли будет ему по душе. Между тем Жоффр, которому приходится справляться с тяжелейшей задачей, несомненно, имеет право на помощника, и невозможно найти для него лучшего помощника, чем Фош. Мы оставляем за собой рассмотрение этого серьезного и деликатного вопроса в совете министров.

    Ввиду опустошений, произведенных неприятелем в департаменте Мааса, я просил своего друга сенатора Рене Гродидье, мэра коммуны Коммерси, распределить от моего имени несколько персональных пособий. Я получил от него следующую трогательную телеграмму: ?Наши несчастные соотечественники из сожженных и разрушенных деревень нашли приют и помощь в Коммерси и Сен-Мигиеле. Они, равно как все наше патриотичное население, поручили мне передать вам свою благодарность и уверения в своем несокрушимом доверии к правительству национальной обороны. Да здравствует Франция!? Ах, милые люди, среди развалин своего добра они больше думают о том, чтобы послать нам слово ободрения, чем о том, чтобы требовать от нас помощи!

    Вечером мы узнали, что завязалось сражение на участке между Нойоном и Перонн. Все силы армии Кастельно участвуют в этом сражении от Уазы до Соммы. Продвижение чередуется с отступлением, но амплитуда колебаний все уменьшается, как колебания маятника, который собирается остановиться.

    Пятница, 25 сентября 1914 г.

    Сегодня у полковника Пенелона гораздо менее уверенный вид, чем в последние дни. Мы все еще надеемся выиграть это сражение, о котором утверждали, что мы заставили неприятеля принять его на условиях, весьма для нас благоприятных. Но теперь мы ожидаем уж только посредственного результата. Мы рассчитываем лишь на то, что армия Кастельно завладеет Сен-Кантеном и таким образом помешает связи немцев с Бельгией. В таком случае неприятель [260] отойдет назад, но не так далеко, как мы предполагали, а лишь на канал за Сен-Кантеном и на восток от города. Итак, в общем это будет очень небольшим выигрышем, за который, однако, придется дорого заплатить.

    На нашем правом фланге, если верить главной квартире, генерал Саррайль допустил тяжелую ошибку. Он хотел пройти на север и прорваться через неприятельские позиции, через которые не мог прорваться генерал де Кастельно. Это ему удалось, а так как он оставил на Hauts de Meuse на восток от Сен-Мигиеля только одну резервную дивизию, немцы подошли близко к городу. Итак, уверения, полученные мною вчера от главной квартиры, еще раз оказываются в противоречии с фактами. Мой бедный департамент Мааса все более подвергается теперь нашествию неприятеля с востока, как прежде с севера.

    В совете министров Мильеран ставит вопрос о назначении заместителя для генерала Жоффра согласно просьбе главнокомандующего. Все министры признают, что выбор Фоша как ближайшего сотрудника, так и возможного преемника Жоффра, превосходен и что невозможно отклонить предложение главнокомандующего. Но большинство министров считает, что необходимо щадить законное самолюбие Гальени. Как отнять у него, не оскорбляя его, находящийся у него письменный приказ? И как оставить его в простой роли губернатора Парижа, если Париж скоро окажется свободным от всякой опасности? Мильеран правильно считает, что должен урегулировать этот вопрос устно с Жоффром и Гальени. Он соглашается, стало быть, что мы не можем более откладывать свою поездку в главную квартиру, и говорит об этом совету министров, который единодушно присоединяется к нашему мнению.

    Депутаты, бывшие или будущие министры опять начинают охотиться за официальными назначениями. Куйба, который так красиво примирился с потерей своего портфеля, восхищен тем, что Бьенвеню-Мартен дал ему занятие по надзору за снабжением мирного населения. Зато Морис Рейно обижен тем, что ему не поручено еще, как он надеялся, изучение усовершенствования транспорта. У меня были парижские [261] депутаты Игнас и Брюне, которые от имени своих товарищей указали мне на грубые пробелы в нашей санитарной службе. Я уже получил множество жалоб по этому поводу и сообщил о них Мильерану. Еще вчера в госпитале, оборудованном бордосской адвокатурой, — мадам Пуанкаре работает там в качестве сестры милосердия, — был такой случай: алжирские стрелки, раненные под Суассоном, доставлены были только после шестидневного путешествия. Их сначала отправили в Генкан, а оттуда повезли в Бордо. Здесь тоже нужны реформы, а также карательные меры.

    Плохие известия с нашего левого фланга. Мы понесли территориальные утраты. Радио немецкой кавалерии сообщает, что один батальон нашего 14-го корпуса был застигнут врасплох, причем взято было много пленных. Однако остальная часть 14-го корпуса и 20-й корпус могли продолжать предписанный им марш на север к востоку от Амьена. Жоффр продолжает думать, что им удастся совершить обходное движение, предусмотренное в юго-восточном направлении и в направлении Сен-Кантена. Однако он все менее и менее рассчитывает на важный результат.

    В конце дня я получил от префекта департамента Тасса телеграмму, которая меня глубоко опечалила: ?Немцы — господа Сен-Мигиеля и Кан де Ромен?. Мы с женой с тоской думаем об этом прелестном небольшом городе у подошвы старых скал над рекой, мы думаем об оставленных там друзьях, о старых книгах и предметах искусства, которые попадут в руки неприятеля, особенно о шедевре Лижье Ричье ?Возложение в гроб?, которым мы часто наслаждались летом в тихой церкви святого Стефана. Мы недоумеваем, по какой превратности судьбы немцам удалось так легко завладеть фортом Кан де Ромен, о котором главная квартира полагала, что он продержится по крайней мере несколько дней. Но не успели пройти перед нашими глазами эти печальные картины, как мы узнаем, что наши батареи, наши прикрытия, наши казематы если и не сослужили нам большой службы, зато используются теперь неприятелем. ?Немцы, — читаем мы в телеграмме префекта, — бомбардируют Сампиньи из Римского лагеря?. Им повезло, их мишень оттуда как [262] на ладони. С возвышенности, которую укрепили еще кельты, а потом занимали римляне, немецким артиллеристам открывается вид на несколько километров вперед, на другой берег Мааса, на мирную деревню, где я с женой и моими стариками-родителями провели столь счастливые дни. Далекие, благословенные времена! Теперь, среди общего несчастья я не имею права даже наедине с собой вызывать меланхолическое воспоминание о вас!

    Суббота, 26 сентября 1914 г.

    Предназначенные для печати сводки снова содержат досадные пробелы, на которые я указываю совету министров. В этих сводках нет никакого намека на капитуляцию Римского лагеря. Говорится, что мы взяли обратно Берри-о-Бак и Рибекур. Но не было сказано, что мы их потеряли. Я еще раз требую, чтобы нам говорили правду. Я требую также, чтобы нам объяснили, по какой небрежности один из наших фортов, имеющих целью задерживать неприятеля, мог пасть так быстро. Там, где неприятель окапывается на ровной местности, нам не удается выбить его с позиций; а между тем на маасских холмах мы не умели продержаться полдня на заранее укрепленной позиции. Немцы нарушили нейтралитет Бельгии из страха перед нашими восточными фортами, а теперь они завладевают ими чуть ли не без боя. Добро бы еще, если бы Римский лагерь был сокрушен 420-миллиметровыми снарядами, как недавно форт Бадонвиллерс, — можно было бы понять, что он был взят в несколько часов; но нам даже не говорят, что он пал в результате интенсивной бомбардировки. Я требую выяснения виновных в этой непонятной пока потере. Мильеран с оттенком раздражения отвечает, что вопрос этот касается только ответственного министра. Я возражаю, что имею право быть осведомленным. Некоторые министры, в том числе Марсель Самба, поддерживают меня, и совет министров становится на мою сторону. К тому же почти все члены правительства находят, что их слишком часто оставляют в неведении относительно военных операций. Вивиани жалуется, что ему ничего не сообщают. Он даже сказал Рибо, который передал мне его [263] слова: ?Я не знаю, что происходит на фронте. Я не могу добиться никакой информации. Когда соберется парламент, я буду жаловаться на виновных и подам в отставку?. Конечно, это просто причуда, но она показывает, в какой мере председатель совета министров находит недопустимыми замкнутость и безмолвие главной квартиры.

    Вечером Мильеран снова телефонирует мне ежедневный лозунг командования: ?Все идет хорошо?. Как видно, неприятель атаковал на всем протяжении фронта и был отбит с большими потерями. Прекрасно. Но вчера полковник Пенелон заявлял мне, что мы сами перейдем в центре в наступление, между тем сегодня мы оказываемся атакованными и обороняемся. На нашем левом фланге, говорит мне Мильеран, мы несколько продвинулись вперед, но неприятель не уступает. На нашем правом фланге ?положение без перемен?. Это значит, что немцы, которые совершили вылазку из Сен-Мигиеля и перешли по большому мосту Мааса, не были отброшены в город. Что же случилось, если на фронте, который казался столь мощным, могла вдруг открыться такая брешь?

    Префект департамента Мааса телеграфирует мне: ?Бомбардировка Сампиньи произвела незначительные повреждения. Точно так же в Кло?. Кло — усадьба, с которой связана большая часть моих фамильных воспоминаний. Но могу ли я в этот момент думать о том, что касается меня и моих близких? Впрочем, я не строю себе никаких иллюзий. Теперь, когда немецкая армия засела в римском лагере, откуда она может выбрать мишенью Сампиньи и Кло, ни моя родная деревня, ни мой дом не будут пощажены. Позже, в 1918 г., когда был освобожден Сен-Мигиель, мне рассказывали, что немецкие офицеры, потешаясь, говорили моим друзьям в этом городе: ?Сегодня утром мы будем стрелять в вашего Пуанкаре?.

    Почта переслала мне телеграмму следующего содержания: ?Труа, 25 сентября 1914 г., 18 часов. Информация. Париж. В Нюбекуре (Маас) немцы построили отхожие места на фамильном кладбище семьи Пуанкаре. Разгромлены все дома, в которых находился портрет Пуанкаре?. Я не получил подтверждения этого известия в том виде, как оно [264] передается здесь в заметке для прессы, но брат мой Люсьен имеет точные сведения, что немцы взяли у него в Триокуре мои портреты и увезли их; что возмутительнее этого — в деревушке Нюбекур они взломали ворота нашего мирного фамильного кладбища и похоронили несколько своих офицеров рядом с могилами, в которых спят под барвинками мои родители, мой дед и бабка и где будем похоронены также мы с женой, чтобы соединиться с теми, кто нас так любил. Несмотря на все, мне трудно не думать об этих ужасах...

    Правительство предложило бельгийской армии сотрудничать в операциях, которые Жоффр намерен предпринять, чтобы, наконец, освободить наши северные департаменты и Бельгию. Клобуковский беседовал с де Бруквиллем{*233}. Он пишет, что нашел последнего таким же, как всегда с начала враждебных действий: энергичным, очень уверенным и с твердой решимостью выдержать до победного конца. Король воодушевлен той же решимостью. Наш посланник прибавляет: ?Я получил самое лучшее впечатление об операциях, которые подготовляются с большой энергией и в которых бельгийская армия с энтузиазмом примет участие?.

    Между тем как мы с союзниками составляем эти прекрасные проекты, немцы продолжают бомбардировать Реймский собор, причем их пропаганда сочинила новую легенду, чтобы оправдать это преступление. Германский посланник в Копенгагене вручил датскому правительству ноту, в которой ответственность за поджог собора возлагается на Францию. Если немецкие гаубицы стреляли по башням собора, то это, видите ли, потому, что мы якобы поставили на них сигнальный пост; для спасения немецкой армии необходимо было разрушить этот наблюдательный пункт. Наша главная квартира выступила с самым категоричным опровержением этого; но нынешнее датское правительство питает такой страх перед империей Гогенцоллернов, что инспирируемая им датская пресса почти единодушно комментирует в благожелательном духе эту попытку оправдания{*234}. [265]

    Воскресенье, 27 сентября 1914 г.

    Я подписал представленный мне Вивиани и министром торговли Томсоном новый декрет об отсрочке квартирной платы для мобилизованных и владельцев патентов. В силу необходимости мы должны были прибегнуть к исключительному режиму, конца которого теперь невозможно предвидеть.

    Министр финансов Рибо замечательно ясно излагает содержание другого декрета, который он, в свою очередь, тоже представляет мне на подпись. Этим декретом вводится на октябрь мораторий по торговым платежам по выдаче банковых вкладов. Однако изданные прежде распоряжения изменены в ряде пунктов таким образом, чтобы постепенно подготовить переход к нормальной экономической жизни.

    Во второй половине дня я снова посетил госпитали в Бордо и окрестностях. Состояние духа раненых по-прежнему превосходно. В госпитале Тондю я видел скорбное зрелище: много несчастных, пораженных столбняком и бившихся в страшных конвульсиях. В отдельной зале находились немцы, страдающие той же болезнью; они издавали крики и стоны. Французы, сказала мне старшая сестра, в общем более терпеливы и выносливы. Правда, их физические страдания не усугубляются здесь горечью плена. Но там у немцев имеются также наши раненые, которым приходится переносить двойные муки, и как не думать при виде этих мучающихся немцев о французских военнопленных, страдающих на чужбине!

    Резкий контраст с больничными палатами — на улицах и в предместьях города я вижу веселую воскресную толпу, как будто совершенно забывшую про войну. Но сколько людей затаило печаль под этой веселой внешностью!

    Главная квартира передает мне через коменданта Эрбильона, что ?решение? может снова затянуться до среды. На нашем левом фланге у немцев опять оказалось больше войск, чем мы предполагали, и мы, конечно, должны будем перебросить новые войска на Сомму. Сегодня на боевые позиции введен 11-й корпус, взятый из 9-й армии, но его недостаточно, чтобы обеспечить успех нашей операции. Так как командование желает, чтобы битва была закончена до нашего [266] приезда в главную квартиру, Мильеран и я вынуждены отложить свой отъезд на четверг.

    Англичане продолжают систематическое завоевание германских колоний. Австралийские войска заняли форт Фридриха Вильгельма, главный город немецкой Новой Гвинеи.

    Понедельник, 28 сентября 1914 г.

    Война принимает затяжной характер. В разговоре с глазу на глаз Мильеран признается мне в своем беспокойстве. Перед другими он поступает так же, как и я, — скрывает свои опасения. Я могу поставить ему в упрек лишь то, что часто он и со мной так же сдержан и молчалив, как и с чужими, и не проявляет даже в наших личных отношениях той сердечной близости, которая отличала их в наши молодые годы. Так или иначе, мы более не двигаемся вперед ввиду усиленного правого крыла немцев.

    Еще более серьезные опасения встают передо мной по вопросу о нашем снаряжении. Согласно документам, полученным мной от военного министерства, наше снаряжение находится в гораздо худшем положении, чем считали Мессими и за ним Мильеран, полагаясь на доставленные им неполные данные. Неверно, что мы, как утверждалось, производим в сутки пятьсот ружей образца 1886 г.; неверно также, что мы ежедневно переделываем тысячу ружей образца 1874 г. на ружья образца 1886 г. Мы не производим непосредственно ни одного ружья 1886 г., мы производим карабины и рассчитываем заменить на ружья 1886 г., которыми вооружены пограничная охрана и лесничие; эти карабины мы намерены дать армии. Что касается переделки, то она требует довольно длительных подготовительных мер и может быть налажена только позднее. Еще более тревожно положение с нашими пушками 75-миллиметрового калибра. Стоящий во главе этого дела генерал Годен передал мне подробную докладную записку и не скрыл от меня своей тревоги.

    Наш генеральный запас орудий 75-миллиметрового калибра исчерпан. Как видно, в мобилизационном плане не предусматривалось производство ни одного нового орудия. Перед апрелем мы заказали на заводах артиллерийского ведомства [267] сто тридцать пять штук 75-миллиметровых орудий образца 1913 г., они находятся теперь в производстве. С тех пор мы заказали на частных заводах сорок полных батарей, в которые входят сто шестьдесят орудий; первые из них будут выпущены не раньше 31 января 1915 г. Так же обстоит дело с зарядными ящиками. Так же со снарядами. В первый день мобилизации у нас значилась как ?необходимая? общая цифра три миллиона пятьсот пятьдесят две тысячи снарядов, не считая двухсот восьмидесяти одной тысячи специально для войск, служащих для прикрытия. Наш генеральный запас составлял триста шестьдесят тысяч штук. Войсковые части нуждались в восьмистах тысячах штук. Однако с начала враждебных действий потребление превзошло все ожидания. Между тем в первый день мобилизации можно было заказать на частных заводах только триста шестьдесят тысяч шрапнельных снарядов, и поставки их начинаются только в настоящий момент. К тому же впоследствии этот заказ был сокращен до ста тысяч, так как главнокомандующий потребовал замены шрапнельных снарядов гранатами. Призвали на помощь все силы отечественной промышленности с целью довести производство до шестидесяти тысяч снарядов в сутки. Но мы еще очень далеки до этой цифры. Производство составляет не более десяти тысяч. К 15 октября оно достигнет пятнадцати тысяч, к 1 ноября — двадцати тысяч, к 8 ноября — тридцати пяти тысяч, к 8 декабря — пятидесяти двух тысяч. Пора покончить с этими черепашьими темпами, стимулировать фабрикантов и в случае надобности реквизировать заводы.

    Что касается пулеметов, наша ?наличность? составляла во время мобилизации только четыре тысячи девятьсот шесть, тогда как цифра ?необходимого? для армии и крепостных гарнизонов равнялась пяти тысячам шестистам сорока пяти. Дефицит должен был быть устранен к концу 1914 г. и в 1915 г. с помощью кредитов, потребованных в рамках программы национальной обороны. Заводы в Сент-Этьенне и Шателльру выпускают не более ста пулеметов в месяц. Мы ведем переговоры с торговыми фирмами в Америке и Великобритании, но и здесь требуется прямой нажим, а для этого нужны безустанная деятельность правительства и ежедневный надзор. [268]

    Перехожу к самолетам. В начале августа у нас было только двадцать четыре эскадрильи, каждая из шести самолетов с необходимым оборудованием и персоналом, кроме того, запасные самолеты на случай замены, грузовики и повозки. Со времени открытия враждебных действий были созданы двенадцать новых эскадрилий. Кроме того, у нас было шесть дирижаблей, готовых к действию. Один из них был уничтожен, другой находится в ремонте, третий не годится для использования. Строятся четыре. Итак, наша отсталость в области авиации носит ужасающий характер. Такие же проблемы имеются в области обмундирования, обуви, общей экипировки, лагерных принадлежностей, одеял, теплой одежды, индивидуальных палаток. Мы сделали закупки в Англии, Испании, Соединенных Штатах, Канаде. Но в скольких предметах мы еще терпим недостаток! Война буквально застала нас врасплох в период реорганизации и бедности. Впрочем, немцы отлично знали это по последним дебатам в парламенте и по разоблачениям в сенате. Перед Мильераном стоит колоссальная задача, требующая всей его чрезвычайной трудоспособности, всей творческой силы его упорного и упорядоченного ума.

    Сегодня я со своим милым генеральным секретарем Феликсом Декори посетил небольшой госпиталь, организованный на собственные средства моими коллегами-адвокатами Бордо, восхитительным Руа де Клотт, воплощающим в себе все очарование Жиронды, Габаском, Бразье, Бертеном, бывшими и нынешними председателями корпорации адвокатов. Я был встречен ими, а также их сестрами милосердия, в число которых записались моя жена и жена моего брата Люсьена. Здесь, у изголовья раненых, я еще раз мог констатировать, какую храбрость, какое душевное благородство внушает в этот момент Франция тем, кто проливает за нее свою кровь.

    Я принял артиллерийского полковника Пелле, которому генерал Жоффр поручил дать мне новые сведения о нашем снаряжении. Полковник смотрит на дело менее пессимистично, чем генерал Боден, но тоже признает, что у нас не хватает снарядов 75-миллиметрового калибра и что мы не [269] имеем возможности поддерживать расходование их на нынешнем уровне. На другой день после мобилизации у нас было одна тысяча триста пятьдесят снарядов на орудие, в том числе и восемьдесят тысяч снарядов в несобранном виде; из этой цифры семьсот были израсходованы за тридцать пять дней, причем в эти тридцать пять дней расходовалось меньше, чем теперь. У нас остается теперь только четыреста пятьдесят снарядов на орудие. Итак, одного форсирования производства будет недостаточно. Нам придется ограничить действия нашей артиллерии и в случае нужды сократить батареи до двух-трех орудий. Но каковы будут результаты этого! Полковник Пелле утверждает, что генерал Жоффр получил сведения только об израсходованном количестве снарядов. Некоторые командиры батарей были слишком расточительны, особенно же молодые офицеры, вследствие смерти своих начальников внезапно очутившиеся на посту, для которого не имели еще опыта.

    Вторник, 29 сентября 1914 г.

    Полковник Пенелон, который служит для меня выразителем настроения главной квартиры, каждый день теряет новую иллюзию. Он боится теперь, что никакого решения не произойдет и что мы будем вынуждены отныне вести длительную осадную войну перед окопами неприятеля. Мы еще раз усилили наше левое крыло, 2-й корпус пытался сегодня продвинуться в район Тьепваль, но натолкнулся на выдвинутую позицию немцев и был остановлен ими. 10-й корпус, взятый из 3-й армии, расположился влево от 2-го. Прибыли или должны прибыть также другие подкрепления, резервные дивизии Барбо и Файолля, 8-я кавалерийская дивизия, вскоре также 21-й корпус. Так как фронт 2-й армии в результате этих перебросок значительно удлинился, генерал де Мод Гюи, уроженец Метца, из стрелков, назначен сегодняшним приказом командовать частью этой армии под высшим начальством генерала де Кастельно. Немцы в свою очередь тоже усиливают свой правый фланг и окапываются на очень прочных позициях к северу от Соммы и между Соммой и Уазой. [270]

    Жоффр остановился на мысли перебросить войска на неприятельский фланг через Дюнкирхен и Северный департамент. Мильеран затребует из Гавра находящиеся там батареи и тридцать тысяч человек территориальных войск, которые сидят там сложа руки.

    Интермеццо. Я принимаю свергнутого султана Марокко Абд-эль-Азиза {30}. Я уже видел его два года назад на набережной д'Орсей, когда его выходки во Франции и особенно в Марокко приняли скандальный характер. Это марокканец с темно-коричневым цветом лица, белыми зубами и сильно надушенный. Он производит одновременно впечатление энергичного человека и плута. Явился ко мне в обществе любезного и тонкого переводчика Бен-Габрита. Генерал Лиоте желал бы, чтобы Абд-эль-Азиз не возвращался теперь в Марокко, где его присутствие может подбодрить кое-кого из недовольных туземцев. Но нам нелегко будет удержать его во Франции теми или иными доводами. Надо будет прибегнуть к более ощутимым аргументам.

    Вечером Мильеран опять телеграфирует мне: ?Положение без перемен. Главная квартира полагала, что немецкий корпус, занимающий Сен-Мигиель и перешедший у Шовонкура на левый берег Мааса, попал там в тяжелое положение и что мы, возможно, не сегодня-завтра окружим его. Вместо этого на деле немцы атакуют нас на этом участке, как они атакуют нас в Воэвре, как они атакуют нас в предместьях Реймса. В какой мере мы должны вооружиться терпением?

    Среда, 30 сентября 1914 г.

    Месяц шел к концу, а мы все еще в Бордо. Почему? Никто не может объяснить мне этого. Судьба как будто превратила здесь папки с министерскими актами в недвижимое имущество.

    Клобуковский телеграфирует нам{*235} со слов секретаря американского посольства в Брюсселе, прибывшего через Голландию в Антверпен, что немцы арестовали почтенного [271] бургомистра бельгийской столицы Макса. Этот человек неоднократно проявлял самоотверженность и гражданское мужество. Немецкие офицеры ставят ему в вину единственно то, что он слишком твердо и с слишком большим присутствием духа защищал права своих притесняемых сограждан.

    Префект Северного департамента сообщает нам, что третьего дня посетил Орши, злосчастный город, сожженный в прошлую пятницу немцами. Из тысячи двухсот домов уцелело только около ста, ратуша и церковь разрушены.

    Ко мне пришел, весь в слезах, бельгийский посланник барон Гильом. Бельгийское правительство поручило ему просить у нас помощи для Антверпена, подвергающегося большой опасности. Действительно мы получили вчера и третьего дня ряд тревожных телеграмм от Клобуковского{*236}. Немцы возобновили атаку на форты Вальхема и Вавр-Сент-Катерин и обстреливают их из гаубиц 36-сантиметрового калибра, они распространили свою атаку на весь юго-восточный фронт вплоть до Льерра. Очевидно, ни один из этих фортов не в состоянии противостоять тяжелой артиллерии. Если первая зона укреплений будет взята неприятелем, бельгийское правительство намерено отступить со своей нынешней полевой армией, составляющей от шестидесяти до семидесяти тысяч человек, в Остенде. Гарнизон останется в крепости и будет держаться против осаждающих сколько возможно.

    Я вызываю Вивиани, Мильерана и Делькассе. Мы легко приходим к согласию. Мы считаем невозможным требовать от Жоффра, чтобы он ослабил наш фронт, в то время когда мы сами с трудом можем противопоставить на фронте неприятелю равные силы, причем неприятель, по-видимому, должен еще в самом близком времени получить новые контингенты. Тем не менее мы должны протянуть руку Бельгии, проявившей такую храбрость и лояльность. Поэтому желательно спешно рассмотреть вопрос, не можем ли мы послать из Гавра в Остенде дивизию территориальных войск под командованием такого генерала, как По или Ланрезак, или даже английского генерала. Кроме того, необходимо [272] потребовать немедленной помощи от Англии. Делькассе обратится к Берги, Мильеран поговорит с По и Ланрезаком, которые оба находятся в Бордо{*237}.

    Четверг, 1 октября 1914 г.

    Сегодня утром генерал Жоффр не послал сводки в министерство из боязни, как он выразился, чтобы кто-нибудь не проговорился. Что означает это молчание? Комендант Эрбильон, выехавший вчера вечером из главной квартиры, не привез нам никаких точных известий. Мы с нетерпением ожидаем их. Наконец, приходит телеграмма Жоффра к Мильерану. Главнокомандующий извещает нас, что необходимость экономить 75-миллиметровые снаряды заставила его отказаться в ряде мест от наступления. Он прибавляет, что сведения, полученные им от министерства о производстве снарядов, не совпадают с предыдущей информацией, и дает понять, что это является для него неприятным сюрпризом. В действительности же главная квартира должна была бы точнее знать свой средний суточный расход снарядов и заблаговременно предупредить министерство о том, в какой мере это потребление превосходит производство. Беда была в отсутствии более регулярной и более тесной связи между главной квартирой и министерством. Быть может, на фронте также злоупотребляли снарядами, ?поливали? ими местность помимо необходимой артиллерийской подготовки атаки. Возможно, что мы не должны были быть такими расточительными. Досадно, что центральная администрация не была предупреждена раньше и не была осведомлена точнее.

    Как сообщает мне Мильеран, после ухода немцев из Дуэ в городе найдено было сто тысяч оболочек снарядов 75-миллиметрового калибра, вполне пригодных к употреблению. Это свидетельствует о странной небрежности.

    Военный министр запросил генерала Жоффра о возможности послать в Антверпен или Остенде дивизию территориальных войск из Гавра. Главнокомандующий видит неудобства [273] такой экспедиции, он считает ее напрасной и иллюзорной. Во всяком случае, он против того, чтобы командование дивизией было поручено генералу Ланрезаку. Мильеран уже предупредил последнего, но Жоффр считает его ответственным за поражения в Шарлеруа и под Гизом. Делькассе уже уведомил Антверпен об отправке одной дивизии. Бельгийское правительство восторженно благодарило нас. Совет министров согласен со мной, что надо настоять перед Жоффром на необходимом удовлетворении Бельгии. Конечно, наш долг перед Бельгией сделать серьезное усилие для ее спасения. Мильеран телеграфирует в Ромильи, куда переехала главная квартира: ?Вы понимаете, как и мы, что чрезвычайно важно в самый краткий срок действенным образом ответить на призыв, на ?мольбы? бельгийского правительства, вы понимаете также, что в моральном отношении падение Антверпена было бы таким же роковым ударом, как и в военном?. Мильеран спрашивает главнокомандующего, не отпадут ли возражения в том случае, если часть бельгийской армии, в настоящее время отошедшей в Антверпен, выйдет из этой крепости и, как советует наш военный атташе, займет позиции в районе Гента рядом с нашими войсками и дивизией, которой мы требуем от Англии.

    Тогда Жоффр предлагает следующий компромисс{*238}. Вся армия выходит из Антверпена. В крепости остается только гарнизон, необходимый для защиты. Французские войска будут отправлены из Дюнкирхена в район Куртре и будут оперировать в связи с бельгийской армией, если последней придется отступить к Брюгге и Остенде. Крупные французские силы со значительной массой кавалерии формируются в районе Аррас — Дуэ. Кроме того, значительные английские войска — часть их высаживается в Булони — направляются на Лилль. Те и другие будут в состоянии в случае нужды обеспечить безопасность бельгийской армии. Последняя, как только будут осуществлены эти диспозиции, окажется на левом фланге союзных армий и в тесном контакте с ними. Жоффр обращает внимание Мильерана на безусловно [274] секретный характер этого плана, который пока должен стать известным в Бельгии только королю Альберту.

    Но дело не терпит отлагательства, так как еще сегодня бельгийское правительство повторяет нам, что падение Антверпена может последовать в самое ближайшее время. Генерал де Гиз, губернатор города, заявляет, что не отвечает ни за что ввиду убийственного действия тяжелой артиллерии неприятеля{*239}. По некоторым признакам, у немцев имеются в настоящее время перед Антверпеном мортиры в 400 и 420 миллиметров.

    Клемансо вбил себе в голову, что, если бы правительство не проявило небрежности, оно легко могло бы добиться прихода на помощь одной японской армии. Серия статей ?тигра? побудила Делькассе возобновить разговоры в Токио. Однако все более становится очевидным, что Япония сохраняет свои силы, во всяком случае свои сухопутные силы, для Дальнего Востока. Таково твердое убеждение сэра Эдуарда Грея, и Поль Камбон сообщает нам об этом с оттенком той мягкой иронии, которую он охотно пускает в ход в своей корреспонденции, когда считает нужным внести поправку в действия правительства{*240}.

    Попытка сербов атаковать Землин окончилась неудачей и стоила им больших потерь{*241}. Сербская армия, как видно, находится в состоянии крайнего изнурения; ряды ее истощены кровавыми боями, и войска начинают испытывать некоторый упадок духа{*242}.

    Пятница, 2 октября 1914 г.

    Несмотря на дружеские приглашения бордосского мэра Шарля Грюэ, я, к великому своему сожалению, не могу интересоваться местными муниципальными делами и жизнью населения города, оказывающего нам гостеприимство. С утра до вечера меня поглощают национальные дела. Проездом в [275] какой-нибудь из госпиталей я еле бросаю беглый взгляд на памятники, дома и проспекты, которые знакомы мне с самых юных лет и которыми я не раз восхищался во время своих частых посещений великого города Жиронды. Хорошо помню все эти места: Сен-Серен, Сент-Круа или Сент-Анре, произведения Турни, Луи и Габриеля, аллеи и проспекты, сады и рощи. Лишь изредка мне удается теперь повидать бассейны в порту, менее оживленные, чем обычно, и набережные Шартрон и Палюдат, по которым я так часто прогуливался когда-то. Ни разу не попадаю теперь на внешние бульвары Бегль, Талане, Тондю, Кодеран, Буска, а если бы очутился там, за железной дорогой в Медок, на авеню Брюгге, мысль моя невольно улетела бы из Гаскони в несчастную Бельгию, к монастырям фламандского города. Самое большее, я иногда провожу с мадам Пуанкаре часок в тихом саду, который Руа де Клотт по-приятельски предоставил мне в свободное пользование. Этот тонкий староста местных адвокатов иногда сопровождает меня здесь, мы вместе прогуливаемся по саду, под ногами шуршат желтые листья, начинающие опадать с деревьев, и мы предаемся воспоминаниям о бордосской адвокатуре.

    Новое осложнение в бельгийских делах. Королевское правительство все более впадает в тревогу. Давиньон сказал Клобуковскому: ?Торопитесь, теперь это уже вопрос нескольких часов?{*243}. Население Антверпена волнуется. С другой стороны, английское правительство соглашается послать одну дивизию только в том случае, если мы сами отправим регулярные войска очень высокого качества{*244}. По спешному предложению Рибо совет министров принимает решение, что наша дивизия территориальных войск во всяком случае будет отправлена из Гавра в Остенде и Гент, что мы известим об этом Лондон, причем укажем, что эта отправка не предрешает будущих, что Мильеран снова запросит генерала Жоффра, не может ли последний изъять одну регулярную дивизию, будь то из действующих войск или из гарнизонов Парижа [276] или Бельфора. Военный министр телеграфирует об этом Жоффру и по соглашению со мной прибавляет, что правительство намерено тотчас послать генерала По в Антверпен для ознакомления с положением.

    В течение дня пришел ответ от Жоффра. Главнокомандующий продолжает считать помощь, предложенную Бельгии, неэффективной, согласен, однако, чтобы территориальная дивизия была послана из Гавра только для достижения морального результата. Но он считает, во всяком случае, необходимым усилить эту первую дивизию какой-либо другой дивизией территориальных войск из находящихся в Париже. С другой стороны, он не считает возможным перевезти эти войска сушей, так как все железные дороги должны быть забронированы для переброски наших войск в Северный департамент. Жоффр не возражает против немедленной отправки генерала По с миссией в Антверпен, но считает, что командование обеими дивизиями территориальных войск должно быть поручено генералу Брюжеру, командующему территориальной армией Северного департамента. Обо всем этом ставятся в известность Оганьер и Делькассе. Первый должен добыть суда для транспорта, второй уведомляет бельгийское правительство. Но если, по словам Давиньона, дело должно решиться уже в несколько часов, то поспеем ли мы вовремя?

    Министр народного просвещения Альбер Сарро произнес вчера в бордосском университете по случаю открытия дополнительных классов при лицее очень красивую речь, которой горячо рукоплескала аудитория, состоявшая из учителей, родителей и учеников. Он во вдохновенных выражениях указал на значение этой войны, произнес красноречивый дифирамб французскому солдату и, обращаясь к молодежи, воскликнул: ?Там, на фронте, ураган пулеметов косит людей, как созревший хлеб. Здесь растет другой урожай. Он будет прекрасен, он будет мощен. Он растет на почве, орошенной кровью героев, и созревает под солнцем победы, самым прекрасным из всех солнц?{*245}. [277]

    Суббота, 3 октября 1914 г.

    Из секретного и надежного источника мы узнали, что между Румынией и Италией заключено соглашение и что ни одна из этих держав не выйдет из нейтралитета без совещания и согласования с другой. Предоставим же им время и свободу принять свое решение.

    Опять день тревоги. Приехавший из главной квартиры полковник Пенелон говорит, что оставил там генерала Жоффра ?в отчаянии? в результате разговора с генералом Гогеном. Последний сказал Жоффру, что потребуется многонедельный срок, пока мы добьемся производства пятидесяти тысяч снарядов 75-миллиметрового калибра в сутки. Генерал Жоффр заявляет, что стратегическая ситуация никогда не была так благоприятна, как теперь, но недостаток снарядов обрекает его на бессилие. Он принял решение, что из остающихся у нас четырехсот пятидесяти снарядов на орудие мы можем израсходовать с сегодняшнего дня по 10 октября только триста. К этому времени у нас останутся, стало быть, только сто пятьдесят снарядов на орудие, затем десять тысяч снарядов суточного производства, сто тысяч снарядов, находящихся в производстве школьных артиллерийских мастерских, шестьдесят тысяч снарядов, собранных там и сям, и, наконец, если немцы не вернулись со вчерашнего дня в Дуэ, сто тысяч оболочек, так странно забытых ими в этом городе. Все это вместе взятое дает нам крайне скудное снаряжение.

    Другая причина беспокойства. Жоффр уведомляет военное министерство, что наша тактическая ситуация в Аррасе очень неблагополучна по вине одного из регулярных корпусов, который, будучи переброшен сюда, неудачно выступил. Кроме того, близ Руа мы подверглись очень сильным атакам неприятеля и лишь в некоторой мере удержали свои позиции. Впрочем, вечером от главной квартиры получены были более утешительные известия. Таким образом, изо дня в день чередуются длительные периоды страха и опасений и краткие вспышки надежды.

    Бельгийское правительство решило переехать сегодня в Остенде. Король отступит во главе своей полевой армии. [278]

    Антверпен надеется держаться еще восемь дней. От нас настоятельно требует принять все меры, будь то для того, чтобы выручить Антверпен той или иной быстрой диверсией, будь то для того, чтобы помочь бельгийской армии в ее вынужденном отступлении{*246}.

    Однако наши диспозиции были еще раз изменены. Генералу Жоффру внезапно пришла счастливая мысль послать в Бельгию вместо территориальной дивизии Парижа одну бригаду морских частей. Они до сих не имели случая участвовать в морских сражениях. Они одинаково хорошо будут биться на бельгийской территории, как и на далеких берегах.

    Португальское правительство предложило Англии предоставить в распоряжение командующего британскими силами во Франции одну дивизию с артиллерией{*247}. Однако пройдет, конечно, некоторое время, пока последние окажутся на английском фронте.

    Внезапно из Антверпена приходит с пометкой ?весьма срочная? новая телеграмма{*248}. В Антверпен прибыл умный и стремительный британский морской министр Винстон Черчилль. Он беседовал с королем и министрами и добился от них временного сохранения статус-кво: полевая армия не уйдет тотчас. Черчилль обязался доставить в трехдневный срок семь тысяч солдат помимо двух тысяч человек морских частей, которые он уже привел с собой в Антверпен. Через семь дней английское правительство пошлет, кроме того, шестьдесят тысяч солдат, в том числе две кавалерийских дивизии; вместе с ожидаемыми двумя французскими дивизиями это доведет войска союзников приблизительно до ста тысяч человек.

    Я снова беседовал с генералом Годеном. Независимо от ста пятидесяти снарядов на орудие, которые останутся у нас после 10 октября, у нас имеются шестьдесят непочатых партий по шести тысяч снарядов, тридцать тысяч снарядов [279] в Бурже, затем продукция от 1 по 10 октября, т. е. сто десять тысяч снарядов, сто тысяч гранат в производстве в артиллерийских мастерских, девяносто тысяч снарядов в Париже и сто тысяч гранат в Дуэ, если возможно вывезти их. Итак, как ни слабы наши ресурсы, они, если ускорить производство, не так уж скудны, как боялся Жоффр. Генерал Годен наводит через районных командиров и префектов справки во всех департаментах, есть ли в них заводы, которые могли бы взять на себя немедленные заказы.

    Наконец, после настойчивых, ежедневно повторяемых просьб правительство и главная квартира дали мне exeat (разрешение уехать), столько раз откладываемое. Решено, что завтра я отправляюсь с Мильераном к армиям на фронте. До сих пор ни один президент республики никогда еще не совершал официальных поездок без сопровождения министра, последний следовал за ним как тень, президент не имеет права остаться без него. Я счел нужным считаться и теперь с этой традицией. Но если в будущем я опять натолкнусь на столько препятствий, я освобожусь от этой кабалы, которая в конце концов не предписывается конституцией. Новый Шамиссо при желании напишет книгу о моем приключении.


Глава восьмая

    Посещение главной квартиры в Ромильи. — Генерал Фош назначен заместителем главнокомандующего. — В английской главной квартире. — В армии Франше д'Эспере. — В армии Монури. — Развалины Санлиса. — Генерал Гальени и укрепленный лагерь Парижа. — Возвращение в Бордо. — Смерть Альбера де Мена. — Отступление бельгийской армии. — Бельгийское правительство в Гавре. — Первые бои на Изере.

    Воскресенье, 4 октября 1914 г.

    Укороченное заседание совета министров из-за моего отъезда. Наскоро завтракаю. Приветливо раскланиваясь, [280] прощаюсь с населением Бордо. Мы с Мильераном садимся вместе в военный автомобиль. На месте шофера сидит механик из запасных, это не кто иной, как сын Мореля, директора банка земельного кредита; рядом с ним молодецкого вида капитан спаги, это Думейру, прикомандированный к канцелярии военного министра. Во второй машине за нами следуют Вивиани с генералом Дюпаржем. Затем в последней, третьей, машине едут директор охранной полиции Ришар и несколько его молчаливых сотрудников, которых я называю своими ангелами-хранителями.

    Полным ходом мы проезжаем Ангулем и Пуатье, улицы которых кишат солдатами территориальных войск, праздными и старающимися придать себе сугубо военный вид, а также солдатами из запасных батальонов и молодыми рекрутами. У входа в города нас с серьезным видом останавливают караулы и важно проверяют наши пропуска. В проезжаемых нами местностях жизнь как будто идет своим нормальным ходом, и, если бы не мелькающие на каждом шагу запыленные мундиры, ничто не напоминало бы нам про войну.

    Мы приезжаем в Сент-Мор, где два года назад я сопровождал президента Фалльера на больших маневрах мирного времени и где мы завтракали с Великим Князем Николаем Николаевичем в большом зале, разукрашенном флагами{*249}. По профессиональному долгу русский генералиссимус говорил тогда генералу Жоффру о возможности войны, в которой русским и французским армиям придется воевать вместе и защищать обе союзные нации. Но как мало вероятной казалась нам тогда эта гипотеза. Нам казалось, что существования Тройственного согласия достаточно для сохранения мира! И вот, несмотря на все наши усилия, наши союзы должны теперь доказать свою действительность на полях сражения; теперь я отправляюсь смотреть не безобидные маневры и буду слышать не холостую пальбу из пушек.

    В Туре мы обедаем в здании военного командования. Командует округом генерал Полин, лотарингец из Метца. На фронте он командовал 17-м корпусом в 4-й армии (де [281] Лангль де Кари) во время жарких боев 21 и 22 августа на Семуа и в лесу Люши. В густой туман его застигли врасплох войска неприятеля, о присутствии которых ему не было сообщено. В результате поражения, за которое он не был лично ответствен, он, как и столько других, был представлен в распоряжение министра. Главнокомандующий должен был поступать таким образом, производить огулом чистку командного состава. Вынужденный ударять быстро и сильно, он, возможно, совершил невольно ошибки и несправедливости. Но разве высшим законом не является теперь спасение родины любой ценой?

    В Туре офицер связи комендант Эрбильон приехал к нам с известием, что положение в районе Арраса продолжает оставаться серьезным, если не тяжелым. Как и надо было опасаться, немцы снова взяли Дуэ. Для защиты этого города надо было перебросить 21-й корпус в район Лилля и сделать попытку обойти немецкие войска, у которых шел бой с отрядом Мод Гюи. Однако этот корпус удалось подвезти только далеко в тылу, к Сен-Полю, Мервиллю и Армантьеру, причем ему даже пришлось чуть ли не тотчас же отойти еще дальше на юг, в окрестности Лана, где он укрепился на высоте Нотр-Дам-де-Лоретт. Итак, это, как видно, начало натиска немцев на северо-запад и по направлению к морю. Кроме того, нами перехвачено радио следующего содержания: ?Его величество желает, чтобы завтра, 4 октября, его кавалерия была в тылу у неприятеля?. Сегодня 4 октября. Как был выполнен этот приказ кайзера? Командир Эрбильон еще не знает этого.

    В восемь часов вечера мы отправились дальше. В прекрасную звездную ночь мы едем по залитому лунным светом берегу Луары; проезжаем Блуа с его замком, покрытым белесоватой дымкой. Ночное очарование этого сада Франции не раз заставляет нас забывать призраки войны, пока мы не приехали в Орлеан, где наши грезы рассеялись перед официальным гостеприимством префектуры.

    Во время этого переезда я в промежутке между двумя умиленными приветами ландшафту долго беседую с Мильераном о военном снаряжении, о тяжелой артиллерии, о пулеметах, [282] обо всем том, что нас заботит и, можно сказать, даже терзает. В этом разговоре с глазу на глаз к Мильерану снова вернулась нотка дружеской откровенности, как в былое время нашей близости, и его отчасти покинула та молчаливость, в которую он любит замыкаться на заседаниях совета министров.

    Понедельник, 5 октября 1914 г.

    Из Орлеана мы выехали в семь часов утра. Мы проезжаем Питивье и Фонтенебло, который в прошлом году был так разукрашен для приема Альфонса XIII{*250}, и приезжаем в Ромильи-сюр-Сен, мирный городок департамента Обы, где в большом школьном здании разместились канцелярии главной квартиры.

    Мы нашли Жоффра в полном здравии, физическом и душевном. Он тот же, каким я его всегда видел, каким он, надо думать, был и прежде на Формозе, Тонкине, Тимбукту, бесстрастным, улыбающимся и кротко-упрямым. Коренастый и массивный, с открытым лбом, с большими белыми усами и ясным взглядом голубых глаз под густыми бровями. Все в нем производит впечатление уравновешенности и хладнокровия, т. е. тех военных добродетелей, которые, пожалуй, являются самыми редкими и самыми важными в переживаемое нами тревожное время. Что стало бы с нами на другой день после Шарлеруа при другом главнокомандующем, обладающем более богатым воображением, но зато нервном и импульсивном?

    Мы рассматриваем вместе состояние снаряжения. У нас нет возможности согласовать подсчеты главной квартиры с подсчетами генерала Годена. Мы просим Жоффра еще раз проверить цифровые данные его сотрудников. Во всяком случае необходимы будут большие усилия, чтобы согласовать производство с нашими потребностями, и, возможно, что рано или поздно недостаток рабочих рук заставит нас снять с фронта известное количество рабочих и мобилизовать их на заводы. Но такая перспектива не улыбается главной квартире. [283]

    Жоффр вручил мне подробную записку по вопросу о транспорте британских войск. Маршал Френч требовал, чтобы в общем расположении союзных армий англичане снова заняли то же место, что в начале войны, т. е. левый фланг. Но эта прежняя схема изменилась вследствие создания армии Монури, затем вследствие переброски армии Кастельно и, наконец, вследствие последовавшего позднее образования отряда Мод Гюи. В настоящий момент фронт английской армии на правом берегу Эны заключен между нашими 5-й и 6-й армиями. Вначале с маршалом Френчем было согласовано, что английская армия, сохраняя впредь до нового распоряжения свои нынешние позиции, сможет тотчас отвести свой 2-й корпус, который будет переброшен на север. Этот маневр производится теперь и будет закончен 9-го. По новому требованию Френча были приняты диспозиции о перемещении и 3-го корпуса, который последует за 2-м. Эти переброски разорвут в течение почти десяти дней английскую армию на две части и сделают для нас невозможным усилить в этот промежуток времени отряд Мод Гюи на нашем левом фланге. А между тем, повторяет нам главнокомандующий, производимый ныне маневр все еще имеет главной целью обойти правое крыло немцев и опрокинуть его. Поэтому крайне важно, чтобы все войска, перебрасываемые на левый фланг, будь то английские либо французские, участвовали в этой операции с самого своего прибытия, в противном случае успех этого маневра подвергается большой опасности. Генерал Вильсон, приехавший в ставку нашего главнокомандующего, чтобы изложить ему мысль Френча, предупредил Жоффра, что фельдмаршал намерен выждать, пока все его войска будут собраны вместе, и только тогда пускать их в дело. К несчастью, надо думать, что тем временем неприятель не оставит нас в покое. Если он атакует нас, говорит Жоффр, то это, возможно, выльется в решающее сражение, и будет крайне печально, если именно в этот момент несколько британских дивизий будут оставаться в бездействии. Жоффр на днях изложит эти соображения Френчу в меморандуме, копию которого он вручил теперь мне. Он просит меня воздействовать также через французское правительство [284] на лорда Китченера в том смысле, чтобы английские дивизии могли так же, как наши, начать бой тотчас по своем прибытии на место и не надо было выжидать, пока полностью закончится стягивание их в одно место. Я сообщил об этом требовании Вивиани и Мильерану, которые вместе со мной обратятся по этому поводу к Делькассе.

    Жоффр был извещен Мильераном, что правительство не находит возможным отнять у генерала Гальени его letter de service и его возможный титул главнокомандующего; он говорит нам, что охотно соглашается взять Фоша своим заместителем и без непосредственного обеспечения за ним роли своего преемника; Фош, которого он вчера предупредил об этом, согласен на это. Итак, на Фоша возложено поручение обеспечить оборону Северного района и остановить немцев, если они захотят обогнать нас, обойти наше левое крыло и первыми прийти к морю. Он немедленно отправляется в Северный департамент, повидается с Кастельно и Мод Гюи и, вероятно, поместит свою штаб-квартиру в Дуллане.

    Военная ситуация, по словам Жоффра, серьезна, но не внушает опасений. Больным местом является та же нехватка снарядов; она в продолжение нескольких недель, а вероятно, и нескольких месяцев если не парализует, то во всяком случае замедлит наши операции.

    Водя пальцем по карте, генерал объясняет нам в деталях готовящиеся операции. Мы сопровождаем его потом, среди приветственных криков жителей, к домику, в котором он поселился; там приготовлен для нас завтрак, спартанский характер которого не исключает, однако, высоких кулинарных достоинств. Генерал говорит нам о Ланрезаке, который, по его словам, прекрасный теоретик, но часто не умеет ориентироваться в топографии местности. Жоффр приписывает ему грубые тактические ошибки. От депутата Беназе, капитана при штабе генерала Франше д'Эспере, я тоже слышал в эти дни, что Ланрезак моментами казался растерявшимся при исполнении операций. Жоффр умеет быть также суровым, он даже заявил Мильерану. ?Вы доверили Ланрезаку подготовку армии второй очереди — великолепно, но в тот день, когда эта армия выступит, надо будет сместить его?. [285]

    Вскоре после полудня мы распрощались с Жоффром. Выехав из Ромильи-сюр-Сен, мы сделали небольшой крюк, чтобы проехать по полям сражения в Сезанне и Монмирайле (сражение в Сезанне произошло в 1814 г., в Монмирайле — ровно через сто лет). Здесь снова явилась к нам богиня победы, покинувшая нас на целых сто лет. Волна неприятельского нашествия разбилась перед деревней, которая по иронии судьбы носит название Аллеман{*251}.

    В этой деревне и во всех прочих в этой местности дома разрушены гранатами или стали жертвой огня. Но крестьяне повсюду возвратились на свои пепелища и с усердием принялись за прерванные полевые работы на полях, залитых кровью. Это словно воскресенье, которое лишь слегка омрачено воспоминанием о смерти и являет нам среди обломков и развалин торжествующую силу жизни.

    Мы посетили замок Мондеман, который марокканская дивизия отняла у прусской гвардии. Немецкие офицеры весело пировали в нем, когда одна из наших батарей подъехала к нему ночью и открыла по нему огонь почти в упор. Стены обрушились на пирующих. Сотни пустых бутылок и осколки сотен других валяются во дворе замка — немые свидетели оргии немцев. Недалеко отсюда среди идиллического поля можно узнать французскую могилу по небольшому деревянному кресту и свежевыкопанному могильному холму, на котором положены кепки и несколько осенних цветов. Две бедных женщины молились и плакали у могилы. Мы делаем еще несколько шагов и находим близ опушки леса остатки немецкой батареи, уничтоженной огнем наших 75-миллиметровых орудий. Колесо, обломки зарядных ящиков, окровавленное белье, дырявые портянки, корзины, бумага, французские почтовые открытки с написанными на них немецкими строками. Немного поодаль свежевырытая земля — здесь лежат трупы неприятеля.

    Подъезжая к Фер-ан-Тарденуа, где находится английская штаб-квартира, мы встречаем длинный ряд грузовиков с [286] провиантом. Как видно, снабжение британской армии обеспечено вдоволь. Маршал Френч ожидал нас в обществе принца Баттенбергского, брата испанской королевы, которого я видел в прошлом году в Лондоне. Принц, видимо, безмерно счастлив, что сражается бок о бок с французской армией. Стража из англичан и ирландцев отдает нам честь. Французская миссия расположилась при нашем проезде в саду дома, в котором поселился маршал. В каминах ярко горят дрова, хотя еще не очень холодно.

    Продолжительный и дружеский разговор с Френчем. Нет надобности обращаться к вмешательству Китченера. Френч заявляет, что совершенно согласен с Жоффром; он обещает, что английские войска начнут операции на левом фланге по мере их пребывания. Зато Френч, очевидно, не очень ладит со своим военным министром; он упрекает его в том, что он не установил никакой связи между английской штаб-квартирой и теми британскими войсками, которые должны вместе с бельгийцами и нами участвовать в защите Антверпена. Френч даже просит меня обратиться к английскому правительству, чтобы положить конец положению, которое он считает вредным для единства действий. Вечером в Эперне Мильеран составил и отправил Делькассе телеграмму в этом духе.

    Осушив обязательный бокал шампанского в честь английской армии, мы покидаем Френча и возвращаемся берегом Марны. Наступила ночь, и нам приходится проезжать леса, где, как рассказывал дам Жоффр, скрываются отставшие уланы, которые вечером выходят из своих убежищ и грабят жителей соседних ферм, но мы не заметили ни одного из этих ночных бродяг. Мы проезжаем Дорман, родину моего старого друга сенатора Балле, и останавливаемся на ночлег в Эперне.

    Военные власти приготовили нам помещение у одного крупного фабриканта шампанского Шандона, у которого недавно, во время битвы на Марне, останавливался генерал фон Бюлов; визитная карточка последнего осталась прикрепленной на дверях одной из уборных. Мне была предоставлена та же комната, полная безделушек и дорогой мебели, которую занимал немецкий генерал. Не без некоторого неприятного чувства я должен был оказаться его преемником. [287]

    Около половины одиннадцатого вечера в Эперне приехал комендант Эрбильон. Он сообщил нам, что Лилль, несомненно, взят немцами, что Лан тоже оккупирован, что еще неизвестен результат кавалерийских боев, идущих под Аррасом, и что у Руа мы несколько поколебались. Одним словом, день далеко не из удовлетворительных. Отряд Мод Гюи преобразуется в независимую армию, а именно в 10-ю армию.

    Вторник, 6 октября 1914 г.

    Рано утром мы поехали в небольшую деревушку Шампани на север от Шатильон-сюр-Марн; там находится теперь штаб-квартира 5-й армии Франше д'Эспере. Армия состоит из 18-го, 1-го и 3-го корпусов и 51-й резервной дивизии. Фронт этой армии простирается от Пуасси на север от Эны до Невилетт на северо-запад от Реймса. На правом фланге к этой армии примыкают остатки армии Фоша, ныне расформированной, на левом — англичане, которые теперь перестраиваются.

    Генерал Франше д'Эспере — человек невысокого роста, коренастый, пылкий сангвиник, лицо его с детства загорело под солнцем Африки, он закален в ряде экспедиций в Южном Оране, Тонкине, Китае, Марокко. Он жалуется, что может теперь двинуться вперед, но генерал Жоффр не разрешает ему этого ввиду недостатка снарядов, а также из опасения обнажить наш левый фланг. Франше д'Эспере хорошо знает Балканы, где он исполнял официальную миссию. Он считает, что, если наш фронт во Франции стабилизуется, мы будем должны подумать о том, чтобы вместе с сербами атаковать неприятеля на востоке Европы.

    Он представляет мне офицеров своего штаба. Я узнаю среди них одного, который скромно держится в стороне. Это наследный принц Монакский, он служит добровольцем во французской армии в чине капитана.

    Мы беседуем с генералом под непрекращающийся гул пушечной пальбы, он слышен в направлении Реймса. Франше д'Эспере сообщает нам интересные детали о расположении своей армии. В некоторых местах французские окопы подходят совсем близко к неприятельским окопам: между ними [288] расстояние всего в тридцать, сорок, самое большее пятьдесят метров. Местами у обеих армий общие проволочные заграждения. Один раненый немец несколько дней оставался между обеими позициями, товарищи не убрали его. Каждую ночь французские патрули находили его на том же месте, и, так как его состояние было настолько тяжелое, что нельзя было перенести его, они втихомолку нарушали инструкцию и оставляли ему пищу. При первой возможности они перенесли его, он не мог нахвалиться нашим обращением с ним. В это время немцы под предлогом сокращения продолжительности войны с помощью террора жгли наши деревни и расстреливали наших крестьян. Но мы останемся самими собой и покажем, что даже в самых жестоких международных столкновениях умеем в пределах возможного примирять свой долг перед родиной и долг перед человечеством.

    Вместе с генералом Франше д'Эспере мы отправляемся в Жоншери, куда он намерен перевести штаб-квартиру своей армии, и осматриваем здесь эвакуационный пункт для раненых и подвижной лазарет, превращенный в стационарный. Я осведомляюсь о том, как функционируют наша врачебно-санитарная часть и полевая почта, по поводу которых ко мне ежедневно продолжают поступать жалобы. Внесены заметные улучшения, но сколько еще осталось пробелов и неправильностей!

    Позавтракав в Шато-Тьерри, у депутата Куэнона, немедленно едем далее в Виллерс-Котере, где находится штаб-квартира 6-й армии. Последняя оперирует на реке Урк и по-прежнему находится под командованием генерала Монури. Это старый артиллерист 1870 г. Он был ранен в битве при Шампиньи. Я знал его военным комендантом Бурбонского дворца и губернатором Парижа в 1912 г. Он достиг тогда предельного по закону возраста и был снова призван на действительную службу лишь 20 августа 1914 г., накануне того сражения, в котором сыграл столь полезную и блестящую роль. Он тоже, как и Франше д'Эспере, сожалеет, что не имеет приказа снова перейти в наступление. Он в тоне высокой похвалы говорит мне о своих войсках, которые, подчеркивает он, так и рвутся в бой. [289]

    После Виллерс-Коттере мы делаем остановку в Санлисе. На зеленых берегах Нонетт этот город представляет теперь картину ужаса и разрушения. Этот прелестный городок, который я знал таким свежим и изящным, почти дотла сожжен неприятелем. Большая улица республики подверглась систематическому разрушению. Не осталось ничего от прекрасного здания суда и от здания супрефектуры. К счастью, собор пострадал лишь весьма незначительно. Мэр Санлиса Одан был уведен в качестве заложника и расстрелян.

    С этими печальными картинами перед глазами мы покидаем Санлис и уезжаем в Париж, в Париж, который я не видел уже более месяца и в который возвращаюсь не без глубокого тайного волнения. Мы приехали к заставе перед наступлением ночи, но, несмотря на трехцветный флажок, наш автомобиль проходит незамеченным среди множества других военных автомобилей, и я приезжаю в Елисейский дворец, никем не узнанный. Никогда еще этот дворец, в котором я пережил столько серых и тоскливых дней, не казался мне таким уютным. Мне представляется, что я, наконец, возвращен городу, из которого вынужден был удалиться в силу трагических обстоятельств. Бабетт, моя черная собака с длинной шелковистой шерстью, встречает меня бурными проявлениями радости и ласки.

    Среда, 7 октября 1914 г.

    ?Армейский бюллетень?, который выходит теперь в Бордо, помещает в сегодняшнем номере (№ 34) статью, в которой сообщается о моем посещении главной квартиры. По собственному почину Мильерана в статье указывается причина, почему это посещение не состоялось раньше. ?С самого начала военных действий президент республики выразил намерение посетить наши армии и приветствовать их. Ему помешали в этом необходимость ежедневно председательствовать в совете министров и отзыв военной власти, не считавшей момент благоприятным для осуществления этого проекта. Ныне обстоятельства позволяют предпринять эту поездку, и г. Пуанкаре в воскресенье выехал из Бордо?, и т. д. Итак, мой приезд отсрочивали из боязни, что официальное [290] присутствие президента республики будет стеснительным, будет мешать операциям на фронте. Прекрасно. Но почему необходимо придавать столь естественному шагу, как посещение армий на фронте, какой-либо торжественный характер? Разве такие шаги не могут совершаться теперь молча, просто как акт внимания к нашим войскам? В дальнейшем я позабочусь об этом.

    Утром ко мне в Елисейский дворец явился Мильеран. Он пришел в сопровождении генерала Гальени. Со времени нашего отъезда населению Парижа стали хорошо знакомы высокая фигура Гальени, его изящная походка, его прекрасная военная осанка. Я нашел его таким же, каким оставил: тот же упрямый и пронизывающий взгляд из-под стекол пенсне, тот же методический ум, та же трезвая и точная манера выражаться. Его шестьдесят пять лет и служба в колониях, несколько отразившаяся на его здоровье, оставили нетронутыми его разум и моральную силу. Достаточно поговорить с ним несколько минут, и вы чувствуете, что перед вами настоящий вождь. Вместе с ним мы отправляемся осматривать укрепленный лагерь, а именно его северный и северо-восточный сектора. Он с чувством удовлетворения, вполне заслуженным, показывает нам значительные улучшения, которых ему удалось добиться в течение нескольких недель. У солдат территориальных войск очень хорошая выправка, они гораздо лучше вымуштрованы. Батареи из крепостных и судовых орудий установлены на умело выбранных позициях и хорошо замаскированы. Одна из них, близ форта Эны, помещена среди самого леса на небольшой специально для этой цели вырубленной прогалине, скрытой от самолетов большими деревьями. Я благодарю солдат за их работу и вижу по их восхищенным лицам, что поощрение солдат главой государства — такая вещь, с которой стоило бы обращаться к ним непосредственно, а не приезжать впредь из такого далека, как Бордо. Население окрестностей Парижа узнало меня и оказывает мне горячий прием, причем, как видно, не ставит мне в строку моего отсутствия, хотя не может знать его причины.

    Гальени говорит нам о событиях на фронте с большим беспристрастием и объективностью. У него есть только одно [291] возражение: он находит, что фронт слишком растянут для одного центрального командования. Как видно, он желал бы, чтобы были образованы две отдельных армии, из которых одна под его началом. Но не будут ли такое дробление войск и двойное командование представлять больше неудобств, чем преимуществ?

    К полудню возвращаюсь в Елисейский дворец, опустевший, почти без мебели. Нахожу там полковника Пенелона, который привез мне снова благоприятные известия. Согласно перехваченным радио, генерал фон Марвитц со своей кавалерией вынужден был отступить.

    В районе Руа на северо-восток от Мондидье наш 4-й корпус, к несчастью, дрогнул перед 21-м корпусом неприятеля. Кастельно послал в главную квартиру довольно тревожную телеграмму, но Жоффр дал ему приказ держаться во что бы то ни стало и обещал подкрепления. Наш 11-й корпус перейдет теперь в контратаку. Генерал Фош прибыл на место. Больше никаких новостей. На Hauts de Meuse мы продвигаемся очень медленно. Наши войска вынуждены были сами бомбардировать мой бедный и милый Сен-Мигиель, в котором засели немцы...

    Днем посетил вместе с Вивиани роскошно оборудованный английский госпиталь у входа в Елисейские поля, в отеле ?Астория?. Этот отель выстроили немцы на углу улицы Пресбург в виде небоскреба, не считаясь с правилами, которым подчинены дома, окаймляющие площадь Этуаль. Отель теперь секвестрован, и я надеюсь, что после войны ему без милосердия снесут голову, которую он так дерзко поднимает перед изумленной Триумфальной аркой. Оттуда мы отправились в другой госпиталь, устроенный американской колонией с еще большей роскошью в Нельи, в просторных помещениях лицея Пастера. Меня встретил любезный Майрон Т. Геррик. С сияющим видом он поздравил меня с нашей победой на Марне. По дороге толпа узнала меня и приветствовала, как блудного сына.

    Потом мы поехали возложить венки на могилы солдат, похороненных на кладбище Банье, а оттуда в больницу Валь-де-Грас, где ко мне присоединились представители Сенского [292] департамента в парламенте, консерватор Дени Кошен, член радикально-республиканской партии Поль Штраусе и социалист Груссье. Они изо дня в день продолжают подавать пример священного союза своим братским сотрудничеством. В конце дня я отправил в Дом инвалидов шесть германских знамен под конвоем военного отряда; эти знамена были доставлены в Бордо и по моему приказанию привезены теперь в Париж. Генерал Ниокс принял их под свою охрану и бережно разместил в капелле среди старых трофеев, к которым мы уж так давно привыкли присоединять новые. Я принял в Елисейском дворце Клотца в форме командира эскадрона, Поля Думера и парижского депутата Галли. Все трое восхваляют перед мною Гальени, которого они видели за работой, и с восторгом рассказывают о населении Парижа, которого ни на мгновение не покинуло спокойствие.

    Четверг, 8 октября 1914 г.

    Однако я должен снова оставить Париж, так как правительство осталось в Бордо и ожидает меня, чтобы возобновить под моим председательством свои прерванные заседания. Сегодня утром я с Мильераном отправился на автомобиле в обратный путь. Я очень огорчен этим вторичным отъездом из Парижа, конечно, менее печальным, чем первый, но более непонятным. В Туре завтракаем с генералом Полин и делаем остановку в Барбезье, чтобы повидать депутата Жеральда, раненного при автомобильной катастрофе. К восьми часам вечера мы приехали в префектуру Бордо. Немного спустя я узнал, что автомобиль, в котором находился жандармский полковник Жоффруа, везший знамена в Париж и вернувшийся в Жиронду вслед за мной, раздавил на смерть при проезде через деревню приблизительно в двадцати километрах от Бордо одну несчастную старуху. Полковник утверждает, что вина никоим образом не падает на шофера, солдата из территориальных войск. Я немедленно отправил одного из своих офицеров разузнать все обстоятельства, выразить мое соболезнование и помочь семье, которая лишена средств. Эта смерть окончательно омрачила мое возвращение. [293]

    Вечером я получил телеграмму от Годена, мэра Сампиньи. Он извещает меня, что сегодня на наш небольшой город упало сорок восемь снарядов большого калибра. Немцы стреляли из нашего форта в римском лагере. Целью немцев, читаю я, было разрушить мой дом в Кло. В него попало несколько снарядов. От веранды, выходящей на долину и лес Айли, остались только мусор и щепы, северо-восточный фасад дал трещину, нижний этаж, пробитый насквозь, разрушен вместе с обстановкой. Это известие оставляет мадам Пуанкаре и меня почти равнодушными. Как ни дорога была для нас эта усадьба, в которой мы провели с близкими людьми столько радостных дней, разве может наша мысль остановиться более одного мгновения на этом личном горе?

    Пятница, 9 октября 1914 г.

    Главнокомандующий в следующих выражениях сообщает военному министру о бомбардировке Кло: ?После грабежей и вандализма — акты хулиганства. Немцам мало было разрушения Реймского собора. Недавно они взломали в Нюбекуре фамильный склеп семьи президента республики, а вчера они бомбардировали частный дом президента в Сампиньи; они систематически обстреливали его с высот на правом берегу Мааса близ Сен-Мигиеля из тяжелых дальнобойных орудий. Выбор этой цели не оправдывался никакими военными соображениями; доказательство — тот факт, что пострадал только дом президента. Можно сказать, немцы сами щадили до сих пор остальные строения в этой деревне. Я хотел бы, чтобы эти слова сказались правильными и Сампиньи остался цел. К несчастью, маловероятно, что разрушительное неистовство неприятеля надолго удовольствуется Кло.

    Весь день разбираю документы, пришедшие во время моего отсутствия в бордосокую префектуру. 6 октября в Антверпене состоялось заседание высшего совета обороны под председательством короля и в присутствии Уинстона Черчилля. Положение было признано очень тяжелым. Неприятель располагает двумястами орудиями и может уничтожить город. Решено, что армия вместе с королем выйдет [294] по направлению к Генту. Это движение Жоффр советовал произвести, оно было приостановлено по требованию английского министра{*252}. Действительно, бомбардировка Антверпена началась еще третьего дня вечером и с тех пор продолжалась с неслыханной силой. Большая часть фортов еще держится. Эвакуация армии происходит с 6-го в удовлетворительных условиях{*253}. Генерал По прибыл в Остенде. Он счел целесообразным не вводить морские части в бомбардируемый город и направил их в Гент{*254}. Со своей стороны, Жоффр распорядился отправить 87-ю дивизию территориальных войск в район Поперинге. Ей дано задание немедленно установить контакт с морскими частями и с бельгийскими войсками и, таким образом, облегчить выход всей армии из Антверпена. Де Броквилль оценивает потери бельгийцев с начала враждебных действий в пятьдесят тысяч человек{*255}.

    Губернатор Таити телеграфирует, что Папаэте был 22 сентября бомбардирован двумя германскими крейсерами ?Гнейзенау? и ?Шарнгорст?. Благодаря принятым мерам крейсеры не могли войти в рейд. Они отплыли, выпустив в город около ста пятидесяти снарядов, которыми сожгли торговый квартал города. ?Вот каков Папаэте: дворец королевы в зелени, бухта с высокими пальмами, зубчатые силуэты высоких гор?. Что скажет Лоти? ?Таити, Бора-Бора, Океания, боже мой, как все это далеко!?

    Палеолог снова вел беседы с Сазоновым по поводу ближайших русских наступательных операций{*256}. Он беседовал также с начальником генерального штаба генералом Беляевым. Со вчерашнего дня, т. е. с 8 октября, сражение должно было развернуться во всю свою ширь. Оно будет продолжаться по меньшей мере пятнадцать дней, т. е. примерно до 25-го. Если русская армия окажется победоносной, можно ожидать, что к 6 ноября она дойдет до широты Бреславля, [295] если не далее на север. Но генерал Беляев старательно подчеркивал гипотетический характер этих предсказаний. Император Николай выехал из Царского Села на театр военных действий. Он желает подтвердить этим, что операции против Германии вступают в решающую стадию{*257}. Он не возьмет на себя фактического командования армией. Он лишь объедет фронт, чтобы подбодрить свои войска{*258}. Итак, лишь теперь русские настоящим образом вступают в войну. До сих пор медленная концентрация их войск позволяла им только отдельные попытки. Тем не менее они разбили немецкие армии при Августово и помешали им перейти Неман. В Карпатах они продолжают преследовать и уничтожать арьергарды австро-венгерских войск{*259}.

    Суббота, 10 октября 1914 г.

    Во время моего отсутствия из Бордо граф Альбер де Мен скончался от разрыва сердца. Он хворал уже давно, но волнения последних недель, несомненно, ускорили развязку. Он сохранил все обаяние своего удивительного таланта. Если он не был уже в состоянии выступать в палате или в стране, выступать с теми прекрасными речами, которым не могли не рукоплескать даже противники, то он ежедневно писал в ?Echo de Paris? и в ?Le Gaulois? статьи, проникнутые горячим патриотизмом. Это был человек очень возвышенной души. Я знал такие черты его характера, которые неизвестны публике и свидетельствуют о его исключительной чуткости и тонкости. Его пламенные католические убеждения не мешали ему воздавать должное противникам. Он был прежде всего французом, и правительство республики всегда находило его на своей стороне, когда дело шло об интересах нации. Я счел своим долгом присутствовать лично при его похоронах, совершенных по церковному обряду; впрочем, на них присутствовали также председатели обеих палат и большинство министров. Погребение состоялось временно на кладбище [296] Шартрез. Поль Дешанель произнес очень прочувствованное надгробное слово.

    Ввиду этих похорон заседание совета министров было перенесено на послеобеденные часы. На этом заседании мы узнали из телеграмм Жоффра и Клобуковского{*260} о падении Антверпена. Неприятель вступил в город раньше, чем ожидали. Форты Шельды еще держатся. Город очень пострадал от канонады. Многие жители отплыли по реке в Голландию или Англию, они уезжали с криками: ?Да здравствует Бельгия!?

    Жоффр предлагает правительству, чтобы английские войска, новые и старые, которые будут оперировать на оставшейся свободной части бельгийской территории, находились под командованием маршала Френча, бельгийские войска оставались под начальством короля, а все французские войска в Бельгии и в Северной Франции были поставлены под начало генерала Фоша, который обеспечит связь с союзными армиями. Правительство поддерживает в Лондоне и Остенде это предложение. К несчастью, наша кавалерия должна была отступить к Бетюну для прикрытия прибывающей английской пехоты. Это, увы, сорвало или в лучшем случае отсрочило наши попытки установить связь с бельгийскими войсками. На другом конце, в Воэвре, все наши усилия освободить Сен-Мигиель через Сент-Аньян и Апремон остаются пока бесплодными.

    Получил от румынского наследного принца совершенно неожиданную для меня телеграмму: ?Президенту Пуанкаре, Бордо. С чувством глубокой скорби сообщаю вам, господин президент, печальное известие о кончине короля Кароля, моего возлюбленного дяди. Фердинанд?. Я тотчас отвечаю выражением соболезнования наследному принцу и Румынии, но, признаться, смерть этого государя, столь страстного германофила, не погрузила меня в большую печаль.

    Воскресенье, 11 октября 1914 г.

    Наконец я узнал действительные обстоятельства, которые повлекли за собой взятие Сен-Мигиеля. Немцы давили [297] на наш фронт вокруг Вердена в двух направлениях: одно — на западе, к Аргоннам, другое — на юго-востоке, к Hauts de Meuse, надо полагать, с целью окружить и осадить эту крепость, 8-й корпус, стоявший в Сен-Мигиеле и окрестностях, был спешно снят нами и переброшен в Аргонны, где грозила опасность; на правом берегу Мааса, между Виньелль и Сен-Мигиелем, осталась только дивизия запаса. Немцы без труда воспользовались этим, немедленно пробрались по холмам и откосам к городу и проникли в него без боя. Что касается форта, то немцы явились туда не из Сен-Мигиеля, они атаковали его с тыла, у выхода из леса, и после бомбардировки взяли его. Главная квартира уже не приписывает ошибки генералу Саррайлю, который вынужден был бороться на два фронта сразу и не имел для этого достаточно сил: но она признает, что мы были застигнуты врасплох на холмах и что эта неудача может иметь серьезные последствия. Железная дорога из Лерувилля в Верден и боковой канал Мааса отрезаны теперь на уровне Сен-Мигиеля. Это сделало невозможным сообщение между Верденом, с одной стороны, и магистралью Париж — Панси с каналом от Марны к Рейну — с другой. В действительности укрепленный лагерь осажден на востоке со стороны Воэвры, на юге — со стороны долины Мааса. Можно, стало быть, ожидать, что рано или поздно немцы поведут атаку с северо-запада и попытаются отрезать железную дорогу из Шалона в Верден, чтобы таким образом совершенно изолировать крепость. В то же время падение Антверпена даст им возможность перевезти из Этена свои большие осадные мортиры, так что в скором времени надо, несомненно, ожидать усердной бомбардировки фортов Вердена.

    Куйба, бывший министром в первом кабинете Вивиани, телеграфирует мне, что он находится в Сампиньи с сенатором и мэром Коммерси Гродидье, что немцы продолжают бомбардировать Кло и что единственный предмет, уцелевший из обстановки первого этажа, — это бронза ?За отечество?, поднесенная мне в прошлом году моим родным городом. Символическое исключение, которое утешило бы меня, если бы была в этом надобность, в потере всех других сувениров. [298]

    Из Остенде получены известия гораздо более печальные, чем из Кло. Бельгийская армия вышла из Антверпена и отступила под прикрытием Гентского канала в Западную Фландрию. Таким образом, удалось увести шестьдесят тысяч солдат{*261}. Но генерал По, оставшийся в Бельгии при короле, находит, что Остенде не является вполне безопасным местопребыванием для королевского правительства, что, ввиду того что неприятель еще вчера атаковал Гент, благоразумно было бы перенести местопребывание государственной власти дальше в тыл{*262}. Вопрос этот рассматривался бельгийским советом министров, и де Броквилль вручил вчера Клобуковскому ноту следующего содержания: ?Бельгийское правительство, загнанное перипетиями войны к границе, видит себя вынужденным в интересах нации оставить национальную территорию, которую армия более двух месяцев защищала от неприятеля. Оно просит у Франции гостеприимства для бельгийской армии. Последняя перенесла тяжелые испытания и нуждается в нескольких днях отдыха, прежде чем продолжать сражаться за общее дело. Бельгийское правительство просит Францию помочь ему обеспечить армии необходимое, для того чтобы в максимально короткий срок снова энергично продолжать борьбу. Относительно расположения армии и ведения военных операций можно будет легко прийти к соглашению. В доказательство правительство ссылается хотя бы на то, как легко состоялось теперь соглашение благодаря высокой военной компетенции, а также такту и твердости, выказанным выдающимся генералом (генералом По), которого французская республика послала ему... С другой стороны, бельгийское правительство не может без ущерба для интересов нации оставаться в пределах досягаемости неприятеля; оно должно находиться в таком месте, где, не вмешиваясь в военные операции, будет в состоянии заботиться о всех нуждах бельгийских войск, нынешних и будущих войск, которым Франция уже обеспечивает убежище. Ввиду наших дружественных отношений с Англией, ввиду той поддержки, которую последняя [299] оказывает нам в различных областях, а главным образом в военном снаряжении, бельгийское правительство желало бы находиться в таком месте, откуда легко могло бы поддерживать сообщение со своими друзьями в Англии. Оно спрашивает Францию, может ли она дать ему пристанище в городе, располагающем приморским портом, например в Гавре. Бельгийское правительство, зная по опыту рыцарский характер французской нации, не сомневается, что во время его пребывания на французской территории, правительство республики будет всячески стараться облегчить ему исполнение его обязанностей?.

    Эта декларация сопровождалась следующей нотой: ?Важно, чтобы бельгийское правительство поставлено было во Франции в такое положение, которое ясно указывало бы, что, покидая бельгийскую территорию, оно сохраняет свои державные права. Формальное признание этих державных прав и экстерриториальность той части территории, которую будет занимать бельгийское правительство, были бы одним из средств для достижения этой цели. Вместе с правительством переедут канцелярии его министерств. Число и характер чиновников, равно как и размеры необходимых помещений будут сообщены в ближайшее время. За правительством последует контингент жандармов, обычная охрана министерских департаментов?.

    Французское правительство, чрезвычайно тронутое этими обращениями, составленными в таком благородном тоне, естественно, решает оказать Бельгии гостеприимство и сообразоваться с ее желаниями во всех пунктах. Я пригласил барона Гильома и просил его переслать королю следующую зашифрованную телеграмму (я не считал благоразумным отправлять ее без шифра): ?Я узнал о решении, принятом королевским правительством. Правительство республики глубоко тронуто им и немедленно примет все необходимые меры, для того чтобы обеспечить пребывание Вашего Величества и его министров во Франции в полной независимости и суверенности. Спешу лично выразить Вашему Величеству, как горды будут мои соотечественники предложить Вам до момента нашей совместной победы гостеприимство в городе [300] по выбору Вашего Величества, и прошу принять уверения в моей несокрушимой дружбе?. Король немедленно ответил мне через свое посольство: ?Господин президент. Я очень растроган гостеприимством, которое Франция так любезно соглашается предложить бельгийскому правительству, и мерами, которые правительство республики принимает для обеспечения нашей полной независимости и нашего суверенитета. Я выражаю Вам за это свою искреннейшую благодарность. Мы с непоколебимой верой ожидаем дня совместной победы в общей борьбе за правое дело. Наша храбрость непоколебима. Прошу Вас, господин президент, принять уверения в моей непоколебимой дружбе. Альберт?.

    В мой кабинет ворвался, как ураган, Шарль Эмбер, мой бывший коллега по представительству департамента Мааса в сенате. Чтобы дать работу его подчас бьющей через край активности, Оганьер поручил ему закупить в Америке от имени морского министерства снаряжение, лошадей, предметы упряжи и обмундирования. Он в несколько недель заключил множество сделок и заявляет, что они для нас выгодны. Мильеран о них другого мнения и отозвал из Соединенных Штатов Шарля Эмбера, который мобилизован в чине армейского капитана. Сенатор от департамента Мааса протестует против этой меры. Я обещал поговорить с Мильераном и подчеркнуть перед ним благоприятные для нас результаты этих сделок, как их расценивает Эмбер. Я сам запросил у военного министра справки о главнейших из этих сделок. Речь идет, в частности, об одной из них, заключенной Шарлем Эмбером с председателем Вифлеемского стального треста. Эмбер показал мне письмо, в котором это лицо предлагает Франции широкое сотрудничество своего треста. ?Пользуюсь случаем, — пишет мне сенатор, — чтобы от всей души поблагодарить вас за сегодняшний любезный прием, и прошу принять уверение в моей глубокой преданности. Шарль Эмбер?. Однако, что касается выгодности проектируемых или заключенных сделок, я до сих пор не знаю, прав ли военный министр или мой бывший коллега да департаменту Мааса. Мильеран обещал мне, что лично рассмотрит это дело совершенно беспристрастно. [301]

    Понедельник, 12 октября 1914 г.

    Генерал Жоффр советовал, чтобы впредь до дальнейших распоряжений бельгийская армия оставалась на своей национальной территории и сохраняла связь с англичанами и нами. Тем не менее она должна будет перестроиться отчасти на нашей территории{*263}. По обоим пунктам барон де Броквилль согласен с нашей главной квартирой. Центр снабжения бельгийской армии будет находиться во Франции с базой в Дюнкирхене{*264}. Завтра бельгийское правительство уезжает морем из Остенде в Гавр с персоналом различных министерств. Король останется в Бельгии во главе своих войск{*265}.

    Наша бригада из морских частей, прибывшая 3 октября в Гент, на другой же день вступила в бой. Начало было превосходным. Она сражалась весь день 9 октября и всю ночь с 9 на 10 октября против превосходящего ее численностью неприятеля, отразила его и нанесла ему большие потери.

    Гальени и префект Сены сообщают нам об участившихся перелетах ?Tauben? над Парижем и неоднократных бомбардировках с самолетов. Я прошу генерала Гиршауера, командовавшего инженерными войсками в укрепленном лагере, а затем снова поставленного во главе департамента авиации при министерстве, зайти в мой рабочий кабинет и дать мне точные сведения о состоянии нашей авиации. Он постарается послать в Париж эскадрилью, которой требует генерал Гальени.

    Вечером главная квартира телефонировала Мильерану: ?Сильные атаки на многих пунктах. Мы имели успех во многих местах и нигде не уступили территории?. Прекрасно. Но, как мне говорил вчера полковник Пенелон, мы должны были сегодня атаковать вместе с англичанами на левом фланге; в центре должны были атаковать армии Монури и Франше д'Эспере; наконец, мы должны были атаковать в верховьях Мааса. Сражение затягивается, и решение отдаляется. Возьмем свое сердце в руки, как говорил Альбер де Мен. [302]

    Вторник, 13 октября 1914 г.

    Де Броквилль и его коллеги приехали сегодня морем в Дюнкирхен, откуда направятся в Гавр. Они послали мне благодарственную телеграмму, я отвечаю на нее, что мы гордимся тем, что даем на своей территории пристанище правительству благородного народа, который так геройски защищает свою национальную независимость и нарушенное международное право.

    В тот момент, когда мы принимаем во Франции этих великих изгнанников, мы можем предложить им только неважные новости. Мы сражаемся почти повсюду, но с жалкими результатами. На своем восточном фронте немцы подошли на пятнадцать километров к Варшаве; французская колония должна была оставить город. Сами русские власти тоже удалились{*266}. Где те надежды, о которых несколько дней назад распространялся перед нами Великий Князь Николай Николаевич?

    В Бухаресте король Фердинанд, преемник своего дяди Кароля, присягнул в парламенте на верность конституции. Ему оказали горячий прием и рукоплесканиями подчеркнули некоторые места в его декларации, а именно его обещание служить стране как честный румын. Это произвело на нашего посланника Блонделя вполне определенное впечатление, что народные представители не желают отделяться от династии, но требуют, чтобы династия исходила из интересов и устремлений Румынии. Королеву Марию, англичанку по рождению и известную своими симпатиями к Тройственному согласию, приветствовали восторженными овациями, превзошедшими овации королю{*267}.

    Среда, 14 октября 1914 г.

    Снова посещаю госпитали. Они, увы, все более и более переполняются ранеными. Я все время восхищаюсь стойкостью этих мужественных людей. [303]

    Мы с тоской ожидаем подробных известий о русских операциях. Но остаемся без всяких известий. ?Сражение, — телеграфирует Палеолог, — продолжается с большой силой{*268}. Потери обеих сторон значительны. К сожалению, я не могу сообщить вам более точные сведения о генеральной операции, которая, как видно, развертывается от Сандомира до Варшавы. Наложенная Великим Князем Николаем Николаевичем печать молчания коснулась и генерального штаба в Петербурге?. Английское правительство осведомлено не больше нашего и поделилось с нами своей тревогой{*269}.

    Четверг, 15 октября 1914 г.

    Провожу серые и монотонные дни в ожидании и печали. Мне еще не удалось добиться от правительства решения о нашем возвращении в Париж. Некоторые министры были бы большими сторонниками этого, но Мильерану и его сотрудникам в военном министерстве понравилось работать в Бордо. Они боятся, что новое переселение внесет стеснение и задержку в их работу. Итак, я провожу время следующим образом: утром председательствую в совете министров, днем изучаю дела. Самое большее — прогуливаюсь после завтрака часок в саду, предоставленном Руа де Клоттом в мое пользование. Гуляя с женой по аллеям, устланным мертвыми листьями, мы обмениваемся лишь унылыми мыслями. Даже наша брюссельская собачка следует за нами без удовольствия, удивленная, что не может, как бывало, набегаться вдоволь на лужайках Елисейского дворца. Наша сиамская кошка не может привыкнуть к шуму улицы Виталь Карлес и не удостаивает своими посещениями небольшой отцветший сквер у префектуры. Она меланхолично прогуливается по большой серой стене за старым зданием архиепископского дворца, отделяющей его от соседних домов.

    Сегодня опять главная квартира довольствуется сообщением, что мы выиграли несколько метров территории между Маасом и Мозелем, на север от Реймса и на Лис. Однако [304] один момент депеша нашего посланника в Копенгагене Бапста{*270} заставила нас опасаться, что немцы готовят большую атаку на Верден, чтобы инсценировать успех кронпринца. Действительно, вчера утром датская королева, дочь великой герцогини Анастасии Мекленбургской, нашей бывшей соседки в Эз, получила от кронпринца, женатого на ее сестре, телеграмму из Стене: ?Чрезвычайно обрадован полученным мною приказом атаковать Верден?. Бапст узнал об этом от лица, которому королева показала телеграмму кронпринца, но он не знает, не является ли это немецкой ловушкой, обязанной навести нас на ложный след, тем более что телеграмма не была зашифрована. В пользу подозрений нашего посланника говорит тот факт, что немцы, несомненно, готовят большое наступление во Фландрии. Они три раза пытались окружить нас, три раза эта попытка кончалась провалом. На запад от Руа, на запад от Бопома и на запад от Лилля они чуть было не обошли наш фланг, но их попытка в конце концов провалились. Нам не удалось обойти их правое крыло, но и они не обошли наше левое крыло. Им остается последнее средство — возобновить операции во Фландрии. Если их усилия увенчаются успехом, они смогут не только обойти здесь наш фланг, но, кроме того, проникнуть к морю и отрезать сообщение Англии с континентом По всем признакам они отправляют теперь значительные силы на Лис и Изер. Как сообщает наш посланник в Стокгольме Тьебо{*271}, в ?Norddeutsche-Allgemeine Zeitung? появилась статья о находке, сделанной немцами в Брюсселе и раздуваемой ими в большую сенсацию. Они якобы нашли в архивах бельгийского генерального штаба документы, доказывающие, что еще в 1906 г. предусматривалась в случае франко-германской войны высадка одного английского корпуса. Вся германская пресса видит в этих документах доказательство ?британского лицемерия? и находит в них оправдание поведения Германии по отношению к Бельгии. Однако, как сообщает Тьебо, одна либеральная стокгольмская газета делает вполне [305] правильное замечание: эти документы просто доказывают, что Бельгия опасалась нарушения ее нейтралитета Германией, а не Францией {31}.

    Пятница 16 октября 1914 г.

    Я начинаю получать письма с упреками и оскорблениями, большей частью анонимные. Меня обвиняют в трусости, что я оставил Париж из страха, и страх не позволяет мне вернуться. Несомненно, психика моих корреспондентов пострадала от визитов немецких самолетов (?Tauben?), сбрасывавших бомбы на Париж. Но как ни мало эти визиты смутили население Парижа, именно по этой причине мы, правительство и я, должны были бы находиться в Париже, подле него. Теперь уже нельзя утверждать, что наше присутствие в Париже привлечет немцев. В свою очередь медленность военных действий и незначительность наших успехов за последние недели смущают многих, возымевших тотчас после победы на Марне надежду на близкую и окончательную победу. Один из моих старых друзей по адвокатуре, большой мастер в нескольких юмористических словах схватывать моментальное настроение общественного мнения, Жюллемье, пишет Феликсу Декори: ?Шансы Жоффра и президента сильно упали, так как у нас ожидали, что Пуанкаре одержит победу над главной квартирой?.

    Но я все еще не могу вырвать у совета министров в целом согласие вернуться в полном составе. Принято лишь решение, что в ожидании этого постоянно откладываемого момента отдельные министры будут отправляться в Париж, чередуясь друг с другом. Бриану очень не по душе та непопулярность, на которую мы с легким сердцем осуждаем себя, и он вызывается поехать еще раз в Париж. Решено, что он поедет вместе с Альбером Сарро и что они отправятся также к нашим армиям на восточном фронте.

    ?Телефонные сообщения? главной квартиры так же лаконичны и бессодержательны, как прежде. Мы немного подвинулись вперед близ Биле, перед Сен-Мигиелем и на склонах холма над римским лагерем. Мы очень мало продвинулись под Реймсом, в районе Помпеи, а также между Ланом [306] и Бетюном. Но наряду с этими ничтожными успехами злая судьба принесла нам большое разочарование: немцы двинулись из Гента в Остенде и осели там.

    Суббота, 17 октября 1914 г.

    Студенты университета в Глазго собираются избрать меня своим лордом-ректором. Кажется, до сих пор это звание не выпадало на долю иностранца. Его носили, среди прочих, лорд Биконсфильд, лорд Розбери, Асквит и Бальфур. Оно дается голосованием студентов на три года и не возлагает на избранного никаких других обязанностей, кроме единовременного посещения университета и произнесения благодарственной речи. Я согласился принять предложенный мне титул и сказал из своего далека молодым шотландцам, как я тронут их вниманием. Когда-то я смогу поблагодарить их на месте, в зале святого Андрея?

    Воскресенье, 18 октября 1914 г.

    Восемь дней назад Германия заявила, что число военнопленных-французов составляет шестьдесят три тысячи. Теперь она дает цифру сто пятнадцать тысяч человек. Я не могу проверить ее. По оценке нашей главной квартиры, у нас во Франции не более сорока тысяч военнопленных-немцев. Чем объяснить такое расхождение?

    На север от канала Бассе французские и английские войска взяли Живанши, Лоржи, Илли, Фромель и Армантьер. Но на бельгийском фронте немцы взяли Вестенде, Сен-Пьер-Капелль, Лек, Кейем. Тем не менее они не могли переправиться на другой берег Изера.

    На среднем течении Вислы и в Галиции бои развертываются. Немцы отброшены от Варшавы еще дальше. Но Палеолог все еще жалуется на политику молчания, на которую он постоянно наталкивается{*272}.

    Я послал в военное министерство письменный перечень подробных вопросов относительно переделки ружей образца 1874 г., относительно зимних одеял, армейского сукна, [307] шерстяного белья, кушаков и прочих предметов, в которых вскоре будет надобность ввиду холодного времени года. С каждым днем становится все более очевидным, что война затянется и что нашими зимними квартирами будут обледенелые и грязные окопы.

    Понедельник, 19 октября 1914 г.

    Наш военный атташе в Мадриде подполковник Тиллион сообщает нам о своей аудиенции у испанского короля. Альфонс XIII разочарован и опечален. Он все еще рассчитывает на нашу победу, но в его окружении, даже в его правительстве, находятся сплошь люди, настроенные не в пользу Франции, и он горько жалуется на их тенденциозность.

    По настояниям Палеолога, поддержанным сэром Бьюкененом, Сазонов снова ходатайствовал перед русским главнокомандующим о том, чтобы генеральным штабам союзных армий была дана детальная информация о военных операциях в Польше. В результате Великий Князь Николай Николаевич обещал послать сведения непосредственно Жоффру и Китченеру. Но депеша, которую он действительно отправил нашему главнокомандующему, не содержит никаких конкретных данных. В ней лишь указывается, что концентрация русских войск на правом берегу Вислы еще не закончена и что понадобится еще много времени, пока русская армия сможет предпринять поход на Берлин. Еще раз, где же тот разрушительный каток, о котором писала оптимистичная пресса?

    Вторник, 20 октября 1914 г.

    Севернее и южнее Арраса наши войска уже более десяти дней без передышки дерутся за какие-то несколько метров изрытой гранатами территории. Более крупное сражение развертывается на Изере и вокруг Ипра. Из района Реймса наша 4-я дивизия переброшена к Ньюпорту для поддержки левого фланга бельгийцев; на правом фланге их поддерживают наши морские части у Диксмюде. В Ипр подвезена на грузовиках наша 31-я пехотная дивизия. На помощь поспешили также 9-й корпус и бригада сенегальских стрелков. [308]

    Наши войска объединены в армейскую группу (détachement d'armée) и поставлены под начало генерала Урбаля. По всему видно, что самые решительные бои будут происходить теперь на полях Фландрии{*273}.

    Среда, 21 октября 1914 г.

    Генерал По, возвратившийся из Бельгии и присутствовавший при эвакуации Антверпена, а затем при эвакуации Остенде, говорит мне, что король все время обнаруживал замечательное величие характера. Де Броквилль тоже проявил твердую решимость. Но вокруг них создался в эти критические минуты небольшой затор, который вначале мешал командованию. В конце концов все устроилось, и отступление войск произошло в удовлетворительных условиях.

    Оганьер лично отправился в Гавр, чтобы наблюдать за размещением королевского правительства, а оттуда поехал в Фюрнес, где обосновалась бельгийская главная квартира. Он тоже рассказывает мне, что нашел короля очень спокойным и твердым, но, несмотря на все, озабоченным относительно судьбы своего народа. ?Будет ли, — спросил он Оганьера, — Франция защищать Бельгию до конца?? — ?Да, так же, как и самое себя?, — ответил Оганьер, зная, что никто из нас не скажет другого. Король взволнованно благодарил его.

    Вдоль побережья морской министр всюду встречал бельгийских эмигрантов, мужчин, женщин и детей, они везли на тележках свою мебель и пожитки. Бельгийская армия остановилась за рекой Изер, перестроилась и окопалась на равнине. На правом фланге ее стоят наши морские части, а в тылу она опирается на одну из наших территориальных дивизий.

    Из умолчаний в телеграмме главной квартиры я узнаю, что мы потеряли Варенн. Нам не говорят этого. Но признаются, что боя идут у Вокуа, который лежит на юг от Варенн. Итак, немцы приблизились к железной дороге, соединяющей Сент-Менегульд с Верденом. Если они продвинутся дальше, [309] они смогут отрезать линию, по которой подвозятся в крепость съестные припасы.

    От председателя Парижского муниципального совета Митуара я получил личное написанное в очень достойном тоне, письмо, в котором он выражает опасение, что в результате неоднократных изъятий войск из парижского гарнизона город может остаться без достаточной защиты. Я отвечаю ему, что правительство уже приняло все необходимые меры для устранения пробелов, распорядилось послать в Париж орудия различного типа и создать между нынешней линией фронта и укрепленным лагерем целый ряд оборонительных позиций. В заключение я говорю: ?Само собой разумеется, что если бы в ходе войны неприятель вновь оказался поблизости Парижа, на защиту последнего двинута была бы одна из наших армий. Мы вместе с вами считаем защиту Парижа безусловно необходимым и священным делом. Лично я проникнут такой благодарностью и любовью к населению Парижа, что не могу остаться равнодушным ко всему, что касается его?.

    В конце дня русское посольство известило Делькассе, что оно получило из Петрограда депешу, сообщающую, наконец, о большой победе под Варшавой. Немцы отступают.

    Четверг, 22 октября 1914 г.

    Бриан и Сарро, которых сопровождает мой брат Люсьен, проникли на восточных окраинах до Вердена и констатировали, что на этих днях форт Дуомон был бомбардирован тяжелой артиллерией неприятеля, о чем главная квартира нас не известила.

    Большая дискуссия в совете министров. Я снова подчеркиваю те соображения, которые, на мой взгляд, делают необходимым наше скорое возвращение в Париж. Вивиани, которого я мало-помалу перетянул на мою сторону, высказывается также, как я. Оганьер энергично меня поддерживает. Рибо считает целесообразным выждать конца ноября. Несмотря на все мои доводы, мне не удалось склонить большинство в мою пользу. Тогда я заявил, что в таком случае на ближайшей неделе отправлюсь в Париж один, что, в конце концов, декреты должны подписываться там, где нахожусь [310] я, а не там, где находятся министры, и что я требую для себя права возвратиться в Елисейский дворец без соответственного постановления совета министров. Мне отвечают, что долг правительства блюсти мою безопасность, что я ?царица (матка) пчел?, что я ?делаю? министров, что легко сменять членов кабинета, но если бы произошло несчастье с главой государства, это было бы катастрофой. Я возражаю: нет никакой вероятности, что со мной произойдет несчастье, но если бы произошло невозможное и случилось такое несчастье, то кабинет пользовался бы всей полнотой исполнительной власти, пока не был бы провозглашен мой преемник; и, наконец, что если бы действительно была налицо хотя бы тень риска, то это было бы только лишним мотивом не откладывать более нашего возвращения в Париж. В результате опять решение не из удачных. Мильеран запросит Жоффра, есть ли у него серьезные возражения против отъезда правительства из Бордо, и прибавит, что, во всяком случае, правительство намерено выехать 15 ноября. Я снова подчеркнул, что лично я не буду дожидаться этого срока для отъезда в Париж и намерен во что бы то ни было пробыть в Париже несколько дней ближайшей недели.

    После заседания я снова возвращаюсь к этому вопросу в разговоре с Вивиани и Мильераном. Они, наконец, как будто соглашаются со мной, что мы через несколько дней отправимся к бельгийской армии, а также к армиям Мод Гюи и Кастельно.

    Двоюродная сестра моей жены, мадам Ледо, вдова парижского коммунального чиновника, писала нам, что с 25 сентября не имеет известий от своего сына Макса, унтер-офицера запаса. Я навел справки в главной квартире. Сегодня вечером я получил извещение, что бедный юноша убит в конце сентября в ночном бою у фермы Года, севернее Реймса. Это был молодой архитектор, подававший надежды, бывший воспитанник Ecole des Beaux Arts. Хотя он только недавно был помолвлен, он отправился на войну в бодром, восторженном настроении. Мы его очень любили. Оплакивая его, мы думаем в этот вечер о его матери и о многих других матерях, уже носящих траур. [311]

    Пятница, 23 октября 1914 г.

    Я по-прежнему стараюсь быть в курсе нашего оборонного производства. Заводы в Сент-Этьенне и Шателльру выпустили с 1 августа первый — сто тридцать шесть, второй — семьдесят восемь пулеметов. Предвидится следующее увеличение выпуска их в конце декабря: на первом заводе вместо нынешних трех пулеметов в сутки — пять, на втором — три вместо двух. Выпуск пулеметов Гочкиса должен начаться в конце ноября. Но мы не скоро достигнем производительности в сто пулеметов в месяц, как это предусматривалось вначале. Мы заказали пятьсот пулеметов в Соединенных Штатах и две тысячи в Англии. Генерал Гиршауэр представил мне большую докладную записку за своей подписью о состоянии нашей авиации. У нас в действии тридцать восемь эскадрилий, не считая одной в составе трех аппаратов Мориса Фармана (она состоит при армии де Лангль де Кари и исполняет различные задания). Все эскадрильи снабжены) бомбами, винтообразными снарядами и зажигательными снарядами, заказаны новые типы. В производственной программе до конца марта предусматриваются самолеты для целей воздушной разведки, самолеты для обслуживания артиллерии и армейских корпусов и самолеты-бомбовозы. Что касается последних, мы рассчитываем достичь в январе выпуска ста аппаратов, в феврале — ста пятидесяти, но это еще очень мало в сравнении с безусловно необходимым. Воздушная защита укрепленного лагеря Парижа обеспечена теперь смешанной эскадрильей из трех вооруженных самолетов Фармана и шести быстроходных самолетов, очень быстро поднимающихся и снабженных автоматическими ружьями. Кроме того, имеются два зенитных орудия 75-миллиметрового калибра, установленные на автомобилях, уже установлены посты с прямым телефонным проводом в Бурже.

    Одним из наших самых отважных военных летчиков был Раймон, сенатор от департамента Луары. На днях при перелете над неприятельскими позициями севернее Туля он был тяжело ранен. Ему пришлось сделать вынужденную посадку впереди линии нашего фронта, и, чтобы выручить его, наши [312] войска должны были вступить в жаркий бой. Смертельно раненный, он тем не менее был в состоянии сообщить результаты своей разведки. Он был перевезен в Тульский госпиталь, где Бриан и Сарро видели его в агонии.

    Полковник Пенелон рассказывает мне о новых планах главнокомандующего: об атаке армии Мод Гюи, новом наступлении в Эльзасе. Однако ничего конкретного на ближайшие дни. Я хотел бы, наконец, отправиться к нашим армиям, причем как можно скорее, так как в настоящий момент я не рискую помешать кому-либо ни в центре, ни на востоке. Крупные бои ведутся теперь только вокруг Ипра, где генерал Фош отдал приказ о генеральной атаке. Но из-за Вивиани, Мильерана и Жоффра я смогу осуществить свой замысел только через восемь-десять дней.

    Главнокомандующий очень жалуется на Френча, который, по его словам, неохотно решается на выступление и — тоже по словам Жоффра — мог бы третьего дня взять обратно Лилль без боя. Жоффр даже опасается, что Френч, озабоченный в первую очередь защитой своих морских баз и особенно Кале, отступит к этому городу. Он желал бы замены Френча генералом Вильсоном, сотрудничество которого является весьма ценным для генерала Фоша. Подтверждается известие, полученное от русского посольства: они отступают на юго-запад от Варшавы, на запад от Ивангорода и Новой Александрии. В Галиции продолжаются ожесточенные бои{*274}.

    ...На сегодняшнем заседании совета министров Вивиани прочитал и телеграмму специального комиссара в Сербере, сообщающую из надежного источника, что барселонские немцы готовят на меня покушение. Когда я с мадам Пуанкаре в первом часу дня отправился на нашу ежедневную прогулку в саду, любезно предоставленном нам Руа де Клоттом, я нашел у входа в сад целый отряд агентов на велосипедах. Садовник был очень испуган посещением агентов охранной полиции. Меня охраняют так бдительно, что чуть ли не лишают меня свободы. ?Пчелиная матка? не должна покидать свой улей. [313]

    Суббота, 24 октября 1914 г.

    Вместе с Вивиани, Мильераном и генералом Леграном посетил лагерь в Суж. Палатки разбиты среди сосен, в очень живописном месте, на песчаной почве. Здесь размещены солдаты территориальных войск и молодые новобранцы призыва 1914 г. У них всех хорошая выправка, но учение, произведенное в нашем присутствии на соседнем поле, показывает нам, что учеба еще далеко не на высоте и что офицерский состав оставляет желать лучшего. Солдаты не умеют маршировать; продвигаясь вперед прыжками, они не ищут прикрытия, поступают так, как это делалось прежде, и не считаются с уроками последних месяцев, не знают их. Дело надо начинать сначала, говорит генерал Легран и обращается к офицерам с суровой критикой по поводу этого неудачного учения.

    Воскресенье, 25 октября 1914 г.

    Наша атака перед Ипром отбита неприятелем, имевшим на своей стороне численное преимущество; немцам даже удалось переправиться через Изер между Ньюпортом и Диксмюде. Кроме того, в своих радио они хвастают, что заняли Армантьер и Бейлель.

    Вивиани, замещающий отсутствующего министра внутренних дел Мальви, сообщает на заседании совета министров об инциденте, который вызван был присутствием в одном из парижских ресторанов Кайо, мобилизованного на фронт в качестве офицера-казначея. Узнанный несколькими лицами, он, кажется, подвергся оскорблениям действием со стороны толпы. Полиция должна была вмешаться, чтобы избавить его от непростительных актов насилия. Два социалиста, Груссье и Кашен, рассказали об этом происшествии группе депутатов Сенского департамента; как сообщает в письме Галли, они без всякой снисходительности отнеслись к позиции и речам Кайо, который, даже в военной форме, резко, а главное пессимистично отзывается о правительстве. [314]

    Понедельник, 26 октября 1914 г.

    Поль Камбон телеграфирует, что студенты университета в Глазго единодушно избрали меня лордом-ректором. Когда англичане и мы одержим победу, я поеду в Глазго поблагодарить за этот выбор.

    Немецкие войска, переправившиеся через Изер между Ньюпортом и Диксмюде, не могли двигаться дальше. На запад от Вислы и севернее Пилицы немцы отброшены к Ловичу, Скерневицам и Раве. Итак, Франция, Бельгия и Россия имеют теперь небольшую передышку.

    Сегодня в Париже состоялось ежегодное заседание пяти академий под председательством Поля Аппеля. Оно прошло с большим подъемом. Аппель, Рене Думик, Гомолль, Лакур Гайе произнесли прекрасные патриотические речи, а я не имел права присутствовать там и рукоплескать им.

    Вторник, 27 октября 1914 г.

    Во избежание новых инцидентов Мильеран предпочел не удерживать Кайо в рядах армии и предоставил его в распоряжение министра финансов; в свою очередь Рибо, чтобы утолить его жажду личной деятельности, предоставил его в распоряжение министра торговли Томсона, который намерен дать ему поручение за океаном. Чтобы задержать немцев на Изере, бельгийское правительство распорядилось затопить всю местность между рекой и железнодорожной насыпью. Шлюзы у Ньюпорта были изрыты, и вода послушно преградила дорогу неприятелю.

    Среда, 28 октября 1914 г.

    Возвратившиеся из своей поездки в восточные окраины, Бриан и Сарро вполне определенно говорят о том, что в Париже ведется глухая кампания против моего отъезда и моей неподвижности. Они одобряют мое желание возвратиться как можно скорее к армиям на фронте, и в конце концов не удалось убедить совет министров, что я был прав. Наконец, поняли, что я был прав и что меня слишком долго связывали по рукам я ногам. Итак, правительство согласно, [315] чтобы я отправился сегодня вечером в Париж вместе с Марселем Самба, который в восторге, что будет меня сопровождать, и Рибо, который отказался от мысли пробыть в Бордо до последних чисел ноября. Мильеран тоже приедет потом в Париж, и мы вместе с ним отправимся в Дюнкирхен и Фюрнес. Правда, Жоффр снова писал Мильерану, что преждевременное возвращение правительства в Париж может, по его мнению, стеснить нас в наших военных операциях. Он не возражает против нашего возвращения в Париж примерно 20 ноября, но он желал бы, чтобы мы выждали этот срок. Нет, нет, я и без того слишком медлил. А теперь распорядился известить бельгийское правительство и короля Альберта о своем предстоящем посещении. Кроме того, я и Мильеран встретимся в воскресенье в Дюнкирхене с лордом Китченером. Поль Камбон, информированный Делькассе, устраивает это свидание, на которое будут приглашены Жоффр и Френч. Впрочем, Жоффр, кажется, уже не требует назначения Вильсона на место Френча, чего бы нам, конечно, не удалось добиться.

    Из главной квартиры нам телефонируют: ?Армия Дюбайля заметно продвинулась вперед в лесу Лепретр, в лесу Айли и Апремонском лесу. Неприятель усиленно бомбардировал участки Сампиньи, Макрин и Марботт?. Что станет теперь с моими злосчастными коммунами в департаменте Мааса, жители которых вынуждены были оставить их и дома которых очутились теперь в непосредственной близости к линии огня? Увы, эти коммуны обречены на страдальческий удел и будут превращены в развалины. Марботт, Мекрин, Сампиньи — что останется от этих деревень, которыми когда-то ограничивался мой горизонт и вблизи которых я знал счастье? [316]


Глава девятая

    В укрепленном лагере Парижа. — Встреча с лордом Китченером в Дюнкирхене. — Фош и маршал Френч. — Визит бельгийскому королю. — В Касселе и Брюэ. — В гостях у армий Мод Гюи и Кастельно. — Снова в Бордо. — Разрыв с Турцией. — Артиллерийский и авиационный материал. — Битва во Фландрии. — Снова отъезд из Бордо.

    Четверг, 29 октября 1914 г.

    Вчера вечером выехал с министром финансов Рибо и министром общественных работ Марселем Самба поездом из Бордо, сегодня утром прибыл на вокзал инвалидов и немедленно отправился в Елисейский дворец, все еще пустынный и унылый, с голыми стенами. Моя преданная Бабетт, собачка-бриарка с длинной шерстью, весело приветствовала меня.

    Принимаю в своем рабочем кабинете сначала военного губернатора, затем префекта Сены. Генерал Гальени кажется мне теперь несколько склонным к критике. Однако при всем том его замечания заслуживают внимания правительства и моего. Фронт слишком растянут, говорит он, завеса наших войск слишком слаба, ?из кружева?. Он убежден, что немцы бросят во Францию еще значительные новые силы. Я отвечаю, что мы вынуждены держать всю линию фронта от моря до Швейцарии, так как у союзников нет более мощных активов. Мы должны, продолжает он, спешно создать территориальные дивизии. Он считает, что их легко отправить в Париж и вверить его начальству. Берется обучить их и отправлять на фронт по мере того, как их будут требовать от него. Он сурово отзывается об ?инерции? канцелярий военного министерства.

    Делание сообщает мне, кажется, не без доли злорадства, о кампании, которую, по его словам, ведут против меня ?консервативная буржуазия и, в частности, круги адвокатуры и суда?. Мне, как говорит он, не делают никаких конкретных упреков, но эти господа в плохом настроении и, [317] естественно, ополчаются против меня. Это настроение, быть может, в большей мере результат расстройства экономической жизни, пролонгации моратория, застоя в делах, нежели ужасов войны. Оно проявляется в мягких, но непрекращающихся насмешках над ?правительством в Бордо?, причем олицетворением правительства охотно считают президента республики.

    Извещенный офицерами связи о моем приезде в Париж, генерал Жоффр тоже явился провести со мной часок. Он, как всегда, вполне владеет собой, и его умышленный оптимизм нисколько не расстроен длительностью операций и их неопределенным характером. Он продолжает считать, что правительство не должно возвращаться теперь в Париж. Но приводимые им аргументы не кажутся мне безусловно убедительными, и я не скрываю от него своего мнения. Он теперь спокойнее, чем в последнее время, в вопросе о военном материале и снаряжении, хотя медленность производства все еще приносит разочарования. Он был очень встревожен событиями в Бельгии, но послал Фошу одно за другим подкрепления и считает, что с этой стороны опасность устранена. Он поедет со мной в воскресенье в Дюнкирхен и в понедельник в Фюрнес. Лорд Китченер велел передать мне, что будет счастлив встретиться с Жоффром, Мильераном и мною.

    Чтобы прощупать немного ту недовольную буржуазию, о которой мне с такой настойчивостью говорил префект Сены, я поехал в академию. Я отправился туда в обществе моего друга Эжена Брие, который на днях уезжает в Соединенные Штаты и берет от меня рекомендательное письмо к президенту Вильсону. Он сообщил мне, что сегодня академия будет редактировать ответ на манифест девяноста трех представителей немецкой интеллигенции {32}, пытавшихся возложить на союзников ответственность за войну, и сказал, что многие из моих собратьев по академии желали бы знать мое мнение относительно предполагаемого текста ответа. У меня не было ни малейшего возражения по поводу прочитанного мне текста. Он составлен Эрнестом Лависсом, и академия приняла его единогласно. Марсель Прево, служащий теперь в чине артиллерийского капитана в укрепленном лагере, [318] явился в форме, чтобы выполнить свою роль председателя академии и председательствовать на заседании. Пьер Лоти, который благодаря Гальени тоже снова надел свой мундир морского офицера, принес нам на это мирное собрание помощь от флота.

    Некоторые академики, и я в том числе, были того мнения, что после нашествия немцев на Бельгию избрание в академию такого писателя, как Метерлинк, имело бы важное значение в глазах всех дружественных народов. Однако Лависс сообщил мне, что Лами и другие академики противятся этой кандидатуре. Они находят, что Метерлинк является скорее представителем немецкого духа, чем французского, и, кроме того, ссылаются также на то, что некоторые его книги включены в индекс — возможно даже, что в этом заключается основной мотив их оппозиции. Если избрание не может быть единогласным, то, конечно, лучше отказаться от нашей идеи и не воздавать Бельгии почести, которая подверглась бы оспариванию.

    В конце дня Госсорг, вице-председатель ассоциации парламентских журналистов, сказал мне, что в палате, где слоняется несколько праздных депутатов, мне делают упрек в том, что я посвятил первый день своего пребывания в Париже академическим пустякам. Быть может, они правы. Но строгая конституция не разрешает мне прогуливаться по кулуарам Бурбонского дворца. А затем манифест девяноста трех, пожалуй, вовсе не является такой уж мелочью.

    Пятница, 30 октября 1914 г.

    Вместе с министром общественных работ Марселем Самба инспектировал различные военные учреждения, работающие на распределительных пунктах вокзалов в Нуази-ле-Сек и Пантен. В Нуази нас обступила толпа, проявлявшая весьма благожелательное отношение к нам. Самба приятно удивлен оказанным нам приемом. ?К счастью, — говорит он, — взгляды народа нисколько не походят на взгляды некоторых народных представителей?. Мы с интересом осматриваем в помещениях вокзала аптеку и помещения военной врачебно-санитарной части. Мы осматриваем почтовые вагоны, продовольственные [319] склады интендантства, груды припасов и консервов, отбросы и обломки, подобранные на полях сражения артиллеристами и саперами. В Пантене остановился санитарный поезд. Я вхожу в вагоны, подолгу беседую с ранеными. У них и здесь только одна забота — поскорее выздороветь, чтобы вернуться на фронт. На военном кладбище в Пантене я возложил венок. Дождь моросит на свежие могилы. Много родственников, они молятся за умерших и имеют вид людей, примирившихся со своей судьбой.

    После обеда другие посещения. Мы были в госпитале Вожен, в лазаретах в большом дворце на Елисейских полях, в лазарете, устроенном академией на площади святого Георгия в отеле Тьера; в административном комитете лазарета академии участвуют Фредерик Массон, Габриель Ганото, Эмиль Пикар и другие ?санитары? с громким именем. Фредерик Массой с добродушной ворчливостью не скрывает от меня, что не одобряет нашего отсутствия в Париже. ?Я тоже, — отвечаю я ему смеясь, — но попробуйте убедить военные власти. Думаю, они ни в чем не смогут отказать историку Наполеона?. Я спрашиваю его мнения, что лучше передать мне для раненых: знаки отличия или деньги? ?Несколько знаков отличия, — говорит он, — и побольше денег?. Я, как могу, исполняю это категорическое указание.

    В конце дня я с Рибо и Самба отправились на главную почту ознакомиться с работой ее гражданских и военных отделов. Не проходит дня, чтоб я не получал очень резких жалоб против полевой почты и не сообщал о них военному министру. Все попытки реформ не привели до сих пор ни к какому результату. На главную почту ежедневно поступают более девятисот тысяч писем, адресуемых на фронт. Тем не менее почтовые работники утверждают, что теперь всякая волокита уже изжита и только заказные отправления приходят с запозданием на восемь дней, но и это скоро будет приведено в порядок.

    Перед зданием главной почты сгрудилась большая толпа прохожих и любопытных, которые приветствуют нас при нашем выходе. Очевидно, парижане в целом не питают к правительству злобы за это долгое отсутствие. Однако ругательные [320] письма продолжают поступать, министров и меня продолжают называть ?мародерами? и находящимися ?в бегах? — потому только, что правительство считало своим долгом подчиниться требованиям военной власти. Истории нелегко будет уничтожить эту цепкую, ядовитую легенду.

    Суббота, 31 октября 1914 г.

    Утром садимся с Гальени в автомобиль и объезжаем восточный и северный участки укрепленного лагеря. Гальени продолжает сурово отзываться о работе военного министерства и жаловаться на то, что не сформирована территориальная армия. Каждый раз, когда я обращаюсь к Мильерану, он отвечает мне, что мы формируем новые дивизии, как только собираем необходимый для учебы командный состав, но в последнем все более чувствуется недостаток. Гальени признает сложность проблемы, но высказывает опасение, что военная администрация не видит всей важности этой проблемы. Мы проезжаем через Mo, и Гальени показывает мне за городом окопы, которые немцы вырыли в тот момент, когда против их ожидания начались битвы на Урке и на Марне. Хотя эти окопы созданы наспех, они глубоки и устроены по всем правилам военного искусства. Затем генерал подвез меня к окопам, которые по его приказу вырыты за последние два месяца. Работы велись весьма энергично, и я поздравляю с этим Гальени.

    ?Мы, — говорит он, — изучили первые военные события и извлекли из них положительные уроки, которыми и руководствовались. Мы уже не рассматриваем те укрепления, которые предусматриваются в старых планах, как крайнюю линию укреплений. Мы старались отодвинуть линию сопротивления как можно дальше от города. С этой целью мы подготовили позиции, которые в случае надобности могут быть заняты отчасти мобильным гарнизоном, отчасти полевыми армиями. На основе этой концепции, плода опыта, нами уже построена линия укреплений от Терена до Огомна. Слева она упирается в мостовое укрепление, построенное нами севернее Бове, справа она тянется до Лонгпон и долины Савьер. На известных промежутках она снабжена [321] защитными сооружениями, мы возвели их вдоль Терена, южнее Бове, вдоль Уазы, между Крейль и Вербери, вдоль Отомны и, наконец, на северных опушках лесов Виллерс-Коттере и Ретцского. Все эти работы были выполнены исключительно войсками укрепленного лагеря. Кроме этих линий, мы решили создать еще одну, которая позволила бы в случае необходимости перенести поле военных действий еще дальше. Она теперь строится. Я сейчас покажу вам ее. Слева она упирается в Эпт, справа — в Урк. Как вы увидите, работы уже подвинулись далеко вперед. Мы использовали на них войска укрепленного лагеря, а также пятнадцать тысяч безработных рабочих, которым мы дали работу?. Одновременно Гальени передал мне несколько докладных записок; одна из них, с чертежами в тексте, содержит данные по устройству окопов, нормы их ширины и глубины, подчеркивает неудобство слишком прямолинейных направлений и профилей с резкими выступами, указывает лучший способ устройства сообщений и прикрытий. По всему, что говорит Гальени, видно, что это человек порядка и методичности.

    Во второй половине дня я принимал в Елисейском дворце Этьенна Лами, неизменного секретаря французской академии. Он весьма лояльно объясняет мне, по каким соображениям он является противником кандидатуры Метерлинка. В Бельгии католическое правительство. Мы рискуем возбудить его недовольство. Зато Лами считает, что после войны мы можем принять в академию союзных государей, причем он, волнуясь, говорит о победе, как о чем-то реальном, уже находящемся в наших руках.

    Массар, вице-председатель муниципального совета и редактор ?La Patrie?, в форме капитана территориальных войск, с грустью говорит мне, что Париж начинает отделяться от правительства и от меня; в трамваях ведутся неприятные разговоры; война причиняет много бедствий; газеты жалуются на цензуру; можно ожидать беспорядков в тот день, когда будут отменены пособия семьям мобилизованных. Я отвечаю Массару, что они не будут отменены до заключения мира и даже тогда не будут отменены сразу. Тем временем Рибо вынужден изобретать новые способы для приведения [322] бюджета в равновесие, так как считает затруднительным требовать новых налогов от налогоплательщиков, которые почти все находятся на фронте. Нам придется жить на ссуды Французского банка и на эмиссию бонов национальной обороны. Это, конечно, не является безупречным финансовым режимом, война заставляет нас влезать в долги, которые рано или поздно лягут тяжелым бременем на наше народное хозяйство и нашу валюту.

    Воскресенье, 1 ноября 1914 г.

    В половине девятого утра приехал из Бордо Мильеран. Мы немедленно отправились в Дюнкирхен — Мильеран, Рибо и я. Ехать поездом не представляется возможным. Все пути забронированы в настоящий момент для перевозок войск, происходят интенсивные транспортировки войск во Фландрию. Поэтому мы отправляемся в путь на автомобилях военного министерства. До Амьена я прошу Рибо сесть в мою машину. Завтра утром он должен расстаться со мной в Дюнкирхене и отправиться в департамент Па-де-Кале, который он представляет в сенате. Он сегодня в ударе и изливает предо мной свою душу. О работе военного министерства отзывается с такой же суровостью, как Гальени. Он находит и говорит, что мнение его разделяют некоторые другие министры: Оганьер, Сарро, Самба, — что в военном министерстве есть какая-то сила инерции, которую надо сломить... Мы едем среди восхитительного ландшафта, листья деревьев позолочены осенью, небо прозрачно-голубое. А там, на фронте, люди убивают друг друга по воле двух высокомерных и ослепленных монархий.

    Завтракаем в Амьене, в тихом Рейнском отеле, в котором я некогда останавливался с мадам Пуанкаре, когда выступал здесь в суде. Счастливые времена, безвозвратно минувшие. Две ручные чайки, меланхолично купавшиеся тогда в брызгах садового фонтана, еще здесь, они прохаживаются со степенным видом и тоскуют по морю. С нами завтракает приехавший из ставки Жоффр. Над городом летает нескромный, но безобидный наблюдатель, немецкий аэроплан ?Taube?. В четверть второго я с Рибо, Мильераном и Жоффром [323] уезжаю из Амьена в четырехместном автомобиле. Главнокомандующий, как всегда, спокойный и улыбающийся, выслушивает без видимого разочарования сообщения военного министра о темпах заводов, работающих на оборону, к сожалению, все еще очень медленных. Всюду, где мы проезжаем — в Сен-Поле, в Сент-Омере — большое оживление. Вот Туссен: жители толпой отправляются с цветами на кладбище, где с каждым днем растет число свежих могил. Близ Сен-Поля неприятельский самолет, жужжащий над нашими головами, сбрасывает бомбу в сотне метров от автомобиля, на котором следуют за нами наши офицеры. Обошлось без несчастного случая. На дорогах множество английских, бельгийских и французских транспортов под военным конвоем. Мы приезжаем в Дюнкирхен к пяти часам вечера и останавливаемся у приятеля г. Теркема, мэра города и капитана пехоты.

    С 23 сентября Дюнкирхен защищен от неприятельского нашествия естественным оружием, к которому он так часто прибегал в своей истории, — наводнением. Воды Изера выведены в район Моэр; воды Аа тоже разлились в равнину; вокруг города, наподобие Берга, простирается водяная скатерть приблизительно в восемь тысяч гектаров. Не без чувства глубокого волнения я въезжаю в этот знаменитый город Жана Барта, население которого встречало меня дважды в прошлом июле — первый раз со столь жизнерадостным энтузиазмом, второй раз — со столь благородной серьезностью и доверием. Начиная с середины октября, над городом неоднократно появлялись неприятельские аэропланы, сбрасывали бомбы и убивали жителей. Три дня назад две бомбы упали близ ратуши, которая служит теперь резиденцией главы бельгийского правительства (он же военный министр Бельгии) барона де Броквилля. Надписи на многих подвальных помещениях указывают, что последние предназначены городским управлением для убежищ прохожих, застигнутых бомбардировкой{*275}. [324]

    Лорд Китченер явился на назначенное нами свидание{*276}. Это человек высокого роста, с энергичным лицом, живыми и пронизывающими глазами под резко очерченными дугами бровей, коротким, слегка курносым носом, густыми, закрученными вверх усами, крепкими скулами и тщательно выбритым подбородком. Он носит генеральскую форму защитного цвета, явился без пышной свиты и говорит с нами просто и задушевно. Мы сразу приступаем к делу. Китченер говорит нам, что английская артиллерия располагает теперь только шестьюстами снарядами на орудие и что в Англии до сих пор производится только двадцать тысяч снарядов в неделю, приблизительно на четыреста восемьдесят орудий. Он даже высказывает пожелание, не могли ли бы мы дать взаймы несколько орудий английской армии. Рассмотрев этот вопрос и согласовав его с Жоффром, Мильеран обещает триста орудий 90-миллиметрового калибра. Английский министр считает немецкое наступление, развертывающееся во Фландрии, грандиозным и полагает, что оно еще разовьется с помощью новых военных средств. ?Я боюсь, — говорит он нам без обиняков, — как бы английская армия, еще слишком малочисленная, не дрогнула под таким ударом. Мы рассчитываем на вашу поддержку. Действительно, как сообщил нам Жоффр, англичане на этих днях несколько подались назад. Они очень храбры. Но после двухдневного или трехдневного боя они приступают к перегруппировке, сменяют свои ряды, и неприятель пользуется этим, чтобы возобновить свои атаки с удвоенной силой. На это жалуется также Фош, который тоже явился в Дюнкирхен для совещаний с Китченером и с нами.

    С 4 октября Фош, как я уже упоминал, — заместитель главнокомандующего. 25 октября он перенес свою штаб-квартиру из Дуллана в Кассель. В то время, когда он приступил к своим новым обязанностям, немцы уже старались обогнать нас и прийти первыми к морю. Чтобы догнать и перегнать их, наши войска одни за другими направлялись к [325] Сомме и Па-де-Кале. Маршал Френч, выразивший желание приблизить английскую армию к ее морским базам, концентрировал войска в районе Газебрука и Сент-Омера; все настоятельнее появлялась необходимость согласовать операции этих войск с операциями наших и бельгийских войск. Эта деликатная задача выпала на долю Фоша. Это была первая попытка единого командования, попытка еще очень робкая и несовершенная. Во всяком случае, этот опыт не пропадет даром, и в один прекрасный день, в марте 1918 г., англичане и французы с пользой вспомнят его урок.

    Привлеченный обширной равниной Фландрии, где в течение веков разрешалось так много войн, Фош вначале, в первой половине октября, намеревался бросить франко-британские войска на Менен и Куртре. Однако падение Антверпена, последовавшее 9 октября, заставило Фоша отказаться от этого заманчивого проекта, и вместо атаки он должен был подготовить оборону и обеспечить отступление бельгийской армии. Неприятель дошел уже до дюн и подступил к Ньюпорту. Тогда Фош делает мастерский шаг и бросает на позиции 42-ю дивизию, ту самую, которую он так смело послал в обход Сен-Гондских болот в сражении на Марне. Она без единой остановки пришла к бельгийской границе и получила задание от Фоша служить опорой бельгийцам в Ньюпорте и на Изере. Таким образом, шесть бельгийских дивизий, остановившихся на одной линии, оказались в состоянии сохранить за своим отечеством клочок территории, за который они уцепились, как за эмблему национальной независимости. Отныне фронт союзников во Фландрии построен более прочно: на правом фланге — англичане, в центре — французы, бельгийцы — на левом фланге, а 42-я дивизия — на крайнем левом фланге близ моря, где стоят на страже английские мониторы и контрминоноски. Наши войска тоже получили в разное время подкрепления: 11-й, 16-й, 32-й и 20-й корпуса. 22 октября генерал Фош по согласованию с нашими бельгийским и английскими союзниками отдал приказ к наступлению, чтобы предупредить и расстроить большую немецкую атаку, в близости которой он все более убеждался. Это было возобновление битвы на Изере, за которой вскоре последовало сражение под Ипром. [326]

    В первых же боях мы были остановлены немцами, которым удалось перебросить одиннадцать мостиков через Изер. Тогда, 27 октября, гений бельгийцев открывает шлюзы, и натиск неприятеля разбивается о силу воды. Фош рассказывает мне все эти подробности с большой скромностью и простотой. Он сообщает мне также про инцидент, происшедший третьего дня и сильно его взволновавший. Вечером 30 октября он вдруг узнал, что неприятель одним ударом разорвал завесу британской кавалерии и завладел Рамскапеллем и Голлебекем. Фош помчался в полночь к маршалу Френчу и разбудил его. ?Есть у вас резервы?? — спрашивает Фош. — ?Увы, нет?, — отвечает Френч. — ?Я вам пошлю их. Продержитесь, пока они подойдут?. — ?Я сделаю, что возможно?. В два часа утра Фош вернулся в Кассель и отдал приказ о посылке подкреплений для английской армии. Но 1-й британский корпус был почти уничтожен. Маршал Френч собирался же отозвать свою артиллерию и даже перейти в отступление. Фош мчится в Вламертинге и вызывает к себе Френча. ?Верьте мне, — говорит он Френчу, — если мы обнаружим свою слабость, мы будем сметены, словно соломинки. Удерживайте, чего бы это ни стоило, ваш 1-й корпус на его позиции. Я брошу в атаку французские войска на правом и левом флангах?. Фош схватил с конторки листок бумаги, набросал на нем в четырех строках свой план и протянул записку Френчу. Тот прочитал ее, написал от себя несколько слов, позвал своего офицера-ординарца и сказал ему: ?Отнесите этот приказ?. Катастрофа была предотвращена{*277}. Правда, немцам еще удалось вчера, 1 ноября, взять Мессин и Витшаэте, но в конце концов неприятель был остановлен. Фош с большой похвалой отзывается о храбрости англичан, но они, по его словам, все еще как бы смешивают войну с крупным спортом и воображают, что на войне можно по своему усмотрению выбирать часы боя и часы отдыха. Между тем неприятель не ждет. Настала пора, когда наши союзники должны отказаться от этой манеры или же получить [327] смену. Сам Китченер при всем своем хладнокровии признается нам, что не без некоторой тревоги думает об участи небольшой английской армии. Фош обещает ему поддержку французских войск, но добавляет: ?Пошлите нам как можно скорее дивизии, формируемые вами?. — ?Через восемнадцать месяцев во Франции будет миллион английских солдат?, — говорит Китченер. — ?Восемнадцать месяцев! Лучше пошлите меньше солдат, но скорее!? Но английский министр отвечает, что он должен все предусмотреть. Не исключена возможность попытки высадки немецких войск в Англии, поэтому необходимо оставить некоторые силы в Англии. Кроме того, необходимо обучить новобранцев, прежде чем посылать их во Францию. Китченер говорит, что нашел английское военное министерство совершенно неподготовленным и должен все организовать экспромтом. Одним словом, он снимает во Франции помещения на два года и обещает нам, что английские войска будут прибывать мало-помалу, начиная с настоящего момента и до истечения этого срока. Тем временем те, кто уже на месте, будут всеми силами помогать нам противостоять натиску неприятеля. ?Два года, два года, — замечает мне Рибо, — неужели он думает, что война продолжится два года??

    Бельгийский премьер де Броквилль, который предпочитает не уезжать к правительству короля в Гавр, а оставаться рядом с королем и армией, — человек совершенно иного склада, чем Китченер. Это не военный, а штатский человек, элегантный, с загорелым, выразительным лицом, черными глазами, плавной речью и улыбкой на устах, однако у него, как и у Китченера, тоже чувствуются энергия и решимость, большая внутренняя сила, неугасающий внутренний огонь. Мало того, он на вид гораздо менее пессимистичен, чем его британский коллега. Фош, как и я, боится, что Китченер не совсем уверен в долгом терпении французов и считает нас неспособными к начинаниям на долгий срок. Перед обедом и за обедом Фош без устали повторяет Китченеру: ?Мы будем держаться, будем держаться до конца?. Как мне кажется, английский министр несколько успокоился насчет наших диспозиций. Под наружным спокойствием и — даже [328] можно сказать — безразличием он тоже скрывает непоколебимую волю, не обладая экспансивным энтузиазмом, он будет служить союзным нациям своей упорной энергией.

    Я оставляю на обед лорда Китченера, де Броквилля, французских министров, присутствующих генералов и мэра города. Разговор между ними принимает более задушевный характер и продолжается до позднего вечера.

    Понедельник, 2 ноября 1914 г.

    День мертвых{*278}. Но теперь каждый день — день мертвых. Немцы продолжают свой неистовый натиск в направлении Кеммеля, но им более не удается продвинуться вперед.

    Рано утром мы с Мильераном выезжаем из Дюнкирхена по дороге, ведущей в Бельгию. Дороги переполнены тележками, повозками, линейками, перевозящими эмигрантов всех возрастов с их мебелью, гардеробом, бельем, продуктами. Зрелище отчаяния, ужаса и нужды. Повсюду встречаются также солдаты, французские, английские и бельгийские, одни в строю, другие на отдыхе на своих стоянках. Мы переезжаем границу и приезжаем в Аденкирк, где жалко плетутся в грязи сотни военных и штатских. Со своей обычной любезностью король Альберт приехал сюда, чтобы встретить нас на бельгийской территории. Он в походной форме, на его черном гусарском ментике приколота французская военная медаль, другие знаки отличия отсутствуют. Благожелательным, скромным, почти робким тоном он благодарит меня за мое посещение и воздает хвалу нашей армии, особенно же 42-й дивизии, которая послужила прикрытием для левого фланга бельгийцев, и морским частям, которые поддержали их на правом фланге. ?Я не скрываю от себя, — скромно заявляет он мне, — что это они дали мне возможность защитить от нашествия неприятеля небольшой уголок бельгийской территории?. Я отвечаю ему, что Бельгия в своей лояльности дала в первый момент Франции, захваченной врасплох немецкой агрессией, время концентрировать свою [329] армию и привести себя в состояние обороны. Таковы были первые приветствия, которыми мы от имени наших стран обменялись без пышного церемониала в утопающей в грязи деревушке Фландрии. Король посадил меня в свой автомобиль. Мильеран, Жоффр, Дюпарж и офицеры следуют за нами в других автомобилях. Так поехали мы свежим осенним утром вдоль фламандских дюн к небольшой вилле на песчаном пляже Ла-Панн, где вот уже несколько дней как королева Елизавета устроила свою военную резиденцию. То, что жители прибрежной полосы в Бельгии называют Панн, очевидно, является параболическим углублением почвы, там и сям образующимся в цепи дюн под двойным действием моря и ветра; центр его имеет тенденцию все более отодвигаться к суше, тогда как оба крыла, напротив, вытянуты вперед. В этом скромном убежище бельгийская королевская чета укрывает будущее благородного народа. Я вхожу. Светлый салон, очень простая обстановка. Королева в белом платье встречает меня с бесконечной любезностью. Тонкая и хрупкая, она, казалось бы, должна была быть сломлена разразившейся бурей, но она обладает душой которую ничто не в состоянии сломить. Она всецело отдалась своему мужу, своим детям, Бельгии. Она живет только для семьи и для своей второй родины. Королева осведомляется у меня о мадам Пуанкаре, о Париже, о Бордо, Франции, с мужественной решимостью говорит мне о войне, и чувствуется, эта решимость бесповоротна и никогда не дрогнет. Юные принцы и принцесса находятся в Англии. Она ежедневно телеграфирует им по кабелю, который — с благодарностью подчеркивает она — охраняется нашими территориальными войсками. На этом морском пляже, залитом радостными лучами солнца, картина королевского несчастья, переносимого с такой стойкостью, имеет одновременно нечто грандиозное и умиляющее. Когда я собирался проститься с королевой, она попросила у меня разрешения сфотографировать короля и меня перед виллой среди дюн. Потом она переслала мне эту фотографию, и я буду хранить ее с благоговением, как воспоминание об этом тяжелом времени. Когда мы приготовились отправиться в Фюрнес, приехали Жоффр и Мильеран. Я представил [330] их королеве. Жоффр в нескольких словах говорит ей о своей вере в победу и о своих надеждах. Я тоже повторяю, что Франция не сложит оружия, пока Бельгия не будет освобождена, и, говоря это, чувствую, что даю торжественную клятву от имени всех своих соотечественников.

    Мы садимся в открытый автомобиль и быстро едем по однообразной, обледенелой равнине к древнему городу, который некогда разгромили вандалы и которому теперь снова угрожают испытания его молодых дней. Вчера он подвергся бомбардировке. Сегодня утром мы видим на небе два или три неприятельских аэроплана. Они летают над городом, очевидно, только в целях разведки: ни одна бомба не испортила прекрасного приема, устроенного мне в городе.

    На живописной площади перед ратушей выстроились с одной стороны: эскадрон французских конных стрелков, взвод нашей пехоты и один из наших военных оркестров, ничего больше — наши солдаты на фронте, на другой стороне выстроились бельгийские солдаты; их несколько больше. Когда мы подъехали, бельгийский оркестр заиграл ?Марсельезу?, французский играет в ответ ?Брабансону?. В окнах и всюду вокруг площади собралась толпа, приветствующая нас несмолкаемыми криками: ?Да здравствует Франция! Да здравствует Бельгия!? Король и я объезжаем войска. При мысли, что они стоят здесь так спокойно, с таким достоинством, в промежутке между двумя боями, я еле сдерживаю свое волнение. Затем мы направляемся в ратушу и по старой витой лестнице поднимаемся в большой зал коммунального совета. Король указывает мне на скромные осенние цветы, заказанные у единственного во всем районе садовника, который продолжает еще заниматься своей профессией. В огромном камине пылает яркий огонь. Несколько минут король, Мильеран, Жоффр и я беседуем стоя, мы говорим о прошлом, настоящем и будущем. Ведь Фюрнес стал для Бельгии своего рода временной столицей, в которой сохраняются национальные традиции и готовятся будущие акты реванша. Ведь с высоты колоколен святого Николая и святой Вальпургии взор охватывает обширную равнину, на которой вместе с судьбами бельгийской нации решаются судьбы Франции и [331] человечества.. Я с сожалением покидаю этот город-символ, где сердце мое билось так сильно. Король пожелал проводить меня в автомобиле до границы. В пути он еще раз повторяет передо мной уверения в своей верности нашему общему делу. Я снова выражаю ему свою преданность и свое восхищение.

    Простившись с королем, мы уезжаем в Кассель, где находится штаб-квартира генерала Фоша. По дороге мы делаем остановку в лагере алжирских кавалеристов. Они размещены за изгородями больших ферм. Это красивые люди с коричневым цветом лица, на них тюрбаны и серые плисовые кафтаны; видимо, они не очень страдают от нашего климата в это время года. Я раздаю военные медали тем из них, которые представлены для этого отличия, и вручаю офицерский крест Почетного легиона полковнику дю Жонше, командиру этих кавалеристов. Когда я расхаживал между лошадьми и палатками, меня узнали местные крестьяне, и дети поднесли мне букеты хризантем. Ноябрьские цветы, цветы мертвых! Сколько могил приходится нам украшать ими!

    Завтрак с Фошем на холме, что у Касселя. Нельзя и мечтать о более прекрасном наблюдательном пункте. Из окон зала, где нам подан завтрак, открывается великолепный вид на фламандскую равнину, расстилающуюся у наших ног и покрытую тридцатью двумя городами, равнину, которая из века в век была неизменным театром различных войн. Фош прекрасно осведомлен о своих победоносных предшественниках в Касселе, начиная от Роберта Фризона до Филиппа Валуа и Monsieur (брата короля), герцога Орлеанского. Ему знакомы все детали военной истории, он вплетает в разговор воспоминания и сравнения, обнаруживающие поразительную эрудицию. С нами завтракает Андре Тардье, молодой и блестящий депутат от департамента Сены и Уазы, ныне офицер в штабе Фоша. Когда мы завтракали, к Фошу пришел капитан с утренним рапортом. Немцы атакуют нас страшным натиском, но мы держимся. Жоффр, оставшийся с нами, подтверждает нам, что уже не желает смещения Френча. Фош приобрел на английского фельдмаршала благоприятное влияние и установил постоянную связь между обеими армиями [332] благодаря генералу Вильсону, который из всех британских офицеров лучше всего воспринимает французские идеи. Теперь дела с нашими союзниками, насколько возможно, налажены, и нет никакого смысла менять людей.

    На некоторое время задержался с Фошем и его помощниками в старой ратуше Касселя. На столах разложены военные карты, они развешены также на стенах. Фош с несравненным мастерством объясняет мне детали операций вчерашнего и завтрашнего дней.

    Я дополняю нашу программу пунктом, который был в ней упущен. Мы возвращаемся в Бельгию, чтобы приветствовать там армию Урбаля. Едем в Поперинге, а оттуда в Фламертинге, где находится стоянка этого генерала. На дорогах необычайное движение. Многочисленные войска перебрасываются в район Ипра. Один за другим следуют грузовики, заполненные солдатами. Вот стрелки 3-го батальона. Узнав меня, они с жаром приветствуют меня и дают мне, таким образом, доказательство, какое могучее ободряющее влияние оказывает глава государства, являясь к армии. Солдаты, находящиеся на отдыхе в проезжаемых нами деревнях, оказывают нам те же знаки уважения. Хотя они не были предупреждены о нашем внезапном визите, они по собственному почину бегут к нам, как только увидят нас, становятся во фронт и отдают нам честь. Некоторые даже кричат: ?Да здравствует Франция!? ?Это не совсем по уставу?, — замечаю я Жоффру. — ?Да нет же, — спокойно отвечает главнокомандующий, — они находятся на отдыхе, к тому же они движимы слишком благими намерениями, чтобы можно было порицать их?. Всюду французские, английские, бельгийские, индийские мундиры. Это действительно война народов.

    В Фламертинге я, согласовав это с Мильераном и Жоффром, вручаю генералу Урбалю ленту командора ордена Почетного легиона. Это прекрасный и бесстрашный драгунский офицер. С начала войны он отличился под Верденом и Аррасом. Та группа, которой он командует ныне в Бельгии, состоит из 42-й дивизии под началом генерала Гросетти, из морских частей адмирала Ронарка, кавалерийского корпуса Митри и двух территориальных дивизий. Я беседую с офицерами [333] и солдатами. Все полны веры и надежды. Они задают себе лишь вопрос, решились ли англичане держаться стойко до конца? Китченер сомневался в нас, они сомневаются в нем, которого они не знают. Мы сообщаем им наши дюнкирхенские впечатления, и нам не стоит большого труда успокоить их сомнения.

    Возвращаемся во Францию и держим путь на Байлель и Бетюн. Проезжаем их вечером, в сумерках наблюдаем здесь чрезвычайное оживление. Потом встречаем длинную колонну артиллерии в прекрасном состоянии. Это артиллерия 20-го корпуса, она направляется на север сломить натиск неприятеля. С утра мы слышим пушечную пальбу, а теперь, с наступлением ночной темноты, видим на горизонте огненные вспышки, это наши 75-миллиметровые орудия стреляют в неприятеля. В конце дня мы приехали в Брюр и останавливаемся все у одного из местных шахтовладельцев Эльби, это друг Рибо и Леона Буржуа, он счастлив, что может оказать нам гостеприимство.

    Вторник, 3 ноября 1914 г.

    Прежде чем ехать далее, облачаемся в одежду углекопов — круглые жесткие шляпы, синие балахоны, холщевые штаны с поясом — и в таком наряде едем на автомобилях до шахты. Она имеет в глубину триста метров. Нас спускают в бадьях в штольню, в которой работают немногие немобилизованные рабочие и живут бедные лошади, отвыкшие от дневного света. Мне предлагают ударить киркой в жилу, и я довольно неловко справляюсь с этой традиционной обязанностью. Рабочие любезно благодарят меня. Их товарищи очень хорошо ведут себя в армии. Многие из числа оставшихся в шахтах работают под огнем. Я, желая оставить им всем знак внимания и благодарности, внес пожертвование в их кассу взаимопомощи и сказал им, что уношу самые приятные воспоминания о своем посещении. Оно принесло мне за время войны множество крестников в семьях углекопов и обширную корреспонденцию, которая никогда не заглохнет.

    Отправляемся в Сен-Поль, небольшой город в Па-де-Кале. Его некогда разрушил Карл V и долгое время оспаривали [334] друг у друга испанцы и французы. В настоящее время там помещается штаб-квартира армии Мод Гюи. Генерал Мод Гюи, уроженец Метца, отнятого у нас, когда ему было тринадцать лет, с пламенным энтузиазмом сражается за освобождение своей родной страны. Я знаю его уже давно. У нас много общих воспоминаний: мы не только оба служили стрелками, мы были также соседями, так как он до войны командовал бригадой в Сен-Мигиеле. Мы посещаем вместе госпитали, заполненные, увы, тяжело раненными, из которых многие с ампутированными конечностями. Никто из них не произносит ни слова жалобы. Воистину в народе живет теперь своего рода инстинктивный героизм, который делает страдание второй природой и самые высокие добродетели легким делом. На одной из площадей Сен-Поля выстроились стрелки-велосипедисты. У них великолепный задор. Один из них, калека, подведен ко мне двумя товарищами. Он блестяще держался под огнем, и его начальство считает его достойным награды. Я вручаю ему крест ордена Почетного легиона и обнимаю его. Он восклицает дрожащим голосом: ?Да здравствует Франция!?. Толпа, собравшаяся на тротуарах позади велосипедистов, аплодирует, потрясенная до глубины души.

    Наскоро позавтракав в супрефектуре в обществе генерала Мод Гюи, я отправляюсь в Гот-Авен, где находится штаб одного из корпусов армии Мод Гюи. На небольшом лугу у деревни выстроено немного войск, чтобы получить из моих рук ордена и медали. Непрерывный пушечный грохот сопровождает команду: ?Знамя!?. Затем мы идем по дороге несколько километров пешком и доходим до горы Сент Элоа, имя которой так часто встречается в официальных сводках главной квартиры. Немцы бомбардируют ее беспрерывно, и окутывает серая туча от взрывов гранат. Наступает ночь. Уезжаем в Аббевилль, где останавливаемся у мэра Биньона, брата симпатичного депутата от департамента Нижней Сены.

    Среда, 4 ноября 1914 г.

    На сегодняшний день назначено у нас посещение генерала де Кюрьер де Кастельно. Его штаб-квартира находится в [335] Каньи, близ Амьена. Но он ожидает нас на своем командном посту, который находится несколько далее на восток, на Сантеррском плато, в деревне Виллерс-Бретонне. Мы встречаем его там среди жителей, оказывающих нам горячий прием. Хотя генералу де Кастельно стукнуло шестьдесят три года, у него чисто юношеская энергия и пыл. Низкого роста, он производит впечатление крепкого и коренастого горца из Севанн. Речь его с небольшим южным акцентом одновременно точна и образна. Он с юмором рассказывает нам, что наш 4-й корпус взял вчера Кенуа-ан-Сантерр и продолжает сегодня свое наступление на Андеши. После некоторого сопротивления он дает свое согласие на то, чтобы мы отправились — всего с двумя автомобилями — до Линьера, который, как он сообщает нам, находится под огнем неприятеля. Там командный пост командира 4-го корпуса, и я не могу упустить случая поздравить его войска с успехом. По дороге мы встречаем отдыхающую эскадрилью. Летчики совершили на этих днях замечательные полеты, но теперь идет дождь, и воздушная разведка почти невозможна. Несколько дальше нам попадается лазаретная фура с только что подобранными ранеными. Все они говорят мне: ?Будьте спокойны, господин президент, мы прогоним бошей?. Боши — это кличка, входящая в употребление у солдат и означающая немцев. Генерал де Кастельно, у которого в автомобиле всегда имеются запасы папирос, щедро наделяет ими раненых. Из Линьера, где нас встретил генерал Боэлль, командир 4-го корпуса, мы видим невооруженным глазом наши 75-миллиметровые орудия на позициях, горящие дома Андеши, взрывы немецких снарядов, а далее — пехотинцев, выходящих из леса и продвигающихся вперед под неприятельским огнем. На переднем плане вырисовываются на фоне этой мрачной картины крестьянин за плугом и женщина, собирающая свеклу. Жизнь бросает вызов смерти.

    Мы возвращаемся в Париж через Мондидье, где я осмотрел врачебно-санитарный пункт на вокзале, и Крейль, в котором несколько кварталов разрушены огнем. [336]

    Четверг, 5 ноября 1914 г.

    Провожу день в Париже. Принимаю префекта Сены Деланне. Он говорит мне об интригах, которые ведутся в окружении Гальени против Жоффра, но не приводит никаких деталей, которые могли бы остановить мое внимание. Председатель торговой палаты Давид Менне вручил мне меморандум, в котором излагается выработанный им с товарищами план пропаганды в нейтральных странах; она должна вестись в брошюрах и газетах и служить ответом на немецкую пропаганду. Социалистический депутат Варенн, лейтенант запаса, прикомандированный по воле правительства к цензуре, рассказывает мне о ней остроумные анекдоты.

    В завершение нашей поездки на фронт я обращаюсь к военному министру с поздравительным письмом, которое прошу объявить по войскам, затем в тот же вечер уезжаю специальным поездом в Бордо, куда меня снова призывают обязанности по председательствованию в совете министров. Я позаботился, однако, об объявлении в печати, что останусь в Жиронде всего несколько дней и по своем возвращении посещу наши армии на восточных окраинах, которые до сих пор оставались у меня против моей воли немного в загоне.

    Пятница, 6 ноября 1914 г.

    Утром приезжаю в Бордо. Министры ожидают меня на перроне. Не успел я стряхнуть с себя дорожную пыль, как уже председательствую в совете министров. Несмотря на возражения некоторых членов кабинета, а именно Бриана и Рибо, к которым присоединяюсь я, правительство утверждает назначение Кайо, уже решенное в принципе. Кайо едет в Бразилию для изучения вопросов об океанском кабеле и о наших торговых сношениях с Бразилией. Как ни важны эти вопросы, никто не может серьезно поверить, что это назначение надолго удовлетворит жажду деятельности и честолюбие Кайо.

    Я докладываю совету министров о своей поездке к армиям и, со своей стороны, прошу министров поставить меня в известность о том, что произошло во время моего отсутствия. [337] Важные сведения имеет для меня главным образом Делькассе. Турция сбросила маску. Как видно, она намерена открыть военные действия против Египта; Кроме того, 29 октября два турецких миноносца проникли в одесский порт, пустили ко дну одну русскую канонерку и стреляли во французский пакетбот ?Португалия?{*279}. Согласно сообщению Мориса Бомпара, это нападение является делом рук немецких офицеров и матросов{*280}. Три посла союзных держав в Турции находили целесообразным объявить Порте, что, если она не уволит немедленно иностранных военных и матросов, она этим самым возложит на себя ответственность за совершенный ими акт войны. Делькассе в согласии с Лондоном одобрил этот демарш наших представителей. Но Сазонов, не согласовав своего шага с нами, уже предписал своему послу потребовать свои паспорта. Затем он предложил вручить Порте коллективную ноту, более сухую, чем нота послов, с требованием отослать в двадцать четыре часа немецкую миссию. Правду сказать, Великий Визирь не знал о проектах немцев, но Энвер-паше они были известны{*281}. Такие же атаки немцев, произведенные под турецким флагом, повторились в Феодосии и Севастополе. Это было завершением всех интриг Вильгельма II в Константинополе со времени отправки миссии Лимана фон Сандерса. Впрочем, русское правительство с большим хладнокровием относится к тем осложнениям, которые должны последовать в результате этого. ?Ни один солдат, — сказал Сазонов Палеологу, — не будет снят с европейского фронта. Прежде всего необходимо победить Германию, ее поражение повлечет за собой гибель Турции. Поэтому Россия сведет к минимуму свою оборону против турецкой армии?. Вечером 30 октября состоялось под председательством Великого Визиря заседание верховного совета турецкого правительства и комитета ?Единение и прогресс?. Оно единогласно высказалось за сохранение [338] мира с державами Тройственного согласия и постановило вручить русскому послу ноту с предложением уладить инциденты на Черном море полюбовно или с помощью третейского суда. Джавид бей был послан к трем послам, чтобы подготовить пути к соглашению. Бомпар ответил, что оно невозможно, покуда немецкие военные и морские силы будут оставлены в Турции. Джавид бей должен был признать невозможность добиться удаления их или, во всяком случае, бессилие турецкого правительства декретировать это удаление, особенно же осуществить его{*282}. Три посла потребовали у Великого Визиря свои паспорта.

    Несмотря на этот разрыв с Турцией, сэр Эдуард Грей считает, что нейтралитет Болгарии остается надежным. Во-первых, болгарское правительство обещало Панафье и русскому посланнику, что оно не воспользуется случаем для вступления в войну{*283}; во-вторых, оно понимает, что, выйдя из нейтралитета, оно вызовет против себя выступление Румынии. Но если английское министерство иностранных дел остается еще спокойным относительно Болгарии, оно уже отнюдь не считает нужным щадить Высокую Порту. Последняя обречена в глазах Англии, она не может более быть стражем проливов{*284}.

    Теперь, когда Великобритания должна оказаться официально в войне с Турцией, она намерена провозгласить свой протекторат над Египтом и низложить хедива, позиция которого становится все более двусмысленной. Лондонский кабинет уведомил нас о своих намерениях. За наше согласие мы требуем от него, в свою очередь, признать наш протекторат в Марокко. Несмотря на наше соглашение от 8 апреля 1904 г., Англия еще с 1912 г. не признала этот протекторат, так как связывала это признание с окончательным разрешением танжерского вопроса. Но теперь она с готовностью обещает признать наш протекторат, если Англия установит свой протекторат в Египте{*285}. [339]

    Клобуковский телеграфирует из Гавра{*286}: ?Де Броквилль, с которым я беседовал сегодня утром, подтверждает мне то глубокое и благоприятное впечатление, которое произвел в бельгийской главной квартире визит президента республики королю и королеве?. Этот визит был для меня обязателен во всех отношениях, и если я о чем-либо сожалею, то только о том, что он так долго откладывался. Необходимо было, чтобы я перед лицом всего мира сказал королю, что Франция связывает свою судьбу с судьбой Бельгии.

    Великий Князь Николай Николаевич телеграфирует сегодня генералу Жоффру{*287}: ?Развивая наши успехи на Висле, наши войска одержали полную победу. Австрийцы бегут в беспорядке по всей линии фронта в Галиции. Таким образом, тот стратегический маневр, на который я вам указывал в начале его исполнения, счастливо закончен и, бесспорно, увенчался самым важным успехом, достигнутым нами с начала войны. Желаю и твердо надеюсь, что наша общая задача будет быстро и полностью разрешена, убежден, что окончательная победа будет на стороне союзников?.

    Суббота, 7 ноября 1914 г.

    На текущем заседании совета министров Делькассе сообщает нам, что сэр Эдуард Грей официально известил Францию об аннексии Кипра Великобританией{*288}. Фактически англичане занимают этот остров с 1878 г. и неоднократно выражали намерение возвратить его Греции. Но жители острова, в большинстве своем греки, никогда не знают, какая судьба им уготовлена. Возможно, что Англия аннексирует остров только для того, чтобы защищать их против Турции.

    Я продолжаю внимательно следить за ходом нашего оборонного производства. Выпуск гранат и шрапнелей увеличивается. Число используемых заводов растет. Армиям посланы мортиры 220-миллиметрового калибра, орудия длиной 155, 120 и 105 сантиметров, батареи 95-миллиметрового [340] калибра на полевых и крепостных лафетах, снаряды 90– и 80-миллиметрового калибра.

    Мильеран, отправившийся в поездку к армиям на восточных окраинах, телеграфирует мне из Вердена: ?Из вашей страны на Маасе, опустошенной неприятелем, но ежедневно дающей славные примеры героизма наших солдат, посылаю вам вместе с уверениями в своей преданности привет от ваших земляков и от армии. Просил губернатора передать ваш и мой привет сержанту Мажино, получившему военную медаль за отличие перед лицом неприятеля и за участие во взятии леса и двух деревень на север от Вердена?.

    Воскресенье, 8 ноября 1914 г.

    Снова настаиваю перед правительством на скором возвращении в Париж. Но среди министров разногласие, и в настоящий момент они обсуждают комбинацию, которая мне отнюдь не улыбается. Вивиани и Бриан будут сменять друг друга в Париже, а правительство будет выжидать в Бордо, пока главнокомандующий не найдет, что не имеется препятствий для его возвращения. Это значит, что военные и экономические министерства останутся в Бордо, а также министерство иностранных дел, и что заседания совета министров будут продолжаться в префектуре Жиронды. Таким образом, если я желаю председательствовать на них, мне придется опять отсрочить свои отъезд.

    Понедельник, 9 ноября 1914 г.

    В мое отсутствие Делькассе, слишком любезно следуя за Сазоновым, предпринял демарши в Нише и Афинах с требованием уступок в пользу Болгарии. Ни Сербия, ни Греция не расположены были сделать эти уступки, которые к тому же, по всей вероятности, не изменили бы позиции короля Фердинанда. Сегодня утром депеши Панафье, Боппа и Девилля не оставляют нам никаких иллюзий насчет судьбы этих попыток. Сам Сазонов в конце концов отказался от них, по крайней мере, для данного момента{*289}. [341]

    Вторник, 10 ноября 1914 г.

    Мальви сообщает совету министров, что Кайо окончательно принял предложенное ему назначение. Я повторяю, что общественное мнение вряд ли поймет целесообразность этой поездки в Южную Америку. Но подавляющее большинство в совете министров продолжает стоять за это назначение, не столько с целью использовать таланты Кайо, сколько для того, чтобы удалить его беспокойную оппозицию. ?Что же прикажете делать, — иронически замечает мне Марсель Самба, — у Кайо не хватает пороха, когда он у власти, но у него достаточно пороха, когда он не у власти, и он считает себя рожденным для поста министра финансов, так как этот порох должен помочь ему найти золото?{*290}.

    Из Петрограда возвратился наш дипломатический курьер в России Саломон. Он сообщает мне, что пресловутый Распутин по меньшей мере два раза был у императрицы во время пребывания императора в ставке. Саломон боится, что эта странная личность находится в тайных сношениях с графом Витте и интригует за сепаратный мир. Со времени своего ранения Витте оставался в немилости, но, выставленный за дверь, он пытается войти через окно. Саломон имел долгую беседу с графом Витте. Последний защищает немцев и скептически относится к рассказам о зверствах, совершенных немецкими армиями, однако при всем своем германофильстве он верит в победу держав Тройственного союза.

    Несмотря на войну между Францией и Турцией, правительство республики не пожелало сделать ответственными за этот разрыв всех турецких подданных, находящихся во Франции. Оно решило выдавать виды на жительство не только маронитам, грекам и католикам-сирийцам, армянам, православным грекам, но также арабским и турецким политическим [342] эмигрантам. В самом деле, мы не желаем смешивать нынешних хозяев в Константинополе с народами, с которыми мы всегда были в дружественных отношениях.

    Сражение продолжается от моря до района Армантьер, особенно ожесточенный характер оно носит в Бельгии.

    Среда, 11 ноября 1914 г.

    Слышу, что вчера мы вынуждены были уйти из Диксмюде{*291}. Кроме того, Оганьер говорит мне, что наши морские части сильно пострадали и нуждаются в отдыхе. Наконец, одно германское радио сообщает, что в Бельгии взяты в плен две тысячи человек нашей кавалерии.

    Очень ожесточенные бои идут также в Лотарингии, в районе Сен-Мшиеля. Я дал знать Жоффру, что не желаю откладывать свою поездку на восточные окраины далее воскресенья. Главнокомандующий снова просит меня отсрочить мое посещение, чтобы не стеснить проектируемых операций. Он настаивает на этом в двух телеграммах, адресованных Мильерану. Дюбо и Дешанеля, которые выразили желание сопровождать меня, тем паче просили воздержаться от этого.

    Четверг, 12 ноября 1914 г.

    Неприятель пытался выйти из Диксмюде и предпринял для этого ночную атаку. Она была отбита. Тем не менее он перешел в нескольких местах Изер и занимает еще часть левого берега.

    Панафье сообщает нам о стараниях Германии и Австрии вовлечь Болгарию в общее выступление с Турцией{*292}. Сэр Эдуард Грей присоединился к взгляду Сазонова о необходимости предложить Болгарии линию Энос — Мидия, если [343] Болгария не выйдет из своего нейтралитета. Французский кабинет согласился примкнуть к этому предложению.

    Пятница, 13 ноября 1914 г.

    Пашич тоже жалуется на недостаток снарядов. При всей нашей бедности мы уже послали в Сербию двадцать тысяч снарядов. Отправляем еще десять тысяч шрапнелей и десять тысяч зарядов для учебных целей. Это самое большее, что мы можем сделать. Если сербская армия осуждена на бессилие, перед австрийской армией будет открыт путь, и она будет стараться связаться с турками через Болгарию. Главная квартира сербской армии уже перенесена из Вальево далее в глубь страны, в Крагуевац. Сильные подкрепления, полученные австрийцами, и деятельные приготовления, начатые австрийцами вдоль Савы и Дуная, внушают Пашичу опасение, что Австрия собирается сделать крайнее усилие, разгромить Сербию и пресечь сообщение России и Румынии с Западной Европой{*293}.

    Полковник Пенелон говорит, что возобновление немецкого наступления во Фландрии было для нашей главной квартиры совершенной неожиданностью. Мы считали, что силы неприятеля истощены. Он получил значительные подкрепления в районах Диксмюде и Ипра. Под этим мощным натиском наш 32-й корпус понес чрезвычайно тяжелые потери, а от ста тысяч с лишним англичан осталось сорок пять тысяч. Они восстанавливают свои ряды и, пока прибудут новые английские дивизии, смогут снова выставить на позиции шестьдесят тысяч человек. Со своей стороны, мы отправили в Бельгию тридцать батальонов, взятых с разных мест фронта. Таким образом, мы рассчитываем, что сможем оказать отпор немцам. Генерал Жоффр рад, что не перешел сам в наступление на реке Изер. Для этого пришлось бы пожертвовать всем 20-м корпусом и другими силами, которые были необходимы для обороны, да и теперь еще необходимы для нее, так как у нас нет свободных резервов. [344]

    Суббота., 14 ноября 1914 г.

    Вивиани вернулся из восточных департаментов, которые, как видно, являются запретной зоной только для меня, и продлил свое пребывание в Париже, но по требованию Жоффра правительство оставляется им в Бордо.

    Натиск немцев продолжается в том же темпе. Они повели атаку против нашего головного укрепления в Ньюпорте. Они возобновили свои попытки на востоке и юго-востоке от Ипра. Они атаковали нас день и ночь в районе Ласиньи и в районе Эны до Берри-о-Бак. Они возобновили бои в Аргоннах и вокруг Вердена. Мы устояли везде; но, как видно, инициатива везде находится в их руках.

    Братиану объявил русскому посланнику в Бухаресте, что Румыния готова немедленно выступить против Австрии, если три союзных державы гарантируют ее от результатов эвентуального нападения со стороны Болгарии и обещают помочь ей получить в Америке значительную партию боевых припасов. ?Погодите, — говорит нам Сазонов, — я выработаю проект ответа?. Он сообщил его нам, но в этом ответе не дается никакой гарантии для Братиану, а имеются новые обещания в пользу Болгарии{*294}. Кабинет находит этот ответ совершенно неудовлетворительным.

    Воскресенье, 15 ноября 1914 г.

    Плохие вести из Марокко. Генерал Лиоте телеграфирует, что 13 ноября в окрестностях Кенифры пятьсот повстанцев напали на отряд полковника Левердюра. Повстанцы отняли у нас одну батарею.

    Полковник Дюплесси отправился из Тадла на помощь небольшому гарнизону Кенифры. Туда же отправился генерал Анрис. Но, даже если допустить, что Кенифра будет держаться до прибытия подкрепления, положение внезапно стало критическим, и генерал Лиоте опасается, что этот печальный инцидент отразится на состоянии умов туземцев. Он требует восстановления своей артиллерии, а так как в Марокко не осталось [345] более регулярных войск, он требует обратно африканский батальон, который еще на днях нашел возможным отправить во Францию. Мильеран еще сегодня отправляет ему одну батарею и один батальон. Постараемся также послать ему немного туземных стрелков. В это время года они страдают от холода во Франции, они не смогут сражаться у нас зимой.

    Вивиани возвращается из Парижа только сегодня вечером. Бриан уже вчера выехал ему на смену. Гэд и Самба тоже отправились в Париж на ежемесячную конференцию социалистической партии. Фернан Давид объезжает сельскохозяйственные районы. Правительство рассеивается. Неужели в один прекрасный день мне одному будет суждено представлять его в Бордо?

    По-видимому, руководящие политики в Каире против британского протектората, который сохранил бы за египтянами их турецкую национальность. Они предпочитают аннексию с режимом, подобным тому, которому подчинены мусульмане в Индии. Английское правительство извещает нас, что оно намерено принять решение в этом смысле и не будет возражать, если мы тоже решим аннексировать Тунис и Марокко{*295}. Но у нас нет никаких оснований следовать здесь примеру наших английских друзей. Мы не можем жаловаться ни в Марокко, ни в Тунисе на наличие туземных государей. Мы не желаем создавать у верного нам населения впечатление, что их статус зависит от нашей доброй воли. К тому же было бы опасно в момент, когда мы вступаем в войну с Турцией, вызывать недовольство магометан, живущих под защитой французского знамени.

    В Петрограде продолжают делить шкуру неубитого медведя. Горемыкин имел продолжительную беседу с Палеологом. Он сказал последнему, что условия мира должны быть установлены между союзниками и будут затем продиктованы Германии и Австрии и что мирный конгресс или мирная конференция состоятся лишь для урегулирования второстепенных вопросов{*296} {33}. [346]

    Сражение во Фландрии затихает. Неприятель, как видно, отказывается от мысли идти напролом. Кайзер, который был здесь и уже видел себя на берегу моря, в мыслях бросал через пролив вызов Англии, оставил теперь свой выжидательный пост и, как говорят, вернулся на наш восточный фронт, затаив в душе разочарование и злобу.

    Понедельник, 16 ноября 1914 г.

    Вивиани, вернувшийся вчера вечером в Бордо, очень доволен разговорами, которые он вел в Париже с префектами, сенаторами, депутатами, муниципальными советниками. Он выступил перед группой парижских депутатов с весьма энергичной декларацией о необходимости продолжать войну до полной победы. Речь его встретила единодушное одобрение. Парижские депутаты — тоже единодушно — потребовали от него, чтобы ближайшая сессия парламента состоялась в Париже, а не в Бордо, как желал бы Мильеран. Эта сессия должна состояться в последних числах текущего месяца для принятия бюджета на 1915 г. или временных месячных смет.

    Вивиани сообщил в совете министров, что Гальени все еще опасается большой воздушной атаки с участием самолетов и дирижаблей. Военный губернатор жалуется, что не получил просимого им пополнения парижского гарнизона. Но войска на фронте.

    Под вечер в мой кабинет снова входит — с изменившимся лицом — Вивиани, эта милая и лояльная личность, но недоверчивая и легко возбуждающаяся. ?Господин президент, — кричит он мне прямо в лицо, — я подаю в отставку?. — ?Что это значит?? — ?Это значит, что Бриан дает мне отставку. Читали вы эту заметку?? И он протягивает мне бордосское вечернее издание ?Matin?, в котором перепечатано одно парижское сообщение агентства Гаваса. Я читаю: ?Вице-председатель совета министров Аристид Бриан пробудет в Париже восемь дней. За это время он окончательно решит ряд вопросов, предложенных в последнее время на усмотрение Вивиани. Эти вопросы интересуют Париж, окрестности Парижа и департаменты, подвергшиеся нашествию неприятеля... Вчера Бриан беседовал [347] с различными политиками и военными?. — ?И что же?? — спрашиваю я. ?Я телефонировал Бриану. Он заявляет, что не инспирировал этой заметки, но не может быть, чтобы она не была им вызвана. Мне это надоело. Я вручаю вам свою отставку?. — ?Я ее не принимаю. В нынешнее время ваш долг, ваш и ваших коллег, показывать пример единения?. Однако Вивиани еще целый час жаловался мне на Бриана. ?Бриан не упускает случая выдвинуть себя на первый план и умалить действия своих товарищей по кабинету?. Я тщетно пытаюсь успокоить Вивиани. Он повторяет мне, что утром поставил этот инцидент на рассмотрение совета министров.

    Вторник, 17 ноября 1914 г.

    Вивиани явился на заседание с совершенно прояснившимся лицом. Он еще раз звонил Бриану, который не только уверил его, что не имеет никакого отношения к этой заметке, но обещал также напечатать разъяснение. Все хорошо, что хорошо кончается. При той жизни, которую мы ведем, вполне естественно, что у некоторых министров нервы крайне натянуты. Нервы Вивиани особенно чувствительны.

    Многие парижские газеты комментировали, несмотря на цензуру, бразильскую миссию Кайо в нелестных для правительства выражениях. Разумеется, значительная часть этих нападок выпала на мою долю... Я ответствен за все, что происходит, особенно же за все, что происходит против моей воли. Ах, с какой радостью я возьму на себя все это, если после этого Франция будет спасена!

    Но мы еще очень далеки от окончательной победы. Если во Фландрии продолжается затишье, то в восточных департаментах бои усиливаются. Под Сен-Мигиелем мы пытались отбросить немцев на правый берег Мааса. Наши войска атаковали их в Шовонкуре и отбили у них наши большие казармы, в которых они устроились. Бешеные бои идут в окрестностях Сампиньи, в Апремонском лесу, вокруг Марботт и Мекрен и главным образом в том идиллическом лесу Айли, который перед моими окнами в Кло так грациозно венчает холмы правого берега. [348]

    Продолжительное совещание с Вивиани, Мильераном, Томсоном и Рибо по злополучному вопросу о полевой почте. Военному министру, наконец, удалось вырвать у главной квартиры несколько реформ: назначение во главе учреждения генерального почтового инспектора, замена секретарей из центрального бюро генерального штаба военными почтовыми чиновникам, придача почтовых чиновников на подмогу чинам, раздающим денежную и простую корреспонденцию солдатам. Однако жалобы еще продолжаются. Недопустимо, чтобы солдаты на фронте не имели возможности более регулярно переписываться со своими близкими. Я еще раз поставлю этот вопрос.

    Новые разочарования со снаряжением. Продукция заводов оказалась ниже той цифры, которая была мне указана. Заводы объясняют промедление трудностью наладить новое производство. Пришлось обратиться к помощи агентов-подрядчиков, иногда целой гурьбы их. Они были мало знакомы с требуемой работой. К тому же некоторые фирмы, даже из числа самых крупных, как видно, не всегда инструктировали своих агентов надлежащим образом. Кроме того, большинство промышленников жалуется, что обещанная им рабочая сила получена ими с большим запозданием, а между тем они рассчитывали на нее для использования своих машин. Действительно, иногда требовался значительный промежуток времени, пока находили на фронте нужных рабочих. Считая недостаточными сведения, доставленные мне по этому пункту, я просил директора артиллерийского департамента прийти побеседовать со мной или прислать мне одного из своих сотрудников. Узнав об этом, Мильеран просит меня не приглашать его директоров, не уведомив его об этом. Строго юридически он прав, так как ответственность несет он один. Но я отвечаю ему: мы находимся на войне, мне дана недостаточная информация, и я не намерен ничего упускать, чтобы быть лучше осведомленным.

    Английское правительство поручило сэру Джорджу Бьюкенену объявить Сазонову, что ввиду поведения Турции в европейском конфликте Англия считает, что ?вопросы о [349] проливах и Константинополе должны быть разрешены согласно с желаниями России?. Сазонов принял это заверение ?с чувством величайшего удовлетворения?{*297}. Разумеется. Но мы никак не можем разделить это чувство удовлетворения. Министры и я не понимаем, как это Великобритания, не расспросив нас, дала такую полную свободу действий России в вопросе, который интересует всех союзников, к которому Россия никогда не подходила без задней мысли и в котором Франция всегда отказывалась связывать себя.

    Среда, 18 ноября 1914 г.

    Получил от генерала Гиршауера, директора авиации, новые сведения о воздушной обороне Парижа, запрошенные мною у военного министра. Центральный пункт воздушной обороны в Бурже (Bourget) располагает теперь тринадцатью самолетами, вооруженными пулеметами или автоматическими ружьями, в его распоряжении двадцать пилотов и сорок солдат. На вокзалах имеются наблюдательные посты. Они связаны по телефону с управлением военного губернатора. Установлена также связь с армиями, с железнодорожными станциями, через которые снабжается город, и с фортами. Имеются только два зенитных 75-миллиметровых орудия. Через пятнадцать дней центральный пункт будет иметь двадцать пять самолетов. К несчастью, этого тоже еще очень мало. Жоффр и Гальени полагают, что немцы строят большой флот из дирижаблей; в Бельгии немцы улучшили существующие ангары и построили новые. По-видимому, главными объектами нападения для этого воздушного флота будут Париж, Лондон и английский флот. При нынешнем расположении армий неприятельские дирижабли смогут большую часть своего пути к Парижу лететь над зоной, не представляющей для них никакой опасности и даже позволяющей им совершать перелеты днем. Им придется делать лишь небольшой крюк и направляться вначале на треугольник Лаон, Лафер, Нойон. Лишь около ста километров они должны будут пролететь [350] ночью над нашими позициями. Оборона против этих дирижаблей возможна только с помощью прожекторов и орудий, так как нападения будут производиться ночью и аэропланы в их нынешнем виде не в состоянии будут оказывать городу полезную защиту. Прожекторы и орудия надо будет установить перед Парижем. Лучи прожекторов над небом Парижа представляли бы тот серьезный недостаток, что указывали бы неприятелю направление. Кроме того, пальба по дирижаблям из Парижа представляла бы опасность для самого населения. Главнокомандующий и военный губернатор Парижа считают, что необходимо приступить к производству большого количества зенитных орудий с прожекторами, причем те и другие должны быть монтированы на автомобилях. Заказы уже сделаны.

    Наши атаки в Шовонкуре и Сен-Мигиеле, по-видимому, закончились пагубно для нас. Мы не в состоянии были удержаться в захваченных нами казармах и понесли большие потери. В одном из зданий, которые мы заняли, неприятель заложил мины и адские машины: взрыв произошел в тот момент, когда мы поздравляли друг друга с нашим успехом. Много наших солдат пало жертвой этой возмутительной военной хитрости{*298}.

    Канцлер ордена Почетного легиона генерал Флорентен пишет мне, что совет ордена рассматривал вопрос о многочисленных нарушениях международного права, совершенных неприятельскими армиями, и о последствиях, которые эти коллективные преступления должны повлечь за собой для членов ордена немецкой национальности. ?Германия, — пишет он мне, — примкнула к интернациональным конвенциям, устанавливающим обязанности воюющих сторон. Она нарушила свои обязанности и, таким образом, совершила преступление против чести. В этом возмутительном деле немецкая армия, немецкие писатели, артисты, все подданные Германской империи проявили солидарность. [351]

    Поэтому совет считает, что они подлежат исключению из ордена, девизом которого является само слово ?честь?. Канцлер ордена присовокупляет, что, разумеется, надо сделать исключение для эльзасцев и лотарингцев, ставших против воли немецкими подданными. Я ставлю совет министров в известность об этом. Он принимает решение, что исключение немецких членов ордена будет объявлено путем декрета.

    Затем правительство обсуждает английское предложение относительно политического режима Египта и ваших протекторатов в Африке. Правительство, как и я, считает, что аннексия Марокко и Туниса не принесет нам никакой выгоды. Делькассе обратится к Англии с просьбой не принимать и со своей стороны никакого решения относительно Египта, пока будут продолжаться враждебные действия. В настоящий момент Германия не преминула бы объявить, что Англия уже теперь устраивает свои дела за счет будущей победы и противопоставить одних союзников другим.

    Четверг, 14 ноября 1914 г.

    Как сообщает наш военный атташе в Лондоне генерал де Ла Пануз, в первых числах декабря прибудет во Францию новая английская дивизия, 27-я, другая, 28-я, прибудет в первых числах января. В феврале к британской армии присоединится канадский контингент. На первое время этим все ограничится. Но лорд Китченер, со своей методической и упорной энергией, создает новую большую армию в составе двадцати четырех дивизий, или восьмисот тысяч человек. Он намерен даже образовать потом двенадцать дополнительных дивизий с помощью набора добровольцев. Однако на первых порах эти новые войска будут испытывать недостаток в офицерах и снаряжении. Лишь в июне 1915 г. они будут готовы вступить в бой. Мы, стало быть, должны считаться с тем, что наши испытания затянутся.

    Наш военный атташе в России генерал де Лагиш совершил поездку на фронт{*299}. Русская армия двигается вперед с [352] большим подъемом, но неприятель отступает по собственной инициативе и не дает остановить себя. Его организация не пострадала, и он может в любой момент остановиться и перейти в контратаку.

    Радославов еще раз заявил правительствам держав Тройственного согласия, что по тщательном рассмотрении вопроса болгарский кабинет решил соблюдать ?строгий и лояльный нейтралитет?{*300}. Итак, Сазонов потерпел жалкое фиаско в своих попытках соблазна.

    Пятница, 20 ноября 1914 г.

    Английское правительство уведомляет нас, что оно отказалось от своего проекта аннексировать Египет и стоит на платформе протектората{*301}.

    Прелестная деревушка Лакруа-на-Маасе бомбардирована немцами и частично разрушена. В Аргоннах продолжаются жаркие бои. Судьба ожесточилась против моей родной стороны.

    Суббота, 21 ноября 1914 г.

    На прочих участках фронта сражение затихает. Натиск немцев, очевидно, сломлен. С начала войны неприятель оставался верен той стратегии, которую проповедовали его военные писатели: раздавить французскую армию, прежде чем обратиться против русской армии, а чтобы справиться с нами, обойти нас с левого фланга и окружить нас. Одна цель, одно средство. Нашим первым ответом на немецкую атаку была победа на Марне, которая с 6 по 12 сентября не только остановила обходное движение неприятеля, но угрожала последнему на его правом фланге и, таким образом, заставила его отступить. Теперь нами дан второй ответ. Это битва во Фландрии. Немецкий генеральный штаб опять упорно пытался окружить союзные армии. Эта попытка опять провалилась.

    Немцы не только не выиграли территории, а, напротив, потеряли ее и принесли в жертву при этой тщетной попытке [353] большие контингенты. Этот второй ряд наших успехов приходится на время от начала октября до середины ноября. Для достижения своей цели обхода нашего левого крыла немецкий генеральный штаб бросил в северный район между Лис и побережьем почти двенадцать армейских корпусов. В начале ноября они еще были усилены дивизией морских частей и дивизией 5-го резервного корпуса. Самый мощный натиск неприятеля нам пришлось выдержать в районе Ипра.

    В первых числах октября баварский наследный принц обратился к войскам с призывом ?сделать решающее усилие против левого крыла французов? и ?таким образом решить исход великого сравнения, продолжающегося уже несколько недель?. Император лично отправится в Тильт и Куртре, чтобы стимулировать своим присутствием энтузиазм своих войск. Немецкая пресса, смешивая действительность со своими упованиями, уже окрестила это сражение битвой при Кале. Взять Ипр означало разорвать наш левый фланг на две части. Дойти до Кале означало завершить разгром этого фланга, кроме того, это означало дойти до моря, поставить под утро снабжение британского экспедиционного корпуса, быть может, также угрожать самой Англии в ее островной изолированности. Вот тот план, который был задуман немцами, подготавливался ими, был объявлен ими. Он теперь провалился.

    Он провалился благодаря нашим армиям на севере, группе, поставленной 4 октября под начало генерала Фоша. Он провалился, несмотря на падение Антверпена и вынужденное отступление бельгийской армии. Он провалился, несмотря на неизбежную задержку концентрации английских войск. Он провалился, несмотря на недостаточность французских контингентов, ввиду которой оказалось необходимым посылать от 18 октября до 12 ноября одно за другим подкрепления из всех видов оружия. Немецкое наступление развернулось вокруг Ипра от 23 октября до 13 ноября и велось с неслыханным упорством. С одинаковой свирепостью происходили бои на участке от Ньюпорта до Диксмюде, затем от Диксмюде к северу от Ипра и от Ипра до Лис. В этой бешеной борьбе бельгийцы и англичане дали нам достойные удивления доказательства [354] своего чувства солидарности. В конце концов, план немецкого генерального штаба провалился. Надежда кайзера на ?краткую, свежую и веселую войну? не сбылась. Не помогут ему также попытки терроризировать нас пожарами и расстрелами. Мы устоим против немцев.

    Воскресенье, 22 ноября 1914 г.

    Генерал де Лагиш не ошибался, чуя ловушку в отступлении немцев. Сегодня они перешли снова в наступление против Варшавы.

    В свою очередь, лорд Китченер уведомляет нас, что, согласно сведениям, полученным им от охранной полиции (Intelligence Service), неприятель готовится сделать отчаянную попытку разбить наши линии между Бассе и побережьем. Согласно этим сведениям, кайзер отдал приказ во что бы то ни стало, любой ценой прорвать наш фронт и дойти до Кале. Прибыли подкрепления в сто тысяч человек. Атака должна начаться через два или три дня и превзойдет по своей силе все остальные{*302}. Жоффр думает, что эта информация неправильна, и считает, что, по крайней мере, на время мы нанесли решающий удар немецким попыткам наступления.

    Понедельник, 23 ноября 1914 г.

    Наконец, мне разрешено порвать свои цепи. Завтра вечером я уезжаю в Париж и к армиям на восточных окраинах. Предсказания лорда Китченера не оказали влияния на Жоффра, и он снял свое вето. По предложению Мильерана решено, что я поеду в Ромильи, где вручу главнокомандующему военную медаль. Но Вивиани снова склонен отложить наше окончательное возвращение в Париж и намерен отсрочить созыв парламента.

    Вторник, 24 ноября 1914 г.

    Великая княгиня Анастасия Михайловна, вдова герцога Мекленбургского, наша бывшая соседка по Эз, прислала мне [355] из Милана длинное письмо, в котором спрашивает меня, нельзя ли считать ее во Франции на таком же положении, на каком она считается в России, т.е. рассматривать ее, несмотря на ее брак, как русскую великую княгиню, а не как вдову немецкого принца. Она желает получить разрешение приехать на Cote d'Azur, где она обычно проводит зиму. Хотя она является тещей германского кронпринца, правительство согласилось дать ей пропуск. Я посылаю ей его, но, пожалуй, следовало бы следить за тем, чтобы не позволить ей сообщать — даже без плохого умысла — своему зятю о том, что происходит во Франции.

    Братиану сказал Блонделю, что убежден, что между Австрией и Болгарией уже существует тайное соглашение. В качестве нового доказательства он сослался на то, что Болгария недавно приобрела в собственность одну австрийскую флотилию на Дунае. Эта флотилия будет отныне плавать под болгарским флагом и будет служить для транспорта снаряжения и пищевых продуктов из Австрии в Болгарию и, конечно, также в Турцию. Братиану проводит аналогию между этой сделкой и той, благодаря которой ?Гебен? и ?Бреслау? вошли в турецкий флот{*303}.

    Около девяти часов вечера я с мадам Пуанкаре выехал особым поездом из Бордо. Завтра я вместе с председателями обеих палат парламента отправляюсь к армиям. Через несколько дней возвращусь в Бордо, чтобы увезти оттуда, — надеюсь, окончательно — правительство и министерские канцелярии. Но жена моя не вернется в Бордо, она останется в Париже. Поэтому мы увозим с собой большую часть нашей прислуги. Мы увозим также нашу собачку и кошку, которые за эти три месяца не могли привыкнуть к новому месту в здании префектуры Жиронды. [356]


Глава десятая

    Награждение Жоффра военной медалью. — Посещение армий, действующих на наших восточных окраинах. — В Вердене. — На Гран-Куронне. — Сестра Юлия де Жербвилье. — Визит королю Георгу V. — Новое пребывание в Бордо. — В поисках Японии. — Окончательное возвращение в Париж.

    Среда, 25 ноября 1914 г.

    Приехали в Париж к восьми часам утра. Погода холодная, снег.

    На вокзале нас ожидают министр внутренних дел, префекты и генерал Гальени. На набережных Сены лишь несколько любопытных. Ни одна газета не сообщала о нашем приезде. Как видно, цензура запретила всякий намек на мою проектируемую поездку на восточные окраины. Мы приезжаем в Елисейский дворец, почти никем не замеченные. Апартаменты дворца уже наполовину снова обставлены стараниями архитектора Тронше и смотрителя здания Перрена. Но моя любимая комната, единственная, в которой я чувствовал себя более или менее как дома, моя ?библиотека? в первом этаже, все еще пуста. Мои личные книги, перенесенные в сентябре в помещение для хранения мебели, остались еще там. Неужели ожидают разрешения от главной квартиры, чтобы снова поставить их на полки?

    Получил от Майрона Т. Геррика, который оставляет посольство Соединенных Штатов, письмо, в котором он еще раз выражает свои горячие симпатии Франции. ?С чувством глубокой грусти, — пишет он, — я покидаю Францию в годину бедствий и траура ее народа, который я так скоро полюбил?. Он горячо благодарит меня за ?постоянное благожелательное внимание?, которое мы оказывали ему во время его пребывания во Франции, и в заключение пишет: ?Непреодолимая притягательная сила, оказываемая Францией на всех моих соотечественников, а также память о друзьях не раз еще снова приведут меня в Париж?. Я уверен, что Майрон Т. Геррик будет в Соединенных Штатах убежденным [357] защитникам дела Франции. Однако каждый из нас жалеет о его отъезде. В продолжение дня имел совещания с Гальени, Вивиани, приехавшим со мной в Париж, и с некоторыми политическими деятелями, а именно с депутатами от Сенского департамента.

    Четверг, 26 ноября 1914 г.

    Выехал утром в закрытом автомобиле вместе с председателем сената Антонином Дюбо. Он теперь утратил всю свою прежнюю резкость и остался таким, каков он от природы — добрым и лояльным. Все его помыслы направлены теперь только на Францию и на средства спасти ее, он уже не думает о чем-либо другом. Он пережил 1870 год. Для него, как и для Фрейсине, нынешняя война — продолжение той войны. Он верит в победу, преисполнен решимости, настроение его бодрое. Ни сегодня, ни завтра он не позволит говорить в своем присутствии о преждевременном мире. Напротив, Дешанель не в духе, он жалуется, что занимает пост, который оставляет его без дела. Как видно, он забыл, что совсем недавно отказывался от предложенного ему мною участия в правительстве. Он едет за мною и Дюбо, в одном автомобиле с Вивиани, и порой кажется, что нервы председателя палаты и председателя совета министров слишком потрясены ужасами переживаемой нами драмы.

    Сначала мы посещаем главную квартиру, которая все еще находится в Ромильи, но скоро будет переведена в Шантильи. Мильеран, тоже приехавший сюда, ожидает нас. На просторной лужайке перед школой, в присутствии офицеров главной квартиры, я торжественно вручаю Жоффру военную медаль. Он стоит передо мной в скромной и, можно сказать, смущенной позе. Его ясные голубые глаза все время устремлены на меня. Заиграли рожки. Я приближаюсь к генералу и прикалываю к его могучей груди желтую ленту. Затем, стоя между председателями обеих палат, я обращаюсь к нему со следующей речью: ?Мой дорогой генерал, мне очень приятно вручить вам сегодня в присутствии председателей обеих палат, председателя совета министров и военного министра эту простую и славную медаль, которая [358] является эмблемой самых высоких военных доблестей и которую с одинаковой гордостью носят знаменитые генералы и простые солдаты.

    Благоволите усмотреть в этом отличии-символе знак благодарности нации.

    Начиная с того дня, когда под вашим руководством так замечательно проведена была концентрация французских сил, вы проявили в руководстве наших армий следующие качества, которые ни на момент не изменили вам: дух организации, порядка и систематичности — его благодетельные результаты распространились со стратегии и на тактику, — затем мудрую и холодную распорядительность, всегда умеющую парировать непредвиденное, и, наконец, непоколебимую силу души и спокойствие, которое всюду подает спасительный пример и рождает веру и надежду.

    Я уверен, что отвечу вашим сокровенным желаниям, не отделяя в своем приветствии от вас ваших верных соратников по главной квартире, призванных подготовлять под вашим верховным руководством ежедневные операции и подобно вам поглощенных своей священной задачей. Но от офицеров и солдат, окружающих меня в этот момент, мысль моя уносится на всю линию фронта, от Вогез до Северного моря, к тем достойным удивления войскам, которые я снова увижу завтра и в следующие дни, и, конечно, мой дорогой генерал, я отвечу вашим собственным чувствам, отнеся ко всем войскам часть той чести, которую вы заслужили.

    В пережитые вами теперь бурные и тяжелые недели вы упрочили и продлили защитой Фландрии блестящую победу на Марне; благодаря вашему благотворному влиянию на окружающих все помогало вам достичь новых успехов, совершенное единство взглядов в командовании, активная солидарность между союзными армиями, разумное употребление формаций и различных видов оружия; но еще более содействовала вашим высоким целям та несравненная моральная энергия, которая истекает из души француза и приводит в движение все пружины армии.

    Несокрушимая сила идеала позволила с начала войны нашим войскам развить свои приобретенные качества и [359] приобрести новые, приспособиться к обороне, не теряя силы своего натиска, противостоять одинаково изнурению от непрерывных боев и гнетущей усталости от длительной неподвижности, одним словом, совершенствоваться под огнем неприятеля и в то же время сохранять среди тысячи неожиданностей войны свои пыл, свое одушевление, свою храбрость.

    В тот день, когда возможно будет сделать обзор некоторых из тех актов самопожертвования и храбрости, которые ежедневно совершаются среди вас, факты покажут, что никогда еще в течение веков у Франции не было армии более прекрасной, обладающей таким сознанием своего долга. Впрочем, не сливается ли эта армия с самой Францией? Разве не Франция, не вся Франция без различия партий и социального положения, поднялась на зов правительства республики, чтобы отразить коварное, предумышленное нападение? У всех граждан, вставших под знамена, теперь только одна душа, один ум, личная жизнь отступает перед общими интересами. В этом возвышенном порыве свободного народа представители страны не остались на последнем месте в своем стремлении уплатить долг родине. Оба председателя, явившиеся сегодня высказать армии чувства обеих палат, позволят мне присоединиться к ним и в волнении помянуть здесь давших членов парламента, убитых или раненных на полях сражения.

    Ужасы этой кровавой войны, косящая рука смерти не притупят энтузиазма войск, горестные потери, которые несет нация, не смутят ее твердости и не поколеблют ее решимости. Франция истощила все средства, чтобы избавить человечество от катастрофы, подобной которой не знает история. Франция знает, что во избежание повторения такой катастрофы она должна в согласии с союзниками окончательно уничтожить причины ее; она знает, что нынешнее поколение является носителем не только заветов прошлого, но и ответственности за будущее; она знает, что, как ни трагичен данный момент, это только один момент в жизни всего народа в целом и что мы не имеем права, отказываясь от всей нашей истории, отказываться от нашей таковой миссии цивилизации и свободы. [360]

    Неокончательная победа и преждевременный мир подвергли бы французский гений завтра новым оскорблениям со стороны утонченно варварства, которое надевает на себя маску, чтобы полнее удовлетворить свои инстинкты господства. Франция в несокрушимом единении своих сынов и с неослабной помощью своих союзников будет продолжать начатое дело освобождения Европы, и когда она увенчает его, она обретет под сенью своих мертвецов более интенсивную жизнь в славе, согласии и безопасности?.

    Затем я надеваю ленту ордена Почетного легиона на шею генерала Белена, помощника начальника генерального штаба. По окончании церемонии мы беседуем с Жоффром и Фошем, прибывшим для этого случая из Касселя. Оба они уверенно глядят в будущее. Победа, говорят они, потребует еще, возможно, более или менее продолжительного времени, но она будет нашей. План, задуманный и подготовленный немцами, не удался, карта их бита. Ни Жоффр, ни Фош не верят в возможность новой массовой атаки, которой опасается лорд Китченер.

    Между тем у нас новые разочарования в области оборонного производства. Но Жоффр не очень огорчен этим, так как он вынужден, прежде чем предпринимать какие-либо новые операции, выждать две или три недели, пока будут готовы недавно изобретенные приборы для разрушения проволочных заграждений и окопов, взрывные бомбы, якорные и абордажные орудия. Простой завтрак в главной квартире в буржуазном городе, в котором Жоффр каждый вечер засыпает сном Конде. Затем мы уезжаем из Ромильи в Шалон-на-Марне, где встречаем командующего 4-й армией генерала де Лангль де Кари и генерала Дальштейна, командующего 6-м округом. Генерал Дальштейн остался таким же молодым и элегантным, каким я знал его двадцать лет назад в Елисейском дворце. Генерал де Лангль де Кари тоже выглядит молодцом. Он незадолго до войны вышел в запас. Когда вспыхнула война, его немедленно призвали на действительную службу в качестве командующего армией. В молодости он был ординарцем у генерала Трошю. 19 января 1871 г. в битве при Бузенвале он был ранен пулей в грудь навылет. Генерал Жоффр высоко [361] ценит его. Лангль де Кари не беспокоится относительно своего участка фронта, считает его прочным; некоторое беспокойство есть у него только относительно фронта на Аргоннах, где немцы активнее, чем в других местах. Я вручил ему в присутствии войск, но не произнося речи, ленту большого креста ордена Почетного легиона.

    С наступлением ночи небольшой кортеж наших автомобилей отправился полным ходом в Шалонский лагерь. Он внезапно открылся перед нами, полный жизни и движения. Здесь расположены территориальные войска Монтобанского округа. Они размещены в обширных сараях, слабо освещенных жалкими свечками. Часть солдат занята стряпней среди лагерной грязи при мерцающем свете плошек. Я спрашиваю их о полевой почте, об их здоровье, питании. Все объявляют себя довольными, и если, возможно, не все действительно довольны, то во всяком случае они гордо желают казаться довольными.

    Я долго осматриваю лагерные лазареты и госпитали в городе Шалоне. Много тяжело раненных, здесь тоже у раненых прекрасное, бодрое состояние духа. К несчастью, много случаев тифа, начинающаяся эпидемия, видимо, охватила несколько армий.

    Вечером я оставил на ужин в префектуре генералов и офицеров генерального штаба. При всей своей уверенности Лангль де Кари, в отличие от Жоффра, думает, что немцы еще раз будут пытаться атаковать.

    Из Елисейского дворца нам позвонили, что сражение под Лодзью развертывается в самых благоприятных для русских условиях. Поражение немцев, кажется, полное. Русские взяли огромное количество пленных{*304}.

    Пятница, 27 ноября 1914 г.

    Вместе с генералом де Лангль де Кари отправляемся в Аргонны. Сырая и холодная погода. Мы проезжаем Вальми, где зять Дюбо служит в лазарете старшим врачом. Председатель сената не решился просить меня заехать сюда, для [362] чего понадобилось бы сделать небольшой крюк, но, когда я сам предложил ему это, его хорошее настроение перешло в открытую веселость. Вижу, что мне не помешать ему прочитать мне лекцию о битве при Вальми, объяснять мне тактику Дюмурье и Келлермана и доказывать, что теперь было бы опасно увлекать за собой войска в открытом месте с шапками на остриях сабель. Во всяком случае, я не избежал цитаты из Гете, касающейся Вальми: ?На этом месте и в этот день начинается новая эра мировой истории?. — ?Да, да, вы увидите, — весело твердит мне Дюбо, — Гете окажется правым во второй раз, по прошествии ста двадцати двух лет?.

    Мы остановились в штаб-квартире генерала Жерара, которому я при этом случае вручил звезду ордена Почетного легиона. Жерар служил некогда на острове Мадагаскаре, где был начальником штаба у Гальени. С начала войны он командует 2-м армейским корпусом и сражался во главе его под Манжьенн. В сентябре ему поручена была защита Аргонн. Здесь, в ?этих Фермопилах Франции?, ему приходится изо дня в день выдерживать жаркие бои. Мы вместе объезжаем живописный район лесистых холмов. Часть его, прилегающую к Маасу, я хорошо знаю, имена его знаменитых ущелий запечатлелись в моей памяти еще с гимназических времен — я часто совершал сюда экскурсии. В пасмурный день среди обнаженных деревьев мы едем приветствовать войска, размещенные в деревянных шалашах с койками, столами и табуретками. Сделали остановку у батарей 90– и 105-миллиметрового калибра, замаскированных среди буков и дубов. Грохот орудий раздается неумолчно.

    Генерал Жерар говорит мне, что немцы понемногу ежедневно грызут наш фронт на Аргоннах. В общем они отнимают у нас около ста метров в месяц, и это упорное стремление продвинуться в определенной зоне, в одном и том же направлении, очевидно, указывает, что они не оставляют мысли осадить Верден.

    Командующий 3-й армией генерал Саррайль ожидает нас в прелестной деревушке Илетт, население которой храбро остается на местах под угрозой неприятеля. Для этого населения я не столько президент республики, сколько [363] бывший сенатор от департамента Мааса, и меня встречают, как старого знакомого. В Клермон-ан-Аррони, куда мой отец и моя мать часто приезжали в свои старые годы подышать свежим воздухом лесов и лугов, я нашел только развалины сожженных домов. 5 сентября вюртембергские солдаты и уланы князя Витгенштейна без всякого повода подожгли это несчастное местечко. Уцелела, кажется, только больница благодаря энергии сестры Габриель. Она отправилась в немецкий штаб к генералу и сказала ему: ?Ваши офицеры дали мне слово, что больница будет пощажена. Они не сдержали его. Французский офицер никогда не поступил бы таким образом?. В первый момент генерал был раздражен этими гордыми словами, но в результате запретил предавать огню больницу{*305}. Я горячо приветствую сестру Габриель, впоследствии я вручил ей крест ордена Почетного легиона. Вот ее простой ответ: ?Я лишь исполнила свой долг, господин президент?.

    Проездом через хорошо знакомые мне деревни Ресикур, Блеркур, Регре, жители которых, смешавшись с войсками, дружески приветствуют меня, мы продолжаем наш путь по направлению к Вердену. Крепость на Маасе, тесно сжатая в старых стенах, построенных Вобаном, кишит офицерами и солдатами. Она до сих пор не пострадала от обстрела. Жители спокойно прогуливаются по улицам, магазины открыты, никто как будто и не думает об опасности, которая все нарастает вокруг города. Собор на холме невредим. Грациозные фасады епископского дворца и музея в сохранности. Никак не подумаешь, что неприятель начал уже осаду города и систематически старается окружить его. После битвы на Марне кронпринц, командующий 5-й армией и имеющий свою главную квартиру в Стене, всячески пытается проникнуть в лесистый и изрезанный район Аргонн. Он старается достигнуть железнодорожной ветви, идущей от Сент-Менегульд до Вердена, — мы ехали вдоль нее по пути из [364] Илетт, — и немецкий генеральный штаб дал ему для этой цели несколько отборных корпусов, в том числе 16-й, Метцский, состоящий главным образом из крепких саарских шахтеров. С нашей стороны стоят против кронпринца 5-й корпус под командованием генерала Мишле и 2-й корпус под командованием генерала Жерара. 1 октября высоты, господствующие над лесом, находились еще в наших руках. Но мало-помалу неприятель продвинулся вперед. Он атаковал наш 2-й корпус в окрестностях Грюери, отвоевывал у нашего 5-го корпуса высоты 263 и 295, Ла Филль Морт (точное имя ее было Ла Фейль Морт), Болант и Го-Жардине.

    Несмотря на это растущее давление со стороны неприятеля, город сохраняет свой довоенный вид. Я завтракаю в супрефектуре с несколькими мобилизованными депутатами: Альбером Лебреном, моим министром колоний в 1912 г., Альбером Ноэлем, депутатом от Вердена, Абелем Ферри, занимавшим в июле пост товарища министра иностранных дел, и, наконец, с Мартеном, депутатом от департамента Марны, бывшим воспитанником политехнической школы. Саррайль тоже среди нас. С 30 августа он заменил генерала Рюффей во главе 3-й армии. Он отпустил седую бороду, но со своей высокой, статной, подвижной фигурой выглядит очень молодо. Неспокойный взгляд его карих глаз, который то пронзает вас, то устремляется куда-то вдаль, говорит о страстной натуре. В своем разговоре он часто отбрасывает все соображения дисциплины. Он чаще критикует, чем хвалит. Саррайль находит чрезвычайно печальным фактом нашу недавнюю атаку на казармы в Шовонкуре, поведшую к столь губительным последствиям. Он приписывает печальное дело у Hauts-de-Meuse и взятие Сен-Мигиеля неспособности генерала, командовавшего 75-й резервной дивизией и понесшего кару, но главным образом ошибке высшего командования, забравшего оттуда 8-й корпус (он отрицает, что корпус был переброшен по его инициативе).

    После обеда мы рассматривали форт Дуомон, единственное из укреплений Вердена, пострадавшее пока от бомбардировки неприятеля. Что ни говори, бомбардировка причинила здесь довольно серьезные повреждения. Тем не менее [365] этот форт в состоянии будет продержаться несколько дней против атак неприятеля. Впрочем, как и Гальени, Саррайль думает, что отныне невозможна защита какой-либо крепости, будь то за поясным валом либо даже внутри самих фортов. Необходимо с помощью саперных работ создать обширный укрепленный район. Судьба Вердена не внушает Саррайлю беспокойства. Войска его продвигаются в Воэвре, со стороны Этена и Френ. Он переносит наши передовые позиции насколько возможно вперед.

    Посетил в Верденском госпитале раненого депутата от департамента Мааса Андре Мажино, сержанта пехоты. У него прострелено колено. Это произошло во время одной смелой рекогносцировки на другой день после того, как он был награжден военной медалью за доблесть. Надеются, что можно будет избежать ампутации ноги, но он уже не будет свободно владеть ею. Он очень стойко переносит свои страдания.

    Наступает ночь. Мы отправляемся по шоссе Сульи и приезжаем в Бар-ле-Дкж. Я немедленно посещаю раненых и больных тифом в госпитале нижнего города и в помещении женской школы на краю верхнего города. Здесь, так же как и в Шалоне, много тифозных больных, и смертность среди них велика. Если эпидемия распространится, она подвергнет наши армии большой опасности. Но врачи упорно ищут предохранительную прививку против тифа и надеются найти ее. Проезжая мимо дома, в котором я родился, я вспоминаю свое детство, омраченное картинами войны и оккупации. Но на этот раз, по крайней мере, не подверглась нашествию неприятеля милая моему сердцу долина Орнен, южнее Бар-ле-Дкжа, и мои земляки избавлены теперь от зрелища немецких солдат на площади Реджио, вокруг статуи маршала Удино.

    Ужин в префектуре с префектом Обером, женой его и некоторыми друзьями из местных жителей. Дешанель совершенно преобразился со времени своего отъезда из Парижа. Он стряхнул свою меланхолию.

    Он весел, остроумен, блещет умом, все наше общество восхищено им. Мы запрашиваем по телефону Бордо, получены [366] ли в министерстве иностранных дел известия из России. Получены, притом хорошие.

    Суббота, 28 ноября 1914 г.

    Жители Бар-ле-Дюка узнали о моем приезде и приходят засвидетельствовать свои чувства ко мне, оставшиеся неизменными. Прежде чем покинуть Бар-ле-Дюк, я поехал утром к несчастным беженцам из коммун, захваченных неприятелем. Эти бедные люди нашли приют в одном доме на Банковой улице. Они спят в небольших комнатушках, одни — на складных кроватях, другие — на соломе. Никто из них не жалуется, и при нашем кратком визите лица у всех просияли. Сказав несколько слов ободрения тифозным больным, помешенным в другом конце города, в новых казармах, мы отправляемся в Коммерси и едем в поднявшемся тем временем густом тумане.

    В Коммерси нас встретили командующий 1-й армией генерал Дюбайль и генерал де Мондезир, командир 8-го корпуса. Они рассказывают нам, что вот уже три дня идут жаркие бои в направлении Апремон-ла-Форе. Генерал Дюбайль, простой, скромный, вместе с тем мягкий и решительный, очень ясно объясняет мне операции своей армии. В последнюю среду, когда выпал первый снег, неприятель энергично атаковал 8-й корпус на одном из выступающих углов наших позиций в Лувьерском лесу. Огонь минометов, против которого бессильна наша артиллерия, заставил наши войска оставить часть своих окопов, которые перешли в руки неприятеля{*306}. Несмотря на энергичные контратаки, нам не удалось отнять потерянную территорию. Вчера правое крыло 8-го корпуса, в свою очередь, подверглось энергичной бомбардировке на юго-запад от редута Буа-Брюле. Мы должны были очистить еще одну траншею. Генерал Дюбайль обеспокоен этими повторными неудачами. Всю ночь немцы пытались использовать свои преимущества, и сегодня утром атаки их возобновились с удвоенной силой. Перед моим [367] приездом генерал Дюбайль отдал генералу де Мондезир приказ держать во что бы то ни стало атакованный редут и, со своей стороны, как можно скорее пойти в атаку на лесистую вершину на запад от Буа-Брюле, чтобы заставить неприятеля разрознить свои усилия{*307}.

    Прелестный городок Коммерси, колыбель моей парламентской жизни, заполнен беженцами из соседних общин, занятых или находящихся под угрозой немцев. В Воэвре, в долине Мааса, жители должны были из-за боев или нашествия покинуть свои очаги. Они ушли с молчаливой покорностью судьбе, без возмущения и чуть ли не без волнения. Они повиновались унаследованному рефлексу населения, привыкшего на протяжении веков к этому периодически повторяющемуся испытанию. Я беседую с некоторыми из них, которых знаю уже многие годы. Они не только не плачутся на свою судьбу, а благодарят меня за то, что делают в их пользу. Я из собственных средств передал мэру и префекту толику для помощи им, но разве она имеет значение перед лицом такого разрушения и такой нужды?

    Мэр Коммерси, очень любимый населением, исполняет свою должность тридцать лет. Это мой друг Рене Гродидье, горнозаводчик, ставший моим преемником сначала в палате депутатов, потом — в сенате. Хотя Коммерси находится под угрозой бомбардировки, заводы не закрылись. Они работают на оборону, впрочем, несколько замедленным темпом ввиду мобилизации большого числа рабочих. Гродидье приютил у себя двух моих товарищей из Сампиньи, тоже эмигрировавших после бомбардировки Кло, мою лошадь Бижу и собаку Браво. Оба они с радостью приветствуют меня, без всякого уважения к тому званию, которым я облечен в настоящий момент. Мы завтракаем в частном доме Гродидье под непрекращающийся гул пушечной пальбы и тотчас после еды отправляемся далее — в поездку, которая вызывает у меня воспоминания о других поездках, совершенных [368] в молодые годы в те же коммуны, к избирателям департамента Мааса.

    Мы едем по Жиронвилльскому шоссе и останавливаемся, не доезжая гребня Hauts-de-Meuse, налево от форта. Погода ясная, и мы легко можем обозревать фронт, занимаемый нашими войсками. Мы присутствуем при артиллерийском бое. Стреляют главным образом наши батареи из форта Лиувилль. Они обстреливают подступы к редуту Буа-Брюле и лес Жюра. Огненные вспышки, облачки дыма, глухой отдаленный грохот. Вот и вся картина сражения. Не видно ни одного всадника, ни одного пехотинца. А между тем, в каждой из враждебных армий по сто тысяч человек, но они спрятаны в ямах и прикрытиях, и огромная равнина, расстилающаяся внизу перед нашими глазами, кажется пустынной.

    Форт Жиронвилль был 31 октября бомбардирован неприятелем, и генерал Дюбайль опасается, что вереница наших автомобилей может вызвать новую бомбардировку. Поэтому я с Дюбо и генералами Дюбайлем и Дюпаржем садимся все вместе в один невзрачный автомобиль и едем полным ходом. Бомбардировка не причинила повреждений форту. Я ищу здесь своего садовника из Кло Эжена Ожара, о котором знаю, что он мобилизован как запасной. Жене его пришлось оставить мой участок в Сампиньи, где снаряды продолжают падать на мою усадьбу и на окружающие ее деревья. Мы наймем в Бар-ле-Дюк дом для жены и детей садовника, поместим там также то, что уцелело от нашей обстановки.

    Спускаемся мимо Жиронвилля, Жуйзу-ле-Кот и Корневилля к Тулю. Автомобили наши следуют на приличном расстоянии друг от друга, чтобы не слишком возбуждать любопытство немцев. Губернетор Туля генерал Реми показывает нам устройство передового пояса укреплений, они расположены на холмах и в лесу. Он показывает нам батареи, а также прикрытия для пехоты, вырытые с начала военных действий и призванные заменить собой постоянные форты, которые не в состоянии держаться против тяжелой артиллерии. Впрочем, в настоящий момент укрепленный лагерь Туля может опасаться только визитов [369] ?Tauben? и неприятельских летчиков. Ему не приходится иметь дело с неприятельской артиллерией. Крепость Туль, которую мы считали одним из самых важных и необходимых сторожевых пунктов на нашей восточной границе, одним из наиболее подверженных нападению неприятеля, осталась до сих пор в стороне от его попыток, тогда как крепость Мобеж, которую защищал нейтралитет Бельгии, пала и оккупирована немцами.

    Под вечер мы приехали в Нанси, где нас встретили в префектуре Мирман с женой и детьми, подавшие за последние недели лотарингскому населению прекрасные примеры храбрости. Изящный город Станислава оправился от тревоги, испытанной им во время битвы на Гран-Куронне. Он остается объектом воздушных нападений и даже бомбардировки из дальнобойных орудий. Но город храбро вернулся к нормальной жизни, и улицы его почти так же оживлены, как в мирное время.

    Воскресенье, 29 ноября 1914 г.

    Утром генерал Дюбайль, приехавший к нам в Нанси, повез нас — Дюбо, Дешанеля и меня — на главные позиции на Гран-Куронне и на поля битвы августовских и сентябрьских сражений. Я знал эту местность в молодости, когда служил вольноопределяющимся. Узнаю поля, на которых я так часто маршировал с 26-м полком. Эти холмы на сей раз были свидетелями менее безобидных операций{*308}. Мы подъезжаем к Шампену, где был центр сражения, и к Кревику, почти совершенно разрушенному. Мэр этой последней общины, а также те из жителей, которые вернулись в нее, рассказывают нам, что немцы без всякого повода и умышленно поджигали дома, причем начали с дома генерала Лиоте. ?Эти варвары были мальчишки, представьте себе, господа, мальчишки!? И он как будто еще больше возмущен их возрастом, чем их зверствами. [370]

    Затем мы едем на север, почти до самой границы. Около Бренского пруда мы выходим из автомобилей и идем пешком через лес до опушки. По предложению генерала Дюбайля я вручаю военную медаль одному бравому сержанту запаса по имени Лаведан, учителю в Верхних Пиренеях. Восемь дней назад он был ранен в правую руку, после того, как ему сделана была перевязка, он добровольно продолжал командовать своим взводом{*309}. У выхода из леса наши передовые посты. Солдаты — запасные и территориальные — вырыли под деревьями окопы и подземные прикрытия. В Брене отряд нашего авангарда, а на другой стороне Сейль, в деревнях, которые видны нам отсюда, находятся немцы. Сегодня все тихо. В этом секторе сегодня не идут бои. Обе стороны ограничиваются тем, что наблюдают друг за другом.

    Мы возвращаемся в Нанси и немедленно отправляемся дальше, в Люневилль. На улицах толпа, довольно густая, узнает и окружает нас. Мы делаем небольшую остановку в мэрии. Я выражаю жителям свое соболезнование по поводу испытанных ими лишений и приветствую их освобождение и их патриотическое поведение. Затем мы опять садимся в автомобили и едем туда, где некогда был Жербвилье, бедный город-мученик, все дома которого были преданы огню немцами. Торчат лишь обуглившиеся стены и груды камней, над ними церковь с зияющими дырами, развалины ее колокольни словно обращаются с последней молитвой к небу. По предложению Мирмана и с согласия Вивиани я вручаю крест ордена Почетного легиона начальнице больницы, сестре Юлии, которая по общему отзыву представителей населения великолепно вела себя во все время сражения. Вместе с четырьмя другими сестрами из Сен-Шарль она ухаживала за ранеными и кормила бедных обывателей, которым, помимо шрапнелей, угрожал также голод. Дюбо говорит, что слышал в толпе несколько негромких протестов против награждения сестры Юлии, и боится, что они внушены политическими соображениями. Но Мирман успокаивает его и уверяет, что, напротив, все партии вполне единодушны в [371] оценке деятельности сестры Юлии и возражают лишь несколько женщин, слишком жадных и считающих, что их обделили в пользу других, более несчастных{*310}.

    В Нев-Мезон мы расстаемся с генералом Дюбайлем. Здесь находится штаб-квартира его армии, и он остается здесь, чтобы подготовить новые атаки. Он намерен послать завтра 8-й корпус в атаку против Во-Фери, 31-й — против Соннарского леса, 73-ю дивизию — против Мор-Марского леса. Мы обедаем в супрефектуре Туля с сенаторами и депутатами департамента Мерты и Мозеля и с художником Гиро де Сцевола, в настоящее время артиллерийским бригадиром. Вечером садимся в Туле в поезд, отправляющийся в Париж. По дороге мы то и дело останавливались вследствие встречных военных эшелонов.

    Понедельник, 30 ноября 1914 г.

    В своем рабочем кабинете в Енисейском дворце я просматриваю бумаги, пришедшие за время моего отсутствия. Прежде всего секретную записку из Лондона{*311}, в которой Поль Камбон приводит слова, сказанные ему сэром Эдуардом Греем: ?Австрия и Пруссия имеют при Ватикане своих представителей, которые ведут среди католического мира беспрестанную кампанию против держав Тройственного согласия. Они изображают эту войну как столкновение между врагом католической церкви — Англией, схизматической Россией и атеистической Францией, с одной стороны, и обеими державами, наиболее почтительными и приверженными к католицизму, — с другой. Эта кампания ведется во всех католических странах, в Испании и в Америке, и может оказать самое печальное влияние на общественное мнение. Поэтому британское правительство решило послать в Рим свою миссию при святом престоле. Каковы будут ее продолжительность, характер и состав? Пока еще ничего не решено, но решение не замедлит быть принято?. В заключение своего сообщения [372] Полю Камбону сэр Эдуард Грей ограничился словами: ?Желательно было бы, чтобы Франция поступила, как мы?. Да, конечно, это было бы желательно; с нашей стороны своего рода абсурд оставаться во время войны в стороне от столь важного наблюдательного пункта, как Ватикан. Но захочет ли понять это французское правительство?

    Другая депеша. Великобританский поверенный в делах в Каире считает, что предстоит обнародование его правительством декларации, возвещающей о низложении хедива, замене его принцем Гуссейном и установлении британского протектората{*312} {34}.

    Новая инициатива Сазонова. Он заявляет, что имеет основания считать возможным незамедлительно добиться активной помощи Болгарии против Австрии, если три державы гарантируют Болгарии приобретение Фракии до линии Эпос — Мидия и раздел Македонии на основе соглашения 1912 г. Здесь нет ничего нового, Сазонов желает лишь показать нам, что он остается верен своим иллюзиям, но присовокупляется следующее: ?Однако, принимая во внимание, что Греция и Сербия придают решающее значение сохранению смежности своей границы, Сазонов предлагает нам осуществить это соседство за счет Албании?{*313}. Делькасее придется сделать холодный душ этому не в меру разгоряченному воображению.

    Мы получили от Палеолога также другую депешу: ?Я наталкиваюсь на препятствия в своем стремлении получить точные сведения о сражении под Лодзью. Это заставляет меня опасаться, что победа русских не носит того решающего характера, как полагал сначала начальник генерального штаба. Во всяком случае, это сражение еще продолжается?{*314}. Россия все более приучает нас к чередованию плохих известий с хорошими. День надежд, затем день разочарований. В конце концов, возможно, что русское правительство осведомлено на этот счет не намного больше нашего. [373]

    Известия из Сербии еще менее утешительны. Сообщают о признаках упадка духа в войсках 1-й армии и даже о случаях паники среди молодых новобранцев, недавно включенных в состав армии{*315}. Принц-регент все время на фронте и старается поднять дух солдат и подать им пример храбрости{*316}.

    Делькассе телеграфирует мне, что английский король приезжает во Францию посетить армию маршала Френча. Вивиани, как и я, того мнения, что я должен отправиться приветствовать короля. Полковник Пенелон, приехавший вместе с нами из восточных окраин, телефонирует в английскую главную квартиру, чтобы подготовить свидание. Оно назначается на завтра в Мервилле.

    Как сообщает мне Жюль Камбон, кардинал Аметт передал ему письмо от кардинала Гаспарри. Папа желал бы, чтобы воюющие стороны согласились приостановить военные действия на день Рождества. Святой отец даст ход этому проекту только в том случае, если будет иметь шансы на принятие его. Он поручил парижскому архиепископу прозондировать почву. Жюль Камбон ответил кардиналу Аметту, что не в его компетенции высказаться по этому поводу, что французское правительство, разумеется, может действовать только по соглашению со своими союзниками и, кроме того, несомненно, запросит мнение военного начальства. Посол спрашивает мое мнение. ?Разумеется, — отвечаю я, — я не мог ничего решать, минуя правительство, но мне кажется, что идея святого престола нелегко осуществима. Как вы заметили, мы должны сначала рассмотреть этот вопрос с нашими союзниками. Между тем праздник русского Рождества не совпадает по времени с нашим. Кроме того, никто не может предвидеть, позволит ли военная ситуация приостановить военные действия в день 25 декабря {35}. Я нахожу мысль папы благородной, но боюсь, что она несколько платонична. Во всяком случае известите правительство в Бордо?. [374]

    Вторник, 1 декабря 1914 г.

    Утром отправились поездом в Сент-Омер. Меня сопровождает только Вивиани с генералом Дюпаржем и полковником Пенелоном. Мы приехали в час дня. На вокзале нас ожидал генерал Жоффр, прибывший в свою очередь. Садимся в автомобиль и едем в Мервилль, где находится штаб одной английской дивизии. Король Георг V принимает нас в частном доме, реквизированном британскими войсками. Он в походной форме вроде той, какую носит Френч, из серого сукна с желтоватым оттенком, в гетрах и кепке, на околыше которой красуются два золотых венчика. Он любезно благодарит меня за мой приезд, представляет мне своих офицеров и приглашает меня занять место рядом с ним в открытом автомобиле и объехать войска, выстроившиеся для парада. Они большей частью взяты из окопов и выстроены по обеим сторонам дороги. Мы медленно проезжаем между двумя неподвижными шеренгами, офицеры отдают честь, солдаты кричат ?ура?, что не принято у французов. Всюду, где мы проезжаем, в Мервилле, Газебруке, Эстере, жители толпой приветствуют нас. Король, как всегда, очень приветлив, и мы непринужденно беседуем о наших переживаниях за последние месяцы. Видно, он очень доволен, что немцам не удалось дойти до Кале. ?Это, — говорит он, — явно было их целью, и чем мощнее был их натиск, тем серьезнее их неудача?. Король выражает свое удовлетворение по поводу того, что три союзных правительства взаимно обязались не подписывать сепаратного мира. ?Я, — говорит он, — всегда был того мнения, что Англия должна выступить против Германии, если последняя объявит войну Франции. Но на ваше письмо я вынужден был ответить сдержанно, так как мое правительство еще не приняло решения и английское общественное мнение не было еще готово к вмешательству. Я сказал Грею: ?Вы должны осведомить страну. Конечно, вам удастся объяснить ей, что Англия не может остаться безучастной к этому конфликту?. Грею действительно легко удалось открыть глаза огромному большинству англичан.

    Король, очевидно, глубоко потрясен зрелищем опустошений, произведенных немцами в коммунах, которые мы [375] проезжаем. Он сам указывает мне на развалины сожженных домов, на повреждения, причиненные снарядами. Он отлично понимает, что мы, сражаясь за общее дело на своей территории, находимся не в самом выгодном положении.

    Мы посетили две штаб-квартиры, принимаем парад кавалерии, артиллерии, пехоты и поздно возвращаемся в Сент-Омер, где находится главная квартира маршала Френча. Сент-Омер производит впечатление английского города. Всюду английские офицеры и солдаты, они находятся в наилучших отношениях с населением. Впрочем, жители Сент-Омера на чистейшем французском языке свидетельствуют мне свою радость по поводу моего приезда.

    Мы ужинаем у маршала Френча. Король счел нужным сам пригласить меня, так как считает себя посреди своих войск у себя дома, хотя и на французской территории. На ужине присутствуют только принц Уэльский, все еще, можно сказать, такой же юный, как тогда, когда принимал у себя маркиза де Бретейля{*317}, фельдмаршал Френч, два английских офицера, генерал Дюпарж, полковник Пенелон и полковник Гюгет, глава нашей военной миссии при английской главной квартире. Король в нелестных выражениях говорит мне о Кайо, которого сэр Френсис Берти изобразил ему в малопривлекательном свете{*318}. ?Наконец-то, — говорит он, — он уезжает в Бразилию. Это утешительно. Король замечает, что лично он, как, впрочем, и британское правительство, считает необходимым продолжать войну до уничтожения германского империализма. Он воспользуется своим пребыванием во Франции и посетит в Фюрнесе или Ла Панн своего кузена короля Альберта I.

    Среда, 2 декабря 1914 г.

    Ночью мы выехали из Сент-Омера и сегодня утром вернулись в Париж. Не успел Вивиани расстаться со мной, как снова является ко мне в Елисейский дворец. Бриан позвонил [376] ему, что правительство, собравшись в Бордо в наше отсутствие, ответило Англии, что Франция не намерена посылать, своего представителя в Ватикан. Кажется, даже намекнули английскому правительству, что оно несколько поспешило с назначением своего представителя. Какая мелочная и близорукая политика! Неужели мы принесем наши национальные интересы в жертву партийным пристрастиям? Вивиани, повидимому, примирился с этим злополучным ответом. Но почему Делькассе и Бриан не настояли, чтобы подождали нашего возвращения, прежде чем принять решение? Все воюющие державы будут представлены при Ватикане за исключением нас, как будто отделение церкви от государства запрещает нам дипломатические отношения с папским престолом и как будто мы вправе не интересоваться тем, что происходит в Ватикане!

    Сегодня утром Вивиани и я получили от Мильерана — он вернулся в Бордо — копию письма Жоффра, касающегося обороны Парижа. ?Опыт нынешней войны, — пишет Жоффр, — показывает, что нельзя с уверенностью рассчитывать на силу сопротивления крепостных сооружений и укреплений, а также на территориальные войска, которые за некоторыми почетными исключениями проявили лишь слабое военное достоинство. Поэтому, в том случае, если неприятель будет угрожать Парижу что, впрочем, становится все менее вероятным, защита его должна быть обеспечена одной из полевых армий, состоящей из закаленных войск и опирающейся на укрепленные полевые позиции, армия эта должна быть выдвинута как можно дальше перед Парижем, неприятеля не следует подпускать к последнему. Моими стараниями такие позиции уже были созданы на участке Бове — Виллере — Коттере; равным образом мне надлежало в нужный момент назначить регулярные войска для занятия этих позиций. Между тем, при нынешнем положении вещей в распоряжение военного губернатора Парижа предоставляются четыре дивизии территориальных войск. Распределенные в различных секторах, они должны будут защищать линию сопротивления, расположенную всего в нескольких километрах от внешних [377] фортов. После вышесказанного такое положение никоим образом не отвечает требованиям ситуации?. Главнокомандующий предлагает поэтому ряд перемен, которые неизбежно должны будут повлечь за собой сокращение функций, возложенных декретом 26 августа на военного губернатора Парижа. Жоффр предвидит, что генерал Гальени не сможет согласиться на столь урезанную роль, и предлагает в таком случае заменить его генералом Монури. Он пишет, что не желает сам принять это решение, потому что ?вопрос связан с возвращением, хотя бы временным, правительства в столицу по случаю предстоящего созыва парламента. Эта возможность связана с тем, что укрепленный лагерь Парижа вплоть до линии внешних фортов будет находиться вне зоны действующих армий?.

    Итак, главнокомандующий все еще считает, что возвращение правительства в Париж не должно произойти немедленно и может носить временный характер. Сам Вивиани тоже сказал мне, что имеет в виду окончательное возвращение правительства лишь в течение января. Я еще раз подчеркиваю ему, что считаю недопустимыми, неоправдываемыми эти постоянные отсрочки. Однако я тоже, как он, держусь того мнения, что не годится урезать миссию Гальени, не найдя для него другого назначения, достойного его. В согласии со мной Вивиани телефонирует Мильерану, что мы просим не принимать без нас решения по этому вопросу.

    Днем я принял Барту. Принятие закона о трехгодичном сроке военной службы должно было бы вернуть его к власти со времени войны, но воспоминание о протоколе Фабра{*319} {36} помешало Вивиани призвать его в свой расширенный кабинет после удаления из него Кайо. Барту тоже сгорает теперь от нетерпения получить назначение и, разумеется, огорчен тем, что еще не получил его. Он говорит мне, что охотно согласился бы взять на себя председательство в комиссии по устройству Эльзаса и Лотарингии, как ему предлагал это Вивиани. В самом деле, надо уже теперь приступить к выработке статута для коммун, занятых нашими войсками. Я [378] заметил Барту, что в помещении государственного совета уже функционирует комиссия, являющаяся, очевидно, продуктом самопроизвольного зарождения, и, кроме того, главная квартира приняла меры на местах. Генерал Дюбайль даже сказал мне раз в присутствии председателей обеих палат и председателя совета министров: ?Я велел выплачивать жалование священникам в Эльзасе и обещаю населению считаться с их обычаями?. — ?Я точно того же мнения, — заметил мне Барту. — Но нам, очевидно, надо будет согласовать работу военных и гражданских властей. В качестве председателя генеральной комиссии я взял бы на себя установить эту связь?.

    Жюль Камбон говорил по телефону с Делькассе, а затем имел вторично свидание с кардиналом Аметтом. Он указал последнему, какие возражения вызывает идея рождественского перемирия. Главная квартира считает опасной приостановку текущих операций даже на двадцать четыре часа. Кардинал прекрасно понимает этот мотив отказа. Он к тому же находит, что честность германской армии слишком подозрительна, чтобы мы могли положиться на принятые обязательства. Он сам известит Ватикан{*320}.

    Четверг, 3 декабря 1914 г.

    Вчера вечером выехал поездом из Парижа и возвратился крайне неохотно в префектуру Жиронды, правительство все еще считает своим долгом заседать здесь. На сей раз, по крайней мере, предоставили свободу мадам Пуанкаре остаться среди населения Парижа и заниматься делами, требующими ее помощи.

    По приезде в Бордо я узнал о смерти одного из старых офицеров моей военной канцелярии, бравого полковника Гошотта. Он родом из Курселль-о-Буа, скромной деревушки в департаменте Мааса. В этой деревушке мой дед по матери обычно останавливался, когда отправлялся на охоту, и я, в то время еще совсем мальчик, посадил там елки. На этих днях старый полковник получил апоплексический удар, от которого [379] и скончался. Я хотел бы присутствовать сегодня на его скромных похоронах, тем более, что до конца войны не представится возможности перевезти его тело туда, на небольшое деревенское кладбище, где покоятся его родные, у погоста бедной церковки, в которой часто молилась моя бабушка, когда дед мой охотился на волков и кабанов. Из всех прав, которых меня лишает мое положение президента, я, безусловно, больше всего жалею о праве оставаться самим собой. Приехав сюда, я всецело поглощен делами совета министров и не имею даже возможности следовать за гробом друга моих родителей.

    Среди прочих важных вопросов нам предстоит решить вопрос о военном губернаторе Парижа. Мильеран полностью присоединился к выводам генерала Жоффра. Он желает, чтобы Гальени был заменен генералом Монури, причем первый в виде компенсации был назначен командующим войсками в тылу. Вместе с тем военный министр, как и главнокомандующий, остается решительным противником официального и окончательного возвращения правительства в Париж. Вивиани, беседовавший вчера с Гальени, предпочитает, чтобы последнему была поручена более активная роль — командование группой армий, но, судя по словам полковника Пенелона, Жоффр не согласится на это. Жоффр в свое время служил в колониях под начальством Гальени. Он считает, что Гальени будет теперь трудно быть под его непосредственным началом и приспособиться к этому подчиненному положению. Вдобавок Вивиани (вместе с Мильераном) находит целесообразным, чтобы официальное возвращение правительства в Париж последовало не раньше, чем произойдут новые события на фронте. По его мнению, правительство должно возвратиться в Париж по частям к 10 декабря и фактически остаться там до предстоящей сессии парламента, причем окончательное возвращение правительства должно быть объявлено на 20 января. Как он говорит мне, он желал бы избежать того, чтобы палаты при виде совершившегося переезда министров в Париж не заявили претензии заседать перманентно в продолжение всей очередной сессии 1915 г., т. е. от января до конца июня. Конституция [380] дает им это право, причем во время этого периода только они сами могут распускать себя на каникулы. Я возражаю, что в настоящее время эти соображения политического характера имеют чисто второстепенное значение. ?Военные власти, — говорю я, — уже заставили правительство сделать грубую ошибку, когда продиктовали ему час и условия его отъезда из Парижа. Если бы мы остались хотя бы еще двое суток, как того желал я, мы, несомненно, совсем не уехали бы. А сегодня было бы новой ошибкой, и на сей раз гораздо более тяжелой, если бы мы сократили гарнизон Парижа и сменили губернатора, прежде чем показали своим присутствием, что город находится отныне в полной безопасности. Не следует предпринимать никаких шагов, пока мы не будем на месте. Впрочем, лично я предпочитаю немедленное и окончательное возвращение. Но если вы все же желаете принять меры на будущее, устройте, по крайней мере, так, чтобы мы все фактически вернулись в Париж вместе с центральными административными учреждениями, пригласите также возвратиться в Париж дипломатический корпус, и тогда, когда все будут снова на месте, мы попытаемся найти с Гальени удовлетворяющее его решение. Например, можно будет оставить за ним звание военного губернатора и в то же время поручить ему командование войсками в тылу. Так или иначе недопустимо лишать Францию такого слуги, как он?.

    После долгого обсуждения вопроса кабинет в конце концов присоединяется к моему мнению. Он постановляет, что до нашего возвращения не будет принято никакого решения и что мы фактически возвратимся в Париж на следующей неделе.

    Сербское правительство приняло решение, что его армия оставит Белград. Оно просит Англию, Россию и нас настоять в Афинах на том, чтобы Греция отправила ему на помощь восемьдесят тысяч солдат. В то же время оно просит у нас новой ссуды в сто миллионов{*321}. Венизелос в принципе согласен исполнить желание Пашича, но при условии, что Антанта [381] гарантирует королю Константину, что Греция не подвергнется нападению со стороны Болгарии{*322}. Не знаю, каким образом Антанта может дать Греции подобную гарантию.

    В мое отсутствие Сазонов снова дал волю своей фантазии. Поль Камбон не мог не предостеречь Делькассе от затеи русского министра. Возвращаюсь к своим предыдущим рассуждениям. ?Мне, — телеграфирует неоднократно он{*323}, — приходилось указывать на стремительность Сазонова и высказывать сожаление по поводу той поспешности, с которой передаются его предложения. Я убежден, что, если представители Франции и Англии обратятся к нему со своими замечаниями и подвергнут обсуждению формулы, которые он любит сочинять на каждом шагу, не дожидаясь результатов своих предыдущих предложений, он поймет это, ибо он человек рассудительный и проникнутый благими намерениями?. Быть может, эти справедливые замечания повлияют на Делькассе в том смысле, что он перестанет так часто идти на поводу у русского министра.

    Пятница, 4 декабря 1914 г.

    Новый посол Соединенных Штатов Вильям Г. Шарп вручил мне свои верительные грамоты, подписанные президентом Вудро Вильсоном и министром иностранных дел Брайаном. Он обратился ко мне с речью на английском языке, так как, подобно своему предшественнику, не владеет языком страны, в которой он должен представлять свою страну. По-видимому, Америка принципиально выбирает теперь даже для Парижа дипломатов, не знающих ни слова по-французски. Итак, Шарп выражает мне на английском языке пожелание, чтобы ?из испытаний этих дней скоро родились благодеяния длительного и счастливого мира?. Я отвечаю ему несколькими банальными любезностями и добавляю: ?Благодарю вас за ваши пожелания относительно восстановления ?длительного и счастливого? мира. Если бы это зависело только от французского правительства, мир никогда не [382] был бы нарушен. На грубое нападение мы ответили с тем патриотизмом и с той храбростью, которым вам угодно было воздать должное. Мы преисполнены решимости выполнить навязанную нам обязанность до конца. Для того, чтобы мир был ?длительным и счастливым?, для того, чтобы он не был иллюзорным и обманчивым, ему следует гарантировать полное возмещение нарушенных прав, он должен также быть защищенным от посягательств в будущем?.

    Полковник Пенелон привез мне от Жоффра записку следующего содержания: ?1) Генерал Жоффр полагает, что после исхода сражения во Фландрии Париж совершенно вне опасности и немецкая армия утратила свою способность к наступлению. 2) Поэтому он перенес свою главную квартиру между столицей и неприятельской армией, чтобы быть поблизости от той зоны, где он перейдет в наступление, когда придет время. 3) В этих условиях он считает теперь лишь полезным изъять Париж из зоны действующих армий и оставить в нем только войска, необходимые для поддержания порядка и безопасности. 4) Он считает также полезным, чтобы правительство возвратилось в Париж и, таким образом, показало перед Европой, что первая фаза войны, а именно немецкое наступление, закончилась. 5) Из дивизий, изъятых из Парижа, генерал Жоффр намерен образовать группу под началом генерала д'Амаде. 6) Ввиду того, что миссия, порученная генералу Гальени в Париже, закончена, главнокомандующий желал бы поставить его во главе всех запасных батальонов и всех формирований, которые должны быть организованы внутри страны, с тем чтобы после соответствующей учебы и подготовки отправиться на фронт?.

    Итак, генерал Жоффр изменил, наконец, свое мнение относительно целесообразности нашего возвращения в Париж. Однако он по-прежнему предлагает такое решение вопроса о Гальени, которое не представляется приемлемым. Я сообщаю содержание этой записки совету министров. Мильеран остается при своем мнении, что лучше не возвращаться в Париж. Что ему ни говори, его не убедишь. Как видно, канцелярии его министерства нелегко снимаются с места. Он думает оставаться в Бордо впредь до нового распоряжения, [383] но время от времени приезжать в Париж. Тем не менее совет министров решает, что в ближайший четверг я возвращаюсь в Париж вместе с Вивиани и Делькассе. Мильеран поедет с нами и в субботу вернется в Бордо, как он того желает. Вопрос о военном губернаторе Парижа будет решен на месте.

    Плохие вести из России. Великий Князь Николай Николаевич утверждает, что на его фронте находятся значительные германские силы, перевезенные в ноябре с западного фронта на восточный{*324}. Русский главнокомандующий заявляет, что, если на его фронт будет продолжаться отправка неприятельских подкреплений, он будет ?вынужден отказаться от своей нынешней тактики и перейти к системе окопной войны, практикуемой на франко-бельгийском фронте?. Великий Князь желает знать, намерен ли генерал Жоффр вскоре продолжать продвижение вперед. Как видно, он не подозревает о тех трудностях, на которые мы наталкиваемся, да и мы сами, возможно, не представляем себе тех трудностей, которые останавливают его. Однако в настоящий момент Жоффр убежден, что, за исключением кавалерии, никакие немецкие войска из тех, что стояли против нас на Марне, не были отозваны из Франции и отправлены в Россию.

    Известия из Сербии тоже неутешительны. Образован национальный кабинет под председательством Пашича, но положение на фронте не улучшается{*325}.

    Плохие известия также из Греции. Для помощи сербам Венизелос продолжает требовать невозможных гарантий против Болгарии{*326}.

    Суббота, 5 декабря 1914 г.

    От имени Жоффра комендант Эрбильон настаивает предо мной на незамедлительном решении вопроса о парижском гарнизоне и военном губернаторе. Как мне кажется, [384] отношения между штабами обоих военачальников, к сожалению, обостряются. Я повторяю Эрбильону то, что уже сказал полковнику Пенелону: ?Предварительно правительство должно вернуться в Париж, снова завоевать своим присутствием и своей деятельностью авторитет, который отчасти потерян им, внушить впечатление, что столица снова в безопасности. Пока это не сделано, мы не можем отозвать из Парижа его гарнизон и лишить город человека, которого он считает своим спасителем?.

    В совете министров решено, что министры по своему желанию возвращаются в Париж, начиная с завтрашнего дня. Предваряя это постановление, Бриан уже отправился в Париж. Во вторник вечером я, наконец, оставлю Бордо в обществе Вивиани. Мильеран приедет к нам в Париж в среду. В четверг он будет у Жоффра в Шантильи. В пятницу рано утром он устроит встречу Жоффра с Гальени в Париже, и в то же утро у нас будет заседание совета министров в Елисейском дворце.

    В дальнейшем сегодняшнее заседание совета министров не обходится без некоторых инцидентов. Вивиани не довольствуется уже тем, что думает вслух, он не может удержаться от высказывания своих чувств и даже впечатлений, он переживает вслух свои эмоции. Обеспокоенный известиями из России, он впал сегодня в крайне пессимистичное настроение. Он не видит больше никакого средства спасти Францию, кроме следующего: призвать японцев в Европу, чего бы это ни стоило, и уплатить за их помощь любую цену, которую они потребуют, в случае надобности — Индокитай.

    Делькассе довольно искусно излагает действительное положение дел. Он излагает переговоры, которые велись в Японии, встретившиеся при этом затруднения, колебания правительства в Токио. Он думает, что у Японии нет никаких вожделений относительно Индокитая, что она желает лишь, чтобы ее торговля (таможенный режим) с этой колонией строилась на основе тех же соглашений, что и с Францией. Совет министров уполномочивает Делькассе обещать Японии эту уступку. Министр иностранных дел полагает, [385] что Япония, сверх того, пожелает финансовой помощи для эксплуатации Маньчжурии и Кореи. Это тоже можно предложить ей. Но в первую очередь необходимо, чтобы Россия согласилась подписать договор о союзе с Японией и признала бы за ней определенные сферы влияния в Китае. Решено было, что Делькассе будет стараться убедить Англию и Россию в необходимости сделать известные уступки токийскому правительству с целью заключения, если возможно, союза между четырьмя державами.

    Мильеран — я его еще никогда не видел таким мрачным — говорит со мной о депешах из России, которые действительно вызывают все большую и большую тревогу. Повидимому, русский генеральный штаб намерен возложить на нас ответственность за свои неудачи. Каким образом русская армия со своим численным превосходством оказывается столь бессильной? Как это Великий Князь Николай Николаевич может думать о том, чтобы ограничиться обороной? По моему предложению, Мильеран ответит в Петроград, что мы продолжаем выдерживать самый значительный напор немецкой армии, что мы не заметили изъятия немецких войск с нашего фронта и что, впрочем, мы не перестаем приступать к атакам на всем протяжении нашего фронта, чтобы задерживать перед нами силы неприятеля{*327}.

    Князь фон Бюлов назначен германским послом в Риме. Он женат на итальянке. Очевидно, германское правительство желает использовать рассудительность и активность бывшего канцлера и его многочисленные связи во всех слоях римского общества, чтобы остановить растущее на всем полуострове движение в пользу ?естественных границ?{*328}.

    Воскресенье, 6 декабря 1914 г.

    Мадам Пуанкаре сообщает мне из Парижа, что Морис Баррес просил ее принять его. Его с полным основанием волнуют те печальные недоразумения, которые произошли в занятом нашими войсками Верхнем Эльзасе и о которых он [386] писал в своей блестящей статье ?За Бриана и Колетт?, помещенной в пятницу в утреннем выпуске ?Echo de Paris?.

    ?Многие французы, — пишет он, — не желают понять, что в Эльзасе и Лотарингии наряду с туземным населением имеется немало людей, пришедших со времени войны 1870 г. с той стороны Рейна и ненавидящих Францию. Наши солдаты, испытав на себе эту ненависть, нередко без разбора платят за нее нашим же братьям... Наша совесть чиста в этом отношении. Мы хорошо присмотрелись к молодым людям в Эльзасе и Лотарингии, поняли их, восхищались ими и по мере своих сил описали этих наших братьев, вынужденных отбывать воинскую повинность в Германии; мы описали также молодых девушек Эльзаса и Лотарингии, отвергающих ухаживания немецких увальней. Нам порой не верили, находили также, что бы слишком настаиваем на этом. А между тем, многие французы и теперь еще считают действительным врагом Поля Бриана (или, по крайней мере, его товарищей, которые, менее счастливые, чем он, менее подвижные, менее осведомленные, должны были остаться в немецких рядах)?.

    Баррес протестует не без основания против той чрезвычайной легкости, с которой у нас посылали эльзасцев и эльзасок в концентрационные лагеря. Он сообщает, что в этих лагерях женщины уже четыре месяца спят на соломе, отвратительно, вперемешку с мужчинами. Статья заканчивается следующими словами: ?Пришла зима. Близится Рождество, а Колетт в этот день будет терпеть голод и холод. Это — во Франции. Не посылайте мне денег для этих бедных девушек. Я не знаю, как употребить эти деньги с пользой. Но я почтительно обращаюсь к мадам Пуанкаре и прошу ее соблаговолить в своей совершенной доброте рассмотреть, что возможно сделать для спасения наших лотарингских соотечественниц и их подруг, наших эльзасских сестер?.

    Моя жена обращает мое внимание на факты, взволновавшие Мориса Барреса и обнаруживающие непростительные ошибки или даже преступные злоупотребления. Она сделает все, что в ее силах, чтобы оказать помощь наиболее несчастным семьям, но, очевидно, необходимо, чтобы правительство устроило контрольные объезды концентрационных лагерей [387] и чтобы были освобождены эльзасцы, происхождение которых известно. Для рассмотрения этого последнего можно было бы использовать Ложеля, Веттерле, Блументаля и других беженцев, французские симпатии которых несомненны.

    Сегодня не было заседания. Мальви, Рибо и Оганьер уже последовали за Брианом в Париж. Но я вынужден оставаться в Бордо до вечера вторника, так как здесь еще Вивиани с военным министром и министром иностранных дел, и, стало быть, я должен здесь исполнять свою роль в текущей работе правительства и согласовать действия министров, обслуживающих внутри страны и за ее пределами дело национальной обороны.

    Я получаю ежедневно обширную корреспонденцию с фронта. В ней много трогательных писем. Сегодня я нахожу среди них одно, которое особенно захватывает меня. Один лейтенант и два унтер-офицера 6-го корпуса, лично мне совершенно неизвестные, по имени Николай, Флоран Дерие и Кардинал, послали мне весточку из Нюбекура, деревни в департаменте Мааса, где они находились проходом. Они выражают мне свои чувства, трогающие меня до глубины души. К письму приложены две акварели, изображающие мое небольшое фамильное кладбище, оскверненное немцами, приложены также стихи, сочиненные по этому поводу. Я ответил этим добрым людям несколькими словами признательности, но как выразить им всю свою благодарность? Узнают ли они когда-либо, как утешили они меня в эти тягостные дни своею чуткостью!

    Понедельник, 7 декабря 1914 г.

    Вчера Джиолитти выступил в итальянской палате депутатов с сенсационными разоблачениями {37}. Он рассказал, как 9 августа 1913 г. итальянское правительство отказалось принять участие в предумышленном австрийском нападении на Сербию. Как я уже говорил, Австро-Венгрия еще до сараевского покушения замышляла уничтожить Сербию{*329}. С другой стороны, позиция Италии в начале нынешнего конфликта [388] не могла быть неожиданностью для центральных держав, так как римский кабинет еще в 1913 г. отказался стать их соучастником. Поэтому нельзя утверждать, что в этом году Саландра и его товарищи по кабинету поступили нелояльно{*330}.

    Полковник Пенелон сообщает мне, что перед главной квартирой встает вопрос, в состоянии ли будет русская армия снова перейти в наступление. Жоффр просил Мильерана и Делькассе отправить Великому Князю Николаю Николаевичу следующую информацию: ?Я не могу поверить, что много немецких войск было переброшено из Франции в Россию. Русские указывают, что были переброшены три корпуса: 13-й, 17-й и 20-й резервный. Между тем, в последние восемь дней мы констатировали — в боях, затем на убитых и взятых в плен — наличие всех этих корпусов, за исключением 26-й дивизии 13-го корпуса и 21-й дивизии 18-го резервного корпуса. Эти две дивизии, стало быть, могут действительно находиться в России. Это возможно также относительно 48-й резервной дивизии. За исключением этих трех дивизий ни одна большая часть не была взята с нашего фронта. Итак, против нас все еще стоят силы пятидесяти армейских корпусов. Если наше наступление временно приостановлено, то это, конечно, произошло против нашей воли, потому что немцы противопоставили нам непрерывную стену укрепленных позиций от моря до Бельфора и швейцарской границы. Мы были вынуждены готовить и собирать материал, необходимый для настоящей окопной войны, навязанной нам неприятелем на всем протяжении нашего фронта. На обширных пространствах, на которых оперируют русские армии, немцам вряд ли возможно будет возвести такие непрерывные укрепления в настоящем смысле слова?.

    Вторник, 8 декабря 1914 г.

    Заседание совета министров состоялось в присутствии лишь следующих министров: Вивиани, Мильерана, Делькассе, [389] Cappo, Фернана Давида. Я указываю присутствующим членам кабинета, как нежелательно с точки зрения единства действий правительства такое дробление, и требую, чтобы отныне заседания совета министров происходили в Париже часто, в полном составе и регулярно. Принято постановление, что заседания будут происходить не менее трех раз в неделю, а именно по вторникам, четвергам и субботам, в Елисейском дворце, под моим председательством.

    Мильеран сообщает нам, что генерал Жоффр, не предрешая вопроса о военном губернаторе Парижа, желает немедленно изъять из укрепленного лагеря Парижа три дивизии и одну бригаду территориальных войск и перебросить их под началом генерала д'Амаде в тыл действующих армий, но впереди Парижа. Военный министр, находя, что эта мера касается исключительно компетенции главнокомандующего, предоставил ему свободу прибегнуть к ней, однако она все же означает сокращение гарнизона Парижа, и мне кажется, что лучше было бы устроить по этому вопросу завтра совещание с Жоффром и Гальени. Нет сомнения, что эта торопливость главной квартиры указывает на растущий антагонизм между обоими командующими.

    Папа запросил русское правительство, как и нас, согласится ли оно приостановить военные действия в день Рождества. Императорское правительство благодарило святого отца за эту милосердную идею, но ответило, что не может согласиться на перемирие, во-первых, потому, что православное рождество не совпадает с католическим, а во-вторых, потому, что отнюдь не доверяет выполнению обязательства со стороны Германии{*331}. Итак, русские войска не помышляют о передышке. Однако из опасения, чтоб они не прервали своих наступательных операций под предлогом нашего бездействия, Жоффр обратился сегодня к своим армиям с очень важной генеральной директивой (директива № 8). Он констатирует, что преобразование наших частей и нашего снаряжения подходит к концу. Кроме того, говорит он, из многочисленных признаков явствует, что немцы перебросили [390] часть своих сил в Польшу. ?Итак, — объявляет он, — настал момент для нового наступления с целью отбросить неприятеля на северо-восток и подготовить дальнейшие наши операции против его путей сообщения. Это наступление выльется в две главные атаки, развертывающиеся в самых благоприятных зонах. Одна атака будет исходить из района Арраса в направлении Камбре и Дуэ и будет проведена усиленной 10-й армией; другая, в Шампани, будет иметь направление на Аттиньи и проводиться усиленной 4-й армией. Вместе с тем главнокомандующий предусматривает ряд второстепенных операций на других участках фронта. С помощью всех этих комбинированных атак в целом он надеется отбросить неприятеля на северо-восток и даже отрезать его сообщение с Германией. Но возможно ли будет так скоро превратить ?окопную войну?, о которой Жоффр говорил вчера в своем обращении к Великому Князю Николаю Николаевичу, в маневренную войну?

    Каковы бы ни были дальнейшие события, на сей раз мы уезжаем из Бордо, не предполагая вернуться. Сегодня вечером я уезжаю из Бордо вместе со своими офицерами, сотрудниками, прислугой, лошадьми и каретами. В Париже я встречусь с женой. В Бордо мы оставляем только Мильерана и его канцелярии, которые, несмотря на согласие Жоффра, все еще не могут решиться возвратиться в Париж. Вивиани едет в одном поезде со мной. Мы беседуем о злополучном конфликте, который, по всей видимости, произошел между главной квартирой и Гальени. Вивиани, как и я, желает, чтобы военного губернатора не заставляли оставить свой пост. Этот печальный конфликт отравляет радость, испытываемую мной от сознания, что я приближаюсь к нашим армиям на фронте. Но зато, по крайней мере, будем иметь теперь возможность приглядеться на месте к людям и вещам. Несомненно, эта перемена перспективы принесет свою пользу. [391]


В окопах. 1915 год

    Глава первая

    Новогодние разговоры. — Телеграмма папы. — Жоффр и проект диверсии на востоке. — Знамя морской пехоты. — Поездка в Кассель, Сент-Омер и Газебрук. — Аррас. — Битва под Суассоном. — Герцог Гиз и Фердинанд Болгарский. — Проект операции на Дарданеллах. — Комендант Вио.

    На смену года траура и страданий пришел новый год, от которого Франция с уверенностью и надеждой ожидает победы и мира. Без всякой пышности я исполняю новогодний церемониал. В сопровождении Вивиани, без эскорта и свиты, отправляюсь к председателям обеих палат. Наш автомобиль не обращает на себя ничьего внимания, председатель совета министров волнуясь и с тревогой говорит мне о военных операциях, проводимых с 20 декабря на равнинах Шампани. Он совершенно не владеет собой и в разговоре с глазу на глаз дает волю своему пессимизму. Он не верит в успех нашего наступления и дошел до того, что обвиняет командование в отсутствии всякого стратегического плана, считает, что оно изо дня в день идет на поводу у событий. Когда мы вернулись в Елисейский дворец, я пригласил министров позавтракать у меня, и мы продолжаем разговор на ту же тему с Брианом; он высказывается более сдержанно, но в том же духе, что и Вивиани. Оба ставят вопрос, нельзя ли было бы вместе с англичанами образовать экспедиционный корпус в четыреста или пятьсот тысяч человек и напасть с тыла на Австрию со стороны Сербии. Высадка произошла бы на побережье Адриатического моря или в Салониках, наши войска пошли бы на Будапешт и Вену и по дороге пытались бы поднять всех славян двуединой монархии. Соблазнительная мысль. Ее недавно высказал мне Франше [429] д'Эспере, когда я посетил его армию{*358}, я беседовал об этом и с другими генералами. Правда, большинство их возражало мне. Их смущал вопрос, каким образом нам удастся создать базы для этого экспедиционного корпуса и в случае его проникновения в глубь страны обеспечить снабжение провиантом и военным снаряжением.

    По словам Мариуса Ари Леблона, состоявшего в 1915 г. при секретариате генерала Гальени, последний в 1914 г. советовал Бриану предпринять через Салоники диверсию сначала на Константинополь, а затем на Дунай{*359}. Гези утверждает, что этот совет был дан министру юстиции в январе 1915 г. за завтраком{*360}. Что касается меня, я ничего не слышал об этих разговорах ни от Бриана, ни от Гальени, но в октябре Франше д'Эспере определенно говорил мне о желательности этой балканской экспедиции, а сегодня, 1 января, Вивиани, Бриан и я, обеспокоенные застывшим, неподвижным положением на фронтах наших армий, все трое останавливаемся на этой проблеме; в том состоянии неизвестности, в котором мы очутились, она открывает нам перспективы активных действий. Мы даже решаем срочно пригласить Жоффра к нам на совещание. Впрочем, мы отнюдь не намерены вмешиваться в компетенцию высшего командования и навязывать ему план военных действий, мы желаем лишь обменяться с ним мыслями о целесообразности такой диверсии на востоке.

    Разумеется, на сей раз я отказался от торжественных новогодних приемов властей, суда, чиновников, офицеров — у большинства из них, особенно у военных, теперь более серьезные заботы, чем дефилировать в парадных мундирах в салонах Елисейского дворца. Но этикет обязывает меня принять дипломатический корпус, собравшийся по обычаю в большом приемном зале. Отсутствуют только представители Германии, Австрии и Турции. Старшина дипломатического [430] корпуса сэр Френсис Берти, с розовыми щечками и вьющимися волосами, обращается ко мне с короткой и осторожной речью, на которую я отвечаю столь же лаконично, подчеркивая перед нейтральными странами свою веру в победный мир.

    В то время как я произносил эти слова надежды, четырнадцать немецких снарядов упали в неукрепленный город Коммерси, откуда ни разу не было выпущено ни одного снаряда по неприятелю. Повреждены пять домов, в том числе один детский дом. Эти новогодние подарки немцев не смутили храброго населения города, проявившего такой трогательный патриотизм во время моей последней поездки в Лотарингию. Но в течение всего дня стоит у меня перед глазами моя родная страна, подвергнувшаяся нашествию и опустошению.

    Сводки главной квартиры становятся все более однообразными.

    Ежедневно встречаются в них те же названия: Буа-ле-Претр, Буа д'Айльи, Буа-де-ла-Грюри, Фонтен-Мадам, Перт и Мениль-ле-Гюрлюс, Нотр-Дам-де-Лоретт.

    Та же монотонность, та же бессодержательность в телеграммах из России. Принятое ввиду недостатка снаряжения и ружей решение ограничить в ближайшие месяцы операции на восточном фронте было очень тягостно для Великого Князя Николая Николаевича; ему пришлось сдержать свой врожденный пыл и отказаться от наступления, о котором он мечтал. 2 января он еще заявлял, что готов снова двинуться вперед, как только 4-й сибирский корпус и гвардия прибудут в Варшавский округ. В понедельник, 4 января, он по телеграфу обратился к Жоффру с вопросом, который выдает его растерянность: ?Считает ли французское командование более выгодным оставить русскую армию на положении обороны, по возможности активной, и сохранить за французской армией все имеющиеся у нее ресурсы по снаряжению? Или же оно предпочитает придать ныне операциям на восточном фронте чисто наступательный характер, уступив русскому верховному командованию, если имеющиеся запасы и производство позволяют это, часть снаряжения, предназначенного [431] для западного фронта??{*361}. У нас нет выбора, наш ответ продиктован нашим собственным тяжелым положением, мы ничего не можем дать, так как у нас самих нет необходимого. По словам Палеолога и генерала де Лагиша, русский военный министр, загадочный Сухомлинов, и центральная администрация ввели Великого Князя Николая Николаевича в заблуждение относительно размеров запасов снаряжения, а также сделанных надежных заказов. Что касается Франции, то у нас, конечно, не было ни обмана, ни сокрытия истинного положения дел, но у нас перед войной был недостаток в бюджетных ассигнованиях, и мы слишком уверены были в вечной продолжительности мира; а когда вспыхнула война, мы слишком расточительно расходовали снаряды. Но по тем или другим причинам мы страдаем от того же недостатка, что Россия, и не можем в этот критический момент оказать ей действенную помощь. Итак, на обоих фронтах придется ограничиться генеральной и систематической обороной, поддерживаемой некоторыми наступлениями местного характера.

    Встревоженный тем, что положение принимает затяжной характер и, таким образом, замедляет всякое стратегическое решение, Палеолог по собственному почину посоветовал Сазонову рассмотреть, не возможно ли будет для России заключить сепаратный мир с Австрией, чтобы потом направить все свои усилия против Германии. Сазонов признал, что, если Австрия отказалась бы от Галиции и Боснии и Герцеговины, это был бы результат, которым не следует пренебрегать, идея отдельного мира с габсбургской монархией, заметил он, заслуживает внимания. Сообщая нам об этой беседе, Палеолог в заключение подчеркивает: ?Пока будут существовать Германия и Италия, мы будем заинтересованы в сохранении Австрии? {*362}. Когда телеграмма Палеолога была получена в Париже, министры и я не могли отогнать от себя мысль, что сепаратный мир Австрии и России, пожалуй, охладит активность последней, отвратит Италию от всякого вмешательства в войну и скоро оставит нас с Англией одних лицом к лицу с Германией. Предположим, что Россия аннексировала Галицию, а Сербия [432] получила Боснию и Герцеговину; Витте в его германофильские друзья, конечно, не преминули бы интриговать в Петрограде с целью отвратить царя от продолжения войны с нашим главным врагом. Испуганное этой перспективой, французское правительство предложило Палеологу снова повидать Сазонова и сказать ему, что он высказал лишь свой личный взгляд, не имея на то инструкций из Парижа.

    На том же заседании во вторник, 5 января, я сообщил министрам о телеграмме, полученной мною накануне вечером и исходящей от папы Бенедикта XV: ?Полагаясь на чувства христианского милосердия, которыми воодушевлено ваше высокопревосходительство, мы просим вас ознаменовать начало нового года благодетельным актом суверенного благородства и принять наше предложение о том, чтобы между воюющими сторонами произошел обмен военнопленными, признанными отныне негодными для военной службы. Мы не сомневаемся, что глава благородной и великодушной французской нации согласится последовать примеру государей других воюющих наций, которые все приняли наше предложение?. Итак, папская курия и французская республика уже не совсем игнорируют друг друга, и на сей раз ни один из министров не возражает против того, чтобы я подтвердил получение послания папы. Я телеграфирую в Ватикан: ?В ответ на благожелательное предложение, которое я имел честь получить от вашего святейшества в телеграмме от вчерашнего числа, спешу уверить ваше святейшество, что Франция, верная своим традициям великодушия, всегда гуманно поступала с военнопленными и обсуждает средства для полного обмена военнопленными, окончательно признанными негодными для военной службы?. Действительно, этот обмен уже подготовлен под знаком женевского Красного Креста, и все позволяет нам думать, что эти приготовления увенчаются успехом{*363}.

    Проект диверсии на Балканах начинает многих соблазнять. В среду, 6 января, у меня был видный военный писатель [433] подполковник Руссе, бывший депутат от Вердена, с которым я поддерживаю дружеские отношения. Он пришел побеседовать о застое на фронтах. Руссе полагает, что наступление на востоке против Австро-Венгрии, возможно, позволит в скором времени снова перейти к маневренной войне. Беназе, ординарец Франше д'Эспере, приехавший в Париж в качестве депутата на чрезвычайную сессию парламента, привез мне очень интересную докладную записку этого генерала, в которой рекомендуется напасть на неприятеля с тыла на Балканах. Эта концепция сводится в основном к следующему: направить через Белград экспедиционный корпус на Вену и Берлин, использовать с этой целью сербов, одерживающих теперь победы, и сосредоточить на Дунае достаточно мощную французскую армию, отрезать турок от их союзников, установить связь с Россией через Румынию{*364}. Как было решено, я просил Жоффра приехать в Елисейский дворец и дать правительству свое заключение о такого рода экспедиции. 7 января он завтракал у меня с министрами, после кофе в комнате первого этажа, носящей галантное название дамского салона, завязался длинный разговор при закрытых дверях. Вивиани считает, что диверсия на Балканском полуострове может быть полезной для выхода из нынешнего неподвижного состояния. Бриан энергично защищает тот же взгляд. Не упоминая Франше д'Эспере, я в своих замечаниях исхожу из того плана, который он переслал мне. Но главнокомандующий решительно высказывается против всяких операций на востоке. Он говорит, что все наши войска нужны ему здесь, германская армия недавно была усилена двадцатью четырьмя полками и, несомненно, намеревается атаковать нас. Согласно Жоффру, решение последует, безусловно, на западном театре военных действий. К тому же мы имеем право надеяться, что через более или менее продолжительный период времени нам удастся прорвать немецкие позиции. Будет ли это через восемь дней, два месяца, шесть месяцев, год — этого никто не может сказать, [434] но результат обеспечен с того момента, как будет изжит кризис нашего снаряжения, что должно наступить в скором времени. Кроме того, Жоффр считает весьма трудным, чтобы не сказать невозможным, делом снабжать через Салоники провиантом французскую армию хотя бы всего в сто тысяч человек, особенно если ей придется отдалиться от морского берега и проникнуть более или менее далеко в глубь страны. Жоффр высказывается с твердостью, хотя наружно речь его носит мягкий характер, он не оставляет никаких сомнений относительно непоколебимости своего убеждения. Слова его заставляют Вивиани, Бриана и меня если не присоединиться к его мнению, то во всяком случае поколебаться в своем мнении, и в настоящий момент мы не считаем целесообразным настаивать далее.

    Рибо поднимает все еще не решенный вопрос о судьбе Гальени. Жоффр говорит нам, что имел в виду поручить военному губернатору Парижа командование эльзасской армией, но ему пришлось отказаться от этого решения: он более не намерен занимать Эльзасскую равнину, желает лишь удерживать выходы из горных проходов в Вогезах. На этих днях был взят Штейнбах, мы не будем двигаться дальше к Рейну, Жоффр намерен передать десять стрелковых батальонов генералу Пютцу, который очень хорошо ведет операции и которого он не считает возможным поставить под начало генерала Гальени. Главнокомандующий снова жалуется на бывшее гражданское окружение военного губернатора. Он говорит без резких выпадов, с точностью военного, который знает, о чем он говорит, и с вежливым упорством человека, который уже принял, определенное решение.

    Гастон Томсон спрашивает Жоффра о возможности создать армию второй очереди и большую группу для маневренных движений (une masse de manoeuvre). ?Невозможно, — отвечает Жоффр. — Мне нужны вплоть до самого конца войны все солдаты из запасных батальонов. К тому же для образования новых частей у нас нет теперь ни офицеров, ни унтер-офицеров, ни артиллерии, ни полковых обозов?.

    Жюль Гэд в восторге от Жоффра. Этот социалистический апостол — горячий патриот. Войдя в комнату, он обратился [435] к Жоффру со словами: ?Вы организатор победы?. Ушел он со словами: ?Это изумительный человек. Он все обдумал и все предусматривает?.

    Мильеран по своему обыкновению больше слушал, чем говорил. Он, наконец, возвратился из Бордо. В четверг, 7 января, в ?Бюллетене армий? была помещена заметка: ?Военный министр Мильеран снова окончательно перенес свою канцелярию в здание министерства на улице святого Доминика?.

    Два брата Гарибальди, Бруно и Константин, убиты в Аргоннах, где храбро сражались за Францию во главе группы итальянских добровольцев. Я отправил телеграмму с выражением сочувствия генералу Риччиотти Гарибальди и посылаю состоящего при Елисейском дворце подполковника Бонеля в Рим, куда будут перевезены тела погибших: он выразит мое соболезнование их семьям и возложит венки на могилы. Но Италия пока не думает еще следовать примеру этого небольшого гарибальдийского батальона, она довольствуется тем, что заняла Баллону, и внимательно наблюдает за Албанией, где недавно вспыхнуло восстание против Эссада паши и Дураццо чуть не попал в руки повстанцев (телеграмма из Ниша, № 17 и из Рима, № 19).

    Вечером 10 января я выехал из Парижа вместе с морским министром Оганьером. Как у нас было решено в декабре, мы отправляемся к морским частям пехоты вручить им знамя, которое они заслужили своим доблестным поведением на Изере. Железнодорожные пути в такой степени запружены военными транспортами, что нам понадобилось двенадцать часов, пока мы добрались до Дюнкирхена. На северных дорогах я разъезжаю в вагоне-салоне, который компания восточных дорог построила в начале 1913 г. для моих поездок в Сампиньи и теперь предоставляет в мое распоряжение для моих поездок к армиям. Он лучше подходит к теперешним суровым обстоятельствам, чем роскошные вагоны, которые Феликс Фор оставил в наследство своим преемникам. В пути мы долго беседуем с Оганьером. Некогда он был моим решительным противником в парламенте. Теперь отношение его ко мне, безусловно, корректно. Это энергичный [436] человек, прекрасный патриот, несколько резкий в своих высказываниях, но с живым умом и обходительный в обращении.

    Город Дюнкирхен, где я в последний раз был 1 ноября{*365}, снова бомбардирован вчера эскадрильей из двенадцати немецких аэропланов{*366}. Благодаря мерам предосторожности, принятым мэром города Анри Терканом, жертв, к счастью, было немного. Мы с Оганьером, сопровождаемые нашими офицерами, садимся на реквизированные автомобили и едем за город, там, в нескольких километрах от Дюнкирхена, на пустырях, оголенных ветром и окаймленных со стороны моря желтой линией дюн, находится бригада морской пехоты, отличившаяся под Ньюпортом, Диксмюде и в последние дни в Сен-Жорже{*367}. Она недавно была отведена с фронта, как говаривал бойкий Буасса-Мазера, на поправку. Вот она перед нами почти в полном составе. Отсутствуют только убитые и раненые. Увы, их много. Мы сначала обходим шеренги войск. Я восхищаюсь прекрасной выправкой этих людей, которые всего лишь несколько дней на отдыхе и уже, видимо, горят нетерпением возвратиться на линию огня. Останавливаюсь в центре бригады, перед адмиралом Ронархом, который стоит, словно вылитый, воплощение силы и простоты, по бокам от него взвод, который будет принимать знамя. Ветер все крепчает. Над нами кружатся два французских самолета, чтобы отогнать в случае надобности немецкие ?Tauben?. Они ныряют в воздухе, словно корабли в разбушевавшемся море. Холод ли это, ветер, волнение — я с трудом удерживаю в руке древко нового знамени, пока произношу свою краткую речь к морской пехоте{*368}. [437]

    Затем они дефилируют перед нами с высоко поднятой головой — полуоборот в нашу сторону, — с гордой решимостью во взоре. Мы поздравляем адмирала и его офицеров и уезжаем в восторге от этих молодцов.

    Автомобили быстро привезли нас в Кассель, фламандский город, живописно взгромоздившийся на вершине холма того же имени. Я еще раз навещаю здесь Фоша и его штаб. Они все еще помешаются на небольшой площадке на откосе, в старом отеле ?благородного двора?, где некогда находился суд, а вчера заседал муниципалитет. Мы снова завтракаем в залитой светом столовой, из которой открывается грандиозный вид на равнину. Фош так же стремителен, как Жоффр бесстрастен, и так же, как он, преисполнен уверенности. Он говорит мне, что наше наступление задержано только временным недостатком снаряжения и временными трудностями топографического характера — почва стала непроходимой из-за зимнего времени. Как только снова наступит сухая погода, мы попытаемся пройти, и Фош верит, что мы имеем шансы на успех.

    Из Касселя мы отправились в Сент-Омер, где я, как и в прошлый раз, нашел оживленную картину британского лагеря. Нас привели фельдмаршал Френч и принц Уэльский, свежее юное лицо принца сияло среди английских мундиров. По предложению французского командования и по постановлению правительства я вручил звезду ордена Почетного легиона двум генералам Френча, отличившимся в последних боях, — Смиту Дарриену и сэру Дугласу Хейгу. Мне особенно указывали на военные достоинства этого последнего. Шотландец по происхождению, высокого роста, статный, с располагающим лицом, он довольно бегло говорит по-французски и прекрасно понимает необходимость тесной связи между союзными армиями. Что касается Френча, то он говорит мне, что с нетерпением ожидает подкреплений, обещанных ему Китченером, он боится, что министр не пошлет их в указанные сроки. Кроме того, он опасается, что английское правительство помышляет о диверсии в Сербии в ближайшее время, об этой операции, которая произошла бы вдали от него, он отзывается столь же отрицательно, как Жоффр. [438]

    Осушив с фельдмаршалом обязательный бокал шампанского, мы отправляемся в Газебрук, где нас ожидает окруженный своими согражданами мэр и депутат города аббат Лемир, столь любимый и уважаемый всеми знающими его. Он собрал в ратуше муниципальных советников, чиновников, английские и французские военные ?власти, учителей, жандармерию — кого еще? — женщин, детей, стариков, одним словом, всех жителей, не находящихся на фронте. С колокольни церкви Сент-Элуа несется трезвон. Я вручил аббату пожертвование для бедных. Выслушиваю небольшую патриотическую речь, с которой он обращается ко мне, отвечаю на нее, все это на полчаса. Тем временем толпа запрудила площадь. При выходе меня окружают и приветствуют, как спасителя, и передо мной ярче, чем когда-либо, встает сознание долга быть стойким и твердым до конца, долга, который налагает на меня это доверие народа.

    Из Газебрука мы едем длинными зигзагами, мимо Лильерс с его прекрасной церковью романского стиля, до небольшой деревни близ Обиньи-ан-Артуа. Здесь находится командный пост генерала де Мод Гюи, генерал принимает над в убогом на вид доме. Он не скрывает от нас своего мнения, что наступление было бы весьма рискованным, даже после того как почва просохнет. Я еще раз получаю впечатление, что по мере удаления от главной квартиры к фронту температура оптимизма падает градусом ниже и ниже. Оганьер, как и я поражен этой иерархической разницей в военных оценках.

    Вместе с генералом Мод Гюи отправляемся в Обиньи, куда стараниями генерала Фоша вызван был префект Па-де-Кале Бриер. Столь же осторожный там, где речь идет о президенте республики, как храбрый в отношении самого себя, Фош надеялся, что эта предусмотрительная комбинация удержит Оганьера и меня от искушения распространить свою поездку и на город Аррас. Однако я никак не имел права уклониться от посещения последнего. У мэра города Обиньи нас ожидали префект и епископ, первый — худой и замкнутый, другой, монсеньер Лоббедей, — тучный и экспансивный. ?Как! — воскликнул я, — вас потревожили, и [439] вы приехали сюда приветствовать нас! Нет, это мы должны приехать к вам в Аррас, где вы оба, как я знаю, мужественно остаетесь, несмотря на бомбы?. В восторге от моего предложения они вызвались провожать нас в столицу Па-де-Кале.

    Наступает ночь. На улицах Обиньи войска без оружия радостно приветствуют нас. Мы садимся в автомобили, выключаем рефлекторы и едем в Аррас по шоссе, которое, как нам говорят, ежедневно обстреливается артиллерией неприятеля. Так приехали мы в этот мертвый город, в котором только взрывы снарядов нарушали зловещую тишину. Вдоль темных и пустынных улиц ни одного огня. Лишь кое-где булочная или бакалейная лавка освещены жалкой керосиновой лампочкой или свечами. Какие-то тени быстро шагают там и сям по панели. В городе осталось только три тысячи пятьсот человек, большей частью старики и дети. Префект и епископ печально принимают нас в опустошенном городе. Они привели нас к ратуше. Это чудо архитектуры страшно пострадало от бомбардировки и огня. Готический фасад и украшения в стиле Ренессанса изуродованы. Из здания вынесли его сокровища: драгоценную резьбу на дереве и украшения из кованого железа. Salle des gardes представляет собой груду обломков. Соседняя башня страшно изувечена. Пораженный в сердце лев Фландрии упал на землю и лежит среди вороха камней. В ночной темноте это зрелище кажется мне еще ужаснее, чем то, что я видел в Реймсе{*369}.

    Мы бродим, как призраки, среди развалин и отправляемся потом к зданию префектуры и епископскому дворцу. Оба здания мало повреждены, хотя в них тоже попали снаряды. Я осведомляюсь у префекта, мэра и епископа о самых насущных нуждах населения, оставшегося в городе, оставляю пособия для самых бедных семейств, ободряю, как могу, редких встречающихся мне жителей и отправляюсь назад в Обиньи. Затем в морозную ночь сажусь с Оганьером в поезд и с тяжелым сердцем возвращаюсь в Париж.

    В Елисейском дворце меня ожидала следующая интермедия. Я принимаю знаменитого испанского романиста В. Бласко [440] Ибаньеса, автора ?Кровавых арен? и ?Проклятых земель?, горячо рекомендованного мне Марселем Самба. Он представляется мне как ?солдат пера?, солдат Франции. В настоящий момент он пишет историю войны в весьма сочувственном для нашей страны духе, она выходит иллюстрированными выпусками и распространяется нашей пропагандой во всех странах с господствующим испанским языком. Он в экстазе выражает мне свои горячие пожелания для Франции, при этом он картавит, произнося р, и все время бросает взгляды на свои пальцы, унизанные толстыми перстнями. Он хотел бы, чтобы Испания вышла из своего нейтралитета, но признает, что это его личное желание разделяется лишь немногими его соотечественниками, а о других говорит с буйным гневом, который на момент развлекает меня.

    Офицеры связи сообщают мне, что 12 и 13 января мы добились местных успехов на Эне и в Шампани благодаря блестящим действиям наших войск. Мы ведем теперь атаку усовершенствованным способом. Она долго и тщательно готовится. Сначала интенсивный артиллерийский огонь разворачивает окопы неприятеля и уничтожает защитные сооружения. Когда замолкает артиллерия, пехота идет в атаку и берет позиции в штыковом бою. Но после этого трудность заключается в том, чтобы держать под огнем неприятельские батареи. Наши орудия должны отвечать на их стрельбу мощной контратакой. В этих ожесточенных боях, в которых проявляются чудеса храбрости и кровь льется ручьями, мы, по всей видимости, не добиваемся никаких реальных преимуществ, не только стратегических, но даже тактических.

    Сколько энергии требует ежедневно эта жизнь войск, наполовину под землей, в окопах, под дождем и снегом, в окопах, разрушаемых гранатами и минами, в убежищах без чистого воздуха и света, в параллельных рвах, всегда подверженных разрушительному действию снарядов, в боковых ходах, которые внезапно могут быть отрезаны неприятельской артиллерией, на выдвинутых вперед постах, где патруль ежеминутно может быть застигнут надвигающейся атакой! Как можем мы в тылу еще знать минуты обманчивого [441] спокойствия, если там, на фронте, такие же люди, как мы, обречены на этот ад?{*370}

    В настоящий момент наши взоры обращены на Суассон. 8-го утром мы атаковали неприятельскую армию между Кюффи и Круи. Немцы приняли бой, и битва продолжалась в течение двух следующих дней. 11-го мы удерживали завоеванные позиции. Но в среду, 13-го, вдруг завязался самый жаркий бой вокруг шпорообразной высоты № 132. Немцы бросились на нас с удвоенными силами. Мы с великим трудом оказываем сопротивление наверху откоса, к западу от укрепления, но на восток от него наши войска вынуждены были отступить. Битва продолжается между Круи и Шин на всем протяжении плато, и в результате линия нашего фронта снова отодвинута назад до края северных склонов Монсель и Бюси-ле-Лон. 14-го, в четверг, утром Жоффр телеграфирует нам, что по неизвестным еще причинам совершенно свежая регулярная дивизия, подвезенная ночью на север от Суассона, не вступила в действие в тот момент и с той силой, как это было предусмотрено. Разливом Эны снесены были мосты, за исключением мостов у Суассона и Венизель, которые немцы, будучи господами высот на правом берегу, могут обстреливать своими полевыми орудиями. Это подвергало опасности подвоз провианта и снаряжения войскам, оставшимся на севере от реки, к тому же эти войска не могли быть поддержаны своими 75-миллиметровыми орудиями, которые находились на невыгодных позициях у подошвы холмов, и должны были еще раз переправиться через Эну. В таких обстоятельствах главнокомандующий, предупредив нас об этом, одобрил принятое генералом Монури решение отвести наши атакованные войска на левый берег и держать на севере от Суассона только мостовое укрепление. Это, подчеркивает нам Жоффр, не вынужденный, а добровольный отход. Он добавляет, что этот печальный факт имеет чисто местное значение и останется без всякого влияния на общий ход операций. [442]

    Совет министров, однако, встревожен вопросом, в чем заключались причины запоздания и вялости, в которых обвиняют одну из наших дивизий? Не начинают ли солдаты падать духом в грязи и холоде жизни в окопах? Некоторые офицеры высказали нам свои опасения в этом смысле. Другие офицеры говорят нам, что частые наступления обходятся слишком дорого и ведут лишь к разочарованиям. Чтобы взвесить надлежащим образом эти разноречивые мнения, совет министров желал бы, чтобы главная квартира была в более тесном контакте с войсками и не воздвигала густой завесы между генералом Жоффром и фронтом.

    В четверг, 14 января, в Бурбонском дворце Поль Дешанель, снова избранный третьего дня почти единодушно председателем палаты, заявляет уже, что одним из главных уроков военных действий будет ?необходимость более сильного, более энергичного контроля, чем когда-либо?. — ?Если бы, — сказал он, — парламент решился выступить, если бы он знал больше, Франция находилась бы сегодня в лучшем положении?. Да и нет. Если парламент захочет завтра захватить в свои руки функции высшего командования, если он захочет полностью подчинить техническую компетенцию законному суверенитету, он узурпирует власть, которой он не в состоянии пользоваться, и, конечно, войны не выиграет. Но что касается контроля, энергичного и сильного, контроля правительства над поставками и вооружением и контроля парламента над правительством, то Дешанель прав: этот контроль станет более необходимым, чем когда-либо.

    15 января во Францию отправляется 28-я английская дивизия. Это все, что Китченер может послать нам пока. В течение февраля за этим последуют канадская дивизия и 29-я дивизия (телеграмма из Лондона, № 68). Английский военный министр добросовестно исполняет свои обещания, данные в Дюнкирхене. Но при всем его усердии и лояльности в этом отношении мы в своем нетерпении находим эти сроки слишком долгими.

    В ожидании этих подкреплений часть наших войск в настоящий момент изнурена тем чрезвычайным напряжением своих сил, которое требовалось от них. Немцы сообщают, [443] что 13-го они взяли под Суассоном в плен четырнадцать офицеров и тысячу сто тридцать солдат и захватили четыре орудия большого калибра и четыре пулемета. Вместе с добычей вчерашнего дня они насчитывают три тысячи пятьдесят военнопленных, восемь орудий и шесть пулеметов (телеграмма из Берна № 85). Эти известия, распространяемые за границей, приводят в смущение наших сторонников.

    Из Вашингтона нам телеграфирует Жюссеран, что президент Вильсон, питающий особое пристрастие к специальным миссиям, посылает в Европу полковника Хауза, который будет осведомлять его по вопросам войны и, быть может, так же и мира, полковник — самый близкий друг президента, одна из тех немногих личностей, с мнением которых он считается. Полковник Хауз — уже зрелый, уравновешенный человек, с любезными манерами и, несмотря на свой титул, не занимает никакого военного поста. Он будет официально выступать перед европейскими государствами наряду с послами своей страны. Мюссеран уже уведомил его о ?твердой решимости Франции и ее союзников продолжать войну до победного конца? (из Вашингтона, № 39).

    До просьбе Делькассе я принял герцога де Гиза, который со времени войны вел себя как французский патриот, а теперь пришел поговорить со мной о болгарском короле Фердинанде. По случаю православного нового года я отправил поздравительные телеграммы государям России, Сербии и Болгарии. Первые два ответили мне горячими пожеланиями. Что касается третьего, то он любезно благодарил меня, но не упомянул Францию ни единым словом. Тем не менее герцог де Гиз думает, что не следует отказываться от надежды добиться от короля лучшего отношения. Он готов сделать все, что в его силах, и попытаться убедить Фердинанда, причем использует свои родственные отношения с ним. Но роль, которую Фердинанд играл в 1912 и 1913 гг., внушает мне мало доверия к его политической честности.

    Вечером 15 января Мильеран звонил мне сообщить, что был в главной квартире. Он послал Жоффру по поводу битвы при Суассоне ряд серьезных замечаний, о которых ничего не сказал мне. Видимо, они чувствительно задели Жоффра. [444] Министр отправился в ставку главнокомандующего, чтобы объясниться с ним и в точности узнать причины нашей неудачи. Он говорит мне, что сообщит о них в совете министров.

    Действительно, в субботу, 16 января, Мильеран излагает министрам, собравшимся в Елисейском дворце под моим председательством, при каких обстоятельствах произошло наше непредвиденное отступление. Командующий 14-й дивизией генерал Фейсс получил от генерала Монури и от генерала Бертело, который совсем недавно перешел из главной квартиры на боевые позиции, приказ перейти в контратаку на правое крыло немцев. Всю ночь генерал Фейсс совещался с командиром резервной дивизии генералом Бюиссоном д'Арманди; последний настойчиво указывал ему на опасность быть отрезанным в результате разлива Эны. В начале своей контратаки 14-я дивизия продвинулась вперед и взяла около ста пленных. Но среди них оказались солдаты семи-восьми различных немецких полков, и генерал Фейсс заключил отсюда, что перед ним находятся значительные неприятельские силы. Во избежание катастрофы он остановил свое наступление. Немцы тотчас же бросились на нас и помяли нас. Они хвастают теперь, что одержали большую победу.

    В то же время они воспользовались этим сражением, чтобы усилить бомбардировку Суассона. Анатоль Франс с негодованием{*371} протестует против грубого и нелепого разрушения памятников, освященных ?искусством и годами?. С начала войны элегантный скептицизм Анатоля Франса сменился пламенным шовинизмом, и на новый год писатель обратился к Густаву Эрие с призывом продолжать в ?Guerre sociale? стойкую борьбу. По поводу бомбардировки Суассона он вспоминает прелестные слова моего школьного товарища Андре Галлей (Hallays) об этом ?белом, мирном, улыбающемся городе с его башней и остроконечными колокольнями на берегу ленивой реки, в лоне зеленых холмов?{*372}. Куда девались теперь белизна, улыбка и мир? [445]

    Версия главной квартиры относительно нашего поражения оспоривается очень многими офицерами, которые поспешили рассказать парламентским деятелям, что, по их мнению, приказ о наступлении был отдан необдуманно.

    Мессими, временно оставивший армию и появившийся в палате депутатов, пришел побеседовать со мной. Его военные впечатления не очень радужны. Он заслужил на поле сражения галуны подполковника и крест ордена Почетного легиона. Очень достойно ведет себя с начала войны. Но он констатирует полный разрыв между офицерами главной квартиры и офицерами-фронтовиками. ?Эти господа в главной квартире находятся как бы под стеклянным колпаком, они мало знают о том, что происходит на фронте. Отдают приказы о частичных наступлениях для того, чтобы было чем заполнить сводки. Эти наступления стоят многих жертв и заранее осуждены на неуспех. Существенные результаты будут достигнуты только тогда, когда будет возможно начать генеральное наступление в секторах, выбранных с большой осмотрительностью, со свежими войсками? {38}.

    Я сообщил об этом разговоре Мильерану. Он говорит мне, что, хотя Жоффр все еще продолжает считать крайне трудным создание армии для маневренных действий, тем не менее вот уже несколько дней вопрос этот по его приказу изучается. Надо думать, главнокомандующий откажется от мысли включить в полки, находящиеся на фронте, те пятьдесят батальонов, которые мы стараемся теперь сформировать. Как того требуют де Фрейсине, Думер и Мессими, как это считает целесообразным большинство членов правительства, как я сам желал бы, Жоффр, надо думать, решит создать из этих новых батальонов генеральный резерв. В настоящий момент, говорит мне полковник Пенелон, Жоффр еще не вполне примкнул к этой идее, но она его уже не отталкивает. Он взвешивает ее положительные и отрицательные стороны и примет решение только после совершенного ознакомления с вопросом.

    Имел длинный разговор с директором авиационного отдела военного министерства генералом Гиршауэром. Сенатор от департамента Мааса Жюль Девелль, зять которого [446] Жак Бреге работает по конструированию аэропланов, и редактор ?Matin? Бюно-Варилья, информированный Мишленом, оба говорили мне, что нам грозит опасность быть опереженными Германией в производстве быстроходных аэропланов. Я прошу Гиршауэра осведомить меня о положении вещей. Он сам находит, что главная квартира не уделяет должного внимания вопросу о скоростных полетах. Я сообщаю об этом военному министру, но Мильеран снова укоряет меня, что я помимо него обратился к одному из его сотрудников. Итак, когда я во время войны стремлюсь быть осведомленным о состоянии наших вооружений, министр, в то же время один из моих старейших друзей, хотел бы, чтобы я в этом отношении имел меньше прав, чем любой сенатор или депутат: я, видите ли, не имею права без его предварительного согласия совещаться с начальником отделения. Мне думается, что, если бы мы с Мильераном поменялись ролями, он иначе толковал бы наши обязанности. Но теперь война, и для блага страны я должен мириться со всем.

    В понедельник, 18 января, мы получили интересную информацию из-за границы. Недавно в разговоре с Морисом Палеологом русский император резюмировал свои мысли в следующих трех конкретных утверждениях: твердая решимость продолжать войну до победного конца (à outrance), твердое намерение уничтожить военную силу Германии, невозможность перейти в наступление до начала апреля (Петроград, № 80). К несчастью, этот последний пункт не соответствует предыдущим {39}.

    По словам Сазонова, последние известия, полученные им из Бухареста, говорят, что румынское правительство решилось теперь выступить в скором времени против Австрии (Петроград, № 79). Но в Париже приходят к убеждению, что русский министр слишком склонен принимать свои желания за действительность, от постоянных надежд здесь начинают терять надежду.

    Подал в отставку министр иностранных дел граф Берхтольд, этот австрийский барин, который своей высокомерной небрежностью так много способствовал с 1912 г. ухудшению интернациональных отношений. Кажется, румыны [447] видят в этой отставке скорее основание для беспокойства, нежели успокоительный момент. Некоторые из них боятся, что Австрия в ближайшее время поставит Бухарест перед необходимостью высказаться в ту или другую сторону и не оставит уже за ним свободы выбрать момент для этого. Другие опасаются открытия переговоров, которые поведут к сепаратному миру в пользу Венгрии и, следовательно, в ущерб Румынии (Бухарест, № 25). Но, согласно Сазонову, замена графа Берхтольда бароном Бурианом означает, что Австрия чувствует, что ей приходит конец вследствие внутреннего распада, и в отчаянии бросается в объятия Германии (Петроград, № 78). Нам остаются только догадки.

    Жоффр пришел к окончательному решению: он признает необходимым создание резервной армии или армии для маневренных действий. Письмом от 19 января он извещает сэра Джона Френча, что, по мере того как станут прибывать английские подкрепления, он будет постепенно снимать французские корпуса на северном фронте. Он сообщает, что армия второй очереди будет состоять из десяти регулярных дивизий, четырех дивизий территориальных войск и семи кавалерийских дивизий. Вместе с тем, несмотря на неудачу наших попыток 20 декабря 1914 г. и 8 января, он сохраняет для наступления в Шампани в силе свои директивы от 8 декабря. В том же письме от 19 января он пишет с той свойственной ему ясностью ума, которая была одним из источников его силы до битвы при Марне и во время ее: ?Наступление 4-й армии в Шампани является главной операцией и будет проводиться с максимальной энергией и быстротой средствами 4-й армии, а для использования успеха могут быть взяты дивизии из генерального резерва?{*373}.

    Однако по поводу этих местных атак ко мне со всех сторон обращаются с очень резкой критикой. В первую очередь отмечаю письмо Мессими; содержание его я сообщил Вивиани и Мильерану. Он пишет, что операции в конце декабря стоили нашим войскам так же дорого, как немцам [448] битва во Фландрии. Сообщает, что в немецком бюллетене от 18 января наши потери с 17 декабря по 17 января определяются в двадцать шесть тысяч убитых и восемнадцать тысяч взятых в плен, и, кроме того, число наших раненых указывается в восемьдесят тысяч. Мессими убежден, что эти цифры не преувеличены. Он снова очень сурово отзывается об ?этом наступлении, повсюду начатом на авось, без общей идеи, без стратегического плана?. Пишет мне, что перед своим отъездом из Парижа на фронт в Вогезах считал нужным подчеркнуть своим письмом ?то глубокое негодование и скорбь, которые вызвали у него события истекшего месяца?. В несколько резкой форме эти строки, к несчастью, содержат долю истины.

    Краткое освежающее интермеццо. В среду, 20-го, в Елисейском дворце обедают в дружеской среде несколько собратьев из академии: Фредерик Массон, Франсис Шарме, Альфред Капюс, Морис Баррес. Все они стараются своими писаниями поддержать дух страны, всем им хочется иметь достоверные сведения. Морис Баррес сообщает мне новые подробности об указанных уже мне злосчастных мерах, которые военные власти сочли нужным принять против подозрительных или якобы подозрительных лиц. Были случаи несправедливых эвакуации и слишком поспешных интернирований в концентрационные лагеря. По моему предложению правительство поручило эльзасским беженцам во Франции — Гельмеру, Блументалю, Веттерле и Ложелю — посетить эти лагеря и раздать удостоверения личности всем: тем интернированным, образ мыслей которых не возбуждает сомнений и которым можно без опасения дать свободу передвижения. Однако надо думать, что столь тяжелая психологическая ошибка военных властей вызовет в Эльзасе длительное недовольство. Мы вступили в страну, которая растеряла свое знание французского языка. Не требует ли благоразумие, чтобы мы не судили по внешним признакам?

    Герцог де Гиз отплыл 20 января из Марселя, он поедет через Грецию в Софию. Его сопровождает приятель-француз де Лувр, пользующийся доверием Фердинанда. Делькассе поручил нашему посланнику де Панафье предупредить [449] короля о предстоящем приезде его родственника (№ 39). Герцог де Гиз будет стараться убедить короля, что его личные интересы, а также интересы его королевства диктуют ему необходимо прийти в согласие с Антантой. Германия и Австрия могут давать Болгарии только пустые обещания. Будучи союзниками Турции, они не могут вырвать у Порты Фракию. Питая властолюбивые планы дойти до Эгейского моря, они никому не позволят занять Македонию, другими словами, путь к побережью. Напротив, Антанта не заявляет притязаний ни на Фракию, ни на Македонию и поэтому имеет возможность дать Болгарии в обеих этих странах самые широкие сатисфакции. Конечно, герцог де Гиз исполнит свою миссию со всем авторитетом своего имени и со всем жаром своего патриотизма. Но сохранил ли Фердинанд еще свою свободу, не заключил ли он тайных соглашений с центральными державами?{*374}

    Сэр Френсис Берти, к которому после возвращения из Бордо вернулось его хорошее настроение, привел ко мне и представил мне биканерского магараджу. Это красавец-индус с черными как смоль волосами и ослепительной белизны зубами. Четырнадцать лет назад он служил в Китае в английской армии и командовал Биканерским верблюжьим отрядом. Его княжество — одно из самых значительных в Индии. Он приехал с фронта, где состоит при британской главной квартире. Он снова надел военный мундир и говорит о войне с твердой решимостью, как подобает лояльному гражданину Британской империи. Индия, как и доминионы, составляют теперь одно целое с метрополией.

    Кайо, находящийся теперь на пути в Южную Америку, обратился к правительству с просьбой распространить его миссию по вопросу о подводных кабелях не только на Бразилию, но также на Аргентинскую республику и Монтевидео. Мнения министров разделились, но в конце концов желание бывшего председателя совета министров было удовлетворено [450] {*375}. Надо думать, что в этом сыграло свою роль желание держать Кайо более продолжительное время вдали от палаты.

    В субботу, 23 января. Бриан сообщил совету министров, что в некоторых кварталах Парижа массами распространяли листовки подозрительного происхождения, по всей вероятности, инспирированные Германией. Это брошюрки под заглавиями: ?Нас обманывают?, ?Нас водят за нос?, — полные оскорбительных наладок на правительство, военных вождей и на меня. Чувство тревоги, вызываемое почти всюду неудачей наших последних операций, создает прекрасную почву для культуры ядовитых микробов. Долг правительства и мой совершенно ясен. Мы должны неослабно оказывать сопротивление заражению национального организма.

    Мильеран, отправившийся в Лондон на совещание с Китченером, телеграфирует 23 января в военное министерство, что по своем возвращении он договорится с главнокомандующим об использовании в самое скорое время контингентов запасных батальонов для создания армии второй очереди (Лондон, № 107). Мудрое решение, так как моральное состояние солдат, остающихся праздными в запасных батальонах тыла, ухудшается от безделья, дисциплина приходит в упадок, гражданское население, являющееся свидетелем этого скандального положения, все более возмущается им. Пора обратить внимание на это. Впрочем, военная комиссия сената уже занялась этим важным вопросом, а Клемансо писал о нем — не без желчи — в статье в ?L'Homme Enchainé?.

    Морской министр сообщает совету министров, что английское морское министерство намерено предпринять без нашего ведома экспедицию на Дарданеллы. Между тем, в силу франко-британской морской конвенции, право командования союзными эскадрами на Средиземном море принадлежит Франции. Следовательно, ничего не может быть предпринято без предварительного соглашения с нами. Совет министров постановляет, что Оганьер на этих днях отправится в Лондон и обсудит вместе с Уинстоном Черчиллем этот проект, который не может быть принят без серьезного обсуждения. [451]

    В субботу, 23 января, я пригласил на совещание несколько бывших министров и оставил их потом на обед в Елисейском дворце; это Этьенн, Жорж Лейг, Клемантель и Тьерри. Все они находят безусловно необходимым создать как можно скорее армию для маневренных действий. Они говорят, что Думер не прекращает в сенате своих нападок на главнокомандующего, утверждают также, что на Поля Дешанеля находят припадки пессимизма, что в кулуарах палаты депутатов намечаются признаки кампании в пользу преждевременного мира и что крайне важно было бы не допустить продолжения парламентской сессии. Правительство не имеет права закрыть сессию, но парламент может отсрочить ее. Вряд ли он примет это решение. Он, конечно, сочтет его несовместимым с осуществлением права парламентского контроля. Итак, я постараюсь переговорить с как можно большим количеством сенаторов и депутатов и предостеречь их против пропаганды, о которой поставлен в известность.

    В понедельник, 25 января, я должен был пригласить на завтрак князя Юсупова, генерала, привезшего от императора Николая II целые тюки русских орденов для наших армий. Он приехал в Париж с коллекцией больших сундуков, наполненных лентами, значками и всякого рода погремушками, и водворил их в Елисейском дворце. Вместе с ним присутствуют на завтраке, кроме Извольского, — в последнее время я его почти не вижу, зато он постоянный гость на набережной д'Орсей — персонал русского посольства, Делькассе, Мильеран, генерал Жоффр и генерал По, который в ближайшее время, в свою очередь, повезет в Россию французские знаки отличия. Князь Юсупов — рослый и крепкий мужчина, свободный в обращении и болтливый. Он рассказывает мне, что в России на каждом шагу видишь следы немецкого влияния, что в Москве полиция находится в руках Германии, что в России не осмеливаются изгнать немцев ни из торговли, ни с государственных должностей, потому что у немцев защитники при дворе, у великих князей, во всех кругах общества. С такой свободой выражается посланец императора. Правда, в виде поправки он добавляет, что император твердо решился вести войну до победного конца. [452]

    ?Святая Русь, — говорит он, — поднялась и выступает, как один человек?. Увы, в данный момент она выступает, как хромой, она также не стряхнула с себя паразитов, кишащих в складках ее одежды.

    Во время визита генерала Юсупова мы узнали некоторые детали о большом морском сражении, которое английский адмирал сэр Лавид Битти дал вчера немцам у берегов западной Фрисландии, у входа в Гельголандскую бухту. Неприятель потерял один легкий крейсер и шесть истребителей, три его тяжелых крейсера (croiseurs de bataille) потерпели серьезные повреждения.

    На заседании совета министров во вторник, 26 января, военный министр докладывает о своей поездке в Лондон. Он был принят королем Георгом. Виделся с Китченером, Асквитом, Греем, Уинстоном Черчиллем. У Китченера было намерение оставить часть набираемых и обучаемых им новых войск для высадки в тылу немцев на бельгийском побережье или же для посылки одной дивизии в Сербию. На ту или другую операцию он намеревался употребить не более тринадцати тысяч человек. Мильеран, напротив, настаивал перед Китченером, чтобы все части, сформированные в последнее время в Англии, были, согласно желанию Жоффра, как можно скорее использованы на территории Франции. Китченер согласился с доводами Мильерана и отправит во Францию до 20 февраля три дивизии, т. е. семьдесят пять — восемьдесят тысяч человек. Мильеран принял парад части новых английских войск, он нашел их преисполненными энтузиазма. В целом эти войска составляют до одного миллиона восьмисот тысяч — одного миллиона девятисот тысяч человек, но далеко не все они вооружены, а производство новых ружей составляет пока только десять тысяч в неделю, кроме того, не хватает артиллерии. Английская промышленность работает ускоренным темпом, но заводы только теперь начинают выпускать первые орудия. Английское правительство желает, кроме Гавра и Булони, иметь морскую базу также в Дюнкирхене, но Жоффр считает, что оккупация этого нового порта англичанами сопряжена с большими неудобствами для наших армий, и Мильеран не [453] дал никаких обещаний. Самое важное для нас в этих сообщениях — то, что, если Англия еще не вполне готова, она во всяком случае выполнит в ближайшие месяцы обещания, данные ею Бельгии и Франции. До сих пор она могла послать на театр военных действий только немногие части. Как ни храбры были ее войска, главный натиск неприятеля в продолжение почти шести месяцев приходилось выдерживать нам. Франция жертвовала для союзников, как для своего, своими сынами, их домами и пажитями. Близится час, когда она, наконец, будет не столь одинока и получит более действенную помощь. Итак, что самое важное в данный момент? Это не падать духом, быть стойким и ежедневно улучшать наше вооружение, подготовиться к решающим боям.

    Мильеран сообщил совету министров также содержание двух писем Жоффра. В одном из них главнокомандующий в несколько резком тоне жалуется на участившиеся случаи вмешательства парламентских деятелей и требует от правительства защиты, требует от него также эффективного руководства общественным мнением, в другом письме он встревоженно отмечает тот факт, что мобилизованные депутаты то и дело снуют и мечутся между фронтом и палатой. Он желал бы, чтобы они сделали выбор между обеими ролями, но, сделав его, уже не имели права совмещать их. В самом деле, если палата не отложит своих заседаний, перед депутатами-офицерами должна будет встать следующая альтернатива: либо пребывать в Бурбонском дворце, либо оставаться на своем посту в армии?. Ответ на этот вопрос подскажет каждому его совесть, они могут колебаться между тем и другим долгом, но у них нет возможности исполнять одновременно и тот и другой.

    Январь подходит к концу, не принеся заметных перемен в положении на фронтах. Неудача немцев в Бассе, бои в Бланжи, Буассель, Берри-о-Бак, Перт, небольшое продвижение наших войск в Буа-ле-Претр, прекрасный военный эпизод на вершине Гартманнсвайлер-копфа — вот почти все содержание сводок, а офицеры связи сообщают нам в сущности немногим больше.

    В субботу, 30 января, Оганьер, тоже вернувшийся из поездки в Англию, вкратце сообщает о ней совету министров и [454] заявляет, что весьма доволен достигнутым результатом. Он добился того, что командование союзными эскадрами на Средиземном море, а именно у берегов Сирии, остается за Францией. Он не делает никакого намека на проект экспедиции в Дарданеллы, о котором его информировал на прошлой неделе наш морской атташе в Лондоне. Но во второй половине дня он входит ко мне в кабинет и дает мне дополнительные сведения. Он сообщает мне содержание конфиденциального письма, которое написал ему Уинстон Черчилль. После лондонских переговоров английский министр обязуется не высаживать изолированно от нас войска в Александретте. По этому вопросу Оганьер сослался на дух нашей конвенции 1912 г.{*376}, впрочем, он говорит, что ему нелегко удалось добиться своего; потому ли, что Англия, встревоженная действиями немцев и турок в Египте, желала оставить за собой право прибегнуть в свое время к диверсии через Александретту, потому ли, что она имеет особые виды на этот порт. Зато Черчилль сам настаивал на том, чтобы Франция в какой-либо мере приняла участие в экспедиции, которую адмиралтейство действительно готовит против Дарданелл. Но он выставил требование, чтобы эта экспедиция оставалась в строжайшей тайне. Атака должна произойти примерно 15 февраля. Английское адмиралтейство готово посвятить несколько старых броненосцев или, вернее, пожертвовать ими для нее. Оно надеется без труда разрушить форты, охраняющие вход в Дарданеллы. С помощью полученных от нас рыбацких шаланд попытаются выловить мины и затем пойдут напролом в пролив. Экспедиция весьма ненадежная. Но так как она не будет возвещена, то в случае неудачи объявят во всеуслышание, что вовсе не имели целью взять Дарданеллы и единственной целью этой операции была бомбардировка фортов. Оганьер не обманывает себя иллюзиями относительно успешного исхода этой экспедиции, но, так как почти весь риск будет нести Англия, он не счел нужным отговаривать последнюю.

    ?Отдел шифра? в военном министерстве ежедневно сообщает мне перехваченные радиотелеграммы. Чтение их — [455] иногда довольно скучное и тошнотворное дело, но я узнаю при этом много военных событий, о которых цензура не пропускает никаких сообщений в печати, а главное, я вижу при этом гений германской пропаганды за его повседневной работой и во всей его силе. Он замечательно эксплуатирует всеобщее легковерие.

    В конце месяца я получил изящное письмо на желтой бумаге. Я узнал почерк Пьера Лоти. Собственно говоря, ко мне обращается здесь не мой знаменитый собрат по академии, а морской капитан Вио. 13 января генерал Гальени обратился к морскому министру с просьбой призвать этого офицера на действительную службу, считая с 20 сентября, т. е. с того времени, как Вио исполнял различные поручения военного губернатора Парижа. Оганьер сухо ответил 18 января, что морской капитан Вио был уволен в отставку 1 сентября, что с тех пор не последовало никакого постановления министерства, разрешающего ему снова исполнять функции действительной службы, и что одни и те же правила должны одинаково примениться ко всем. Отсюда великое волнение Пьера Лоти. ?Вы официально писали мне в сентябре, что морской министр охотно разрешает мне служить при военном губернаторе Парижа. Имел ли он право отречься от этого в своем грубом ответе, копию которого при сем препровождаю? Многие морские капитаны, вышедшие в отставку на много лет раньше меня, были мобилизованы на войну. Почему же отказывать в этом мне, находящемуся к тому же на особом положении, так как я единственный, не требующий никакого оклада? В действительности я прошу даже не о полной мобилизации, я прошу лишь о той милости, чтобы у меня не отнимали моего бесплатного поста при генерале, чтобы этот пост мой более не зависел от чьей-либо прихоти и, конечно, о том, чтобы за мной был оставлен мой мундир, без которого я уже ни к чему не буду годен, даже для службы ?офицера связи?. С великой тревогой буду ожидать решения вопроса, которое вы столь любезно обещали мне после возвращения министра! Прошу вас, господин президент, принять еще раз уверение в моей преданности и глубокой благодарности. Пьер Лоти?. [456]

    Я действительно обещал еще раз свое содействие. Оганьер, которого я прошу уладить это дело, отвечает мне, что он большой поклонник Лоти и сделает все возможное, чтобы удовлетворить его. Если он несколько резко написал Гальени, то потому, что считал, что последний уж со слишком большой вольностью и фантазией набирал свой гражданский и военный штаб. Это замечание морского министра вызывает в моей памяти унылые заседания министров в префектуре Жиронды, вспыхнувшие в то время недоразумения между Бордо и Парижем, то прискорбные, то смехотворные, возбужденные разговоры по телефону между Вивиани и военным губернаторов, а также рекогносцировочную поездку ?обеих ласточек? — Бриана и Самба. Им посчастливилось, тогда как я вынужден был оставаться в Бордо в роли неподвижного и покорного своей судьбе исполнителя решений правительства{*377}.

    Термин ?священный союз?, к которому я прибегнул в своем послании 4 августа, остается лозунгом прессы и общественного мнения. Однако порой имеют место случайные уклонения. Один лионский католик, Пьер Жей, позволил себе в появившейся не ко времени статье отождествить протестантизм с германизмом. ?Тан? энергично ответил на это нарушение духа согласия, являющееся вместе с тем искажением истины. Со своей стороны, Шарль Моррас упрекнул ?Тан? за тон этого ответа и принялся разделывать под орех гуртом Вольтера и Жозефа Рейнака. Роялистский писатель воспользовался этим мелким инцидентом, чтобы обобщить спор, и доказывал, — впрочем, совершенно правильно, — что единство действий не исключает различия в толковании и что это различие не терпит никаких ограничений, кроме тех, которые налагает соблюдение военной и гражданской дисциплины{*378}. В своем ?Общем руководстве для низших школ? мой бывший сотрудник по улице Гренелль Фердинанд Бюиссон присоединился к тезису Морраса. Несмотря на некоторые [457] проявления нетерпения, между партиями продолжает царить согласие — они подчиняют все воле к победе. Я без устали буду работать над сохранением этого согласия. Без него уже все погибло бы. С ним и благодаря ему все должно быть спасено.


Глава вторая

    Кардинал Аметт. — Русский министр финансов Барк. — Ллойд-Джордж. — Финансовые соглашения союзников. — Миссия генерала По. — Риччиотти Гарибальди. — В Вогезах. — Шлухт. — В Вессерлинге и Сент-Амарене. — В Даннмари и Масво. — Записка военной комиссии сената. — Визит президиума комиссии. — Неопределенное положение в Бухаресте и Афинах. — Новое наступление в Шампани. — Марсель Самба на социалистическом конгрессе в Лондоне. — Бомбардировка Дарданелл.

    Кардинал Гаспарри, государственный секретарь при Ватикане, обнародовал папское послание, помеченное 1 января, в котором предписывается, чтобы ?во всем католическом мире возносились смиренные молитвы к господу богу, да дарует он в своем милосердии столь желанный мир?. Все французские епископы сообщили этот документ верующим своей епархии. Один из этих прелатов, епископ в Ванн, подчеркнул в своем пастырском послании миролюбивый характер послания Бенедикта XV. Эта манифестация рисковала внести разлад в единодушное доверие нации и встревожила правительство. Цензура — ее меняющийся состав мне неизвестен, и я не имею средств наблюдать за ее функционированием — запретила газетам перепечатывать послания ваннского епископа и другие пастырские послания в том же духе; не знаю почему, такая же участь постигла, безусловно, безупречное послание парижского архиепископа.

    Монсеньер Аметт по собственному почину предписывал молитвы только о ?прочном и длительном мире?, о мире, построенном на ?торжестве права и на царстве права?. От Жюля Камбона я узнал о странной ошибке цензуры. Я известил [458] о ней Мальви, который с согласия председателя совета министров немедленно отменил эту неуместную меру. Архиепископ парижский перед своим съездом на конклав известил меня о своем намерении нанести мне визит и просит у меня теперь аудиенции на 1 февраля. Облаченный в пурпур и с кардинальской шапкой в руках, он явился в Елисейский дворец. Если не ошибаюсь, парижский архиепископ уже много лет не переступал порога президентского дворца. Кардинал Аметт со всей откровенностью рассказал мне, что молитва, составленная папой, показалась ему с первого же взгляда предающейся в дополнении и что он не скрыл этого своего впечатления от Рима. ?Но, — говорит он, — очень досадно, что у нас нет представителя Франции при Ватикане. Святейший отец мог бы быть предостережен от текста, способного вызвать неверное истолкование? {40}. Когда я высказал мнение, что, пожалуй, трудно будет восстановить в военное время посольство, не возбуждая опасной полемики, он тотчас же согласился с этим и заверил меня, что все католики — горячие патриоты и не желают причинять никаких затруднений правительству, ничего не требуют и думают только о спасении страны. Речь его была полна простоты, доверия и благородства. На прощание он сказал мне: ?Я возношу самые горячие пожелания победы нашей стране. Надеюсь, что в день победы смогу просить вас, господин президент республики, присутствовать лично на Те Deum?. — ?Монсеньер, — ответил я, — я надеюсь, что после победы правительство не будет возражать против принятия мною этого приглашения. Я горячо желаю, чтобы от нынешнего единения осталась в будущем у всех французов постоянная потребность в национальном согласии? {41}.

    В то время как к небу возносятся молитвы о мире, целесообразно исправленные, в окопах продолжается война, кровавые местные наступления. А дипломатия упорно пытается добиться более эффективного сотрудничества с Японией. Она старается также путем сохранения нейтралитета Болгарии добиться помощи Греции и Румынии. Тем и другим делают все больше предложений, дают все больше обещаний: Болгарии — Сербскую Македонию до линии Вардара; [459] Сербии — в виде компенсации широкий доступ к Адриатическому морю, аннексию Боснии и Герцеговины, часть Темешварского баната, смежную границу с Грецией; Греции и Румынии — выгоды, меняющиеся с каждым днем в зависимости от капризов Сазонова, рассуждений Делькассе и размышлений сэра Эдуарда Грея.

    Но в Англии все более и более приходят к убеждению, что лучшим способом привлечь Румынию, а быть может, и саму Болгарию, была бы отправка на Ближний Восток англо-французского корпуса. Английское правительство даже ставит Мильерану в упрек, что он в свою бытность в Лондоне возражал против этого проекта. Об этом рассказал Рибо канцлер казначейства Ллойд-Джордж, приехавший в Париж для совещаний с французским и русским министрами финансов. Рибо сообщил об этом совету министров на заседании 2 февраля, и Мильеран ответил, что действительно во время своего пребывания в Англии он пытался доказать Грею, Китченеру и Уинстону Черчиллю невозможность снимать войска с нашего фронта. Напротив, Рибо, Бриан и я заявляем, что присутствие французских и английских солдат на Ближнем Востоке могло бы иметь благоприятные последствия как морального, так и дипломатического характера. Принятый мною сегодня русский министр финансов Барк подтверждает мне, со слов Ллойд-Джорджа, что Асквит и Грей считают необходимой отправку в Сербию одного или двух корпусов союзных войск с целью побудить к выступлению Румынию и по меньшей мере держать под угрозой Болгарию. Барк считает даже возможной экспедицию с участием русской армии. Это толстый, улыбающийся человек, еще молодой, очень хорошо говорящий по-французски и, видимо, большой специалист в области финансов. Я спрашиваю его, как обстоит дело с ружьями и снаряжением. Он ничего об этом не знает. Русский военный министр ни разу не сообщал своим коллегам детали относительно состояния вооружения, характер которых мог бы внушить им беспокойство. Ни разу он не говорил им, что Великий Князь Николай Николаевич и генеральный штаб обращались к нам с настоятельными и спешными просьбами о посылке оружия. Барк имеет лишь поручение просить у англичан и у нас финансовой [460] помощи. Я напоминаю ему, что ни текст союзного договора, ни дух его не позволяли нам предвидеть, что Россия в один прекрасный день обратится к нам с просьбой поставить наш кредит на место ее кредита или же будет заклинать нас предоставить в ее распоряжение наш военный материал. Мы хотели сделать все, что в нашей власти. Но надо, чтобы нам дали сведения о состоянии русского снаряжения и производства, сведения, которых мы тщетно требовали. Вполне соглашаясь с правильностью моих замечаний, Барк ограничился тем, что обещал довести их до сведения царского правительства.

    На другой день, в среду, 3 февраля, сэр Френсис Берти представил мне Ллойд-Джорджа{*379}. В дни, предшествующие войне, этот министр из Уэльса проявлял в британском кабинете мало сочувствия к сердечному согласию, но сегодня он в такой же мере проявляет твердость и решимость. Он приспособился к событиям, выказав при этом необычайную гибкость ума. Меня поразило выражение его лица, меняющееся и страстное. Это скорее лицо артиста, чем государственного деятеля. Его длинные и вьющиеся седые волосы, живые глаза, румяный цвет лица придают ему вид музыканта, выходящего на эстраду сыграть пьесу на виолончели. Но он довольствуется красноречием и старается соблазнить им своих собеседников. Он блещет умом, его вдохновение кажется неисчерпаемым. Не знаю, не скрывается ли под этой блестящей поверхностью кое-где и пустота. Противники обвиняют его в поверхностности и неустойчивости. Но в данный момент я с легким сердцем покоряюсь очарованию, исходящему от его личности. Он не знает ни слова по-французски, и сэр Френсис-Берти любезно берет на себя обязанности переводчика. Ллойд-Джордж говорит мне, что высший британский военный совет, состоящий из Асквита, Грея, Китченера, Черчилля и представителя оппозиции Бальфура, единодушно считает безусловно необходимым отправить в Грецию и Сербию франко-английский корпус, а именно одну английскую и одну французскую дивизии. [461]

    К этому мнению, наверное, присоединится все английское правительство. Впрочем, сначала можно было бы поставить следующий вопрос Румынии: ?Выступите ли вы в такой-то день, если мы отправим франко-английский корпус?? Если Румыния ответит отрицательно, мы откажемся от своего плана. На совещании, состоявшемся между Вивиани, Рибо, Мильераном, Делькассе, Барком и Ллойд-Джорджем, французский военный министр все еще возражал против английского плана, так как он вместе с Жоффром продолжает считать безусловно необходимым присутствие этих двух дивизий на нашем фронте. Но разве невозможно, чтобы мы сформировали одну дивизию из войск тыла, а Китченер сформировал другую сверх тех четырех дивизий, которые должны прибыть во Францию до конца февраля? {42}.

    Рибо докладывает мне о беседе по финансовым вопросам, которую он вел с Барком и Ллойд-Джорджем. Франция была представлена Рибо, Вивиани, Сержаном, Леммом и Октавом Гомбергом; Англия — Ллойд-Джорджем, Монтегю и Канлиффом; Россия — Барком, Федосьевым, Шатленом и Рафаловичем. Канцлер казначейства не желает и слышать о коллективном займе в пользу трех союзных наций. Зато он желает, чтобы металлическая наличность Французского банка могла быть предоставляема к услугам Англии в случае сокращения золотого запаса Английского банка. Рибо совершенно правильно выступил решительным противником этой комбинации, которая могла обесценить нашу валюту. Самое большее, он соглашался на то, что в случае непосредственной опасности мы ссужаем Англии определенную сумму, например сто пятьдесят миллионов. Взамен этого он требовал, чтобы Англия открыла свой рынок для наших фондов и, во всяком случае, не запрещала своим банкам принимать наши боны национальной обороны. Кроме того, Рибо высказался в том смысле, что Антанта должна сообща выпустить или, по крайней мере, гарантировать займы, необходимые Бельгии, Сербии, Греции, Румынии. По этим последним пунктам еще ничего не решено. Однако установлены некоторые положения и приняты [462] некоторые меры{*380}. По инициативе Ллойд-Джорджа конференция провозгласила финансовую и экономическую солидарность союзников. В силу этого и в ожидании того, что обстоятельства позволят России разместить свои займы на рынках Франции и Англии, каждое из обоих правительств, английское и французское, выдают русскому правительству ссуды размером до двадцати пяти миллионов фунтов стерлингов. Таким образом, первый кредит, открытый в 1915 г. Францией для России, был установлен в максимальную сумму — в шестьсот двадцать пять миллионов франков. Та солидарность, которую придумал Ллойд-Джордж, обращается пока только против нас.

    Генерал По, который, в свою очередь, должен повезти французские знаки отличия для армий России и Сербии, явился ко мне перед отъездом. Я просил его, чтобы он старался получить в обеих этих странах точные сведения о вооружении и снаряжении. То, что мы знаем об этом, столь же неопределенно, как и малоутешительно.

    На заседании совета министров в четверг, 4 февраля, подписан декрет об учреждении правительственных органов для констатирования и оценки убытков, причиненных войной. Эти органы будут состоять из кантональных комиссий, департаментских комиссий и высшей комиссии. Однако до сих пор предусмотрено только установление случаев, требующих возмещения на основе закона о военных реквизициях. Понадобится, стало быть, еще создание многих органов, многих, пока можно будет возместить весь ущерб, нанесенный населению. Рано или поздно придется, конечно, расширить это законодательство.

    На том же заседании снова рассматривался английский проект совместной экспедиции на Ближний Восток. Рибо, [463] Бриан, Думерг, Оганьер, Самба энергично поддерживают план нашего союзника. Я тоже подчеркиваю его положительные стороны. Если эта экспедиция, как высказался Ллойд-Джордж, будет поставлена в зависимость от решения Румынии, она фактически совпадет с выступлением новой армии в пятьсот или шестьсот тысяч человек. Таким образом, отправка двух дивизий принесет нам значительное увеличение наших сил.

    Правительство принимает решение, что Франция примет участие в экспедиции, но будет просить Англию формировать еще одну дивизию сверх тех четырех, которые она собирается послать нам. Мы сообщаем об этом решении Барку и Ллойд-Джорджу, присутствовавшим на завтраке в салоне Мюрата вместе с большей частью наших министров. Рибо говорит мне, что Ллойд-Джордж посетил Клемансо и нашел его очень раздраженным, особенно против Делькассе. Тигр по-прежнему крайне недоволен, что мы не добились отправки японских войск в Европу. ?Мы сами тоже настаивали на этом в Токио, — сказал ему Ллойд-Джордж, — но безуспешно?. Тем не менее Клемансо остается при своем убеждении, что, если бы он находился у власти, он добился бы всего у микадо.

    В пятницу, 5 февраля, в газетах появилось официальное сообщение о конференции министров-союзников, столь же краткое, сколь оптимистичное. ?Три державы, — говорится в нем, — намерены объединить свои финансовые ресурсы, так же как военные, чтобы продолжать войну до победного конца. С этой целью министры решили предложить своим правительствам взять на себя в равных долях ссуды, сделанные и имеющие быть сделанными для государств, которые сражаются в настоящее время на нашей стороне или будут склонны вступить в скором времени в войну за общее дело...? Несмотря на это сообщение, целый день еще продолжались переговоры, причем дело шло очень туго и не обошлось даже без резкостей. Барк требовал ?либо открытия французского и английского рынков для большого русского займа, либо ссуд в два с половиной миллиарда. В конце концов, он удовольствовался тем решением, о котором я [464] упоминал выше. Со своей стороны, Ллойд-Джордж требовал, чтобы металлические наличности были предоставлены в своего рода совместное пользование. Решено было только, что Французский и Русский государственные банки внесут каждый в Английский банк сто пятьдесят миллионов золотом в том случае, если кассовая наличность в Лондоне упадет ниже определенной суммы. В результате все уладилось. Но непримиримая позиция Барка произвела очень скверное впечатление на Рибо; в разговоре со мной последний отзывался о Барке с презрительной резкостью{*381}.

    Рибо рассказал мне о своей встрече в сенате с Клемансо. Последний на сей раз возмущался Мильераном. ?Он представлял жалкий вид в военной комиссии, — резко заявил тигр. — Так не может продолжаться. Президент уже сменил одного военного министра. Он может взять теперь третьего?. — ?Да, — заметил Рибо, — третьего в ожидании четвертого?. ?Я, — говорит Рибо, — хотел дать ему этим понять, что, если этот третий будет он, Клемансо, это тоже не могло бы быть на более длительный срок. Он слишком импульсивен. У него тотчас же были бы нелады и стычки с Жоффром. Он сказал мне, что посетил Жоффра в ставке и нашел, что главнокомандующий не желает признавать подле себя ничьего авторитета и влияния?.

    В ?L'Homme enchainé? от 5 февраля Клемансо без всякого основания бешено обрушивается на малинского кардинала Мерсье и уверяет, что уже давно знает его антифранцузские чувства. Этот выпад служит Клемансо попутно для издевательства над ?римской благотворительностью?.

    Несмотря на свои нападки на Мильерана, а может быть, именно вследствие этих нападок, Клемансо избран вице-председателем военной комиссии сената. Председателем этой комиссии является Фрейсине; кажется, он тоже принял с холодком объяснения министра. Я спрашиваю Мильерана об этом заседании. Он признает, что не мог прийти к соглашению с [465] комиссией, которая предлагала ему создать новые части и до наступления весны усилить наши боевые позиции. ?Это требование, — говорит Мильеран, — покоилось на ошибке. Фрейсине неизвестно действительное число солдат на фронте. Он и товарищи его полагают, что у нас на фронте один миллион двести тысяч человек, действительное число их гораздо выше. Но из боязни, что не будет соблюдена тайна, я предпочел молчать?. В субботу, 6 февраля, я посетил госпиталь, устроенный итальянской колонией в одном изящном санатории в Отейле. Меня встретил Титтони, как всегда, загадочный и улыбающийся, среди раненых много гарибальдийцев в красных рубахах, они веселы и производят яркое впечатление.

    Мильеран снова виделся с Жоффром и сообщил ему о решении совета министров по поводу экспедиции в Сербию. Жоффр, наконец, изменил свое мнение.

    В понедельник, 8 февраля, я принимаю генерала Риччиотти Гарибальди. Он с трудом входит в мой кабинет, опираясь на костыли, и с места в карьер обдает меня потоками сладких слов, как будто льющихся из его седой бороды. Он напрямик заявляет мне, что, если Италия не пойдет вместе с нами, он вызовет там революцию. Но он уверен, что Италия в конце концов пойдет с нами. Лично каждый из членов правительства — сторонник выступления, но в целом они колеблются. ?Мой друг Саландра, мой друг Соннино...? Выставив напоказ все свои дружеские связи, генерал пространно выражает мне три пожелания: во-первых, чтобы мы оказали денежную помощь Италии, которая одна не в состоянии нести финансовое бремя войны, во-вторых, чтобы наш флот проявил больше активности на Адриатическом море, в-третьих, чтобы мы разрешили ему, Гарибальди, собрать корпус в тридцать тысяч гарибальдийцев среди итальянцев, проживающих во Франции. Он желает, чтобы этот корпус был отправлен на Балканы. Уверяет, что это не вызовет никаких подозрений со стороны Сербии. Я, говорит он, заверил ее, что Италия не имеет видов на Далмацию. Самое большее — она потребует особого режима для Зары и Спалато, ничего не потребует для Рагузы, ничего для Каттаро. Но от чьего имени он говорит? [466]

    Я принял также доктора Костинеску, сына румынского министра финансов. Он был командирован во Францию для изучения постановки у нас военно-санитарного дела и теперь закончил свою работу. Говорит мне о своем убеждении, что Румыния рано или поздно станет на сторону союзников.

    9–13 февраля я в сопровождении Мильерана посетил вогезскую армию. Мы выехали во вторник вечером с восточного вокзала в моем специальном вагоне. Суждено ли мне еще когда-нибудь отправиться в этом вагоне на мирные каникулы в Кло? Это изящный салон с нежной обшивкой, медными инкрустациями, большими зеркалами и комфортабельными креслами, в каждом из двух смежных отделений кровать, стол и стулья. Когда я путешествую один, одно из них служит мне рабочим кабинетом. На сей раз я предложил смежное отделение Мильерану.

    В среду, 10-го, мы просыпаемся на рассвете в долине Валони. Погода пасмурная, небо заволокло тучами, равнина покрыта снегом. К девяти часам мы приезжаем в Жерармер. Здесь нас встречает командующий вогезской армией генерал Пютц в сопровождении дивизионного генерала Ф. Блазе{*382}. На площади выстроен оркестр 11-го батальона альпийских стрелков. Он встречает меня знакомыми звуками Сиди Брагим и батальонного марша. Первым делом я посетил раненых и больных. Они помещены в нескольких лазаретах, один из лазаретов занимает отель, в котором я некогда отдыхал с женой и приятно провел время. С веранды, на которой мы с мадам Пуанкаре завтракали, открывался вид на красивое синее озеро, теперь оно замерзло и покрыто туманом. Во дворе казармы я принимаю парад 11-го батальона, он с гордым видом быстро дефилирует предо мною по обледенелой земле. Из офицеров, состоявших в батальоне в августе 1914 г., остался теперь только один единственный, капитан Сабардо{*383}; большая часть стрелков убита или тяжело ранена; но, несмотря на отмеченные потери, батальон [467] теперь почти целиком пополнил свои ряды. Меня осаждает рой воспоминаний: Аннеси, молчаливые улицы, старые аркады, канал Тиу с его трясогузками, мост перед епископским дворцом, башни замка, офицерская столовая и это большое озеро с его меняющимися цветом и видом; как часто в промежутке между учениями я совершал на его берегах прекрасные одинокие прогулки верхом! Все это встает перед моими глазами во время завтрака, предложенного мной офицерам батальона в отеле над озером. Оркестр батальона усилен и будет нас всюду сопровождать.

    Мы садимся в поезд небольшой железнодорожной ветви Шлухт, которую один саперный офицер запаса сумел, несмотря на зимнее время года, привести в годное состояние. Солдаты вогезских территориальных войск все время очищают железнодорожное полотно, по обеим сторонам которого навалены высокие стены снега. Поезд быстро идет среди зимнего пейзажа. Склоны Вогез окутаны великолепным белым саваном, сосны надели на себя большие белые покрывала. Всюду господствует белый цвет. Под тяжестью снега ветви деревьев сгибаются и жмутся к черным стволам, почти совершенно покрывая их. Иней рисует узоры на скалах. Ледяные сталактиты и сталагмиты украшают все выступы гранита и песчаника. К сожалению, туман закрывает вид вдаль, и не все части этой грандиозной картины доступны взору. Водопад Кюв, озеро Лонжмер, озеро Ретурнмер совершенно замерзли. Пересев с парового трамвая на электрический, мы поднимаемся до старой таможни. У дебаркадера в Шлухте нас ожидают сани, запряженные мулами. Прежде чем сесть в сани, я принимаю близ гребня Вогезских гор парад 3-го стрелкового батальона территориальных войск и роты 12-го батальона регулярной армии; среди офицеров нахожу двух старых своих товарищей и очень рад приветствовать их. Затем сажусь в приготовленные для меня сани, передок их имеет форму корабельного носа и украшен фигурой лебедя. В этот челн Лоэнгрина садится рядом со мной генерал Пютц, и три мула мирно везут нас к ферме, находящейся на склоне южнее Шлухта и превращенной теперь в походную булочную. Человек тридцать солдат пекут здесь в импровизированных печах, [468] вырытых в земле, очень хорошо пахнущий хлеб. Несколько поодаль выходят из тумана фигуры, напоминающие одетых в синее чертей. Это взвод альпийских стрелков, упражняющийся в беге на лыжах. Они проделывают перед нами разные движения, спускаются под гору, кружатся, поднимаются вверх, падают, встают, молча скользят и вертятся вокруг нас, словно гномы. Окруженные этим эскортом лыжников, мы возвращаемся на санях к дороге. Здесь мы сходим с саней, переходим старую границу и идем по эльзасской территории к отелю Альтенберг, в котором я несколько лет назад останавливался с мадам Пуанкаре на обратном пути из Кольмара в Сампиньи. Теперь из этого отеля сделана казарма. Во всех комнатах первого этажа, в большой столовой, где мы тогда обедали и столько изящных женщин показывали свои элегантные туалеты, теперь лежат на полу тюфяки и разостлана солома. Где то время, когда сам Вильгельм II приезжал сюда и ночевал в этом отеле или совсем близко от него, в доме Гартманна, чтобы подойти к нашей границе и доставить себе, своей спеси удовольствие попирать ногами нашу почву? Теперь на этой французской земле, ставшей немецкой против воли ее обитателей, ступают наши солдаты, они чувствуют себя здесь, как у себя дома.

    В ясную погоду с террасы отеля можно видеть далекий Мюнстер в уголке живописной долины Фехт. Но завеса тумана раздирается лишь на мгновения, и мы видим тогда только вспышки огня и клубы дыма — это стреляют перед нами орудия. Пушечная пальба подхватывается в горах многоголосым эхо, грохот ее несется, словно раскаты грома. Вечером наш небольшой поезд привозит нас в Жерармер, оркестр 2-го батальона еще раз приветствует нас, и мы уезжаем в Эпиналь.

    На обед в префектуре я пригласил префекта с женой, губернатора, нескольких офицеров штаба и своего кузена полковника Эдмона Ломбарда, артиллерийского командира в одном из секторов крепости. В четверг утром мы осматриваем выдвинутые вперед защитные сооружения укрепленного лагеря и лазареты, заполненные ранеными; последние сохраняют прекрасное состояние духа. Затем мы берем генерала [469] Пютца в его штаб-квартире и вместе с ним отправляемся в Бюссан, где я останавливаюсь для осмотра других лазаретов, устроенных вблизи источников. Отсюда мы попадаем к туннелю, который перерезал границу 1871 г., и проникаем в Эльзас. Я снова очутился на той красивой дороге, по которой мы некогда проезжали с мадам Пуанкаре, доставив в Летрей гостеприимный дом наших друзей, Мориса Бернара с женой, и направляясь через Мюльгаузен в Италию и Грецию. Мы спускаемся по живописной долине Юрбес, по которой протекает небольшой приток Туры.

    Делаем остановку в деревне Юрбес. Я принимаю парад эскадрона конных стрелков, того самого, который в августе проник в Кольмар. Как быстро миновала эта блеснувшая нам тогда надежда! Я прошел пешком по главной улице Юрбес. Жители радостно приветствуют меня, машут платками. Приезжаем в Вессерлинг. В тополевой аллее, ведущей к старому замку аббатов фон Мурбах, реставрированному в 1786 г. и занимаемому ныне владельцами прядильной фабрики Гро, Роман и К°, выстроены стрелки. Нас встречает генерал Серре, наш бывший военный атташе в Берлине. С 5 января он командовал в Эльзасе группой из пяти альпийских батальонов (7-й, 14-й, 24-й, 27-й и 13-й), а недавно назначен командиром 66-й дивизии, составленной из нашеи группы и двух других бригад{*384}. Население замка и обитатели Вессерлинга встречают нас восторженными виватами. Я принимаю парад стрелков, затем они дефилируют предо мною вдоль аллеи перед замком. На главном строении замка взвились два старых трехцветных знамени; они служили еще до 1870 г., и владельцы сохранили их с тех пор, ревниво пряча от взоров людей. При виде этих священных реликвий меня охватило невыразимое волнение. Это сам Эльзас бросается в объятия вновь обретенной Франции. Я посетил прядильную фабрику, на стенах еще висят немецкие правила, здесь работают молодые эльзаски. В этой части долины все спокойно. Лишь временами слабо доносится издали глухой гул орудий. [470]

    Мы едем вниз вдоль реки Туры и приезжаем в живописно расположенный небольшой город Сент-Амарен. Толпа смешалась с нашими солдатами, и из уст ее разлается единодушный крик: ?Даздравствует Франция!? Этот прием тем более трогает меня, что эльзасцы постоянно произносят при этом также мое имя, словно видят в президенте республики олицетворение родины. Мы входим в мэрию. Здесь вместе с муниципалитетом Сент-Амарена собрались мэры со всей долины. Я приветствую их, говорю им, как мы счастливы, что можем возвратить Эльзасу его место у родного очага нации. В согласии с Мильераном, который мне помогает, я заверяю их, что мы будем уважать их традиции и вольности. Мэр Сент-Амарена желает мне ответить, но не в состоянии говорить от волнения. Я тоже вынужден сделать над собой невероятное усилие воли, чтобы пролепетать два-три слова. Вручаю знаки отличия двум другим мэрам по предложению военных властей, слезы радости душат этих людей, и они едва в состоянии благодарить меня. Как и они, я чувствую, что не могу говорить. Направляемся к школам. На улицах солдаты весело приветствуют меня, жители снова оглашают воздух непрекращающимися виватами, из толпы выходят старухи, девушки, дети и подносят мне цветы, трехцветные ленты, французскую брошюру о своей родной долине — уж не запомню всего. Трогательные знаки их верности. Сначала мы посещаем школу для мальчиков, которой заведует эльзаска, сестра де Рибовилье, с белым капором на голове и большими очками на носу. Девятилетний мальчишка в одежде французского поручика декламирует мне умилительное приветствие. Имя его Вийяр, его отец фабрикант в Сент-Амарене, старший брат поступил добровольцем во 2-й полк зуавов и недавно второй раз ранен на Дарданеллах.

    Затем школа для девочек. Прелестная крошка с веселым задором декламирует басню о волке и ягненке ?в переработке солдата из окопов?; это язвительная критика германского милитаризма. Сестры обращаются к девочкам с вопросами на французском и немецком языках, спрашивают их, как называются по-французски различные указываемые им предметы. Те девочки, которые думают, что могут ответить, волнуются, суетятся, поднимают руки, каждый раз почти весь [471] класс поднимает руки с торжествующим видом. Действительно, они начинают хорошо говорить по-французски. Здесь около шестидесяти девочек с миловидными эльзасскими личиками, потешная и развитая детвора. Это зрелище так волнует меня, что на приветствия детей я даю самые смущенные и бестолковые ответы.

    Оставив несколько тысяч франков для помощи бедным в долине Туры, я покидаю Сент-Амарен. Мы отправляемся дальше, осматриваем окопы второй линии, вырытые на склонах гор с обеих сторон реки. Затем спускаемся до Моош, где в большом новом здании больницы помещается эвакуационный лазарет. Здесь тоже прием, оказанный нам, превзошел все ожидания. Но наступает ночь. Снежные вершины окрашиваются в розовый цвет, небо переливается перламутровыми тонами. Мне хотелось бы подольше пробыть в этой восхитительной местности. Особенно хотелось бы дойти до Танна, который, как мне известно, частично разрушен бомбардировкой. Но генерал Пютц решительно заявляет, что, если немцы узнают о моем посещении, это повлечет за собой новую бомбардировку несчастного города, как это было недавно после приезда туда генерала Жоффра. Мне пришлось покориться перед этим доводом, и я с сожалением возвращаюсь вверх по долине до Бюссанского ущелья, откуда едем обратно в префектуру Эпиналя.

    В пятницу на рассвете мы отправляемся в Бельфор, где губернатор генерал Тевне показывает нам цитадель и замок. Затем мы возвращаемся в Верхний Эльзас через деревню Шаванн-на-пруду. Навстречу нам вышли мэр и коммунальные советники и приветствуют нас. Отсюда наши автомобили быстро привозят нас в Старый Монтре. Мы осматриваем здесь школы, дети весело благодарят нас за подарки, которые я послал им на рождество. После занятия местности нашими войсками двум французским унтер-офицерам и двум молодым женщинам из местного населения поручено было обучать детей французскому языку. Дети стоя поют ?Марсельезу?. Офицеры плачут.

    В Даннмари оказанный нам прием носит более сдержанный характер. Я принимаю парад войск на большой площади. [472] Жители стояли у ворот своих домов, они вежливы и почтительны, но нельзя сказать, что они выказывают восторг. Командующий в городе генерал Шато говорит, что население проявляет еще мало общительности, а отчасти даже не доверяет нам. Оно боится, что мы не останемся здесь и снова придут немцы. Бедные люди, которых в продолжение веков бросали, как мяч, между обеими великими соседними нациями!

    Отправляемся через Наубах на Родеренскую вышку и в Мазво. Во всех проезжаемых нами деревнях солдаты братаются с крестьянами, и все они встречают нас радостными восклицаниями, дети посылают нам воздушные поцелуи, мужчины машут шапками, женщины улыбаются и машут нам руками. Когда мы подъехали к Родеренской вышке, перед нами открылась внизу под легкой пеленой тумана восхитительная равнина Эльзаса, еще дальше белеет Мюльгаузен, а на горизонте видны горы Шварцвальда. Пока это еще даже не обетованная страна, это потерянная и запретная страна. Мы долго созерцаем эту необъятную панораму. В вышине виден немецкий привязной воздушный шар. Он наблюдает наши позиции и осведомляет неприятельскую артиллерию. Он как бы говорит нам: ?В наших руках только небольшая часть Эльзаса, дальше вы не пройдете?.

    Возвращаемся назад и отправляемся в Мазво. Муниципалитет города только во второй половине дня был извещен о моем возможном приезде. Тотчас же, словно по мановению волшебного жезла, все дома разукрасились флагами. Но большинство населения не имеет еще французских флагов и украсило окна своих домов эльзасскими, красно-белыми флагами. Мы приехали поздно. Я выхожу из автомобиля и продвигаюсь в темноте среди густой толпы, которая устраивает мне шумную овацию. Какой-то карапуз подносит мне великолепный букет. ?Не благодарите его слишком любезно, — шепнул мне один из представителей муниципалитета, — это сын эмигрировавшего немецкого чиновника?. Этот мелкий факт заставляет меня догадываться, какой глубокий разлад внесла оккупация среди населения Эльзаса, на вид столь единодушного. Мы входим в мэрию, для которой, как и для [473] школ, немцы выстроили роскошные помещения, правда, за счет чрезмерно высоких коммунальных налогов, как говорит мне заместитель мэра. Я обмениваюсь с представителями города краткими прочувствованными словами и по указанию генерала Пютца вручаю крест ордена Почетного легиона старшей сестре госпиталя в Танне, в настоящий момент эвакуированного ввиду бомбардировки города. Здесь тоже я оставляю несколько тысяч франков для бедных долины Доллер и прошу священника в Мазво взять на себя наблюдение за распределением их. Доехали до Нидербрюкка, где я вручаю знак отличия одному промышленнику, который уже имеет медаль 1870 г, и, рыдая, говорит своей жене: ?Теперь я могу умереть, потому что Франция вернулась?. Глубокой ночью мы вернулись в Бельфор и едем отсюда в Париж с кучей впечатлений, которые никогда не сотрутся из памяти.

    Возвратившись в Елисейский дворец в субботу утром, 13 февраля, тотчас же председательствую на заседании совета министров. Вернувшийся из Англии Делькассе докладывает о результатах своей поездки. Говорит он, не знаю почему, с видимым напряжением. Он пришел в соглашение с английским правительством относительно отправки в Сербию смешанного франко-англо-русского корпуса. Но будет сделано предложение не Румынии, а Греции. Действительно, в ноте от 26 января, врученной Делькассе Романовым, Венизелос сам требует этой экспедиции трех держав. Это ответ на советы вступить в войну, с которыми эти державы сочли возможным обратиться к Греции. Впрочем, Венизелос осторожен и указывает в своей ноте, что Греция вступит в войну только в согласии с Румынией. Венизелос берется снестись с румынским кабинетом, так что мы можем не рисковать получить от последнего прямой отказ — русские неудачи, кажется, настроили теперь румынское правительство не в пользу выступления. В самом деле, все усилия нашей дипломатии парализуются в настоящий момент бездействием России.

    Я сообщаю совету министров о несколько необычным шаге, предпринятом предо мною военной комиссией сената. Если не ошибаюсь, это первый случай непосредственного обращения парламентской комиссии к президенту республики, который [474] по статье 6-й основного закона — конституции от 16 июля 1875 г. — может сноситься с парламентом только через послания, оглашаемые одним из министров. Но, пожалуй, война оправдывает некоторые отклонения от правил и обычаев. Председатель комиссии Фрейсине переслал мне решение комиссии от 9 февраля, а в своем официальном сопроводительном письме прибавил от себя лично несколько строк, в которых просит принять его, а также президиум комиссии, т. е. Леона Буржуа, Будано, Клемансо и Думера{*385}.

    Приложенное решение весьма пространно. Вначале оно повторяет представленные 3 февраля военному министру соображения относительно необходимости усилить армию.

    ?Имеется ли в стране материал для этого? — спрашивает комиссия и продолжает: — Из заявления военного министра явствует, что запасные батальоны могут дать более одного миллиона двухсот тысяч человек. Если вычесть максимальную цифру для нормального комплектования нынешних формирований, если вычесть также цифру для пополнения потерь в течение шести месяцев, остается свободный контингент приблизительно в пятьсот тысяч человек.

    ...Эта большая цель — усиление нашей армии — будет сопряжена теперь с другой немаловажной выгодой: она освободит запасные батальоны от людей, которые загружают их порой в ущерб дисциплине и порядку.

    Вторичное рассмотрение вопроса, продолжает комиссия, лишь еще больше, если возможно, утвердило ее в этом убеждении. Она единодушно повторяет заключение, подтвердила вынесенное, тоже единодушно, комиссией 1914 г. решение, доведенное до сведения военного министра в письме от 22 января 1915 г. Она самым решительным образом настаивает на том, чтобы безотлагательно приступили к организации пополнений в количестве от четырех до пятисот тысяч человек, предоставляемых в распоряжение главнокомандующего. Комиссия полагает, что, по крайней мере, часть этих пополнений целесообразно было бы подготовить в укрепленном [475] лагере Парижа. ?Проникнутая сознанием серьезности момента и твердым намерением не упустить ничего, что в ее власти, для предотвращения опасности, комиссия постановляет направить копию этого решения вместе с мотивировкой его президенту республики как председателю верховного совета национальной обороны, председателю совета министров и военному министру. С подлинным сверено. Ш. де Фрейсине?.

    Я зачитал перед советом министров этот документ, и было решено, что я приму сегодня президиум сенатской комиссии, но в присутствии Вивиани и Мильерана. Я сам неоднократно требовал образования дополнительной армии. Весь совет министров согласился с моим мнением. Мильерана удалось убедить. Но он долгое время наталкивался на сопротивление со стороны Жоффра. В тот день, когда состоялся завтрак с участием членов правительства и главнокомандующего, последний определенно высказался против образования армии для маневренных действий, равно как против образования экспедиционного корпуса. Теперь он примкнул к нашему взгляду, но Мильеран все еще сталкивался при исполнении с такими затруднениями, что не решился дать комиссии твердое обещание. Отсюда инцидент, по поводу которого обратились ко мне.

    Итак, Фрейсине, Леон Буржуа, Клемансо, Думер и Будано явились в Елисейский дворец. Клемансо входит с сердитым видом, я протягиваю ему руку, он слабо пожимает ее своей рукой, затянутой в серую перчатку. Прежде всего я замечаю своим посетителям, что их шаг несколько необычен, что я не имею права вступать в обсуждение какого-либо вопроса с парламентом или его комиссиями, но в виде исключения в данных обстоятельствах я готов их выслушать. Они отвечают мне, что, так как теперь фактически отменена возможность интерпеллировать правительство, им в случае конфликта с последним не остается ничего другого, как обращаться к моей юрисдикции. К этому термину прибег Фрейсине. Что касается Клемансо, он менее любезно заявил, что желает облегчить свою ответственность, другими словами, насколько я понимаю, свалить ее на меня. Он прибавил [476] также, что сумел же я сменить военного министра без участия парламента. Я ответил, что перемена была произведена не мною, а председателем совета министров и правительством, конечно, с моего согласия, но в полной независимости и под их конституционной ответственностью. Установив этот факт, я даю слово своим посетителям, и они излагают свое предложение.

    Я не могу сказать им, в какой мере я согласен с ними, и даю слово Мильерану, не желая показать им, что расхожусь с ним во взглядах. Он не без резкости защищает то, что называет прерогативами правительства, и слова его отнюдь не могут произвести на наших собеседников впечатление, что он действительно намерен создать дополнительную армию. Фрейсине настаивает дребезжащим голосом, мягко, деликатно, но ясно; Клемансо — сердито, резко, категорически; Думер — властным и жестким тоном. Мильеран продолжает обороняться и не выдает своих мыслей. Я пытаюсь дать понять президиуму комиссии, не выдавая военного министра, что правительство одного мнения с комиссией. Но все это произвело на сенаторов неопределенное впечатление, и эта неопределенность еще усугублена была тем, что в тот же день Мильеран написал Фрейсине письмо, которое показалось уклончивым и не удовлетворило Фрейсине. Когда наши собеседники удалились, я упрекнул Мильерана в том, что он был слишком замкнут. ?Я не могу переделать себя?, — ответил он. В надежде уладить дело я посылаю письмецо Фрейсине и прошу его повидаться со мной, причем из уважения к его преклонному возрасту вызываюсь сам посетить его. Он желал явиться снова в Елисейский дворец, но я настоял на своем и отправился к нему на квартиру на улице Фазаньего двора; это было в воскресенье утром, 14-го. Я конфиденциально сообщаю ему, что Мильеран и правительство оказались в разногласии с Жоффром. Главнокомандующий желал, чтобы не трогали запасных батальонов, он боялся, что у него будут отняты резервы, необходимые для пополнения активов и особенно для возмещения потерь в ходе операции. Фрейсине признает, что здесь налицо серьезное затруднение, однако полагает, что Жоффр главным образом [477] опасается передачи новой армии в руки независимого от него командующего. Поэтому Фрейсине вызвался добиться постановления комиссии о том, что эта дополнительная армия тоже должна находиться под верховным командованием генералиссимуса. Я сказал ему, что, во всяком случае, правительство и Мильеран твердо решились создать эту армию, но надо считаться с Жоффром, который уже говорил о своем намерении подать в отставку. Фрейсине согласен, что последняя была бы несчастьем. ?Но, — замечает он, — Жоффр несколько раз ошибался. Он ошибся в Шарлеруа. Он ошибся в Эльзасе. Надо открыть ему глаза?.

    Фрейсине рассказал мне, что президиум обратился ко мне не по инициативе Клемансо или Думера. Это Леон Буржуа потребовал, чтобы председатель комиссии отправился к президенту республики, а Фрейсине, со своей стороны, пожелал, чтобы его сопровождали оба вице-председателя. Он уверяет меня, что комиссия ничуть не питает враждебных чувств к Мильерану, но министр поступает неправильно, не становясь открыто на указываемый ему путь. В остальном Фрейсине подчеркивает, что на фронте, всюду ставшем неподвижным, местные бои обходятся нам слишком дорого. В самом деле, в сводках главной квартиры с их тягостной монотонностью можно вычитать между строк, что наши потери продолжаются изо дня в день.

    Чтобы избежать этого застоя, правительство помышляет не только о создании резервной армии, оно продолжает иметь в виду диверсию через Салоники. В бытность Делькассе в Лондоне Китченер обещал нам одну дивизию. Но английский военный министр и сэр Эдуард Грей держались того мнения, что если отправка франко-английского корпуса может побудить Грецию вступить в войну на стороне Сербии, то только присутствие русских войск может увлечь болгарский народ и заставить действовать короля Фердинанда и правительство Радославова. Тогда и Румыния, несомненно, встанет перед необходимостью последовать за Болгарией (Лондон, № 200). Между тем, Великий Князь Николай Николаевич сначала заявил, что лишен возможности послать русские войска на Балканский полуостров. Впоследствии он [478] говорил об отправке одного казачьего полка (Петроград, № 209). Пришлось оказать на него давление, как это сделал Жоффр, и только тогда он согласился с мыслью послать одну пехотную бригаду (Петроград, № 230) {43}.

    Тем временем фантазия Сазонова продолжает неутомимо работать и сочинять новые демарши в Афинах, Бухаресте и Софии (Петроград, № 219 и 220). Но Братиану со дня на день откладывает решение Румынии (Бухарест, № 69). Что касается Венизелоса, он раздумал и формулирует свою позицию следующим образом (Афины, № 42): ?Одно из двух: либо Болгария выступит против Турции — тогда Греция поддержит Сербию, либо же Болгария останется при своей, скорее недоброжелательной, позиции, несмотря на все противоположные заверения Радославова, — тогда Греция выступит лишь в том случае, если выступит Румыния?. В ответ на это Делькассе счел целесообразным подбодрить Венизелоса и известить его о предстоящем в близком времени отправки франко-британских войск (из Парижа в Афины, № 62).

    В то же время внимание союзных правительств привлекают также другие вопросы. Сначала вопрос второстепенного значения. 11 февраля Жуве обратился в палате общин к сэру Эдуарду Грею с запросом, были ли сообщены английскому правительству и будут ли опубликованы письма, которыми король Георг и президент Пуанкаре обменялись 31 июля и 1 августа прошлого года и которые упоминаются в ?Желтой книге?, но не воспроизведены там. Английский министр иностранных дел ответил, что содержание писем было ему известно, но он не имел полномочия обещать их опубликования. Однако сэр Эдуард Грей полагает, что было бы полезно опубликовать их, так как в них можно найти новое доказательство миролюбивых устремлений обоих правительств до открытия военных действий. Он просил у короля разрешения опубликовать их и через Поля Камбона обратился с подобной же просьбой и ко мне (Лондон, № 222). Я охотно дал свое согласие, и Делькассе сообщил об этом нашему послу {44}.

    Другой вопрос более деликатного характера. 4 февраля Германия объявила, что Ла-Манш, северное и западное побережья [479] Франции и воды, окружающие британские острова, являются ?зоной военных действий?. Она официально известила правительство Соединенных Штатов, что ?все неприятельские корабли, встреченные в этой зоне, будут уничтожаться и что нейтральные корабли могут оказаться здесь в опасности?. Итак, здесь высказано намерение пускать ко дну всякий торговый корабль, плавающий под любым флагом, и не считаться с жизнью экипажа и пассажиров. Президент Вильсон ответил на это 13 февраля весьма энергичной нотой протеста и заявил, что в таком случае он будет считать ответственным за подобные акты германское правительство и примет необходимые меры для охраны жизни, и имущества американских: граждан. Англия тоже взволновалась. Так как Германия не в силах держать в упоминаемых ею водах надводные корабли, то речь может идти только о нападениях подводных лодок. Англия весьма не прочь воспользоваться германской угрозой нейтральному судоходству и организовать настоящую блокаду центральных держав. Французское министерство иностранных дел предпочитало бы, чтобы предварительно Франция и Великобритания обратились с соответствующей декларацией к нейтральным странам. Мы призовем их отстаивать свои права и скажем им, что, если они лишены этой возможности, мы вынуждены будем считать недействительными международные соглашения, касающиеся морской войны, и, следовательно, снова получим полную свободу действий. Метод набережной д'Орсей, состоящий из двух стадий, представляется более целесообразным, чем метод Лондона. Мы ведем переговоры, чтобы прийти к соглашению.

    Мы договариваемся также с союзниками относительно наших закупок в Соединенных Штатах для нужд наших армий. Это соглашение преследует главным образом цель избежать конкуренции на американском рынке, которая вздувает цены во вред общим интересам. Итак, в Нью-Йорке будет заседать комиссия из представителей трех главных союзников.

    Во вторник, 16 февраля, полковник Пенелон уведомляет меня, что началось — в условиях, которые мы считаем благоприятными [480] для нас, — наступление, предписанное одновременно армии де Лангль де Кари и армии Саррайля. Это начинается новая битва в Шампани. Ввиду сосредоточения наших сил на этих двух участках фронта и наличия резервов у нас, по словам полковника Пенелона, имеется тройное численное превосходство перед неприятелем. Кроме того, у нас изобилие тяжелой и полевой артиллерии, 1-й и 17-й корпуса ведут атаку из Перт на Босежур. Но, в то время как Жоффр всеми силами старается оживить наши надежды, мы получаем от Палеолога самые печальные известия о состоянии русской армии после очищения ею Восточной Пруссии и отступления на Неман (Петроград, 15 февраля, № 258).

    Марсель Самба тоже отправился в Лондон, но, как он заявляет, не в качестве министра общественных работ, а как член социалистической партии. Вместе с несколькими французами, одним русским и Вандервельде он участвовал на конгрессе, на котором германофильские делегаты-лейбористы пользовались нежелательным влиянием. Британская делегация, возглавлявшаяся Рамзаем Макдональдом и Артуром Гендерсоном, состояла из шести членов палаты общин, некоторые из которых в прошлом году прилагали все усилия, чтобы Англия осталась нейтральной. Чтобы добиться единодушия при принятии резолюции, пришлось вставить в нее фразы вроде следующих: ?Эта конференция не может игнорировать глубокие общие причины европейского конфликта, который является чудовищным продуктом антагонизма, раздирающего капиталистическое общество, политики колониальных завоеваний и агрессивного империализма?; ?Социалисты воюют не с народами Германии и Австрии, а только с правительствами этих стран, угнетающими эти народы?; ?Социалисты требуют, чтобы во всей Европе населению, аннексированному путем насилия, было дано право свободно распоряжаться самим собой?; ?Они протестуют против ареста членов Думы, против запрещения русских социалистических газет и осуждения их редакторов, против угнетения финнов и евреев в России?. Итак, вмешательство в дела союзных стран, намек на прямое расхождение между немецким народом и его императором, право Франции на [481] аннексированные провинции ставится в зависимость от плебисцита, публично выносится осуждение одному союзному правительству — вот как Лондонский конгресс перед лицом неприятеля помогал военным действиям Антанты! Большая часть французского общественного мнения была глубоко возмущена этой неуместной демонстрацией. Сам Жюль Гэд без колебаний высказал в совете министров свое сожаление по поводу нее. Он повторяет, что Эльзас и Лотарингия были оторваны у нас силой и что для такого преступления не может быть никакой давности. Впрочем, он думает, что резолюция, принятая конгрессом, является лишь тактическим маневром, призванным объяснить твердую волю социалистов бороться до победного конца.

    Делькассе счел благоразумным предупредить возможные возражения русского правительства против Лондонского конгресса и телеграфировал Палеологу (№ 287): ?Если вам будет поставлен вопрос относительно присутствия Самба на Лондонском социалистическом конгрессе и, пожалуй, еще лучше, не дожидаясь этого вопроса, укажите, что Самба присутствовал на этом конгрессе как делегат французской социалистической партии, а не как член правительства, и что целью его было не допустить разногласий относительно продолжения войны до победного конца. Дело в том, что опасались возражений со стороны некоторых представителей английского социализма. Действительно, на конгрессе удалось добиться единодушного принятия резолюции о сокрушении германского милитаризма. Вы укажете, что Самба, конечно, должен сожалеть о том, что ему не удалось помешать принятию конгрессом третьей резолюции, предложенной русскими делегатами, ибо на предварительной конференции, состоявшейся несколькими днями раньше в Париже, он подчеркивал эффективность русской помощи и категорично заявил: ?Скажите без боязни, что, не будь России, нас бы захлестнула волна неприятельского нашествия. Имейте это в виду каждый раз, когда натолкнетесь на то или другое последствие внутреннего режима этой великой страны?. Самба — он еще не вернулся из Лондона — первый протестовал бы против мысли, что он отправился на Лондонским [482] конгресс не как социалист и что он в той или иной мере мог обязать там правительство?. Разумеется, ?L'Homme enchainé? не упустил столь удобного случая возобновить кампанию не только против Самба, но также против Вивиани, Делькассе и президента республики, ?пустозвона, гарцующего между крайним величием и крайним ничтожеством и обязанного клерикалам своим картонным троном? {45}.

    Ряд депутатов, возмущенных выступлением социалистов, обрушились на Вивиани. Председатель совета министров показал мне декларацию, которую он намеревался прочесть в четверг, 18-го, в палате. Она составлена в весьма категоричных выражениях. Правительство подчеркивает в ней свое единодушие по ряду существенных вопросов. Вооружения Франции были вызваны лишь вооружениями держав Тройственного союза; она приложила все усилия, чтобы избежать войны; но раз ей навязали войну, Франция будет продолжать ее до победного конца; Франция будет считать войну законченной только тогда, когда будет уничтожен германский империализм, будет освобождена Европа, Бельгия восстановлена, Эльзас и Лотарингия возвращены. Наконец, декларация подчеркивала тесную солидарность с нашими союзниками. Декларация Вивиани составлена в несколько высокопарном стиле, но дает ясный ответ на те опасения, которые вызвала социалистическая резолюция. По моему предложению Вивиани прочитал в четверг утром декларацию членам правительства. Гэд не чинил препятствий. Самба, который лишь к одиннадцати часам приехал из Лондона и ничего не знал о поднятой им буре, пытался настоять на том, чтобы в декларации оставлено было указание на возможность плебисцита по поводу Эльзаса и Лотарингии или, по крайней мере, не исключалось априори подобное освящение возврата. Но все, и я в том числе, возражали ему, что в таком случае невозможно будет отказать в праве голоса также иммигрантам и что результат голосования неминуемо даст ложную картину. ?Да, это правда, — говорит Самба, — но первые выборы в Эльзасе были бы равносильны новому присоединению к Франции?. — ?А если избранными оказались бы депутаты противоположного лагеря, — возражает Оганьер, [483] — отдадите ли вы в таком случае Эльзас? Ведь нет, неправда ли?? Мало-помалу Самба сам соглашается, что поскольку Эльзас в федерации 1790 г. примкнул к Франции, поскольку он в 1870 г. протестовал против аннексии, поскольку у него ни разу не спрашивали утверждения последней и он никогда не давал своего согласия на нее, занятие нами будет просто реституцией. Итак, ничего не было изменено в декларации Вивиани. Он огласил ее в палате, и этого достаточно было для успокоения расходившихся страстей.

    Но тогда как среди депутатов наступило успокоение, снова взволновались сенаторы. Леон Буржуа говорит мне, что военная комиссия сената еще раз выслушала Мильерана и что он восстановил против себя всю комиссию. Под тем предлогом, что желательно избежать дальнейших вопросов об активах, он не проронил о них ни слова. Он был так односложен и замкнут, как никогда. Давал объяснения только по вопросу о вооружении и снаряжении. Своими многочисленными умолчаниями он к тому же вызвал у всех присутствующих впечатление, что в нашем оборонном производстве имели место грубые упущения. Он отказался сообщить, сколько снарядов остается у нас в резерве. Его упорное молчание смутило всю комиссию. Я знаю, что Мильеран относится с недоверием к одному-двум членам комиссии, боится с их стороны преступного несоблюдения тайны. Но он должен был осведомить индивидуально тех членов комиссии, в которых он уверен, и не отвечать всем упрямым молчанием, которое дает место самым недоброжелательным предположениям. Я сказал это Вивиани, а также самому Мильерану.

    Кроме того, чтобы в точности быть осведомленным о требованиях комиссии сената и о возражениях главнокомандующего, я просил военного министра дать мне письменную справку о состоянии наших активов на 1 февраля. Общая цифра строевых и вспомогательных частей, запасных батальонов и войск, охраняющих пути сообщения, составляет в зоне действующих армий 56 020 офицеров и 2 417 600 солдат. Сверх того, в тылу имеется 35 979 солдат в учебных лагерях и 95 327 солдат во временных учебных лагерях. Что касается запасных батальонов не в зоне действующих армий, [484] то в них находятся 12 552 офицера, в том числе 9033 раненых, не годных для фронта и служащих инструкторами, и 1 158 793 солдата, из которых 428 399 еще не прошли военную подготовку, 173 200 — раненые, больные и выздоравливающие, 43 562 не годны для службы на фронте, 92 673 составляют кадры запасных батальонов или служат инструкторами и 21 553 командированы на заводы. К этому следует еще прибавить проектируемое создание сорока батальонов и двух дивизий территориальных войск. В общем мы, как видно, не располагаем достаточными свободными силами, чтобы создать мощную армию для маневренных действий.

    Итак, за неимением лучшего Жоффр продолжал в Шампани и в Аргоннах наступления, которые опять связаны были с чрезвычайными потерями и не дали больших результатов. Мы продвинулись севернее Перт и в лесу Грюри. Взяли в плен несколько сот немцев и захватили несколько окопов. Но нигде нам не удалось прорвать фронт неприятеля.

    В результате мы вернулись к идее диверсии на Балканах. Великий Князь Николай Николаевич обещает теперь послать отряд своих отборных войск (Петроград, № 271); но когда он примкнул к этому плану, англичане отказались от последнего. Они находят, что ввиду уклончивого ответа Венизелоса надо отложить всякую посылку войск в Салоники. Ссылаясь на то, что флот требует поддержки армии в своих операциях против фортов на Дарданеллах, они предлагают нам теперь отправить в максимально короткий срок одну дивизию на Лемнос (Лондон, № 253). Таким образом, в представлении союзников Уинстон Черчилль связывается с миражом победы. Они даже отложили предполагавшиеся новые демарши в Софии и Бухаресте, впрочем, иллюзорные, до того времени, когда будут форсированы проливы (Петроград, № 264 и 276; Лондон, № 270 и 305).

    После долгих совещаний английское правительство решило не обращаться к нейтральным странам с ответом на германскую декларацию от 4 февраля (Лондон, № 274 и 275). Оно считает, что Великобритания вынуждена прибегнуть для своей защиты к немедленным мерам, не обсуждая их предварительно с третьими государствами. Оно указывает [485] миру на приемы подводной войны, к которым прибегает Германия, и заявляет, что в виде репрессии Англия воспрепятствует морскому подвозу товаров в Германию и вывозу их из нее морским путем. Эти меры, заявляет оно, будут приняты, ?не подвергая риску нейтральные корабли и жизнь граждан нейтральных государств и мирных пассажиров, будут строго согласны с принципами гуманности. Итак, британское правительство считает себя вправе останавливать и уводить в свои порты корабли с грузом, предназначенным для Германии, являющимся собственностью Германии или же германского происхождения?. Перед лицом этой настойчивости Англии мы присоединяемся к этой декларации.

    В Соединенных Штатах притязания Германии вызвали всеобщее негодование (Вашингтон, №137 и 138). Германский посол граф Бернсдорф пытался разжалобить общественное мнение Америки, доказывая, что Германия борется за свое существование и стремится восстановить свободу морей, за которую она всегда сражалась (Вашингтон, № 145). Но все газеты Нового Света в один голос заявляют, что, если Германия пустит ко дну хоть один американский корабль, она понесет все последствия этого.

    В пятницу, 19-го, сенаторы Девелль, от департамента Мааса, и Ковен, от департамента Соммы, привели ко мне около шестидесяти бедных жителей районов, подвергшихся нашествию; эти люди уведены были в Германию в качестве заложников и пленников, а потом внезапно были доставлены на швейцарскую границу, а оттуда во Францию. Они худы, бледны, измождены, за несколько месяцев своего интернирования они жили впроголодь. В общем они не жалуются на плохое обращение, но их посадили на голодный паек. Почти всюду им говорили: ?Президент окочурился, Париж взят?. Увидев Париж невредимым, увидев меня, они проявляют искреннюю и трогательную радость. Я разговариваю с ними. Жители департамента Мааса сообщают мне печальные новости из Сен-Мигиеля и соседних коммун Виньелль, Ламорвилль, Гедикур. Одна несчастная женщина только три-четыре недели назад рассталась с некоторыми нашими друзьями, которые остались по ту сторону фронта и разделены теперь [486] от нас непроходимой пропастью; например, мадам Фасман, вдова достойнейшего мэра Сен-Мигиеля, бывшего одним из моих лучших товарищей в моей политической карьере. Подкрепившись скромной закуской, наши гости уходят, а мы с мадам Пуанкаре так расстроены их видом, что со слезами на глазах поспешили в свои частные покои.

    В тот же день, 19-го февраля, мы узнали, что началась бомбардировка Дарданелл (Лондон, № 286 и 287). Силы союзников перед проливами находятся под начальством английского адмирала Кардена. Прежде всего должны быть уничтожены турецкие форты у входа, затем рыбачьи суда должны выловить мины. Как только проход будет свободен, подойдут броненосцы, встанут один за другим против европейского и азиатского берегов и откроют огонь по фортам. Успех зависит от того, удастся ли выловить мины. Возможно, что на побережье расположены турецкие отряды, снабженные полевой артиллерией, и что они уничтожат рыбачьи суда. Поэтому тотчас по уничтожении фортов у входа необходимо будет проверить положение и очистить от неприятеля край полуострова, если он занят им (Лондон, № 305 и 306). Сэр Эдуард Грей рассчитывает послать на Дарданеллы австралийский и новозеландский контингента и заявляет также, что будет приветствовать участие французских войск.

    Сербский принц-регент телеграфирует мне: ?Ниш, 21 февраля. Генерал По{*386} вручил мне военную медаль, и я спешу выразить вам свою горячую благодарность. Я очень тронут этим новым знаком внимания вашего высокопревосходительства ко мне, а также к моей стране и прошу принять уверение в чувствах глубокой любви и уважения, которые моя страна и я питаем к благородной Франции, нашему союзнику, и к ее достойной удивления армии. Александр?.

    Великий Князь Николай Николаевич, которого недостаток снарядов осуждает на отступление или неподвижность, желает, чтобы Жоффр усилил наше наступление в Шампани и таким образом удержал немцев на нашем фронте [487] (Петроград, № 301 и 302). Но мы страдаем от той же беды, что и Россия, и наши атаки, как они ни организованы, отбиваются неприятелем.

    В понедельник, 22 февраля, я пригласил на завтрак в Елисейском дворце Жоффра, Фрейсине, Этьенна и Леона Буржуа. Моей целью было дать им случай побеседовать между собой. Главнокомандующий, который читал постановление военной комиссии сената, выражается со спокойным добродушием, как крестьянин, у которого природная хитрость скрывается под видом простоватости. Он рад, что удалось послать на фронт сорок новых батальонов. ?Я охотно согласен на продолжение. Я даже желаю его, требую его. Чем больше мне дадут войск, тем больше будет у меня средств для действия. Но я не думаю, чтобы можно было создать новые дивизии и даже бригады. Для этого у нас не хватит высших кадров и штабных офицеров. Пусть создают новые полки в возможно большем количестве и посылают их мне. Я размешу их на фронте либо бригадами из трех полков, либо дивизиями из пяти. Таким образом, мои корпуса, располагая более сильными активами, будут держать более обширные участки фронта, и это даст мне возможность выделить из всего фронта один, два, три, четыре новых корпуса для усиления того резерва в четыре с половиной корпуса, который уже организован мною?. Короче говоря, Жоффр всецело стал теперь сторонником идеи создания мощной армии для маневренных действий.

    Затем он жалуется, что переделка ружей образца 1874 г. на образец 1884 г. происходит у нас в недостаточном объеме и что у нас отсутствует прямое производство ружей нового образца. Особенно он жалуется на задержку в производстве взрывчатых веществ: англичане, говорит он, никак не проявляют усердия в снабжении нас фенолом и бензолом. Он дал нам понять, что в скором времени будет вынужден приостановить операции в Шампани ради экономии снарядов. Тот запас снарядов, с которым он начал новое наступление, подходит к концу; Жоффр не желает допустить снижения его ниже четырехсот снарядов на орудие. Если мы не прорвем фронта неприятеля, прежде чем будет достигнут этот минимум, Жоффр откажется пока от продолжения сражения. [488]

    В ходе беседы Этьенн заметил Жоффру: ?Гальени, встретившись с Думером, упрекал его за его кампанию против вас, он умолял его положить конец ей. Думер обещал прекратить ее. Пожалуй хорошо было бы, если бы вы выразили благодарность Гальени?. — ?Да, — сказал Жоффр, — я выскажу ему благодарность, я знаю, что он лоялен, и не возлагаю на него ответственность за поведение его друзей?.

    Так как Вивиани и Мильеран должны выступить во вторник, 23-го, перед комиссией сената, я сообщаю им содержание беседы, которую Буржуа и Фрейсине имели в Елисейском дворце с Жоффром ?Отлично! — улыбаясь, говорит Мильеран. — Я предупреждал, что в скором времени Жоффр будет уверен, что он сам требовал образования новых частей?. Что касается Вивиани, то он горячо обрушился на Жоффра. ?Он хочет уверить нас, что его наступление проваливается по нашей вине. Начиная его, он отлично знал, чего он может ожидать от нашего производства. Он хочет теперь взвалить на правительство вину в своем неосторожном решении?. Я всячески стараюсь успокоить Вивиани, и нервы его действительно успокоились. Оба министра отправились в комиссию, и председатель совета министров докладывает мне потом о своих впечатлениях — они весьма благоприятны. Мильеран, говорит он, был восхитителен. На сей раз он не дал зарок молчания. Он много говорил в течение часа с лишним, говорил с удивительной ясностью и логичностью. Он привел точные цифры о нашем оборонном производстве в начале войны и в настоящее время. Он рассказал о сделанных усилиях и достигнутых результатах. Его данные всех поразили. ?Клемансо, — замечает Вивиани, — пытался выступить с кое-какими возражениями, но он был совершенно ошеломлен?.

    В среду, 24-го, полковник Пенелон сообщает мне, что наши наступательные операции в Шампани расширяются с участием 12-го корпуса и колониального корпуса. Мы пытаемся завладеть выступающим углом небольшого форта Босежур. Не теряем надежды прорвать фронт. Но если это не удастся, Жоффр в двадцать четыре часа прекратит огонь, чтобы не расходовать без пользы снарядов. Полковник признается [489] мне, что главная квартира надеялась достичь успеха скорее и легче, не рассчитывала на столь продолжительное и упорное сражение и не предвидела такого большого расхода снарядов.

    В тот же день я принимаю бывшего сенатора от Индианы в Соединенных Штатах Бевериджа, явившегося ко мне с рекомендательным письмом от Теодора Рузвельта. Он приехал в Европу собрать материал о войне для большого американского журнала ?Colliers Weekly?. Свою поездку он начал с Германии и, видимо, принял там на веру некоторые германские тезисы. Я всячески стараюсь доказать ему, что Германская империя, не желая остановить Австро-Венгрию, возбуждая своей военной миссией Турцию и форсируя объявление войны, сделала катастрофу неизбежной. Особенно же заявляю ему категорически, что после того, как немцы напали на нас и вторглись в нашу страну, нарушив нейтралитет Бельгии, мы твердо решились продолжать войну до победного конца.

    Киньонес де Леон навестил меня перед отъездом в Мадрид. Он сообщает мне, что Германия предложила Испании Португалию и Гибралтар. Король отклонил эти соблазнительные предложения и желает, чтобы это было доведено до моего сведения. Многие испанцы упрекают его в том, что из дружбы к Франции он упускает благоприятный случай. Я подтверждаю то, что Делькассе уже сказал Киньонесу де Леону, что после победы мы не забудем дружественного отношения к нам короля и его народа. В частности, я выражаю благодарность Испании за то, что она взяла на себя защиту французов в Германии и особенно наших военнопленных. Я говорю Киньонесу, что, по моим сведениям, эти несчастные умирают с голоду. При каждом посещении концентрационных лагерей испанским послом в Берлине немцы устраивают так, чтобы правда не дошла до него.

    В среду вечером, 24-го, Мильеран передает мне по телефону, что, по мнению главной квартиры, дела в Шампани идут хорошо, но в четверг утром мы получили не столь успокоительные сведения. Неприятель перешел в контратаку, и мы не в состоянии были удержать все свои позиции. Очевидно, [490] мы не могли еще добиться решения в тот же вечер. Жоффр дал теперь знать Мильерану, что не остановит операций. Он изменил свое мнение. Эти колебания внушают совету министров беспокойство относительно настоящего и будущего. Он просит Мильерана затребовать у Жоффра немедленно по окончании сражения подробный рапорт о причинах нашей неудачи и о ее последствиях. Пусть нам скажут, надеются ли еще прорвать фронт неприятеля при новом наступлении такого же рода, или же надо отказаться от этой надежды? Надо ли будет искать решения с помощью других движений, массовой атаки, диверсии со стороны резервной армии, операции на дальнем театре военных действий? Рибо находит, что правительство слишком щедро отказывается от своих прерогатив. Вивиани нервно замечает, что настойчивые шаги перед главнокомандующим повели бы к его отставке, которая внесла бы смуту в страну и армию.

    Разумеется, нервы Вивиани ежедневно подвергаются тяжелым испытаниям. В качестве председателя комиссии сената по иностранным делам Фрейсине пригласил Вивиани, а также Оганьера и Делькассе с целью запросить у них разъяснений по поводу атаки на Дарданеллы. Комиссия желает знать, почему Франция предоставила Англии командование в этой операции {46} и как союзники предполагают определить будущий статус Константинополя. ?Это значит выносить переговоры на улицу, — говорит мне Вивиани. — Сенаторы теперь менее благоразумны, чем депутаты. Науськиваемые Клемансо, они то и дело задирают правительство и вмешиваются в функции исполнительной власти?. Факт тот, что открытые заседания происходят теперь редко и ввиду этого постоянные комиссии все более и более присваивают себе прерогативы палат. Вивиани, перед тем как предстать перед комиссией, был очень неспокоен, но вернулся оттуда совсем веселый. Объяснения, которые Оганьер, Делькассе и Вивиани дали Фрейсине и его товарищам, встретили весьма благоприятный прием. Что касается будущего, они ограничились утверждением, что Англия и Россия согласны с нами относительно свободы проливов. Что касается настоящего, [491] они заявили, что начатая операция преследует цель прорваться через Дарданеллы и будет продолжаться, пока мы не дойдем до Константинополя. Фрейсине определенно заявил, что не допускает возможности неудачи. ?Не будем слишком большими оптимистами, — заметил я Вивиани. — Как вы знаете, английское морское министерство не уверено в успехе, и Черчилль предвидел возможность того, что придется отказаться от операции в самый ее разгар?. Вивиани признает, что он представил дело комиссии в розовом свете и что надежды комиссии могут рано или поздно натолкнуться на досадное разочарование, но он часто находится во власти своих настроений и, избежав какого-либо затруднения благодаря своим прекрасным интеллектуальным дарованиям и прекрасному ораторскому таланту, он чувствует облегчение и веселее принимается за работу.

    Впрочем, первые известия, полученные нами из Дарданелл, удовлетворительны. Полностью уничтожены два форта на европейском берегу и два форта на азиатском берегу. Приступили к вылавливанию мин под защитой броненосцев и крейсеров. Один из этих четырех фортов был предварительно вооружен немцами. Кроме того, морские силы турок находятся под командованием германского адмирала Мартенса.

    Мы извещаем сэра Эдуарда Грея (№ 629), что французский экспедиционный корпус под командованием генерала д'Амаде будет готов к отплытию 2 марта для сотрудничества в операции союзных эскадр против Турции. Этот корпус будет состоять из двух бригад пехоты, из полка кавалерии, из двух батарей 75-миллиметровых полевых орудий и одной батареи горных орудий 65-миллиметрового калибра, в общем четыреста офицеров, восемнадцать тысяч солдат, пять тысяч лошадей и тысяча повозок.

    Генерал По, везущий французские знаки отличия, отправился в Россию через Балканы; стараясь завоевать на своем пути новые симпатии в пользу Франции, он, естественно, использовал эту дарданельскую экспедицию и ее возможное развитие. В Софии население оказало ему горячий прием, а военный министр генерал Фитчев встретил его корректно, но король Фердинанд, извещенный о его приезде, не дал ему [492] аудиенции (от де Панафье, № 86 и 87). В Бухаресте население оказало нашему генералу восторженный прием. Его сопровождала и приветствовала толпа, которую префект полиции определяет в двести тысяч человек. Город был разукрашен французскими флагами. Король и королева приняли знаменитого участника войны 1870 г., раненного в этой войне. В его честь состоялись два торжественных банкета. Правительство содействовало всем этим манифестациям, не присоединяясь к ним официально. Братиану повторил Блонделю, что в один прекрасный день придет время для вступления в войну Румынии, точно так же как Италии, но что ввиду позиции Болгарии и русских поражений необходимо выждать более благоприятных обстоятельств (Бухарест, № 79 и 80).

    Тем временем пропаганда немцев по своей неутомимой активности не уступает их военным действиям. В настоящий момент она добивается в Вашингтоне того, чтобы снабжение гражданского населения Германии происходило под контролем Америки. В обмен на это несравненное преимущество Германия обещает отказаться от систематического уничтожения торговых судов. В ночь с 23 на 24 февраля она без предварительного требования остановиться, без предостережения, без предварительного захвата пустила на уровне Булони ко дну пакетбот англо-французской службы ?Виктория?, причем среди жертв были четыре американских гражданина. Соединенные Штаты склонны положить конец состоянию вещей, столь сильно нарушающему их интересы. Они выступили в Лондоне с поддержкой германского предложения. Но Англия и Франция знают, в какой мере экономические затруднения Германии могут сократить продолжительность войны, они приложат все усилия, чтобы расстроить этот ловкий маневр неприятеля{*387}. Мы являемся господами на море. Пусть Германия попробует отнять у нас это господство, это вполне естественно. Но разве могут Соединенные Штаты, оставаясь нейтральными, сами лишить нас этого господства? [493]

    В пятницу, 26-го, бельгийское правительство прислало ко мне своего посланника барона Гильома. Бельгийское правительство подготавливает ?Серую книгу?, в которой должны фигурировать некоторые документы довоенного времени, находящиеся в архивах Брюсселя и посольства, а следовательно, попавшие теперь в руки немцев. Барон Гильом спрашивает меня, нахожу ли я неудобным публикацию в ?Серой книге? отчета о двух беседах, состоявшихся между ним и мной на набережной д'Орсей в июне и ноябре 1912 г.{*388} Хотя оба эти документа содержат несколько ошибок в деталях, я считаю, что их можно опубликовать, запрошенный мною совет министров предпочитает не воспроизводить их в настоящий момент. Действительно, из моих слов, сказанных в 1912 г. барону Гильому на основе информации нашего генерального штаба, вытекает, что я ожидал в случае войны нарушения Германией нейтралитета Бельгии. Я заявил посланнику, что Франция никогда не нарушит мира, что она никогда не посягнет также на этот нейтралитет, и продолжал (в передаче барона Гильома): ?В парламенте ни один депутат не голосовал бы за агрессивную войну. Я питаю также самое большое доверие к мирным устремлениям германского императора, но с сожалением констатирую, что с минувшей осени активизировались пангерманисты, они ведут непрекращающуюся пропаганду. Если Германия объявит нам войну, то это, конечно, произойдет против сокровенных желаний императора и будет доказательством того, что император уступил перед напором общественного мнения?{*389} {47}.

    Но, по словам посланника, я также конкретно заявил, что в случае франко-германской войны первым действием немцев будет вступление в Бельгию через Э-ла-Шалелль и Льеж; при этом я выразил пожелание, чтобы бельгийское правительство само приняло некоторые меры предосторожности. [494] События оправдали все это. Поэтому я лично желал бы опубликования этих документов. Но перед правительством встал вопрос, не вызовет ли их опубликование нападок на французское командование со стороны некоторых политических деятелей, не станут ли они обвинять его в том, что оно не предусмотрело в плане XVII в большей мере той эвентуальности, которую в 1912 г. считало возможной. Перед этим возражением я не счел возможным настаивать на своем мнении. Тем не менее остается фактом, что, если Франция могла поступить неправильно, будь то по непредусмотрительности, будь то по чрезмерному доверию к лояльности другого, она никогда не была виновна в воинственных намерениях или в империалистических устремлениях. Эти письма барона Гильома примыкают ко всем документам, свидетельствующим о нашем желании мира. Они тем более показательны, что в других докладах бельгийского посланника, с большим шумом опубликованных немцами, он, как известно, вдается в довольно фантастические оценки, опровергнутые фактами и всей его корреспонденцией в целом.


Глава третья

    Разногласия среди союзников. — Английский фронт. — Константинополь и проливы. — Гарибалъдийские проекты. — Адриатическое море и адмирал Буэ де Лапейрер. — Отставка Венизелоса; кабинет Гунариса. — Комиссия Пайелля. — Первые пожелания Италии. — Ранение генерала Монури. — Судьба святой Софии. — Доброволец в шестьдесят шесть лет. — Рапорт Жоффра. — Переговоры Италии в Лондоне и Вене. — Цеппелины над Парижем. — Совещание между Жоффром и министрами. — Американский лазарет. — Пьер Лота и бельгийский король. — Поселение 4-й и 3-й армий. — Генерал де Лангль де Кари, генерал Саррайль.

    В Шампани усиливаются бои между Пертом и Босежуром. Они усиливаются в Аргоннах, вокруг Борейля и на высоте Вокуа. Мы берем окопы, теряем их, снова проникаем в них и должны почитать себя счастливыми, если в конце концов [495] остаемся на развороченном гранатами и залитом кровью клочке земли, за который уцепились. До сих пор никакой надежды на прорыв.

    Жоффр обратился к Мильерану с большим письмом, в котором опять жалуется на английское командование. Френч — как видно, по приказу Китченера — не соглашается ни расширить свой фронт, ни освободить французские корпуса, которые фланкируют оба его крыла и нужны нам для усиления нашей армии для маневренных действий. А между тем фельдмаршал уже получил три новых дивизии из четырех обещанных ему и, стало быть, имеет теперь возможность расширить радиус своих действий. Но Китченер заявляет, что если мы могли взять одну дивизию в зоне действующих армий и отправить ее на Дарданеллы, то, значит, у нас есть свободные войска. Он заключает отсюда, что ничто не заставляет нас снимать с фронта наши корпуса, расположенные по соседству с англичанами. Слабый аргумент, так как дивизия, приготовленная Мильераном для участия в восточной экспедиции под командованием генерала д'Амаде, составлена из частей, взятых в тылу. Дело, очевидно, в том, что Китченер не верит в успех наступления, начатого Жоффром. Он не верит, что мы можем прорвать фронт немцев, и сам не прочь держать у себя в резерве несколько из своих дивизий, чтобы в случае надобности послать их на Балканы или на Дарданеллы. Как бы то ни было, Френч, который с недавнего времени любезно стал называть Жоффра ?главнокомандующим союзными армиями?, никогда не принимает с готовностью приказы французского генералиссимуса, он мало считается также с его директивами и советами, и эти разногласия могут приобрести роковое значение. Правительство поручило Делькассе и Мильерану указать Англии на опасность подобного положения, поддержать протест нашего главнокомандующего и в то же время стараться добиться единства командования во Франции под началом Жоффра, в особенности, поскольку мы согласились на английское командование дарданельской экспедицией.

    Однако мы не только далеки от единства действий на полях сражения, у нас еще нет такого единства даже в области [496] дипломатии. Палеолог телеграфирует из Петрограда (№ 347 и 348): ?Двусмысленные слова, произнесенные недавно сэром Эдуардом Греем в палате общин относительно ближайшей судьбы Константинополя, произвели в России неблагоприятное впечатление. Русское общественное мнение опасается, что Англия в последний момент будет настаивать на том или ином решении, которое не удовлетворит полностью исторических устремлений России. В течение последних дней Сазонова забрасывают требованиями объявить публично, что турки будут изгнаны из Европы и русский стяг будет отныне развеваться над Золотым Рогом. Еще сегодня утром Сазонов просил меня и сэра Джорджа Бьюкенена быть свидетелями движения, происходящего в русском народе: ?Несколько недель назад, — сказал он нам, — я мог думать, что вопрос о проливах не повлечет за собой обязательно окончательного занятия Константинополя. Сегодня я должен констатировать, что вся страна требует этого радикального решения. Между тем, до сих пор сэр Эдуард Грей ограничился сообщением нам, что вопрос о проливах должен быть полностью урегулирован в согласии с Россией. Правда, король Георг V пошел дальше, так как он заявил графу Бенкендорфу: ?Константинополь принадлежит вам?. Но теперь настал час говорить более определенно. В заключение Сазонов просил сэра Джорджа Бьюкенена настаивать перед сэром Эдуардом Греем на том, чтобы английское правительство дало свое согласие на планы России. Он будет благодарен вашему высокопревосходительству за поддержку его просьбы.

    Язык Сазонова в передаче Палеолога показался мне очень серьезным. Насколько мне известно, Россия здесь впервые объявляет нам о своих притязаниях на Константинополь. Она всегда заявляла нам, что уже не имеет подобных устремлений, и со времени войны ее самыми недавними максимальными требованиями были свобода проливов, нейтрализация Константинополя и пункт на Босфоре. Она не получила еще от Франции никаких обещаний. Тем временем Россия до сих пор не участвует в дарданельской экспедиции. Войска, об отправке которых объявлялось, даже не подали никаких [497] признаков жизни. Если Константинополь падет, Россия будет здесь ни при чем. Она не может также не знать, что Румыния никак не согласится с перспективой быть закупоренной и что греки предпочитают видеть в Константинополе турок, а не русских. Итак, Россия вызовет раздражение двух наций, симпатии которых для нас ценны и, пожалуй, даже необходимы. Наконец, когда России обеспечат обладание Константинополем, она, несомненно, потеряет всякий интерес к войне с Германией.

    Я пригласил Вивиани и Делькассе к себе на совещание по поводу этого неприятного инцидента. Оба они удручены им. Делькассе даже приготовил уже депешу для Палеолога. В ней говорится, что, прежде чем решать судьбу Константинополя, союзники должны высказаться относительно свободы проливов, которую русское правительство признавало в принципе во всех прежних разговорах. Совершенно верно. Но как совместить свободу проливов с выраженным прежде намерением России занять укрепленный пункт на Босфоре? Все это необходимо уточнить. Решено, что Делькассе, вместо того чтобы неопределенно говорить о проливах, обусловит, что свобода должна быть безусловной во всякое время и для всякого и распространяться на Босфор, равно как и на Дарданеллы. Что касается вопроса о Константинополе, который Россия поднимает теперь в новом освещении, то он может быть решен только после вопроса о проливах, и мы просим Сазонова воздержаться от всяких деклараций по этому поводу.

    Делькассе действительно телеграфировал в этом смысле 3 марта (№ 364). Но в тот же день в Петроград приехал генерал По, и император пригласил его с Палеологом на завтрак. После завтрака Николай II отвел посла в сторону и сказал ему: ?Вы помните мой разговор с вами в этом же зале в минувшем ноябре? С тех пор, мои взгляды не изменились. Но есть один пункт, который обстоятельства вынуждают меня уточнить, — я буду говорить о Константинополе. Вопрос о проливах в высшей степени волнует русское общественное мнение. С каждым днем это течение становится все более мощным. Я не буду считать себя вправе требовать [498] от своего народа ужасных жертв этой войны, не дав ему в вознаграждение осуществления его вековой мечты. Поэтому мое решение принято: я коренным образом разрешу проблему Константинополя и проливов. Решение, которое я высказывал вам в ноябре, есть единственно возможное, единственно правильное. Город Константинополь и Южная Фракия должны быть включены в Российскою империю?. Когда Палеолог напомнил императору, что у Франции имеются в Константинополе и Фракии экономические и культурные интересы, привилегии и традиции, царь ответил: ?Ваши интересы, привилегии и традиции будут полностью соблюдены?, — и в заключение заметил: ?Вы знаете, что английский король недавно заявил моему послу: ?Константинополь принадлежит вам?. Это заявление обеспечивает мне благосклонность британского правительства. Если же, тем не менее, возникнут некоторые незначительные затруднения, я рассчитываю, что ваше правительство поможет мне уладить их?. Палеолог продолжал: ?Могу ли я известить свое правительство, что в вопросах, касающихся непосредственно Франции, намерения Вашего Величества тоже не изменились?? — ?Конечно. Я желаю, чтобы Франция вышла из этой войны такой великой и сильной, как только возможно. Я заранее подписываюсь под всем, что может пожелать ваше правительство. Берите левый берег Рейна, берите Майнц, берите Коблетц; идите еще дальше, если находите это полезным. Я буду счастлив этим и горд за вас? (Петроград, № 361 и 362). Прочитав эту телеграмму, я был ошеломлен и не мог объяснить себе ни этот необычный язык, ни эти опасные и странные концепции. Правда, уже в ноябре Николай II обратился в царскосельском дворце к нашему послу с довольно неожиданными замечаниями (телеграмма от 22 ноября 1914 г. № 957 и сл.). Он, во-первых, не забыл подчеркнуть, что говорит только от себя лично и намерен в нужный момент посоветоваться со своими министрами; во-вторых, он определенно заявил, — а это самое существенное, — что мирные условия должны быть обсуждены между Англией, Францией и Россией; и, наконец, он прибавил: ?В Малой Азии мне обязательно придется заняться армянами; конечно, я не [499] смогу снова отдать их под турецкое иго. Оставить ли мне Армению за собой? Я аннексирую ее только по требованию армян. В противном случае я проведу их автономию. Наконец, я вынужден буду обеспечить для России свободный проход через проливы. По этому вопросу о проливах я имею основания говорить несколько определеннее. Мои взгляды еще не окончательны. Однако мне всегда придется возвращаться к следующим двум выводам. Первый — турки должны быть изгнаны из Европы, второй — Константинополь должен быть, отныне нейтральным городом с интернациональным режимом. Само собой разумеется, что мусульманам будут даны всяческие гарантии уважения перед их святилищами и гробницами. Фракия до линии Энос — Мидия достанется Болгарии, остальное, от этой линии до морского побережья и за исключением окрестностей Константинополя, будет отдано России. Сербия присоединит к себе Боснию и Герцеговину, Далмацию и Северную Албанию, Греция присоединит к себе Южную Албанию за исключением Балоны, которая достанется Италии; Болгария, если она останется благоразумной, получит от Сербии компенсацию в Македонии...? Конечно, в этих идеях императора было мало искренности и много смелости. Но, по крайней мере, Россия в ноябре не требовала Константинополя для себя. Теперь же, напротив, она, воспользовавшись фразой, вырвавшейся у короля Георга, заявляет притязание на обладание столицей Оттоманской империи и наносит, таким образом, серьезный ущерб традиционной политике Франции.

    Как видно, русская политика в конце 1914 г. и в начале 1915 г. действительно лишь с великим трудом могла определить свои намерения в вопросе о Константинополе и проливах. Возникли даже жаркие прения между Сазоновым, Великим Князем Николаем Николаевичем, генералом Янушкевичем, генералом Даниловым и адмиралом Ненюковым{*390}. Нам не были известны эти детали. Мы не знаем также, что [500] в течение 1915 г. Германия будет через различных посредников неоднократно обращаться к России с предложениями сепаратного мира, обещая ей Константинополь и проливы, в частности, фон Ягов играл темную, но очень активную роль в этих попытках, которые всегда лояльно отклонялись царем и царицей, но находили поддержку у многих русских германофилов{*391} {48}.

    Впрочем, телеграммы Палеолога было достаточно, чтобы внушить нам беспокойство, и я указал Делькассе на опасность, заключающуюся в этих взглядах императора. Министр нашел мои опасения основательными и просил меня написать лично письмо для нашего посла, которое перешлет ему министерство. Это было единственный раз, когда я, будучи президентом республики, обратился с письмом к одному из наших представителей за границей, но, думается мне, это отклонение от конституционных правил оправдывалось обстоятельствами и согласием министра. Вот быстро набросанный мною текст этого письма:

    ?Париж, 9 марта 1915 г. Мой милый друг, пишу тебе не как президент и даже не как твой бывший министр, а как старый товарищ по лицею. Я дал прочитать свое письмо Делькассе, чтобы быть уверенным, что оно не содержит ничего, могущего помешать тебе в твоих действиях, но хотя эти строки попадут к тебе через нашу дипломатическую почту, они, тем не менее, нисколько не будут носить официального характера. Твои телеграммы за последние месяцы не позволяли нам предвидеть внезапную перемену, которая произошла теперь в намерениях русского правительства. До сих пор это правительство ограничивалось деликатным указанием, что оно, возможно, потребует в свое время укрепленный пункт на Босфоре, но оно не заявляло никаких притязаний ни на Константинополь, ни на Дарданеллы, ни на Фракию, ни на острова, господствующие над проливами. Мы поражены той поспешностью и стремительностью, с которыми [501] сформулированы все эти новые требования в момент, когда начинается весьма трудная операция. Россия не могла и думать о том, чтобы вести ее одна, она даже одно время, казалось, не желала принимать на себя никакой доли в ее бремени. Если Константинополь окажется в руках союзников, это по меньшей мере будет общей победой, эта победа будет лишь одним из эпизодов войны, которую союзники обязались продолжать в полном согласии между собой до того дня, когда все они придут к решению заключить мир. Некоторые русские из школы Витте, конечно, очень не прочь были бы присвоить себе Константинополь и не продолжать затем войны против Германии и Австрии. Я не могу думать, чтобы император когда-либо пошел на их коварные наущения. Однако будем остерегаться неосторожных шагов, которые благоприятствовали бы их интригам. Первой, безусловно, необходимой предосторожностью я считаю: не обсуждать публично будущей судьбы Константинополя и оставлять Румынию, Италию и все другие нейтральные государства в неведении относительно желаний России, ибо открыть им эти желания значило бы отпугнуть от них поддержку, которую Сазонов, на мой взгляд, надеется купить слишком дешево.

    Итак, ограничимся секретными беседами между собой — между Францией, Англией и Россией — и будем беседовать в духе совершенного доверия и дружбы. Россия не может не признать, что она требует от нас теперь рассмотреть отдельно и преждевременно вопрос, который является лишь частью целого и не может быть отделен от него. Этот вопрос должен быть разрешен только тогда, когда последует общее разрешение; он связан со всеми другими вопросами, которые встанут тогда, причем решение их будет зависеть от размеров совместной победы. Мы знаем устремления России и желаем, чтобы они могли осуществиться, но мы не можем принести при этом в жертву свои устремления. Отдача России Константинополя, Фракии, проливов и берегов Мраморного моря означает раздел Оттоманской империи. Мы не имеем никаких разумных оснований желать этого раздела. Если он неизбежен, мы не желаем, чтобы он произошел [502] за наш счет. Поэтому надо будет, с одной стороны, найти такую комбинацию, которая позволит нам успокоить наших мусульманских подданных в Алжире и Тунисе относительно дальнейшей независимости повелителя правоверных, и, с другой стороны, помимо сохранения наших институтов на Ближнем Востоке и соблюдения наших экономических интересов в Малой Азии, добиться признания наших прав на Сирию, Александретту и вилайет Адану. Но обладание Константинополем и его окрестностями даст России не только своего рода привилегию в наследовании Оттоманской империи. Оно введет Россию через Средиземное море в концерт западноевропейских держав и даст ей возможность благодаря выходу в незакрытое море стать великой морской державой. Таким образом, в европейском равновесии наступит полная перемена. Такой прирост сил мог бы быть приемлем для нас лишь в том случае, если бы мы сами извлекли из войны равноценные выгоды. Итак, все тесно связано между собой. Мы будем в состоянии поддерживать желания России только в соответствии с теми удовлетворениями, которые мы сами получим. Война с Турцией и перспективы, которые она открывает для России, не заставят нас забыть происхождения общей войны. Пожар в Европе вспыхнул из-за сербского вопроса. Агрессивность Германии проявилась по вопросу, который затрагивал Россию гораздо более непосредственно, чем Францию; последняя была вовлечена в конфликт против своей воли. Франция осталась верна своему союзу. Ныне ей трудно было бы примириться с тем, что перспектива овладения Константинополем отвлекла русское общественное мнение от истинных причин и существенного объекта войны. Для союзников возможна здесь только одна разумная и лояльная линия поведения: продолжать борьбу соединенными силами, исключать всякую мысль о сепаратном мире и отложить все вопросы о дележе до окончательного решения. Каждый может иметь свои желания и даже заявлять свои требования. Но невозможно определять доли в дележе, прежде чем узнаешь, что именно будет подлежать дележу. Как тебе телеграфировал министр, предварительно надо одержать победу, и одержать ее как можно [503] скорее. Я не сомневаюсь, что при известной твердости тебе удастся внушить императору и русскому министру более правильный взгляд на постоянные интересы союза. Ты пользуешься их доверием. Используй его для того, чтобы разъяснить им положение и предостеречь их от начинаний, в которых воображение часто играет большую роль, чем чутье действительности. Шлю тебе, дорогой друг, сердечнейший привет?.

    Это интимное письмо, в котором я высказываюсь со всей свободой, достаточно показывает, что, что бы ни говорили и писали об этом, ни правительство, ни я ни разу не принимали ни малейшего обязательства перед Россией и, напротив, были очень изумлены ее новыми притязаниями{*392}.

    В то время как император сделал Палеологу эти внушающие тревогу заявления, Сазонов, со своей стороны, совершил странный и неумный шаг. Под предлогом, что Италия, согласно конфиденциальным сообщениям маркиза Карлотти, старается добиться от нас в обмен за свое вступление в войну очень больших преимуществ, русский министр представил царю записку, составленную в духе, совершенно противоположном французским взглядам. ?Сазонов не без опасений отнесется к выступлению на сцену Италии, военная и морская помощь которой утратила главную свою ценность. Всякий новый участник войны затруднит мирные переговоры. Глубокое взаимное доверие между тремя союзными державами является источником их силы. Если в их среду вмешается четвертая держава, не придется ли опасаться, что она будет стараться в своих частных интересах разъединить их? Поэтому Сазонов считает, что, если итальянское правительство предложит нам свою помощь, мы должны под самым [504] дружественным видом уклониться от нее? (Петроград, № 353 и 354). Французский кабинет поспешил дать знать России, что он отказывается присоединиться к этой политике пренебрежения и отрицания.

    Однако он не разделяет нетерпения некоторых наших политиков, которые готовы на неосторожные шаги, лишь бы ускорить решение Италии. Финансовая комиссия сената, выйдя отчасти из своей конституционной роли, требует, чтобы мы освободили солдат-гарибальдийцев в нашей армии и выдали им вознаграждение в несколько сот тысяч франков, чтобы они могли составить самостоятельный корпус волонтеров и отправиться против Австрии. Ко мне уже пришел с весьма таинственным видом Жюль Гэд рассказать об этом плане, пришедшемся по сердцу его революционному романтизму. Он сказал мне, что гарибальдийцы желают, чтобы их уволили из армии, выдав им немного денег и винтовки. Они отправятся тогда — не знаю, какими путями, — в Трентино, где начнут партизанскую освободительную войну. Они убеждены, что Италия последует за ними. При другом случае генерал Риччиотти Гарибальди выразил мне с полуслова то же желание. ?Италия выступит, — сказал он, — или же это будет конец монархии?. Гэд хотел знать, нахожу ли я это предприятие неосуществимым или опасным, и прибавил со своей обычной лояльностью: ?Без вашего согласия я не буду говорить об этом в совете министров?. Я ответил ему, что не вижу, какими путями гарибальдийцы могут добраться до Трентино, если не добьются того, чтобы итальянское правительство смотрело сквозь пальцы на их начинание, но, добавил я, не исключена возможность, что их предприятие покоится на одной из тех комбинаций, из которых в свое время извлек такую пользу Кавур. Так что, заметил я, не представляет никаких неудобств обратиться по этому вопросу к совету министров. Правительство, поставленное в известность Гэдом, находит, что при условии затребования у гарибальдийцев объяснений о том, как они рассчитывают проникнуть в Трентино, можно освободить их и содействовать их предприятию, снабдив их деньгами и винтовками. Финансовая комиссия, извещенная, не знаю, каким образом, [505] приглашает, стало быть, правительство сделать то, что оно уже сделало. Однако она, кажется, более нашего верит в успех этой авантюры.

    К тому же все внимание Италии, как и Греции и Болгарии, устремлено теперь на Дарданеллы, она выжидает результата операций союзников. К несчастью, до сих пор наши усилия столь же бесплодны на Ближнем Востоке, сколь в Шампани. Мы бомбардировали форт Дарданос и Ильдизский редут, но корабли не прошли в пролив.

    Пропала также всякая надежда на военную помощь Японии в Европе. Полномочный министр Бельгии в Токио говорил с министром иностранных дел, который сказал ему: ?Правительство не считает возможным дать ход этому делу. Армию, собранную на основе всеобщей воинской повинности для защиты страны, нельзя отправлять далеко за пределы страны. Ни одно правительство не решится предложить это императору? (Токио, № 34). Охладит ли этот ответ кампанию Клемансо? Сказать по правде, это менее всего вероятно.

    Среди всеобщего удрученного состояния, порождаемого нашим бессилием на фронтах, на нас обрушиваются с противоречивыми обвинениями. Одни ставят Жоффру в вину, что он то и дело продолжает попытки наступления, сопряженные со столь тяжелыми потерями, другие жалуются на нашу неподвижность. Одни проповедуют доктрину о всемогуществе огнестрельного оружия, другие превозносят всемогущество смелости{*393}. Здравый смысл требует соединения того и другого.

    В комиссиях парламента взялись теперь за адмирала Буэ де Лапейрера. Упрекают его в том, что он не проявляет достаточной активности в Средиземном море. Сам английский морской министр выразил Оганьеру пожелание, чтобы во время битвы в Дарданеллах была сделана попытка наступления на этом море. 24 февраля Лапейрер писал морскому министру, что он подверг всестороннему рассмотрению вопрос об экспедиции на Адриатическое море, даже созвал пять [506] своих высших офицеров на борт ?Курбе?, и что все они вместе с ним нашли эту экспедицию гадательной и даже опасной. ?Однако один из них, — пишет он, — высказался в том смысле, что можно было бы, не расстраивая расположения линейных кораблей (sans déranger les unités de ligne), выделить два крейсера и послать их по направлению к Триесту. В принципе эта идея правильна, но, по-моему, она осуществима только при условии поддержки крейсеров броненосцами, дабы избежать опасности, что отступление крейсеров будет отрезано броненосцами, вышедшими из Полы... С другой стороны, принимая во внимание, с каким великим удовлетворением экипаж наших судов и наши штабы встретят, наконец, возможность померяться силами с противником, я в конце концов считаю подобную операцию возможной, несмотря на то, что она сопряжена с большим риском. Я прихожу к этому заключению, потому что эта операция — единственная, представляющая шансы на успех, но я отдаю себе отчет в том, что не могу предпринять ее без согласия морского министра или правительства, которые одни компетентны судить о ее целесообразности и о ее возможных последствиях?. Нелегкий вопрос для министра и кабинета; они хотят обсудить его, прежде чем ответить. Операция с направлением на Триест представляется нам во всех отношениях нецелесообразной. По всей вероятности, она произведет плохое впечатление в Италии. Вдобавок после внимательного рассмотрения вопроса Оганьер и канцелярии его министерства находят, что рейд, о котором с такими колебаниями говорит адмирал де Лапейрер, сопряжен со слишком большим риском, и поэтому, несмотря на выраженное английским правительством желание, благоразумнее будет отказаться от него.

    В Греции с грубой силой сказалось личное влияние Вильгельма II. 6 марта все население Салоников радостно праздновало годовщину взятия Янины. На улицах города происходили народные демонстрации. Всюду развевались греческие, французские, английские, русские и сербские флаги. Раздавались крики: ?Да здравствуют союзники! Долой бошей! В Берлин! В Константинополь!? Толпа приветствовала [507] французского консула Сеона (Салоники, № 29). На другой день греческий посланник Александропуло уведомил в Нише Пашича, что греческое правительство приняло решение выйти из нейтралитета и предоставить в распоряжение Антанты свой флот и одну дивизию своих сухопутных войск. Пашич горячо благодарил посланника за его сообщение. Но вдруг в одиннадцать часов вечера он получает от сербского посланника в Афинах известие об отставке Венизелоса (Ниш, № 131). Действительно, король Константин не одобрил политики вмешательства в войну, и греческий политический деятель, дезавуированный своим государем, должен был подать в отставку. Королева София, а с ней и ее брат Вильгельм одержали верх над ним.

    Зима подходит к концу, дни становятся длиннее, и мы чувствуем облегчение при мысли, что наши войска, скованные в окопах, не будут уже терпеть столь жестокую муку от зимней непогоды и после снега, грязи, туманов и заморозков смогут скоро отогреться на весеннем солнышке. Но меня продолжает удручать наше бессилие на фронтах, и я думаю о том, не вернется ли с наступлением хорошей погоды у нас надежда на быстрый успех. Дни проходят медленно, печально, и нигде не видно шансов на близкую победу.

    Среда, 10 марта 1915 г.

    Знакомлюсь с помеченным 8 марта отчетом комиссии, назначенной правительством для установления случаев нарушения международного права неприятелем на нашей территории. Комиссия состоит из самых беспристрастных, самых добросовестных лиц: первого председателя счетной палаты Жоржа Пайелля, нашего бывшего посланника в Люксембурге Армана Моллара, члена государственного совета Жоржа Маренже, члена кассационной палаты Эдмона Пайо. Она опросила французов, взятых в плен немцами в оккупированных районах и недавно возвратившихся через Швейцарию. Их около двенадцати тысяч, все они более или менее продолжительное время пробыли в концентрационных лагерях в Гольцминдене, Эрфурте и др., в Раштадтской крепости или в баварских лагерях. Повествование о жестоком [508] обращении, которому подвергались эти бедные люди, производит крайне тяжелое впечатление. В частности, я останавливаюсь на некоторых местах отчета, в которых говорится о возмутительных насилиях, совершенных в деревнях департамента Мааса: Бантвилль, Лавинье-вилль. Сен-Морис-су-ле-Кот.

    В Греции образован кабинет Гунариса. Король заявил английскому посланнику, являющемуся старшиной дипломатического корпуса, что в политике страны не произойдет никакой перемены и Греция будет соблюдать благожелательный нейтралитет по отношению к державам Тройственного согласия. Это, по его словам, будет самым лучшим средством помешать вступлению Болгарии в войну (Афины, № 90).

    Жоффр ходатайствовал о разрешении назначить себе временного заместителя ввиду того, что обстоятельства могут на время лишить его возможности исполнять свои функции главнокомандующего. Мильеран сообщил об этом правительству. Я высказался против того, чтобы отнимать находящееся в руках у Гальени назначение его эвентуальным преемником главнокомандующего. Но так как Жоффр не согласится, чтобы Гальени временно замещал его, пришлось выбрать на этот случай другого генерала. Совет министров постановил вчера, что Жоффр может в случае надобности назначить своим заместителем Дюбайля. Этот выбор был представлен на утверждение главнокомандующего, который согласился с ним.

    Четверг, 11 марта 1915 г.

    Лорд Китченер заявил о своем желании встретиться с Мильераном и генералом Жоффром. Он предлагает приехать во французскую главную квартиру, но уточняет, что на этом свидании речь не будет идти ни о дарданельской экспедиции, ни об использовании формируемой ныне новой английской армии (Лондон, № 414). Мы чувствуем, что англичане чем-то недовольны. Они хотят иметь морскую базу в Дюнкирхене, а Жоффр до сих пор не соглашался на занятие ими этого города и заявлял, что Дюнкирхен нужен ему для наших войск. Между тем, события с каждым днем выявляют [509] выгоды построенного на взаимном доверии сотрудничества обеих армий. Еще вчера англичане благодаря поддержке нашей тяжелой артиллерии имели блестящий успех между Лис и каналом Бассе. Правительство решило настаивать перед Жоффром на том, чтобы он разрешил нашим союзникам пользоваться портом Дюнкирхена и городом для своих нужд. С другой стороны, совет министров поручает Делькассе запросить в Лондоне разъяснений относительно операций в Дарданеллах и роли, предназначаемой для нашего экспедиционного корпуса.

    Министр иностранных дел конфиденциально сообщил мне телеграмму, которую он получил от Поля Камбона и о которой не желает пока говорить в совете министров (Лондон, №417): ?Совершенно секретно. Вчера итальянский посол сказал сэру Эдуарду Грею, что в случае, если его правительство решится выйти из своего нейтралитета, оно будет в состоянии действовать не ранее 15 апреля ввиду недостаточной подготовки. Оно согласится примкнуть к союзникам на известных условиях, перечисленных в меморандуме, который он (посол) вручил министру иностранных дел с просьбой хранить его в тайне. Сэр Эдуард Грей ответил, что не может высказаться по поводу этого меморандума без предварительного совещания с Францией и Россией. Маркиз Империали требовал, чтобы при этом была соблюдена строжайшая тайна и чтобы меморандум не был вручен нам. Поэтому сэр Эдуард Грей ограничился тем, что прочитал его сегодня моему русскому коллеге и мне. Граница, требуемая Италией на севере, включает в себя часть Тироля, начиная от горы Ортлер; она поднимается до горного прохода Бреннер, достигает нынешней границы, проходя восточнее Брунека, затем покидает эту границу и тянется до одного пункта западнее Клагенфурта, наконец, спускается прямым путем на запад от Фиуме. Таким образом, она оставляет за Италией Трентино и Истрию с островами Чезо, Люссин, Паго и Премуда. Побережье Кроации, включая Фиуме, должно быть нейтрализовано. Далмация отдается Италии. От северной границы Далмации до Дрины ниже Сен-Джиованни ди-Медуа нейтрализованный берег будет предоставлен Сербии и Черногории. В Албании Сербия и [510] Греция получат некоторые преимущества, но Дураццо станет столицей автономной и мусульманской Албании. Берега ее вплоть до мыса Стилос тоже будут нейтрализованы. Италия возьмет себе Валону с окружающей территорией. Она сохранит за собой Додеканезос. В Малой Азии за ней будет признана сфера влияния вокруг Адалии. Если союзники оккупируют территории в Турции, Италия оккупирует свою зону влияния. Если союзники присвоят себе немецкие колонии в Африке, Италия получит преимущества на территории, прилегающей к Эритрее. Сэр Эдуард Грей не скрыл от маркиза Империали, что находит притязания его правительства несколько чрезмерными. Я думаю, что это не является последним словом Италии. Поль Камбон?.

    Да, конечно, эти итальянские притязания в их первоначальном виде несколько чрезмерны. Возможно, что наша соседка получила от Австрии некоторые условные обещания и желает сравнить выгоды, которые она может ожидать от той и другой из воюющих сторон. Так или иначе, прежде чем вступить в войну, она определенно требует от нас, кроме доступа к Эфиопии через Джибути, господства на Адриатическом море и в восточной части Средиземного моря. Это много. Ее меморандум был вручен Грею 4 марта, а Империали получил его 16 февраля. Она, стало быть, взяла себе время на размышление{*394}.

    Пятница, 12 марта 1915 г.

    Сэр Френсис Берти передал Делькассе содержание итальянского меморандума, после того как Империали, в конце концов, позволил поставить нас в известность о нем.

    В противоположность тому, что думал Поль Камбон, в этом документе не говорится об Эритрее. Возможно, что английский министр немедленно отклонил это притязание. Но Италия требует, чтобы в случае ее вступления в войну на [511] стороне Антанты за ней были признаны в Европе и Малой Азии те преимущества, которые перечислены Полем Камбоном, кроме того, чтобы мир не был заключен помимо нее, чтобы англо-французский флот поддерживал ее флот против Австро-Венгрии и чтобы Россия держала на австрийском фронте определенный минимум войск. Делькассе и департаменты его министерства рассмотрели территориальные требования Италии. Как и я, он считает, что мы должны изучить их в духе благожелательства, но три пункта требуют серьезных оговорок, а именно: занятие Италией Далмации, нейтрализация славянских земель, отдаваемых Сербии и Черногории, и восстановление мусульманской Албании. Конечно, очень желательно поощрить Италию, но не следует обескураживать Сербию, которая с таким трудом борется за свое национальное существование.

    Главная квартира опубликовала официальное сообщение под следующим заглавием: ?Наши действия в Шампани, их цель и результат?. Согласно выводам этого сообщения, наши операции были ?непрерывной цепью местных успехов?. Они стоили нам лишь ?относительно небольших потерь и очень малого количества взятых в плен?. Они ?нанесли неприятелю огромные потери, превышающие потери, понесенные им за тот же период времени в России?. Они ?заставили неприятеля сосредоточить на этом участке фронта пять армейских корпусов и израсходовать здесь множество снарядов?. Они ?содействовали блестящим успехам русских и англичан?. Они ?вынудили у немецкого генерального штаба объяснения, равносильные признанию?. При всем этом медоточивом оптимизме цель, преследовавшаяся нашим командованием и провозглашенная им, увы, не достигнута. Мы взяли тригонометрический пункт № 196 (высоту), потом потеряли его, затем опять взяли. Мы нигде не прорвали неприятельских линий. Мы даже не заставили неприятеля отступить в сколько-нибудь заметной мере. Наши солдаты, как всегда, отличались изумительной храбростью, но теперь не время для торжественных песнопений.

    Печальное известие. Командующий 6-й армией генерал Монури, осматривая вместе с одним из своих корпусных [512] командиров генералом де Вилларе передовые окопы, позволил себе безумную неосторожность подняться с внутренней стороны бруствера и разглядывать через амбразуру расположение неприятеля. Его заметил немецкий наблюдатель, находившийся в немецкой траншее в пятидесяти метрах от него, раздался выстрел, и оба генерала были ранены одной пулей. Генерал Монури лишился левого глаза, у него также раздроблена челюсть, опасаются, что он ослепнет и на оставшийся правый глаз. У генерала Вилларе пуля пробила лобную кость, ему сделали успешную операцию (трепанацию). Надеются, что оба будут спасены, если не произойдут непредвиденные осложнения.

    Узнав про это двойное несчастье, мы с генералом Дюпаржем бросаемся в автомобиль и едем в Виллерс-Коттере, куда отвезен Монури. Я нахожу его в постели, он задремал. Остерегаюсь нарушить покой достославного раненого, ограничиваюсь тем, что кладу на одеяло военную медаль, которую Жоффр просил меня вручить ему. Остаюсь несколько минут в молчании у изголовья заснувшего генерала. Он не просыпается. Покинув его, посещаю соседний лазарет, устроенный в здании богадельни. Здесь мало раненых, но зато много больных: тифом, скарлатиной, рожей, дифтерией, менингитом спинного мозга. А между тем меня уверяют, что санитарное состояние 6-й армии хорошее. Что же было бы в противном случае? Изумительные солдаты, вы не только подвергаетесь каждый день опасности пролить свою кровь за отечество, но, кроме того, находитесь под угрозой стольких напастей! Как сможет Франция когда-либо отблагодарить вас за ваш патриотизм и вашу самоотверженность?

    Суббота, 13 марта 1915 г.

    По запросу Делькассе Поль Камбон сообщает, что ?итальянский меморандум содержит формальное требование, что союзные державы присвоят себе в Африке преимущества за счет немецких колоний, что Италия тоже должна получить пропорциональную долю, а именно на границах Эритреи, страны Сомали и Ливии. В своем резюме, адресованном сэру Френсису Берти, сэр Эдуард Грей не упомянул про этот пункт, [513] который показался ему имеющим второстепенное значение. Он находит очень трудным сделать уступки на границах страны Сомали? (Лондон, № 434). Легко сказать ?второстепенное значение?, но на границах Эритреи и Ливии эти уступки должны быть сделаны за счет Франции, а она не имеет никаких оснований соглашаться на это.

    Согласно телеграммам из Вены и Берлина, прочитанным новым греческим министром иностранных дел нашему посланнику в Греции Девиллю, во вторник состоялось под председательством австрийского императора совещание, в котором участвовали оба председателя австрийского и венгерского советов министров, три общих министра и генерал Конрад фон Гетцендорф. Все высказались в том смысле, что ввиду ожидаемых успехов англо-французской эскадры под Константинополем, ввиду неотложности новых операций против Сербии и необходимости связать Италию Австрия должна сделать последней уступки территориального и экономического характера. Император сначала колебался, потом уступил, и соглашение налаживается (Афины, № 93). Несомненно, Италия стучится попеременно, если не одновременно, в обе двери, но она слишком осторожна, чтобы действовать наобум, не взвесив основательнейшим образом доводы ?за? и ?против?.

    Наш посланник в Голландии Аллизе тоже сообщает нам, что секретарь германского посольства в Гааге привез 8 марта из Берлина известие, что Италия получила от Австрии удовлетворительные обещания (Гаага, № 310).

    В ожидании решения итальянского кабинета Грей сообщил Сазонову перечень требований Италии. Как можно было предвидеть, русский министр возражает против аннексии всей Истрии (Петроград, № 408). Он требует, чтобы морское побережье от мыса Планка до бухты Каттаро было отдано славянский государствам, равно как заливы от Каттаро до Дрины. Кроме того, он выражает желание, чтобы Албания была разделена между Грецией и Сербией. Он не соглашается на нейтрализацию побережья между бухтой Каттаро и устьем Воюзы. Он не возражает против аннексии Додеканезоса и признания итальянских интересов в районе Адалии. [514] Удастся ли нам примирить столько противоположных притязаний и противоречивых взглядов?

    Узнали о смерти графа Витте. Эта смерть чуть ли не имеет для Антанты значение выигранного сражения. Царь не любил его и говорил мне о нем в нелестных выражениях. Но все же можно было опасаться его влияния, которое чаще всего было направлено в пользу Германии{*395}.

    В качестве цены за свое слишком угодливое согласие на планы Николая II на Константинополь и проливы английское правительство, которое не теряет времени, потребовало сегодня утром от России согласия на то, чтобы отныне нейтральная зона в Персии была включена в английскую зону. Император немедленно дал свое согласие (Петроград, № 414).

    Приехавший из главной квартиры полковник Пенелон говорит мне со своей обычной откровенностью, что операции в Шампани окончательно провалились. Главнокомандующий очень разочарован ими и решился прекратить их. Мы почти без всякой пользы потеряли двадцать пять тысяч человек убитыми, взятыми в плен и ранеными. Кроме того, израсходовали невероятное множество снарядов. Выиграли несколько считанных километров. Все происходило по безупречному плану, но так медленно, что за взятыми нами окопами немцы всегда успевали создать новые, тоже сильно укрепленные. Жоффр видит, что, если продолжать наше наступление, оно может дать нам только незначительные выгоды. Он намерен теперь воспользоваться успехами англичан и предложит Фошу начать концентрированную атаку с обоих флангов английской армии. Новая операция должна начаться завтра.

    По соглашению с Жоффром военный министр предложил Гальени занять место Монури во главе 6-й армии. После нескольких часов размышления Гальени ответил отказом. Имеет ли он другие виды или же не согласен с Жоффром относительно ведения операций? Он не назвал своих мотивов. Тогда главнокомандующий предложил генерала Дюбуа, который и был назначен Мильераном. Это прекрасный кавалерийский офицер, бывший начальник Сомюрской школы [515] и директор отдела кавалерии в министерстве. Он отличился во главе 9-го корпуса на Сомме, на Маасе, в Сенгонских болотах, на Изере, во всех боях, в которых этот корпус принимал участие.

    Воскресенье, 14 марта 1915 г.

    Фрейсине просил у меня аудиенции и извинился за то, что, будучи болен гриппом, сам предлагает мне определенный час для нее. Разумеется, я вызвался заехать к нему. Он ответил мне несколькими словами, изысканно любезными: ?Ваш визит окончательно прогонит грипп, который уже на исходе. Заранее благодарю вас?. Сегодня утром я был у него, он был одет по-домашнему, у него насморк, но голова работает прекрасно. Он говорит мне, что военная комиссия сената снова очень раздражена против Мильерана. Делегаты, назначенные ею для осмотра военных заводов, всюду нашли страшный беспорядок. В общем переделано только двадцать шесть тысяч ружей, а новые еще не производятся. Заказанные пятьсот орудий 75-миллиметрового калибра, о которых говорил Мильеран, еще не готовы. Фрейсине жалуется, что министр не умеет сломить силу инерции канцелярий своего министерства. Комиссия очень недовольна и против воли председателя выразила в своем докладе порицание.

    Я написал Мильерану подробное письмо и уведомил также Вивиани. ?Все эти проволочки, — пишу я Мильерану, — тревожат комиссию также еще потому, что, надо думать, они еще более затруднят формирование новых частей. Я не могу найти для них объяснения после твоих приказов, очевидно, не выполненных. Еще раз умоляю тебя, прими меры и наложи строгие взыскания. Правда, генерал Баке, вступая в должность начальника артиллерийским управлением, имел смелость утверждать, что у нас слишком много орудий, но этого мнения не разделяет ни Госсе, ни Деламотт, ни многие другие специалисты, а при сомнении, — если предположить, что здесь возможно сомнение, — ясно, что надо производить, причем в как можно более быстром темпе?.

    Меня посетил Поль Камбон. Он жалуется на бессистемные начинания (initiatives incohérentes) Сазонова и сожалеет, [516] что Палеологу не удается положить этому предел. Русский министр занимается тем, что регламентирует на бумаге будущую оккупацию Константинополя (Петроград, № 418 и 419). Он требует, чтобы квартал святой Софии был предоставлен русским войскам. Ни дать ни взять, герцог Менуайль, граф Спадассен, излагающий Пикрошолю свои завоевательные планы: ?Я велю построить храм Соломона?. Но, в свою очередь, кардинал Гаспарри от имени папы просил монсеньера Аметта запросить французское правительство, нельзя ли будет восстановить в храме святой Софии католическое богослужение. Парижский архиепископ, обратившийся к Жюлю Камбону с этим запросом, сам напомнил при этом, что в 1453 г., в год взятия Константинополя турками, храм святой Софии уже был не католическим, а греко-православным, и от себя же добавил, что желание Ватикана рискует натолкнуться на притязания России. Жюль Камбон сообщил мне об этом разговоре. Он предлагает ответить монсеньеру Аметту, что, если дело дойдет до этого, Франция приложит все усилия, чтобы для католического богослужения было отведено в Константинополе другое здание. Но вместе со мной он считает ребячеством регламентировать заранее будущее города, который еще не взят.

    Понедельник, 15 марта 1915 г.

    Вивиани жалуется на Мильерана, говорит, что против него все растет враждебное настроение. Леон Буржуа подтвердил мне замечания Фрейсине. Он говорит, что кроме Клемансо и, возможно, также Думера, никто не желает вызвать ни министерского кризиса, ни кризиса в высшем командовании, но необходимо, чтобы Мильеран взял в руки работу своего министерства, ускользающую от его контроля.

    Как сообщил мне Пенелон, имеются новые трения между Жоффром и фельдмаршалом Френчем. Последний приостановил свое наступление, причем мы не знали в точности причины этого. Поэтому Фош должен был отказаться от своего наступления. Итак, на этом участке фронта все приостановлено. Зато была произведена энергичная атака на Вакуа. Половина этой деревни была занята нашими войсками. Я [517] больше кого-либо радуюсь этому успеху, так как это одна из дорогих моему сердцу небольших коммун в департаменте Маас. Но в печати появилось по этому поводу сообщение, составленное в таком дифирамбическом тоне, что я никак не могу одобрить эти преувеличения.

    Вторник, 16 марта 1915 г.

    Вивиани беседовал с Мильераном и теперь более спокоен. Орудия действительно заказаны. Сенатская комиссия запросила только завод в Шателльру, между тем, именно в Шателльру, причем только в Шателльру не было сделано заказов. Что касается ружей, приняты новые меры.

    Вернувшийся из Афин Романос уверяет меня, что иностранная политика Греции не будет изменена, что она останется очень благожелательной для Франции, что министерский кризис был вызван только разногласием по вопросу о немедленном выступлении, но что новое правительство, возможно, тоже скоро будет вынуждено само принять решение о вступлении в войну. ?Однако, — продолжал он, — король находится под влиянием своего шурина. ?Я не верю, — сказал он мне, — в большую победу Германии, но я думаю, что в этой войне не будет ни победителей, ни побежденных, поэтому мы должны быть осторожными?. Я описал ему настроение Франции, ее уверенность в победе, но он остался при своем скептицизме?.

    Генерал д'Амаде отправился с нашим экспедиционным корпусом на Ближний Восток. Наши войска и английские войска должны сначала высадиться на полуострове Галлиполи, укрепиться там и бомбардировать оттуда форты на азиатском берегу, так как судовых орудий недостаточно для уничтожения возведенных турками укреплений. Совет министров обсуждает ситуацию, изложенную нам английским правительством. Генералу д'Амаде будет отдан приказ высадить свои войска только согласно директивам английского генерала сэра Джона Гамильтона и только после прибытия английского экспедиционного корпуса. Китченер рассчитывает приехать в скором времени в Париж для обсуждения всех этих вопросов с Мильераном и Жоффром (Лондон, № 461). [518]

    В полном достоинства письме от вчерашнего числа генерал Флорентен, великий кавалер ордена Почетного легиона, по собственному почину предоставляет свой пост в мое распоряжение, для того чтобы он мог быть отдан кому-либо из генералов, отличившихся на войне. Я благодарю его за его бескорыстие, но пока мы оставляем его на его посту.

    Среда, 17 марта 1915 г.

    Шведский министр иностранных дел сказал вчера Тьебо, что, по его мнению, в ближайшее время предстоит заключение соглашения между Италией и Австрией. Италия получит Трентино и выпрямление границы у Триеста (Стокгольм, № 57). Действительно ли этот проект накануне осуществления? Или же эти слухи распространяет Италия, чтобы добиться от нас больших выгод?

    Я получил из Клермон-ан-Аргонн телеграмму следующего содержания: ?Подполковник Симон, командир 46-го пехотного полка, президенту республики. С прискорбием сообщаю вам о смерти государственного советника Анри Колиньона, бывшего солдатом в моем полку и павшего на поле брани 15 марта. О нем скорбит весь полк, в котором он приобрел своей храбростью всеобщую любовь. Примите... и т. д.?. Префект департамента Финистер Анри Колиньон был внезапно отозван со своего поста, без всякого разумного основания, просто из-за разгулявшихся нервов Клемансо, бывшего тогда председателем совета министров и министром внутренних дел. Фальер не мог успокоиться, что ему пришлось подписать этот декрет, и назначил Колиньона своим генеральным секретарем. Когда я был избран президентом, мой предшественник горячо рекомендовал мне своего преданного сотрудника. Моими стараниями он был назначен государственным советником. Когда вспыхнула война, этот прекрасный человек оказался также храбрейшим солдатом. Несмотря на свои шестьдесят шесть лет, он поступил в армию простым солдатом и отказывался впоследствии от всяких повышений. Еще 26 декабря в замечательном письме, написанном карандашом, он с гордостью писал мне: ?Я живу, как простой солдат, в солдатской среде?. Он блестяще держался и убит теперь во время штурма на склонах Вокуа. [519]

    Другая смерть, еще больше волнующая меня. Доктор Демон в Бордо сообщает мне, что его шурин Руа де Клотт, бывший староста адвокатов Жиронды, умер от апоплексического удара. Это был один из самых выдающихся адвокатов, с которыми я встречался, прекрасный диалектик, великолепный и тонкий оратор, а в частной жизни веселый товарищ, человек высокой культуры, художник в душе, неутомимый путешественник. В его лице я теряю истинного друга. Я с грустью вспоминаю, как мы несколько месяцев назад гуляли вдвоем в садах Бордо среди шуршащей опавшей листвы{*396}.

    Четверг, 18 марта 1915 г.

    Мильеран прочитал в совете министров письмо, посланное ему вчера Жоффром. ?С 4 сентября, кануна битвы на Марне, — пишет главнокомандующий, — инициатива в стратегических операциях беспрестанно принадлежала французским армиям. Маневр, последовавший за нашей победой, имел целью продвинуть наше левое крыло до моря, протянуть руку помощи бельгийской армии, запертой тогда в Антверпене, и, наконец, зайти, в тыл правого фланга противника. Из этих целей первые две были достигнуты. Благодаря прибытию новых корпусов, которые удалось сформировать немцам, последние оказались в состоянии парировать наше обходное движение, но, с другой стороны, они не были в силах отбить наше левое крыло. После окончания сражения во Фландрии мы предприняли ряд операций в районах, выбранных нами по тактическим соображениям. Конечной целью этих операций было разбить линию укреплений, построенную немцами, прорвать ее в таких направлениях, в которых возможно было бы стратегическое использование успеха. Для такого дела требуются мощные средства. Я остаюсь при убеждении, что оно необходимо и осуществимо. Предпринятое нами наступление, в Шампани, так же, как атака англичан между каналом Бассе и Лис, является лишь одной фазой в этом генеральном плане, который я буду продолжать до конца.. Однако я считаю, [520] что в настоящий момент необходимо изменить характер предпринятых здесь операций, а именно по следующим соображениям: а) неприятель значительно увеличил свои силы на нашем фронте; б) определенное утомление наших войск не позволяет более, несмотря на весь их пыл, продолжать непрерывно операции с прежней силой; в) наконец, у нас был большой расход снарядов. В будущем мы будем располагать все растущими контингентами и материалами, это даст нам больше шансов на успех. Будут приняты все меры для того чтобы упрочить и округлить результаты, достигнутые в Шампани, базе наших будущих операций, а также для того, чтобы пополнить наши резервы и приготовить в скором времени ряд мощных операций. Когда настанет время, та или иная из них будет проведена со всей той скоростью, которую позволяют нам наши транспортные средства, и в величайшей тайне, что, безусловно, необходимо, чтобы застать неприятеля врасплох. В ожидании этого я буду продолжать мелкие операции и начинать новые, тоже мелкие, операции, при этом преследуется цель поддержать дух армии и страны, занимать внимание неприятеля во второстепенных направлениях и таким образом помешать тому, чтобы инициатива перешла в его руки... Использование новых английских подкреплений, а главным образом новых частей, формируемых теперь в тылу, расширение производства снаряжения в признанном необходимым размере постепенно дадут нам возможность прибегать к комбинированным операциям нескольких армий. Я убежден, что эти операции принесут нам окончательные победы, которых мы должны добиваться и достигнуть на нашем главном театре военных действий помимо целей, преследуемых дипломатическим путем и экономической борьбой?.

    К этому письму были приложены весьма оптимистичный рапорт о наступлении в Шампани, а именно об атаках 1, 2, 4, 12 и 17-го корпусов и колониального корпуса, сводка расхода снарядов в 4-й армии за время с 26 февраля по 15 марта и перечень потерь. Израсходовано 1 094 513 снарядов 75-миллиметровых, 31 706–90-миллиметровых, 23 404 снаряда к дальнобойным орудиям — 120-миллиметровых, 14 554 к дальнобойным орудиям — 105-миллиметровых и т. д. 326 офицеров [521] убиты или пропали без вести; ранено 382 офицера. 14 659 солдат убиты или пропали без вести, 21 923 — ранены. При чтении этих документов ряд министров находит новые проекты главнокомандующего неясными и иллюзорными. Правительство предлагает мне пригласить Жоффра для получения от него более подробных указаний. Решено было, что в воскресенье в Елисейском дворце состоится завтрак с присутствием Жоффра и министров, где Жоффра будут просить изложить нам свои планы более конкретно.

    Рибо выступил сегодня в палате с финансовым экспозе, составленным с большой четкостью и ясностью. Речь его удостоилась чести быть расклеенной по всей стране. Кто помнит теперь, что в прошлом году кабинет, возглавляемый Рибо, был свергнут при первой встрече с парламентом? Это было до войны. То был другой век {49}.

    Русский император пригласил Палеолога посетить фронт. На границе Литвы и Польши Палеолог вел разговоры с Николаем II, Сазоновым, генералом Янушкевичем и Великим Князем Николаем Николаевичем (Петроград, № 426 и сл.). Царь и его министр иностранных дел заявили нашему послу, что предоставят нам полную свободу действий в Сирии и Киликии, но что Россия никогда не согласится отдать Иерусалим, Галилею, Иордан и Тивериадское озеро под протекторат католической (очевидно также и протестантской) державы. Генерал Янушкевич описывал в мрачных красках положение русской армии. Великий Князь Николай Николаевич, которого Палеолог нашел исхудавшим, поседевшим, с искаженными чертами лица, повторил, что немедленное сотрудничество Италии и Румынии было бы ?в высшей степени цепным?, он даже подчеркнуто прибавил: ?и настоятельной необходимостью? {50}. Как согласовать столько дипломатических требований с такой военной скудостью? Как согласовать мнение Великого Князя с сопротивлением Сазонова?

    Пятница, 19 марта 1915 г.

    Немецкое радио сообщает, что один из наших крейсеров, ?Буве?, натолкнулся в Дарданеллах на подводную мину. [522]

    До половины шестого вечера я остаюсь без подтверждения этого печального известия. В этот момент Оганьер передал мне по телефону, что оно, к несчастью, подтвердилось. ?Голуа? тоже потерпел крушение. Мы еще не знаем, каковы результаты бомбардировки фортов.

    Вчера и сегодня состоялись заседания палаты депутатов. Вивиани сообщает мне, что в кулуарах царит лихорадочная атмосфера. Циркулируют самые невозможные слухи, кучка паникеров с испуганными физиономиями предсказывает катастрофы. Этого достаточно, чтобы отравить атмосферу Бурбонского дворца.

    Суббота, 20 марта 1915 г.

    Китченер откладывает свою поездку во Францию. А между тем присутствие его в Париже становится все более необходимым. Мильеран и Оганьер не могут более откладывать своей беседы с ним о Дарданельской экспедиции. Английский экспедиционный корпус еще не вышел из Египта, и английское правительство желает, чтобы генерал д'Амаде, дивизия которого находится уже в Лемносе, возвратился в Александретту. Из разговоров с Уинстоном Черчиллем Оганьер вынес впечатление, что английское адмиралтейство питает тайное намерение начать боевые операции поблизости Египта.

    Сегодня у меня в Елисейском дворце завтракали Мажино, передвигающийся еще только на костылях, и Бриан. Доктор Гартман, лечащий Мажино, сказал мне вчера в госпитале Hotel Dieu — я навестил там бельгийских и французских раненых, — что колено Мажино уже никогда не будет действовать нормально и нога останется несгибаемой. После завтрака Мажино и Бриан не без резкости критикуют Жоффра и главную квартиру, говорят, что они слишком игнорируют реалии войны.

    Получены сведения об атаке на Чанак, предпринятой третьего дня британской эскадрой. Наши крейсеры ?Суффран?, ?Голуа, ?Шарлемань? и ?Буве? прошли в пролив, чтобы обстреливать форты на более близком расстоянии. ?Буве? наскочил на мину и пошел ко дну менее чем за три [523] минуты. Удалось спасти только четырех офицеров и около шестидесяти человек экипажа. Передняя часть ?Голуа? сильно повреждена огнем неприятельской артиллерии, он получил течь и отведен к берегу. Адмирал Гепратт с замечательным мужеством руководил нашей попыткой форсировать пролив, но она окончилась неудачей.

    Итальянский министр иностранных дел Соннино сказал Барреру несколько слов о разговорах, которые Италия ведет с Австрией (Рим, № 204). ?Это не переговоры в собственном смысле слова, — сказал он. — В противном случае я не имел бы возможности ответить вам. К нам обратились с предложениями, и, естественно, мы должны выслушать и рассмотреть их. Я не думаю, что они легко приведут к соглашению?.

    Со своей стороны, сэр Эдуард Грей, запросив мнение нашего и русского правительств и получив наши отзывы, продолжает вести переговоры с маркизом Империали. Сазонов считает теперь возможным предоставить Италии обосноваться в районе Зара-Себенико (Лондон, № 498). Но Грей находит, что требования Италии относительно Далмации и островов в заливе Кварнеро слишком ограничивают выход Сербии к морю, в результате в Лондоне, как и в Вене, ничего не достигнуто. Никто еще не знает, кто возьмет верх.

    Воскресенье, 21 марта, 1915 г.

    В половине второго ночи меня разбудил звонок по телефону. Почтовое отделение Елисейского дворца извещало меня, что согласно предупреждению, полученному управлением военного губернатора из Компьена, два цеппелина направляются в Париж. Через несколько минут по соседним с дворцом улицам проехали автомобили пожарной команды, их гудки слышны были по всему кварталу. Дворцовые сторожа погасили огни в саду, завернули газовые рожки и выключили электрические лампочки. Весь город внезапно погрузился во мрак. Тотчас же прожекторы на Эйфелевой башне и на Триумфальных воротах направили снопы своих лучей на ясное звездное небо. Мы открыли в большой спальне окно, выходящее в парк, и вперились глазами в усеянное звездами [524] необъятное пространство над верхушками деревьев. Вдруг часовой в саду дает знать, что прямо на нас идет цеппелин со стороны предместья Сент-Оноре. Тогда мы перешли в одну из комнат с видом на террасы, и почти тотчас же я различил на небе, пересекаемом лучами прожекторов, движущееся гигантское позолоченное веретено. Наши батареи взяли его под обстрел, и вокруг него летали раскаленные докрасна снаряды, словно дождь аэролитов. Он словно смеялся над их бессильным роем и продолжал свой путь с величественным спокойствием. Однако, чувствуя себя преследуемым светом прожекторов, внезапно повернул на север и исчез в темноте. Два-три других дирижабля тоже приблизились к Парижу, но были вынуждены удалиться. Бомбы были сброшены на улицу Дам, в Батиньоль и Нейи. Из укрепленного лагеря поднялись аэропланы и погнались за цеппелинами. Около четырех часов утра немецкие дирижабли удалились, канонада прекратилась, и мало-помалу зажглись огни в городе, снова безопасном.

    Утром я узнал, что в Париже не было раненых, но шесть человек ранены в окрестностях Парижа, на острове Гранд-Жатт, в Курбвуа и Леваллуа. Я отправился с мадам Пуанкаре осведомиться об их состоянии. Никто не ранен тяжело, но среди жертв находятся две девочки тринадцати и восьми лет, отец их мобилизован. Много других бомб упало в Компьене и Сен-Жермене. Они везде причинили только материальные убытки.

    Жоффр завтракал в Елисейском дворце вместе с министрами. После завтрака между всеми нами состоялся разговор, затянувшийся до четырех часов дня. Главнокомандующий очень ясно изложил нам свои идеи. Он снова объяснил операции в Шампани тем, что был поставлен перед необходимостью помочь русским и не допустить немцев раздавить русских в Польше. Он говорит, что считает достигнутые результаты удовлетворительными, но не желает продолжать атаки дальше, так как в настоящий момент вынужден еще экономить снаряжение. В противоположность тому, что мне сказали офицеры связи, мы за один месяц израсходовали больше снарядов, чем произвели, и запас их снова снизился с шестисот до четырехсот пятидесяти снарядов на орудие. [525]

    Жоффр предупреждает нас, что мы вступаем теперь в период ожидания. Нет недостатка ни в орудиях, ни в ружьях, но кризис активов не прекратился, он прекратится не раньше 15–20 апреля. Кроме того, резервная армия состоит пока еще только из четырех корпусов, вместе с призывниками 1915 г. и с формируемыми теперь частями — Жоффр признает теперь их целесообразность — она будет насчитывать восемь корпусов. К 15 апреля он намерен снова перейти в наступление, одновременно на двух участках фронта, и не сомневается, что нам удастся тогда прорвать линию немецкого фронта. Он высказывается весьма категорично. Решение должно наступить на нашем фронте и наступит, вероятно, до лета, несомненно — до осени. Перед нами находятся лучшие немецкие армии. Когда они будут побеждены, Германия будет всецело в нашей власти, они уже теперь на пути к поражению. Мы берем гораздо больше пленных, чем в последние месяцы, даже офицеры-немцы начинают сдаваться в плен. Когда у нас будут в необходимом количестве снаряды и резервы, генерал примет свои решения, от которых ожидает победы. Он не желает, чтобы Китченер отправил нам всю армию, которую он теперь формирует. Считает, что после пополнения армии Френча, которое должно произойти через несколько дней, у нас будет достаточно английских войск. По-видимому, он не желает получить их больше этого количества. Но он считает необходимым, чтобы маршал Френч был подчинен его командованию. По этому вопросу придется вести переговоры с Китченером, когда он прибудет во Францию.

    Жоффр говорит об англичанах с некоторым оттенком горечи. Отказывается дать им Дюнкирхен в качестве морской базы. Между тем Китченер настойчиво заявляет, что, если ему не дадут эту базу, он не будет в состоянии снабжать свои войска. Здесь заложено опасное семя раздора. Я указываю на это главнокомандующему и предостерегаю его, но он не уступает.

    Я обращаю его внимание на то, что, если нам не удастся сговориться с англичанами, они не пошлют свою новую армию во Францию и будут искать другой театр военных действий. [526] Жоффр отвечает мне, что ничего не имеет против этого. ?Но предположите, — говорю я, — что Италия решила принять участие в войне и что Англия послала свои войска в Пьемонт. Возможно, что по политическим соображениям нам нельзя будет допустить, чтобы Англия одна оказала помощь Италии, ибо мы имеем основания полагать, что Италия все более обращается в сторону Англии и готовится заключить с ней в будущем средиземноморский союз?. — ?Никогда я не соглашусь, — отчеканивает свои слова Жоффр, — на изъятие хотя бы небольшой части наших войск с нашего фронта, так как решение наступит именно здесь?. Жоффр объявил нам этот ультиматум так решительно, с таким твердым сознанием своей полной независимости от гражданской власти, что я счел себя вынужденным возразить ему: ?Генерал, правительство не приняло решения по этому вопросу, но, если оно решит отправить войска в Италию, вам придется только подчиниться?. — ?В таком случае, господин президент, — с жаром воскликнул Жоффр, — мне не останется ничего другого, как дать убить себя перед своими войсками?. — ?Нет, мой дорогой генерал, вы не сделаете этого, так как это тоже особый способ неповиновения. Как страж конституции, я могу только поддерживать права правительства. Но мы благодарны вам за то, что вы открыто высказали нам свои мысли?. Жоффр глядит на меня своими добрыми голубыми глазами и спокойно продолжает: ?Я рассчитываю добиться до мая решения во Франции и, когда наш фронт будет отодвинут и менее растянут, я не стану более возражать против отобрания нескольких воинских частей, которые могут быть полезными на другом театре военных действий?. Добродушие Жоффра, его откровенные объяснения, его мягкое упорство произвели на министров и на меня благоприятное впечатление. Итак, мы снова оказываем ему доверие, которого он требует от нас.

    Понедельник, 22 марта 1915 г.

    Бриан привел ко мне принца Георга греческого, зятя принца Роланда Бонапарте и на этом основании большого друга Франции. Он едет в Афины и надеется уговорить короля [527] Константина вмешаться в войну. Но он желал бы иметь возможность обещать ему, что Греции будет гарантирована ее территория на случай нападения со стороны Болгарии, он не скрывает также, что единственный мотив, который способен склонить Грецию, — это перспектива вступить вместе с союзниками в Константинополь. Согласится ли Россия на такое сотрудничество?

    Агентство Гаваса сообщает о взятии Перемышля русскими, осаждавшими его в течение шести месяцев. Гарнизон насчитывал около ста двадцати тысяч человек. Я телеграфирую императору и Великому Князю Николаю Николаевичу и поздравляю их с успехом, который может открыть нашему союзнику через Галицию главные пути в Венгрию.

    Вторник, 23 марта 1915 г.

    Мильеран сообщает совету министров следующий стратегический план, придуманный генералом д'Амаде. Последний желает, чтобы ему послали бригаду морской пехоты и разрешили ему, во-первых, высадиться в Адрамитском заливе и пойти на Бали Кессир и Пандерма, во-вторых, атаковать Смирну. Наш генеральный штаб считает эти предприятия неосуществимыми. Военный министр известит генерала д'Амаде, что от них надо отказаться.

    Титтони, который на другой день после первой атаки Дарданелл был полон огня и воодушевления, радостно возвещал самое близкое вступление Италии в войну и не выходил из кабинета Делькассе, теперь, после гибели ?Буве?, совершенно охладел. Он все время взвешивает выгоды выступления Италии, рекомендует своему правительству осмотрительность и осторожность. Между тем, в Лондоне Империали продолжает вести переговоры с Греем. Державы Тройственного согласия готовы обещать Италии почти все, на что распространяются ее вожделения: Трентино, Триест, большую часть Истрии, большую часть Далмации, Валону и ее хинтерланд, Родос, Додеканезос, Адалию — мало ли что еще! Итальянское правительство требует столько же славянских и греческих земель, сколько итальянских. Оно забывает стихи Данте: [528]

    Si сот'a Pola pressa dal Quamaro

    Che Italia chiude e suoi tennini bagna{*397}.

    (Как у Полы близ Кварнаро, который замыкает Италию и омывает ее границы.)

    Таким образом, Италии, которая совершенно не знала первых тяжелых времен войны, достанутся лучшие плоды победы. Совет министров желает, чтобы, по крайней мере, не обещали теперь Италии слишком много ни на Адриатическом море, ни в Малой Азии. Эти обещания могут, когда придет время, лечь тяжелым бременем на мирные условия. Делькассе поручено сдерживать пока итальянские аппетиты{*398}.

    По мнению правительства, поездка принца Георга в Афины представляет только выгоды. Бриан уполномочен заявить брату Константина, что если Греция объявит себя противницей всех наших врагов, то мы гарантируем для нее защиту после войны от последствий насильственных действий со стороны Болгарии.

    Румыния, видя теперь Россию увязшей в Польше, высказывает все растущие притязания (Бухарест, № 125 и 126). Россия же, которая уже видит Константинополь и проливы в своей власти, проявляет к Румынии больше сдержанности (Петроград, № 448); но она вместе с сэром Эдуардом Греем считает целесообразным предпринять демарш в Софии и заставить болгарское правительство немедленно высказаться за ту или другую сторону (Петроград, № 447; София, № 127).

    Китченер заявил нашему военному атташе, что трудности, с которыми столкнулись морские операции в Дарданеллах, и невозможность приступить к высадке войск на полуострове без длительной и тщательной рекогносцировки отсрочат на известное время использование союзных контингентов. Ввиду этого Китченер по предложению генерала Гамильтона предписал направить британский экспедиционный корпус в Александрию и Порт-Саид. Он требует, чтобы генерал д'Амаде оставил в Лемносе только небольшую часть своих войск и отправил остальные в Египет (Лондон, № 514 и 513). Странная судьба экспедиции в проливы! [529]

    Отправился в Жюйи близ Mo и посетил там лазарет, оборудованный группой американцев. Лазарет помещается в школе ораторианцев, существующей с 1638 г. В живописном здании, построенном еще старым аббатством и окруженном красивым парком, находятся могила и статуя кардинала де Берулль. Меня встретили посол Соединенных Штатов Шарп, который все еще не говорит ни слова по-французски, и многочисленный персонал американских врачей, хирургов и санитаров. В трех больших залах я беседовал со ста двадцатью — ста тридцатью ранеными; состояние их духа, как всегда, превосходное.

    Среда, 24 марта 1915 г.

    Феликс Декори, встретивший вчера на обеде у Поля Адама Думера, нашел его чрезвычайно возмущенным Жоффром. По его словам, Жоффр окружен комитетом младотурок, и беспомощность его скоро бросится всем в глаза. По словам Шарля Бенуа, в самой палате депутатов тоже очень раздражены главнокомандующим. В частности, его упрекают в том, что во время операций в Шампани он не предоставил генералу де Лангль де Кари свободного распоряжения своими резервами.

    По словам самого Пенелона, большинство офицеров главной квартиры находит, что Жоффр должен был либо дать генералу де Лангль де Кари право использовать свои резервы, либо же взять на себя лично командование операциями. Таково мнение генерала Пелле, который должен заменить генерала Белена при Жоффре и станет отныне главным сотрудником главнокомандующего. Пенелон приветствует это, потому что у Пелле, бывшего военным атташе в Берлине, широкие взгляды. Однако Пенелон тут же заметил, что Жоффр не поддается влиянию своего окружения и, напротив, упрямо держится за свои собственные идеи. Никто в Шантильи не разделяет его уверенности, что война может быть окончена этим летом. Тогда как Жоффр желает скоро пустить в дело призыв 1916 г. и уже в июле зачислить в полки новобранцев призыва 1917 г., генеральный штаб считает, что это значит ?поедать хлеб на корню? и что не следует [530] спешить с использованием на позициях последних призывов. Между тем, Мильеран по требованию Жоффра представил мне на подпись, и я подписал, законопроект, предписывающий зачисление в полки призыва 1917 г. Военная комиссия палаты соглашается вотировать только подготовительные меры и откладывает решение о зачислении до следующего закона. Мильеран готов был подчиниться, но Жоффр продолжает настаивать перед ним, и я не знаю, каково будет окончательное решение правительства.

    У меня обедали в интимной обстановке Марсель Прево и Морис Донне с женами. Мы вспомнили идиллический завтрак в приорстве накануне моего отъезда в Россию{*399}. Марсель Прево мобилизован в качестве артиллерийского офицера; недавно в ?Revue de Paris? появилась прекрасная статья его о ?нытиках?. Он рассказывает, что некоторые редакции кишат паникерами. Надо будет принять меры против этого упадка духа, который может стать роковым при затяжной войне.

    Грей все еще продолжает беседы с Империали, Италия настаивает на нейтрализации берега Адриатического моря от Каттаро до Валоны и от Валоны до границы Эпира. Она требует для себя Далмации до пункта близ Рагузы, а также острова, лежащие по соседству с Истрией. Грей находит, что мы должны подписать теперь соглашение (Лондон, № 524).

    Четверг, 25 марта 1915 г.

    Мильеран и Оганьер сообщают совету министров, что английское правительство не рассчитывает фактически возобновить операции в Дарданеллах раньше 15 апреля. А пока будут отделываться словами. Эта экспедиция была предпринята наспех, недостаточно изучена в Лондоне, она является плодом фантазии морского министерства, причем не были приняты во внимание ни военные трудности, ни дипломатические последствия.

    Берти от имени Грея вручил Делькассе ноту об итальянских предложениях (Лондон, № 530; из Парижа в Лондон, [531] № 916 и 917). Грей находит, что надо принять их без замедления, и совет министров, информированный Делькассе, решается пойти на них. Но Рибо, Думерг и Мильеран вместе со мной подчеркивают, что некрасиво ограничивать выгоды, оставленные для сербов. Впрочем, у нас еще нет согласия Сазонова (Петроград, № 460).

    Пятница, 26 марта 1915 г.

    Пьер Лоти просил меня несколько недель назад, чтобы Оганьер командировал его в военное министерство и дал ему, таким образом, возможность отправиться на фронт. Это было сделано, и я известил об этом Пьера Лоти. ?Приятное известие, сообщенное вами, — пишет он мне, — наполняет мое сердце радостью, и я от всей души благодарю вас. А теперь я хотел бы в ожидании лучшего быть полезным Франции хотя бы своими писаниями. Я не хочу принадлежать к тем, кто ничего не знает, ничего не видят, не были даже на поле сражения и поэтому не могут ничего писать. Прошу вас, усмотрите в моих словах не придирки и жалобы, а исключительно желание работать для общего дела и для воздействия на нейтральные нации. Если бы я мог получить подобие миссии на Ипр и к королю Альберту, как это пришло в голову вам и Барту, это было бы для меня большим счастьем. Поскольку я остаюсь в пределах укрепленного лагеря Парижа, меня давит сознание своей бесполезности, тогда как я чувствую в себе силы быть полезным. Выражаю вам свое пламенное желание быть очевидцем событий и запечатлеть их для тех, кто не был их очевидцем?.

    Я послал Лоти рекомендательное письмо к королю Альберту. Лоти поехал в Ла-Панн и по своем возвращении написал мне на своих излюбленных желтых листочках: ?Господин президент, в субботу я вернулся из Бельгии. Не решаясь еще раз просить у вас аудиенции, я позволяю себе выразить свою глубокую признательность в этом письме. Король долго беседовал со мной, он просит благодарить вас и сказать вам, что скоро напишет вам. Затем я по меньшей мере час беседовал с королевой. Хотя я не удостоился услышать грохота пушек, я кое-что видел между Ипром и Фюрнесом и [532] попытаюсь построить на этом свои статьи для американской публики. Если бы я хоть чуточку видел поля сражения, если бы меня хоть чуточку вовлекли в войну, как это не преминули бы сделать во всякой другой стране, кроме нашей, вместо того чтобы систематически держать меня вдали от нее, ах! я знаю, что мог бы написать не мимолетную (dirable) книгу во славу нашей Франции. Вы как-то раз сказали, быть может, в рассеянности: ?Я пошлю (или повезу) вас в Эльзас?. Я не забыл этих слов. Ах, если бы это могло осуществиться! Примите, господин президент, уверения в моей благодарности и почтительной преданности?.

    Да, конечно, я доставлю себе удовольствие и повезу Пьера Лоти в Эльзас, но что собственно понимает он под тем, чтобы быть вовлеченным в войну? Подразумевает ли он под этим участие в войне или описание ее?

    Бельгийский король, со своей стороны, пишет мне: ?Господин президент, я счастлив, что мог услужить и воздать должную дань великому французскому писателю, и поспешил исполнить выраженное вами желание. Королева и я находимся еще под обаянием нашего разговора с Пьером Лоти. Должен поблагодарить вас, господин президент, за чуткое внимание, проявленное вами в выборе такого представления для проверки фактов и освещения перед потомством роли бельгийских войск и общей доблести наших армий. Прошу вас принять уверения в моих искренних дружеских чувствах. Альберт. Фюрнес, 21 марта 1915 г.?

    Я показал это письмо короля Лоти, который заметил на это: ?Даже учитывая в этих словах просто комплименты, я счастлив, что мое небольшое посольство не оставит в Бельгии плохого впечатления, и глубоко признателен вам за это сообщение. А теперь я буду жить надеждой на обещанную вами поездку в Эльзас. В ближайшем номере ?Illustration? начинается серия моих статей о поездке в Бельгию?.

    Суббота, 27 марта 1915 г.

    В два часа я выехал на автомобиле из Парижа, останусь ночевать в префектуре департамента Марны. Сопровождают меня только генерал Дюпарж и полковник Пенелон. [533]

    Обедал в Шалоне с префектом Шапроном, командующим 4-й армией генералом де Лангль де Кари и командующим 6-м округом генералом Дальштейном. Нашел де Лангль де Кари в очень оптимистичном настроении. Когда я в наши прежние встречи спрашивал его, рассчитывает ли он в один прекрасный день прорвать фронт неприятеля, он отвечал мне очень сдержанно. Сегодня он более уверен. Он говорит мне, что не только он сам, но все его офицеры и солдаты убеждены теперь, что приобрели неоспоримый перевес (ascendant) над противником. Битва на Марне показала, что, если поставить себе это задачей, мы можем вышибить немцев из их позиций. На мой вопрос генерал де Лангль де Кари дает мне определенно понять, что, если бы он мог свободно распоряжаться своими резервами, он форсировал бы вторые линии неприятеля. Он не жалуется на то, что был парализован главной квартирой, — он слишком тактичен и дисциплинирован, чтобы высказывать подобные обвинения, — но когда я задаю ему вопросы, он не отказывается высказать мне обиняком свое мнение, а его мнение сводится именно к этому. Главная квартира неправомерно отняла у командующего армией право распоряжаться своими резервами. Это замедлило наши движения и дало немцам время укрепиться на своих вторых позициях, защищенных так же, как и первые линии.

    Воскресенье, 28 марта 1915 г.

    В половине восьмого утра я отправился на автомобиле в Шалон вдвоем с генералом де Лангль де Кари. Дюпарж и Пенелон следовали за нами в другом автомобиле. Мы спустились по долине реки Турб мимо Сомм-Турб, Сен-Жан-сюр-Турб, Лаваль и Варжмулен. Картина ужаснейшего разрушения. Все деревья срезаны, точно бритвой. Не видать ни кустика, ни травинки. Одна сухая меловая почва. В пыли двигаются люди, обозы, лошади 16-го и 17-го корпусов. Делаем остановку в разрушенной дотла деревне Варжмулен. Погреба ее служат убежищем для наших солдат. На всем протяжении долины досчатые хижины, шалаши, пещеры троглодитов, кое-где палатки — вот как расквартированы [534] войска. Чтобы не привлечь внимания самолетов неприятеля своими автомобилями, мы отправляемся пешком в зону, часто обстреливаемую немецкой артиллерией, и доходим до командного поста генерала Видаля, командующего одной из двух дивизий 16-го корпуса. Почва изрыта разрывными снарядами. Не успел генерал Дюпарж выйти из своего автомобиля, как совсем близко от него взорвались две гранаты, подняв столб черного дыма, но никого не ранив. По дороге к командному посту мы проходим мимо наших стреляющих батарей 75-миллиметрового калибра и оставляем их позади себя. Затем мы поднимаемся на покрытый деревьями пригорок, где находится генерал Видаль с несколькими солдатами. Немцы уже несколько дней как открыли это место и ?поливают? его снарядами. Но в данный момент они перестали стрелять. Вершина холма изборождена окопами и водами, ведущими к наблюдательным пунктам, покрытым бревнами и листьями. Солдаты называют этот командный пункт ?балконом?. Отсюда мы хорошо видим тригонометрический пункт 196 и территорию, выигранную в последних сражениях, но с тех пор беспрестанно обстреливаемую неприятельской артиллерией. Возвращаемся пешком по полям, изрытым гранатами. Осматриваем в Варжмулене помещения войск в погребах и в настоящих пещерах. Солдаты преисполнены воодушевления. Поднимаемся по долине Турб. В Лавале останавливаемся на момент у командного поста генерала Гроссетти, командующего теперь 16-м корпусом. Прежде он командовал дивизией, так блестяще отличившейся в Ньюпорте. В Сен-Жан-сюр-Турб осматриваем лазареты, устроенные в церкви и в палатках. Много раненных в грудь и голову. В Сомм-Турб большие досчатые бараки, очень низкие, сколоченные наспех, солдаты счастливы, когда их сменят и они могут отдохнуть здесь на соломе. Отсюда мы прошли четыре-пять километров на северо-запад и попадаем в авиационный парк 17-го корпуса, размещенный среди сосен. Офицеры и саперы построили здесь бараки из досок и разбили вокруг них клумбы, с дорожками, посыпанными песком и украшенными ракушками. Мы входим в некоторые из этих домиков, они воистину очаровательны, [535] и мы находим в них веселых жителей Тулузы. Завтракаем в хижине капитана, командующего парком. В небольшом камине ярко горит огонь, но ветер и холод проникают через щели бревенчатых стен, и окошечко на крыше пропускает мало света в каморку. Зато с каким аппетитом поедаем мы яичницу, картофель и говядину, любезно предложенные нам хозяином!

    После чашки превосходного черного кофе мы присутствуем при маневрах нового привязного шара, только что полученного в этой армии; он совершенно походит на немецкие Drachen. Он имеет продолговатую форму в виде гусеницы; в своей задней части он имеет расширенный придаток, который служит ему рулем; кроме того, снабжен длинным хвостом на манер воздушного змея. Он безобразен, но зато более устойчив, чем круглые шары.

    Во второй половине дня мы отправились к генералу Гуро, который командовал прежде 10-й дивизией и был ранен в Аргоннах, а теперь командует в Шампани колониальным корпусом. Войска всюду восторженно встречают нас. К концу дня мы уезжаем, наконец, в Сент-Менегульд, где для меня приготовлена в частном доме комната, в которой, увы, останавливался на ночлег кронпринц.

    Обедаю с генералом Саррайлем, который по-прежнему командует 3-й армией. Он далеко не так уверен в возможности прорыва неприятельского фронта, как генерал де Лангль. Он предпочел бы оперировать на другом театре военных действий. Во всяком случае утверждает, что в Аргоннах мы можем выиграть лишь очень незначительный клочок земли, заплатив за него слишком дорогой ценой. Если мы желаем прорвать немецкие линии, то, по его мнению, мы должны пытаться сделать это либо в Бельгии, либо у Спенкура, либо в Эльзасе, причем в этом последнем случае должны стараться пройти через один из рейнских мостов и дойти до великого герцогства Баденского. Однако он лично предпочитает действовать у Спенкура. Саррайль с раздражением говорит о получаемых им от главной квартиры приказах и контрприказах. Он, видимо, очень зол на Жоффра. Сообщает мне, что главнокомандующий потребовал от него доложить ему в точности о содержании [536] нашего разговора. Что это? Недоверие к Саррайлю? Или недоверие ко мне? Как бы то ни было, я встретил столько различных мнений, сколько мундиров.

    Понедельник, 29 марта 1915 г.

    Сегодня утром я с Саррайлем и в сопровождении Дюпаржа и Пенелона отправился в Гессенский лес, на тригонометрический пункт 290. По дороге мы проехали Илетт, Клермон и Обревилль, несчастные коммуны, столь знакомые мне. С упомянутого пункта прекрасно виден холм Вокуа, на котором было пролито столько крови, видны жалкие остатки этой бедной маасской деревушки. Здесь в погребах разрушенных домов окопались друг против друга французский и немецкий полки. В Клермоне и Обревилле мы как раз встретили войска, возвращающиеся из Вокуа, у них прекрасный вид. В течение нескольких часов мы осматриваем окопы в лесу Шалад, бараки, наспех построенные солдатами, тяжелые орудия, искусно замаскированные в купе деревьев. Вечером я возвратился в Париж, причем перед моими глазами продолжали стоять эти картины войны.

    Вторник, 30 марта 1915 г.

    Перед заседанием совета министров ко мне пришел Мильеран и рассказал мне о разговоре, который он имел вчера в Париже с Китченером. Английский военный министр обещает послать до конца апреля во Францию две новых дивизии, так что к этому времени Жоффр сможет высвободить 9-й и 20-й корпуса, и у него будет армия в восемь корпусов для маневренных действий. Для операций в Дарданеллах Китченер полагает отправить экспедиционный корпус через Эгейское море и высадить его на юге полуострова Галлиполи позади Седил Бар, напротив Чанака.

    По сведениям Оганьера, форты были повреждены нашей бомбардировкой, но из строя выведено было только одно орудие, и поэтому результаты были в общем очень неважными. Уинстон Черчилль все же хотел, чтобы эскадра продолжала свои операции, не выжидая сухопутных войск; английский адмирал Робек возражал против этого, и его мнение взяло верх. [537]

    По вопросу о командовании сухопутными армиями Китченер заявил, что вполне согласен с Жоффром относительно необходимости единства. Он с самого начала войны отдал указание Френчу и готов сообщить их Полю Камбону, чтобы Жоффр в случае надобности мог сослаться на них. ?Но, — заметил он, — почему вы не производите Жоффра в маршалы? Френч постоянно возражает, что он является маршалом, тогда как Жоффр только генерал?.

    Китченер продолжает настаивать на Дюнкирхене в качестве морской базы, но был поражен некоторыми замечаниями Жоффра и требует, чтобы вопрос был рассмотрен на месте смешанной комиссией. Китченер утверждает, что, по его сведениям, Германия объявит войну Голландии с целью приобретения новых морских баз и получения свободы действий в тылу Бельгии. ?Что сможем мы в таком случае сделать для помощи Голландии?? — воскликнул английский министр. Вместо ответа Жоффр только воздел руки к небу.

    Мильеран в общем весьма удовлетворен своим разговором с британским коллегой, но нашел, что маршал Френч и его министр слишком пикируются.

    Делькассе радостно сообщает совету министров, что теперь девять шансов из десяти в пользу вступления Италии в войну. Но Сазонов, который вначале склонен был сверх меры приносить в жертву интересы Сербии, теперь в такой же мере впал в противоположную крайность и на первых порах как бы готов был пренебречь выгодами итальянского вмешательства. Делькассе пришлось послать третьего дня телеграмму Палеологу (№ 492 и сл.). Я нашел ее по своем возвращении, сегодня он прочитал ее в совете министров, и она привела в восторг Рибо, Томсона и Самба. Италия сделала один шаг (Лондон, № 544). Согласно ноте, сообщенной Извольским, Россия, со своей стороны, сделала другой шаг (Петроград, № 482 и 483). Она поручила графу Бенкендорфу объявить Грею, что рассчитывает на него в достижении наиболее благоприятных условий для Сербии, но не осталась на непримиримой позиции. Итак, казалось, все налаживается, как вдруг Сазонов, под предлогом, что не желает насиловать славянскую совесть, снова раздумал и ответил на телеграммы [538] Делькассе, что Италия уже не может не напасть на Австрию, что она, во всяком случае, выйдет из своего нейтралитета и что поэтому нет оснований проявлять по отношению к ней такую щедрость (Петроград, № 488).

    Среда, 31 марта 1915 г.

    Державы Тройственного союза продолжают изучать будущий временный статус Константинополя. Париж, Лондон и Петроград ежедневно обмениваются телеграммами. Можно подумать, что наши знамена уже развеваются над Золотым Рогом и три вероисповедания отвоевывают друг у друга храм святой Софии.


Глава четвертая

    Призыв 1917 г. — Телеграмма жены кронпринца. — Продолжение переговоров с Италией. — Посещение 10-й армии. — В Касселе и Ипре. — Немецкое пасхальное яйцо. — Бельгийские король и королева. — Марокко и Испания. — Демарши в Софии. — Телеграмма царю. — Чего добилась Италия. — Удушливые газы. — Военный крест. — Посещение 4-й армии. — Подписание лондонского соглашения. — Ирландцы в Елисейском дворце.

    Четверг, 1 апреля 1915 г.

    Мильеран скоро заканчивает формирование пяти новых дивизий. Они прибавятся к четырем недавно образованным дивизиям, которые уже находятся в укрепленном лагере Парижа, затем к той, которая ?отплыла на Ближний Восток, и к той, которая теперь формируется близ Марселя и тоже предназначена для полуострова Галлиполи. Четыре из пяти новых дивизий Мильеран немедленно передаст Жоффру, предоставив ему использовать их по своему усмотрению, но министр заявит, что правительство оставляет за собой право в любое время взять с фронта их эквивалент, если сочтет необходимым послать войска на другой театр военных действий. Жоффр намерен включить эти четыре [539] дивизии в корпуса на фронте не полками, как он предполагал раньше, а бригадами. Таким образом, он освободит два корпуса и присоединит их к своей армии для маневренных действий. Впрочем, Мильеран напомнил ему, что он является не генералиссимусом всех французских армий, а только главнокомандующим армиями на северо-востоке, что только правительство может распределять войска между различными фронтами и что эти четыре дивизии или два корпуса могут, когда появится в этом надобность, быть отобраны у главной квартиры в Шантильи и отправлены в другое место. Я очень настаивал на том, чтобы это было предусмотрено на будущее. Мысль о диверсии на Балканах, отклоненная в январе советом министров по настоянию Жоффра, еще не окончательно оставлена. Может прийти время, когда надо будет вернуться к ней и осуществить ее.

    Китченер прочитал Полю Камбону инструкции, одобренные английским правительством и врученные 9 августа маршалу Френчу перед его отъездом во Францию (Лондон, № 588). Они далеко не так конкретны, как представлял дело Китченер. Правда, в них говорится, что по своем приезде Френч должен договориться с Жоффром относительно общего ведения операций. Правда, в них английскому генералу рекомендуется ?приложить все усилия для возможно дружественного согласования с планами и желаниями командующего французской армией?. Но ему приказывается не подвергать свои войска опасности со стороны численного превосходства неприятеля, если не обеспечена их поддержка французскими войсками. Если Жоффр предложит операции, которые могут поставить английскую армию в затруднительное положение, Френч должен доложить о них лорду Китченеру, причем, однако, продолжает нести всю ответственность. Если огласить все эти инструкции, он должен понять, что является независимым в своем командовании и не может снять с себя ответственность, ссылаясь на приказ, полученный от Жоффра. Ясно, что подобного рода предписания имеют лишь отдаленное отношение к единому командованию и скорее благоприятствуют разногласиям, нежели предотвращают их. [540]

    Мильеран выступил сегодня в палате депутатов с очень большим и вполне заслуженным успехом, защищая законопроект о составлении призывных списков для призыва 1917 г. Он воспользовался этим случаем, чтобы под аплодисменты всей палаты изложить наше положение на фронтах и успехи нашего оборонного производства. В частности, он указал, что в области тяжелой артиллерии мы в семь раз увеличили число наших батарей со времени начала войны. С волнующей силой убеждения он говорил о вере нации в победу и о воле к победе. Надо надеяться, что эта речь несколько успокоит оппозицию, возникшую против него в военной комиссии сената, оппозицию, душой которой является Клемансо. Особый закон установит срок созыва под знамена призыва 1917 г. Палата, благоразумно сознавая бесполезность слишком частых заседаний, отсрочила их до 29 апреля.

    Пятница, 2 апреля 1915 г.

    Председатель Красного Креста, бывший президент швейцарской республики Густав Адор был недавно в Германии и рассказывает мне, что там наблюдается заметный упадок духа населения. В Швейцарии теперь все настроены в нашу пользу. С Адором я находился в прекрасных отношениях как с коллегой по адвокатуре и знаю, что он большой франкофил и может принять свои желания за действительность. Тем не менее, я слушал его с радостным волнением, моя душа не желает терять надежды.

    Начала функционировать комиссия помощи, организованная американцами, а именно Гувером, для снабжения бельгийского населения в оккупированных провинциях. Она должна распространить свои действия также на французские департаменты, подвергшиеся нашествию неприятеля. Комиссия начала функционировать довольно спешно, но немцы вставляют еще палки в колеса (Гаага, № 390).

    Рейхстаг пышно праздновал столетнюю годовщину дня рождения Бисмарка. Тень старого канцлера восемь месяцев витает на полях сражения. Немцы правы, что не забывают своего вдохновителя. [541]

    Продолжаются нелегкие переговоры между Россией и Италией под сенью Англии (Петроград, № 505 и 506; Лондон, № 601).

    Суббота, 3 апреля 1915 г.

    Защитники турок, немецкие офицеры, все солиднее и основательнее организуют защиту Дарданелл. За последние недели в Константинополь пришло много вагонов с военными материалами, посланных из Германии и Австрии через Румынию и Болгарию. Оставшемуся в Пере первому драгоману нашего посольства Леду удалось переправить нам подпольным путем эту информацию.

    Воскресенье, 4 апреля 1915 г.

    Унылый праздник пасхи.

    Полковник Пенелон сообщает мне, что генерал Пютц смещен Жоффром, который остался недовольным недавними операциями в Эльзасе, в особенности в долине Мюнстер. 9-й и 20-й корпуса скоро будут совершенно сняты с фронта на севере, и там останутся только дивизия Эли д'Уассель и несколько небольших частей, предназначенных для поддержки бельгийцев. Генералу Пютцу будет поручено командование этой небольшой армией. В Вогезах его заменит генерал Мод Гюи, командующий теперь 10-й армией. Генерал д'Урбаль, под началом которого находились 9-й и 20-й корпуса в Бельгии, станет во главе 10-й армии. Перемен немало. Я слышу от многих офицеров жалобы на эти беспрестанные перемещения.

    Великая княгиня Анастасия, наша бывшая соседка по Эз{*400}, передала мне телеграмму, полученную ею от одной из своих дочерей, жены кронпринца. Вот эта телеграмма: ?Можешь ли ты обратиться прямо к президенту Пуанкаре и просить его прекратить жестокое обращение с лейтенантом Ширштедтом из гвардейских кирасиров и графом Страхвитцом из гвардейского корпуса? Оба они попали в плен, и говорят, что они закованы в кандалы и скоро будут отправлены на каторжные [542] работы в Кайенну. Буду тебе благодарна за это доброе дело?. Сообщая мне эту телеграмму, великая княгиня заявляет, что не верит в нелепое обвинение, которое выдвинула ее дочь, но просит у меня справок. Наведя справки в военном министерстве, я ответил ей: ?Париж, 4 апреля 1915 г. Мадам, лейтенанты фон Ширштедт из кирасиров немецкой гвардии и фон Страхвитц из гвардейского корпуса, по поводу которых Ваше Высочество изволили писать мне, взяты в плен 27 сентября 1914 г. и осуждены 1 октября военным судом за грабеж с оружием в руках. Они не отправлены в Кайенну и никогда не были закованы в кандалы. Они находятся во Франции, где отнюдь не подвергаются жестокому обращению, а просто отбывают свое наказание в военной тюрьме совершенно отдельно от всех уголовных преступников. Итак, распространяемые слухи о них, как правильно предположило Ваше Высочество, являются сплошным вымыслом?.

    Понедельник, 5 апреля 1915 г.

    Старые знакомые ?Гебен? и ?Бреслау? вошли вчера в Черное море и появились у берегов Крыма. Русская эскадра встретила их и преследовала. Один турецкий крейсер, вероятно, ?Меджидие?, наскочил на русскую мину и пошел ко дну у берегов Одессы (Петроград, № 518).

    Я послал Мильерану новые вопросные листы о ежедневном производстве ружей, снарядов, взрывчатых веществ, гранат, орудий и орудийных труб. Сегодня получил ответы, которые констатируют значительные улучшения.

    В лесу Айльи близ Сен-Мигишеля мы взяли три линии окопов, следующие одна за другой. Но мы далеко не уничтожили клин, образуемый немецкой армией от Воэвры до Мааса. В Гот-Шеваше 4-й пехотный полк под командованием полковника Дефонтена, уже отличившийся в Аргоннах, приступил к энергичной атаке.

    Вторник, 6 апреля 1915 г.

    Мильеран прислал мне большую докладную записку конфиденциального характера, составленную главной квартирой по поводу битвы на Марне. В записке нет и намека ни на [543] приказы правительства относительно образования армии Монури и относительно защиты Парижа, ни на роль генерала Гальени. Я указал военному министру на эти пробелы.

    Успех переговоров с Италией зависит теперь только от судьбы полуострова Сабиончелло и островов Лезина, Курзола и Меледа, лежащих у побережья между Спалато и Рагузой. Сазонов требует их для Сербии, Соннино — для Италии.

    Среда, 7 апреля 1915 г.

    Сводки главной квартиры по-прежнему отличаются унылым однообразием. Туманные и дождливые дни. Мы берем или теряем траншею в Эпарж, в Буа-Брюле, в Буа-ле-Претр, на склонах Гартмансвиллер, вот и все. Но люди умирают, смерть неумолимо делает свое дело.

    Делькассе предложил соглашение относительно Адриатического побережья. Император в конце концов дал свое согласие (Петроград, № 522). Острова Курзола, Меледа и Лезина будут отданы Италии. Полуостров Сабиончелло будет нейтрализован. Впрочем, где доказательство, что при заключении мира могут остаться в силе все эти решения?

    Четверг, 8 апреля 1915 г.

    Новое разочарование. Жоффр перебросил три армейских корпуса на север и юг от Сен-Мигиеля, чтобы сделать попытку изгнать немцев из этого города. Офицеры связи уверяли меня, что главнокомандующий определенно надеется на успех. Операция закончилась неудачей. Главная квартира сваливает вину на очень скверную погоду и рассчитывает уже только на местные, можно сказать, ничтожные результаты.

    Пятница, 9 апреля 1915 г.

    Продолжая вести переговоры, Италия в то же время готовится. В течение нескольких недель происходит мобилизация, в последние дни она усилилась (Баррер, № 251 и 252). Около пятисот тысяч солдат направлено на север полуострова. Дополнительно призвано очень много офицеров. [544]

    Суббота, 10 апреля 1915 г.

    Продолжительные прения в совете министров о способе заключения соглашения с Италией{*401}. Делькассе и большая часть министров считают, что условия Антанты должны быть уточнены в протоколе, подписанном четырьмя державами. Против этого способа Поль Камбон делает возражения, которые я сам уже представил правительству (Поль Камбон, № 642). Между Англией, Россией и Францией не существует еще соглашения относительно территориальных выгод, которые они могут требовать при заключении мира, они даже не обменялись взглядами по этому поводу. Если мы теперь согласимся на предоставление Италии или признание за ней тех или иных территорий, мы берем на себя обязательство обеспечить ей обладание ими. Предположим, что Италия чувствует себя не в силах завоевать их собственными средствами, она сможет противиться всяким мирным переговорам, пока мы не предоставим эти территории в ее руки. Другими словами, мы идем на то, что от нас могут потребовать осады Полы, или же, если сербы займут всю Далмацию, мы будем вынуждены действовать против Сербии. Таким образом, Тройственное согласие предоставит Италии выгоды без соответствующего эквивалента, так как мы не требуем от нее подобных гарантий. Поэтому Поль Камбон находит, что с нашей стороны справедливо и благоразумно ограничиться принятием итальянского меморандума и заявлением, что три державы будут счастливы, когда Италия вступит во владение требуемыми ею территориями. Я поддерживаю перед советом министров разумные замечания нашего посла, но безуспешно. Мы с таким нетерпением ожидаем вступления Италии в войну, что готовы дать самые обширные обещания. Совет министров соглашается с мнением Камбона относительно процедуры и решает заменить соглашение четырех держав принятием меморандума. Но вопреки моему мнению он принимает решение [545] оставить в тексте следующую формулировку: ?В мирном договоре Италия получит...?. Вдобавок Италия предложила следующую редакцию: ?Италия выступит со всеми своими силами против Австрии и Турции и против всякой другой державы, которая будет оказывать им помощь?. Таким образом, она могла бы еще пытаться обойтись без войны с Германией. К счастью, Грей и Делькассе устранили эту формулировку и потребовали, чтобы она была заменена другой: ?Италия выступит со всеми своими силами против всех врагов союзников?. Но это новое предложение сразу испугало Империали, и он заявил, что должен снестись с Римом. Несмотря на мои настояния, совет министров принял решение, что, если Италия отклонит текст Грея и Делькассе, мы согласимся с предложенной ею редакцией. ?Пройдет несколько месяцев, — сказал я министрам, — и вы пожалеете, что не последовали советам Поля Камбона?.

    Сегодня вновь открываются бельгийские залы Люксембургского музея. Я возглавляю это небольшое художественное торжество в обществе Картон де Виара и барона Гильома. Погода восхитительная, яркий солнечный день, у ограды музея толпится публика. А там, в окопах, увы, продолжают убивать друг друга, и немцы не отступают. Вечером я в сопровождении Мильерана сажусь на северном вокзале в поезд, идущий в Сен-Поль.

    Воскресенье, 11 апреля 1915 г.

    В Сен Поле находится штаб-квартира 10-й армии. Генерал д'Урбаль, который командует теперь этой армией, — генерал де Мод Гюи, командовавший ею прежде, поставлен теперь во главе вогезской армии, — очень ясно объясняет нам положение на его участке фронта{*402}. Он говорит, что восхищен войсками, их энтузиазмом и верой в победу. Он твердо уверен, что ему удастся прорвать фронт неприятеля, когда в начале мая состоится новая операция, проектируемая Жоффром на этом участке. Подкрепления, полученные английской армией, уже дали возможность снять с фронта весь [546] 9-й корпус и часть 20-го. 20-й корпус будет полностью высвобожден в течение двенадцати дней. Оба корпуса будут отведены в резерв в тылу 10-й армии. 9-й корпус уже расквартирован на юге от Сен-Поля, около Фревана и Кантеле, а 20-й корпус отправляется на свою стоянку. Мы поехали во Фреван и Пон-Буре-сюр-Канш к генералу Кюре и войскам 9-го корпуса, уже находящегося на отдыхе в гумнах. Войска производят впечатление, что готовы немедленно вернуться в окопы.

    Затем мы возвратились в Сен-Поль и отправились через Обиньи на мельницу Бувиньи, на юго-запад от Арраса. Нас сопровождали два генерала, с которыми мне впервые привелось вести более или менее продолжительную беседу: командующий 21-м корпусом генерал Местр и командующий 33-м корпусом генерал Петен. Оба они поразили меня своим умом и конкретностью своих высказываний. Тот и другой, очевидно, гораздо менее, чем д'Урбаль, уверены в успешных результатах наступления.

    С мельницы Бувиньи открывается вид на ?страну угля?. Этот угольный бассейн делится на две части французскими и немецкими железнодорожными линиями. С обеих сторон дымятся трубы, работа в шахтах продолжается, но немцы все время бомбардируют копи, эксплуатируемые французами, тогда как мы не решаемся разрушать копи, принадлежащие нам, но занятые немцами {51}. Я присутствую при одном из поединков нашей и немецкой артиллерии, которые то и дело происходят между обеими армиями. Около нас беспрестанно бухает 75-миллиметровая батарея. Справа от нас раз за разом взрываются снаряды на уже полуразрушенных вышках на горе Сент-Элуа, слева — на Грене. Этот участок фронта держит теперь 33-й корпус. Командующий им генерал Петэн родом из Па-де-Кале. Высокий, стройный, с изящной походкой, он замечательно просто излагает нам свои боевые диспозиции, но при этом тщательно остерегается всяких иллюзий.

    Возвращаемся на автомобиле на запад мимо стоянки 43-й дивизии, затем садимся на поезд в Калонн-Рикуар и едем к генералу Фошу в Кассель. В четверть второго мы приехали [547] на вершину холма, с которого помощник главнокомандующего продолжает наблюдать равнину Фландрии. Я нашел Фоша таким же горячим и стремительным, как в нашу последнюю встречу. Он убежден, что в начале мая можно будет добиться решения. Впрочем, если у него были сомнения, он не поделился бы ими с нами, чтобы не заразить ими нас. По его мнению, лучше всего было бы идти на Бельгию, а именно через проход, открывающийся между Аррасом и Лиллем. Он показывает нам большую карту, на которой закрашены темной краской высоты и леса Арденнских гор и светлыми тонами — фламандские и валлонские равнины. Показывая на Флерю и Ватерло, он говорит: ?Вот где мы должны победить?.

    Во время нашего пребывания в Касселе явился приветствовать меня английский генерал Вильсон, служащий связью между армией Фоша и британской армией. Это статный офицер, очень хорошо говорящий по-французски, вполне доступный нашим взглядам, прекрасно знающий наши привычки и лучше, чем кто-либо способный уладить недоразумения между обоими генеральными штабами.

    Из Касселя мы отправились вместе с генералом Пютцом, который командует теперь армией в Бельгии и, кажется, сожалеет о том, что ему пришлось оставить Вогезы и Эльзас. Мы отправляемся через Стенворде на границу. На шоссе уже не видно беженцев, как во время моей последней поездки, деревни не представляют уже того трагического зрелища, которое так поразило меня. Небольшие бельгийские города, которые мы проезжаем по дороге в Ипр, Поперинге и Вламертинге, заняты исключительно французскими войсками, которые чувствуют себя как дома среди гостеприимного населения. Ипр, напротив, переполнен английскими солдатами. Мы выходим из автомобиля и отправляемся пешком по улицам старого фламандского города, который немцы время от времени продолжают бомбардировать. Долго стоим перед развалинами собора и рынка. Перед нами сплошные руины, шатающиеся стены, зияющие дыры в голых фасадах. От великолепной городской башни, от изящного Nieuwerk, который город сделал своей ратушей, от живописного [548] здания скотобойни, от прелестной площади перед музеем, от собора святого Мартина с его изумительными хорами и величественными сводами остались только развалины. Однако в опустошенном городе все еще остаются семьсот-восемьсот жителей, некоторые из них тоже бежали, но вернулись.

    В четыре часа мы уехали в Эльвердинге, где продолжает еще находиться штаб-квартира командующего 20-м корпусом генерала Бальфурнье. Здесь перед лестницей прекрасного замка, в чудесном парке, — смотр и дефилирование роты 26-го нансийского полка, в котором я служил солдатом и капралом, и всего 2-го стрелкового батальона, где я потом командовал взводом. Трогательное совпадение позволило мне найти здесь, в этом уголке бельгийской земли, обе лотарингские части, в которых я мирно провел первые месяцы своей военной службы, прежде чем был переведен к альпийским стрелкам и отправился дышать свежим воздухом Савойских гор. Этот мой нансийский полк и мой люневилльский батальон понесли в последние месяцы тяжелые потери. В то время как они дефилируют предо мной, я с трудом скрываю от лиц, стоящих подле меня, охватившее меня волнение.

    Остановились в Веретене, в штаб-квартире 87-й территориальной дивизии, где меня встретил генерал Руа. Здесь я нашел две другие роты 26-го полка, они чествовали меня, как своего товарища. Затем мы возвращаемся через Оствлетерен и Роусбрюгге во Францию и отправляемся через Берг в Дюнкирхен, где нас встречает генерал Эйду и где я нахожу еще следы новых бомбардировок.

    Понедельник, 12 апреля 1915 г.

    Переночевав в супрефектуре, я отправляюсь в Берг, где меня ожидает генерал Пютц. Вместе с ним и генералом Кенкандоном я посещаю разбросанные в окрестных фламандских деревнях — Гоймилль, Варгем, Киллем и Рекспоеде — стоянки 45-й дивизии и 20-го корпуса. Я вхожу в фермы, на гумна, во всякого рода строения и беседую с солдатами. Все эти люди в хорошем настроении и могут дать тылу блестящие примеры выносливости и стойкости. И снова [549] нашел полковника дю Жонше с его алжирскими гумами, получившими свежие пополнения. Меня узнали и обступили алжирские воины, один другого живописнее{*403}.

    Завтракаем в бельгийском городке Роусбрюгге, где генерал Пютц устроил свою штаб-квартиру в доме одного нотариуса. Этот нотариус, очевидно, заимствовал у немцев искусство украшать свой дом, а у японцев — искусство украшать свой сад, но для украшения своего мировоззрения он заимствовал французский склад мыслей. Улицы города убраны бельгийскими флагами.

    Из Роусбрюгге мы отправляемся на север вдоль границы и останавливаемся в Гута, куда король Альберт перенес свою главную квартиру, так как Фюрнес вот уже несколько недель безжалостно бомбардируется немцами. Здесь в убогом доме деревенского священника храбрый государь подготавливает со своими помощниками операции своей армии и освобождение своей страны. По-прежнему скромный и немного грустный, но с мягкой улыбкой на лице, с героической силой воли перенося трагическое испытание, которое он добровольно наложил на себя из побуждений патриотизма и лояльности, король вводит меня в свое убогое обиталище. Здесь мы с Мильераном беседуем с ним. Король говорит нам, что уверен в твердости своих войск, но он не думает, что число их, достигшее теперь шестидесяти тысяч, может быть увеличено. Я спрашиваю его, могу ли увидеть ближе к вечеру королеву в Ла-Панн. ?Конечно, — отвечает мне король, — я буду там с ней?.

    При выходе из церковного дома наш военный атташе полковник Жени представляет мне французскую миссию. Затем мы отправляемся далее и, миновав Фюрнес, Коксиде и Остдункерке, приезжаем к командному посту генерала Эли Д'Уасселя. Этот пост расположен среди дюн, между Остдункерке и Ньюпортом. Я уже давно знаю генерала: он несколько лет служил в гарнизоне в Сампиньи. Он дал нам очень интересный обзор ситуации, показал вокруг наши позиции, позиции бельгийцев и немцев. Всюду взрываются [550] снаряды. Немцы обстреливают Ньюпорт, наши линии и в тылу Фюрнес, Коксиде, Остдункерке. Они стреляют вверх по нашим аэропланам, у них есть орудие 420-миллиметрового калибра, которое уже выпустило более ста снарядов по мостам Ньюпорта. Все это мирное побережье подвергается теперь беспощадному артиллерийскому обстрелу.

    Мы нашли зуавов, расположившихся лагерем среди песчаных бугров. Затем адмирал Ронарх повел нас к морским частям, тоже укрывшимся за дюнами. Как бы хотелось, чтобы вся Франция могла видеть этих людей, столь спокойных под вечной угрозой смерти.

    Генерал Эли д'Уассель показал мне 77-миллиметровый снаряд, который был выпущен немцами на Ньюпорт за сорок восемь часов до моего приезда и на котором было написано по-немецки: ?Пасхальное яйцо для Пуанкаре?. Они вынули трубку для того, чтобы граната не взорвалась и можно было прочитать надпись. Итак, им заранее было известно о моем приезде. Я решил сохранить память об этой тяжеловесной шутке, повез эту гранату с собой в Париж и сдал ее в военный музей.

    По краю дюн мы доехали до Ла-Панн. Королева, по-прежнему очаровательная в своей простоте, встретила нас в скромной вилле. Король тоже вернулся сюда к тому времени. Королева говорит мне о руинах Ипра, о бомбардировке Фюрнеса, о храбрости бельгийских солдат. Она отыскала снимки, сделанные ею во время моего последнего визита, и преподнесла мне один экземпляр для мадам Пуанкаре{*404}. Затем она представила нам молодую принцессу, очень выросшую со времени ее поездки в Париж. Я спрашиваю ее, помнит ли она еще мадам Пуанкаре и меня? С подкупающей искренностью она отвечает: ?Нет?, хотя родители, слегка смущенные, всячески стараются прийти на помощь ее памяти. Очевидно, вид президента республики не очень поразил ее детское воображение.

    Мы простились с королевской четой и отправились в обратный путь на Дюнкирхен. По дороге заехали в большой [551] санаторий в Зюидкот, устроенный стараниями г. Ванковенберга и в настоящее время заполненный тифозными больными и ранеными. Население Дюнкирхена, на сей раз заранее предупрежденное о моем приезде, встречает меня с таким же энтузиазмом, как в июле 1914 г., и вечером я сажусь в парижский поезд под несмолкающие крики: ?Да здравствует республика! Да здравствует Франция!?. Нет, нет, воля страны пока еще ничуть не поколебалась.

    Вторник, 13 апреля. 1915 г.

    Во время моего отсутствия английское правительство, придавая особое значение участию греческого флота в операции на Дарданеллах, выступило со следующим предложением: представители держав Тройственного согласия должны заявить греческому правительству, что в обмен на его вступление в войну ему будут гарантированы уже обещанные ему территориальные приобретения в Айдинском вилайете. Так как в противоположность своему первоначальному взгляду Сазонов согласился с тем, чтобы требовать помощи Греции в проливах, Делькассе примкнул к предложенному Англией демаршу, и сообразно с этим были отданы приказы. Делается также новая попытка оказать давление в Софии. Но ни Константин, ни Фердинанд не поддаются на убеждения (из Парижа в Афины, № 133 и 134; из Софии, № 162).

    В конце дня Делькассе говорит мне, что видел приехавшего из Рима Титтони. Посол объявил ему, что считает соглашение состоявшимся. Если в Лондоне еще не получен ответ Италии, то это потому, что в Риме пришлось назначить заседание совета министров, но теперь Саландра и Соннино соглашаются на последние предложения Асквита, к которым на днях присоединился, по нашему настоянию, и сам Сазонов. Итак, все, кажется, улажено.

    Генерал По вернулся из России и докладывает мне о своей поездке. Он нашел Великого Князя Николая Николаевича очень твердым и уверенным в успехе, несмотря на недостаток материала и снаряжения. Великий Князь утверждает, что не говорил Палеологу о ?безусловной необходимости [552] вступления в войну Италии и Румынии, он лишь назвал его ?желательным?. По нашел, что состояние духа русской армии безупречно, снабжение ее поставлено очень хорошо, врачебно-санитарная часть функционирует замечательно, армейские генералы — большей частью люди очень интеллигентные и очень опытные. В общем генерал вынес прекрасное впечатление. Единственным слабым, зато очень слабым, местом является недостаток снаряжения.

    Среда, 14 апреля 1915 г.

    Жюль Камбон сообщил мне содержание письма княгини Радзивилл, в котором говорится, что Вильгельм II с каждым днем все более ударяется в мистику и суеверие. Он отправился один, лишь в сопровождении одного из своих офицеров, на польскую границу, посетил там какой-то монастырь, заказал мессу, присутствовал на ней и уплатил пятнадцать тысяч франков. В Германии следят за всеми подозреваемыми в симпатиях к Франции и по мере надобности интернируют их, в том числе графиню Мюнстер, княгиню Радолин.

    Днем в Трокадеро был торжественный спектакль, данный парижскими артистами для раненых. Зал наполнен солдатами всех родов войск и сестрами милосердия в одежде Красного Креста. Вивиани произнес очень красивую речь, снискавшую заслуженный успех. Я, не выступая, присутствую на торжестве в ложе напротив сцены в обществе сэра Френсиса Берти и Извольского. Последний рассказывает мне, что, когда он в 1909 г., будучи министром иностранных дел, подписал вместе со своим итальянским коллегой Титтони соглашение в Раккониджи {52}, он сказал Титтони: ?Итак, теперь мы друзья. Почему вы не выходите из Тройственного союза?? — ?Зачем? — ответил Титтони, — мы выступим из него только для того, чтобы воевать с Австрией?.

    Я поздравляю Берти с приписываемым ему каламбуром о цеппелинах. В его присутствии говорили, что цеппелины стараются попасть в Елисейский дворец, а так как здание английского посольства находится совсем близко от дворца, Берти якобы сказал: ?Лишь бы только они правильно целили?. Он, смеясь, отрицает свое авторство. [553]

    Задержка итальянского ответа не говорит ничего одобряющего английскому послу. Италия ведет переговоры с Австрией, утверждает он, и будет искать новых предлогов для проволочки. Это совсем в итальянском духе: ?Domani, domani? (завтра, завтра).

    Испанский король послал мне с Киньонесом де Леоном длинной письмо о мелких инцидентах в Марокко, на границе обеих зон влияния. Согласовав вопрос с Делькассе, я посылаю сегодня Альфонсу XIII подробный ответ: ?Дорогой и высокий друг, я снесся с министром иностранных дел по различным вопросам, на которые Вашему Величеству угодно было обратить мое внимание и о которых мне говорил Киньонес де Леон. Мне можно не повторять Вашему Величеству, что в глазах правительства республики, а также на мой взгляд, интересы Испании и Франции в Марокко очень солидарны и наше соседство в Африке должно содействовать традиционному доброму согласию между нашими странами... К счастью, как мне кажется, легко рассеять с помощью всестороннего и беспристрастного обследования временные недоразумения, возникшие на почве донесений туземцев или второстепенных агентов?. Затем я перехожу к рассмотрению этих вопросов, высказываюсь по поводу мелких местных инцидентов, о которых имелись неправильные донесения, и, в частности, о маневрах бывшего султана Мулей Гафида. ?Надеюсь, — заключаю я свой ответ, — дорогой и высокий друг, Ваше Величество увидит в этих откровенных и прямых объяснениях доказательство того, что мои чувства совпадают с его чувствами и что я тоже желаю, чтобы Марокко оставался выражением и символом тесного сердечного союза между Испанией и Францией?.

    Маршал Листе лично всей душой за эту политику сотрудничества, но агенты обеих стран не всегда проводят ее с безукоризненным тактом.

    Четверг, 15 апреля 1915 г.

    Обоюдные атаки близ Берри-о-Бак, в Эпарж, в Аргоннах, в лесу Айльи, в Мормарском лесу. Сводка такая же тусклая, бессодержательная и скучная, как во все последние дни. [554]

    Принц Георг греческий, зять принца Ролана Бонапарте, находится в данный момент в Афинах. Он просил нашего посланника Девилля передать Делькассе, что вернется в Париж с поручением от греческого правительства вести с нами переговоры относительно вступления Греции в войну. Он настоятельно требует, чтобы переговоры остались в тайне, и дал понять, что непременным условием помощи со стороны Греции является интернационализация Константинополя. Как видно, нынешнее греческое правительство желает обезвредить Венизелоса и возобновить с нами для вида разговоры, прерванные им же. А пока оно выражает притязание, чтобы союзники гарантировали ему во время войны и на протяжении некоторого послевоенного периода неприкосновенность его территории на континенте и островах, включая северный Эпир (Афины, № 144 и 145). Что касается Италии, она отказывается от своих притязаний на полуостров Сабиончелло; зато она требует, чтобы только ей было поручено дипломатическое представительство будущего автономного албанского государства, и сэр Эдуард Грей не видит препятствий к этому. Кроме того, итальянское правительство объявляет, что оно может начать враждебные действия лишь через месяц после подписания соглашений (Лондон, № 691).

    Пятница, 16 апреля 1915 г.

    Граф Эренсверд, бывший шведский министр иностранных дел, сообщил по секрету нашему посланнику Тьебо свои впечатления от недавней поездки в Германию. Там можно на каждом шагу встретить солдат моложе тридцати лет. В этом месяце посылается на оба фронта миллион хорошо обученных солдат. Не следует рассчитывать на сокращение длительности войны в результате недостатка продовольствия; хлеб здесь отвратителен, но немцы компенсируют себя мясом и рыбой, которые не поднялись в цене. В Германии еще надеются победить, но уже не уверены в этом. Удовольствовались бы сносным (satisfaisant) миром, т. е. Status quo ante (Стокгольм, № 6). [555]

    Суббота, 17 апреля 1915 г.

    Главная квартира уверена, что сражение в Шампани, закончившееся 20 числа прошлого марта после ряда мелких дорого стоивших успехов, могло бы привести к прорыву фронта, если бы наши передовые окопы и соединительные ходы были лучше оборудованы и лучше функционировала связь между артиллерией и пехотой. Исходя из этого убеждения, она готовит теперь на май новую операцию, а именно в Артуа. Однако уже теперь, несмотря на неподходящее время года, она сочла нужным приступить к наступлению в Воэвре, причем имела в виду участок Этен-Соз-ан-Воэвр, Маршвилль и Эпарж. Это наступление происходило в грязь и вьюгу. Оно закончилось безрезультатно, если не считать взятия небольшого внешнего укрепления в Эпарже; правда, этот пункт господствует над равниной, но нам не удалось спуститься отсюда к подножью Маасских холмов. Радио из Наурена сообщает миру, что наши атаки отбиты.

    Сазонов пытается возобновить политику устрашения и угрозы по отношению к Болгарии. Как телеграфирует Панафье (София, № 176), за последние тридцать пять лет подобная политика приносила России только горькое разочарование. В свою очередь, сэр Эдуард Грей желает действовать мягкостью, он предлагает заявить в Софии, что союзники употребят свое влияние в пользу Болгарии. Но Панафье находит это обещание неопределенным и недостаточным. По его мнению, надо уточнить его в том смысле, что Болгария получит при заключении мира границы на западе, предусмотренные договором 1912 г. Без такого обязательства нельзя надеяться на Болгарию. Совет министров полагает, что надо сделать эту последнюю попытку, и поручить Делькассе уведомить об этом наших союзников.

    Что касается Греции, то Бриан, видевшийся с принцессой Марией Бонапарте, женой принца Георга, требует, чтобы мы не оставляли больше без ответа демарш греческого правительства. Весь кабинет разделяет его мнение. Но в таком случае встает затруднительный вопрос о Кавалле. Он рискует стать яблоком раздора между Грецией и Болгарией, [556] и, следовательно, мы должны быть весьма сдержанными по этим пунктам. Мы не можем также допустить, чтобы правительство короля Константина требовало от нас (nous impose), как оно претендует, распада Турецкой империи.

    Визит Жоффра. Я конфиденциально ставлю его в известность о намерениях Италии. По его мнению, вмешательство нашей юго-восточной соседки, чтобы быть действительно эффективным, должно произойти в первых числах мая. В противном случае русское наступление в Карпатах может быть остановлено соединенными силами австрийцев и немцев. По мнению Жоффра, безусловно необходимо связать Австрию в Трентино и в районе Триеста. Желательно даже, чтобы она вынуждена была послать сюда новые войска. Иначе, если, к несчастью, Россия будет разбита или парализована, Германия будет иметь возможность снять с восточного фронта несколько корпусов и перебросить их во Францию. ?Конечно, — продолжал главнокомандующий, — нам нечего опасаться прорыва нашего фронта, но мы могли бы оказаться в затруднительном положении при нашем ближайшем наступлении. Что касается самого этого наступления, в наших интересах не слишком медлить с ним, воспользоваться превосходным состоянием духа наших войск и выступить, как только у нас будут налицо все снаряжение и все наши траншейные орудия (engins), другими словами, в первых числах мая. К тому же в это время англичане тоже будут в состоянии атаковать неприятеля. Френч принял решение в этом смысле. Все это делает понятным, почему Сазонов настаивает на немедленном вступлении Италии в войну?.

    Жоффр рассказал мне также, что в Воэвре было около пятидесяти случаев взрыва наших орудий 75-миллиметрового калибра; объясняются они отчасти качеством снарядов, отчасти изношенностью орудийных дул, отчасти слишком частой стрельбой. Приняты меры, чтобы по возможности предупредить эти недостатки. Однако мы производим упомянутые орудийные дула, но не производим гидравлических тормозов, в результате чего уменьшается число орудий. Итак, еще один серьезный вопрос, требующий всей нашей бдительности. [557]

    Палеолог телеграфирует Делькассе (№ 560), что он получил мое письмо от 9 марта с запозданием на один месяц. В ответе на это письмо он излагает Делькассе и мне, как обстояло дело с растущими притязаниями России на Константинополь и проливы. 25 сентября Сазонов впервые изложил нашему послу свои взгляды на этот предмет. Он полагал тогда, что свобода проливов может быть соблюдена на почве международной организации и с помощью русских укреплений у входа в Босфор. 2 ноября Турция объявила войну. 12 ноября английский король в разговоре с русским послом произнес решающие слова: ?Константинополь принадлежит вам?. Через два дня сэр Джордж Бьюкенен объявил русскому правительству: ?Вопрос о Константинополе и вопрос о проливах должны будут быть разрешены согласно с желаниями России?. 21 ноября император вызвал Палеолога в Царское Село и высказал ему свои мысли по поводу общих условий будущего мира. Во время разговора Николай II выразил свою решимость прогнать турок из Европы и свое желание присоединить к России Южную Фракию до линии Энос — Мидия. Что касается статуса Константинополя, то он сказал, что взгляды его на этот счет еще не определились окончательно: он склонен думать, что город должен быть нейтрализован и получить интернациональный статус. Наконец, 4 марта под настойчивым влиянием английских обещаний русский император принимает официальное решение требовать для России Константинополь, Южную Фракию и азиатский берег Босфора. Палеолог констатирует, что до моего письма он не получил от Делькассе ни одной инструкции, противоречащей проектам, высказанным ему императором. К сожалению, Делькассе действительно предоставил в этом отношении полную свободу русским притязаниям и не решался перечить им.

    Воскресенье, 18 апреля 1915 г.

    Император Николай и Сазонов не соглашаются отсрочить Италии начало ее военных действий позже 1 мая. Все переговоры, подчеркивают они, состоялись в этом предположении. Операции в Карпатах и в направлении Кракова в [558] полном разгаре. Великому Князю Николаю Николаевичу надо немедленно узнать, встретит ли он на пути к Одеру перед собой всю совокупность австро-германских сил или нет (Петроград, № 566). Поль Камбон считает это требование России необоснованным и не думает, что оно будет принято Италией (Лондон, № 717). Грей и Делькассе поэтому считают нужным уговорить Сазонова, который теперь так же старается получить помощь Италии, как прежде старался устранить ее. Но по мнению Палеолога, а также Жоффра, это скорее стратегический, нежели дипломатический вопрос, и главное сопротивление исходит от русского главнокомандующего. В конце концов Великий Князь Николай Николаевич уступил, при условии, что о присоединении Италии к союзникам будет объявлено 1 мая (Петроград, № 567 и 570). Но Грей считает, что Италия может заявить о своем присоединении к нашему союзу только в тот день, когда она будет готова начать военные действия (Лондон, № 720). Мы вертимся в этом заколдованном круге и не находим выхода.

    Понедельник, 19 апреля 1915 г.

    Чтобы покончить с этим, Делькассе по моему предложению посылает сегодня в Петроград следующую депешу (№ 592): ?Вручите Сазонову с просьбой передать императору эту телеграмму, в которой президент республики подчеркивает, в какой мере правительство в общих интересах союзников единодушно желает немедленного подписания соглашения с Италией, что является неизбежным условием для скорого вступления последней в войну. ?Мой дорогой и высокий друг, позвольте мне сказать Вашему Величеству, как опасна, на мой взгляд, задержка принятия союзниками итальянского меморандума. Генерал Жоффр, как и Его Высочество Великий Князь Николай Николаевич, желает, чтобы выступление Италии последовало как можно скорее, но единственный способ ускорить его — это немедленно подписать соглашение. Пока оно не подписано, можно опасаться, что переговоры внезапно будут сорваны непредвиденными обстоятельствами. Напротив, будучи связанной подписью Антанты, [559] Италия вынуждена будет выступить, как только будет иметь материальную возможность для этого, причем мы постараемся побудить ее к этому. Требуемый ею срок можно будет сократить, когда она действительно будет нашим союзником, но теперь у нас нет уверенности и доказательства, не требует ли она его для того, чтобы уклониться, не приходится ли ей принимать известные предварительные решения и не рискуем ли мы, отказывая ей в небольшой отсрочке, содействовать тому, что она не выйдет из своего нейтралитета. Лучше пусть она вступит в войну поздно, чем никогда. Ваше Величество, обладая столь высоким и просвещенным пониманием интересов союзных стран, несомненно, не преминет предотвратить разрыв, который мог бы привести к самым серьезным последствиям. К тому же ясно, что Италия не может публично присоединиться к декларации 5 сентября 1914 г.{*405}, прежде чем выступит. Чем дольше мы задерживаем подписание соглашения, тем дольше, стало быть, мы ставим ее перед невозможностью объявить публично о своем присоединении. Прошу прошения за то, что ввиду срочности я был вынужден отправить эту телеграмму не прямо Вашему Величеству, и прошу принять уверение в моей неизменной дружбе и преданности. Р. Пуанкаре?.

    Впрочем, по своему содержанию итальянский меморандум не вполне удовлетворяет нас. Делькассе сообщил мне его содержание. Как ни ценна помощь Италии, она, как видно, будет куплена дорогой ценой. Италия уже теперь присваивает себе львиную долю: Трентино, Южный Тироль до Бреннера, Триест, графства Герц и Градиску, всю Истрию до залива Кварнеро, включая Волоску и истрийские острова Черсо, Люссин, островки Плаверик, Уние, Канидоле, Палаццуоли, Сан-Пиетро ди-Немби, Азинелло, Груицу и соседние островки. Она должна получить также провинцию Далмацию в ее нынешних административных границах, острова на север и запад от этой провинции, Валону, остров Сасено; за ней оставляются острова Додеканезоса; по ее настоянию будет нейтрализована значительная часть восточного [560] берега Адриатического моря; на нее будет возложено представительство албанского государства в его сношениях с заграницей; в случае полного или частичного раздела азиатской Турции Италия требует для себя район по соседству с Адалией. Если Франция и Великобритания увеличат за счет Германии свои колонии в Африке, Италия оставляет за собой право требовать ?справедливых компенсаций?, а именно на границах Эритреи, Сомали и Ливии; указывается лишь, что эти компенсации не будут взяты из французской колонии Обок Джибути. Кроме того, Италия настаивает на том, что ее союзники должны по ее примеру устранить от участия в будущих мирных переговорах представителя святого престола. И, наконец, она требует, чтобы в особом военном соглашении немедленно установлен был минимум военных сил, которые Россия должна держать против Австро-Венгрии, дабы последняя не сосредоточила все свои усилия против итальянской армии. Как видим, итальянское правительство знает, чего оно желает.

    В обмен на это Италия обязуется вести сообща с нами войну против всех врагов Тройственного согласия и употребить на это все свои ресурсы.

    Этот дипломатический торг, видимо, разохотил графа Романонеса, главу либеральной партии в Испании (Жоффрей, № 174). Этот политик, один из самых дружественных Франции на всем Пиренейском полуострове, произнес речь, в которой без обиняков требует включения Танжера в испанскую зону влияния и высказывается против интернационализации этого порта {53}.

    Вторник, 20 апреля 1915 г.

    Получил от великой княгини Анастасии, находящейся теперь в Эз, письмо, в котором она благодарит меня за справки относительно подзащитных жены кронпринца. ?Я телеграфировала своей дочери Цецилии: ?Никаких кандалов, никакой Кайенны?, — и умолчала о других указаниях в вашем письме. Она недавно разрешилась от бремени прелестной девочкой, и я не хотела говорить ей ничего такого, что могло бы взволновать ее. Не знаю, надо ли сообщить ей все содержание [561] вашего письма. Я разделяю все выраженные в нем мысли, но не знаю, писали ли вы их только для меня или также для моей дочери. Мне хочется послать копию вашего письма своему очаровательному зятю, датскому королю, и просить его поступить по своему усмотрению. Как вы смотрите на этот план? Разумеется, я в стороне от политики, но это не мешает мне иметь свои мысли. Так, когда вы предприняли летом свое путешествие в северные страны и начали с моей прекрасной родины, я подумала, что, зная вашу приверженность к миру, воспользуются именно этим моментом, когда вы находитесь в плавании, и затруднят вам переговоры. Я тоже за мир и очень страдаю от этой войны, к тому же начатой таким несправедливым путем! Я говорю себе теперь: довольно убивать людей, безразлично какой национальности. Мне очень больно за этих бравых солдат и граждан. Довольно ран и страданий! Конечно, у Антанты свои планы и намерения. Вопрос в следующем, могут ли они теперь поставить свои условия и сказать: вот что вас ожидает?. Я имею все основания думать, что никто не поручил Великой Княгине писать мне таким образом. Поэтому я ответил ей со всей сдержанностью, что она может сообщить мое первое письмо жене кронпринца и что Франция намерена продолжать до победного конца навязанную ей войну. Ко мне явился принц Георг греческий, возвратившийся из Афин, где имел продолжительную беседу со своим братом Константином. Английское правительство самым определенным образом предостерегло нас от его предложений. В Лондоне полагают, что принц Георг и король намерены только обезвредить Венизелоса. Лондон убедительно просит нас не принимать их предложений (Поль Камбон, № 715; Афины, № 157). Тем не менее, я учтиво выслушал объяснения принца{*406}. ?Король и греческое правительство, — сказал он, — склонны выступить на стороне Тройственного согласия. Поставленные ими условия не окончательны, текст был неудачно составлен, он может быть исправлен. Но Греция не может [562] согласиться на уступку Каваллы. Об остальном мы столкуемся. Я отвечаю, что желаю такого соглашения, но одному правительству надлежит высказаться об этом. Принц не скрывает от меня, что, по его мнению, вопрос гораздо легче разрешить, если мы немедленно порвем с Болгарией и окажем Греции помощь в борьбе с ней. Словом, Константин не столько предлагает нам сотрудничество, сколько требует его от нас, — вот какое сотрудничество он имеет в виду.

    Делькассе сообщил мне, что английский король Георг так же, как я, телеграфировал императору Николаю II и просил его ускорить соглашение с Италией.

    Среда, 21 апреля 1915 г.

    Опять тот же вандализм: в Реймс брошено пятьдесят зажигательных снарядов.

    Телеграмма Палеолога извещает нас, наконец, что русское правительство согласилось подписать соглашение с Италией. Тем не менее, русский посол в Лондоне получил инструкции сделать ряд оговорок в пользу Черногории, Сербии и Греции (Петроград, № 579 и 589).

    Император тоже послал мне телеграмму, которая дошла до меня в несколько искаженном виде (№ 582): ?Дорогой и высокий друг. Сознавая пользу, которую может представить помощь Италии, сознавая, что эта помощь, быть может, позволит сократить войну... (пропущено слово) соответствует{*407} итальянским требованиям, несмотря на то, что эти требования весьма значительны и во многих пунктах противоречат устремлениям славянских народов; принесение в жертву этих устремлений заставляет меня бояться возможных опасностей в будущем. Вступление Италии в войну имеет, на мой взгляд, ценность только в том случае, если последует немедленно. Не могу скрыть от вас плохое впечатление, произведенное на меня тем, что римский кабинет, [563] после того как получил почти все требуемое им, заявил, что желает отсрочить начало своих военных действий, которое он сам предусматривал в конце апреля по новому стилю. Тем не менее, поскольку вы обращаетесь ко мне и ссылаетесь на интересы союзных стран, я не буду возражать против подписания конвенции с Италией и наделил мое правительство необходимыми полномочиями. Отклоняя, таким образом, формулировку, предложенную в Лондоне относительно срока исполнения франко-русской конвенции{*408}, я надеюсь, что союзники приложат усилия, чтобы побудить Италию ускорить свое выступление. Кроме того, я считаю, что все другие обязательства, обусловленные между союзниками до присоединения Италии, останутся нерушимыми. Примите уверения в моей искренней и постоянной дружбе. Николай?.

    Четверг, 22 апреля 1915 г.

    В телеграмме, которую Делькассе отправил императору через наше министерство иностранных дел, я отвечаю, что мы не забудем интересов славянских народов и что вступление Италии в войну ничего не изменяет в прежних соглашениях союзников. В частности, само собой разумеется, что соглашение 5 сентября, возбраняющее заключение сепаратного мира, остается в полной силе. Впрочем, и сама Италия тоже примкнула к нему.

    Испанский посол в Лондоне сообщил сэру Эдуарду Грею желание своего правительства, чтобы Танжер был признан за Испанией ввиду тех различных перемен, которые должны произойти в бассейне Средиземного моря. Английский министр иностранных дел благоразумно отложил свой ответ до окончания войны и до изучения этого вопроса Англией совместно с Францией (Мадрид, № 177, Лондон, № 759). [564]

    Пятница, 23 апреля 1915 г.

    Вчера на север от Ипра, близ Лангемарка, между каналом и железной дорогой в Стаден, неприятель пустил на наши позиции густое облако ядовитых газов {54}. Канадские и французские войска еще не имеют ни противогазовых масок, ни других средств защиты от смертоносных газов, и этот новый способ атаки, естественно, застал их врасплох. Они отступили сначала к югу от Пилкен и на высоту Пелькапелле. Гренадерский полк, цвет бельгийской армии, сделал героический прыжок вперед и защитил позицию, когда занимавшие ее французы и англичане задохнулись от газа. Теперь на поле сражения приведены свежие части. В тесном контакте с бельгийцами и англичанами они всеми силами будут стараться снова отнять потерянную территорию. Сколько преступлений ложится теперь на совесть науки! Уже в январе немцы употребляли снаряд, начиненный ядовитым газом, — они называли его снаряд Т. Но с тех пор они, как видно, создали особые отряды, наученные действовать баллонами с удушливыми газами. Это — организация убийства; увы, не будем ли мы вынуждены прибегать завтра для нашей защиты к тем же средствам?{*409}

    Италия и Россия все еще продолжают спорить по некоторым пунктам: о территориях, признаваемых за славянскими государствами на Адриатическом море, о нейтральном характере берегов Черногории; но, по всей видимости, на днях предстоит окончательное соглашение.

    Суббота, 24 апреля 1914 г.

    Блондель продолжает жаловаться на неуклюжесть русской дипломатии в Бухаресте (№ 181 и сл). Он боится, что приемы, к которым прибегает Сазонов для привлечения Румынии, в конце концов оттолкнут ее от нас.

    Сегодня в ?Journal officiel? напечатан декрет об условиях награждения военным крестом — знаком отличия, введенным [565] законом от 8 числа прошлого апреля. В исполнение мысли Мориса Барреса{*410} обе палаты единогласно постановили создать исключительный знак отличия для вознаграждения актов личной доблести в многочисленных случаях, отмеченных в приказах по полку, бригаде, дивизии, корпусу и, наконец, в приказах по армии. Совет министров остановился на образце, предложенном Мильераном. Это крест из флорентийской бронзы с четырьмя перекладинами, между которыми переплетаются две шпаги. В центре изображение головы Республики во фригийском колпаке, увенчанной лавровым венком. Лента украшена веткой или звездой, она зеленого цвета с красными краями и полосками. Да, как писал Баррес, ?если отличие дается и утверждается группой людей в такой момент, когда энтузиазм на поле сражения делает их искренними, — это великое дело?.

    Сегодня вечером я уезжаю к армиям на фронт. Перед отъездом из Парижа я хотел сказать Титтони, как я счастлив, что Франция и Италия вернулись к своему естественному назначению. Я просил его заехать в Елисейский дворец. Не решаясь телеграфировать королю из боязни нарушить по непредвиденной неосторожности тайну, я прошу посла выразить своему государю чувство моего глубокого удовлетворения. Титтони говорит мне, что он рассматривает конвенцию? как уже подписанную и сам видит в ней приманку для новой политики. Соннино вызвал его на несколько дней в Италию. Титтони не знает, с какой целью его вызывали, но, во всяком случае, говорит он, не по поводу какого-либо встретившегося затруднения, теперь их нет более{*411}.

    Воскресенье, 25 апреля 1915 г.

    Вчера вечером я и Мильеран приехали в Компьен, ужинали в супрефектуре и остались там ночевать. Нас встретил бывший командир 9-го корпуса генерал Дюбуа, с 16 марта [566] он командует 6-й армией вместо генерала Монури, к несчастью, пораженного неизлечимой слепотой. Сегодня утром, в прекрасную весеннюю погоду, осматривали вместе окопы и защитные сооружения в лесу Лейгль на северо-востоке от Компьена и прошли узким, извилистым ходом до наблюдательного пункта Олланкур, откуда открывается вид на немецкие позиции и на оккупированные коммуны Байльи и Трасиле-Валь. Мы отчетливо различаем немецкие окопы, но в этом секторе в данный момент все спокойно. В сопровождении командира 35-го корпуса генерала Эбенера осматриваем батареи и оборонительные позиции. Затем между обоими зеленеющими лесами, Легльским и Компьенским, на правом берегу Эны близ Ротонда принимаем парад двух полков новой формации, частей 35-го корпуса. В присутствии приехавшего к нам Жоффра я передаю обоим полкам их знамена и произношу краткую речь, чтобы поддержать дух солдат. А обращаюсь к ним от имени правительства республики в момент, когда они должны занять место среди других бойцов, стараюсь внушить им благоговение к своей миссии и веру в победу. Но никогда еще слова, которыми я выражал свои мысли, не казались мне столь скудными и безжизненными.

    Понедельник, 26 апреля 1915 г.

    Посетив целый ряд лазаретов, мы переночевали в Компьене. Утром, когда мы собирались отправиться в долину Эны, мы заметили над городом неприятельский аэроплан. Он сбросил две бомбы, одна упала на вокзал, другая — в смежный склад торговца скобяным товаром. Убытки незначительны. Я пошел пожать руку владельцу склада, его жене и дочери, которые не проявили никакого волнения. Впрочем, все население города сохранило свое спокойствие и проявило большой восторг, когда встречало министра, главнокомандующего и меня. Мы отправились на наблюдательный пункт Монтегю, живописно расположенный в березовом леске на несколько километров южнее Суассона. Отсюда нам видны наши позиции и позиции немцев на холме Гизи на северо-востоке и в долине Эны на севере и востоке. Наши 75-миллиметровые [567] орудия, обстреливающие окопы неприятеля, попадают в них с замечательной точностью.

    Посетив с генералом де Вилларе стоянку 7-го корпуса в Амблани, затем в Домье стоянку территориальных войск, мы отправляемся на наблюдательный пункт Белле, попадаем туда через длинный грот и ход, заканчивающийся небольшой воронкой. Внезапно у наших ног открывается обширная панорама, в ее центре я узнаю несчастный, пораженный на смерть город Суассон. Передо мной встают несколько веков истории Франции в этой равнине, ?на глазах у которой побеждал: Цезарь, царствовал Хлодвиг и зашатался Наполеон?{*412}. Генерал Депре, командующий 5-й группой дивизий и сопровождающий меня здесь, привел с собой одного артиллерийского поручика, в котором я узнал своего племянника Леона Дома, зятя Анри Пуанкаре. Я прошу рассказать мне о ходе сражения, которое повело к нашему отступлению на левый берег Эны.

    Позавтракав близ То-Тиньи, я принимаю южнее Гран-Розуа парад 89-й территориальной дивизии, только что прибывшей с севера, и одной бригады 55-й дивизии. У всех этих войск прекрасный вид, они вполне сносно дефилируют на изрезанной почве. В конце дня я возвращаюсь в Париж и тотчас пробегаю телеграммы, прибывшие за время моего недолговременного отсутствия.

    Болгарский король горько жалуется, что Генадьев, которого он намерен был назначить посланником в Париже вместо Станчева, переведенного в Рим, до сих пор не получил агреман от французского правительства. Де Панафье боится, как бы Фердинанд, уязвленный в своем самолюбии, не воспользовался этим поводом и не принял рокового решения (София, № 191 и сл.).

    Вчера состоялась генеральная атака на Дарданеллах. На рассвете началась в различных пунктах полуострова Галлиполи высадка войск под прикрытием флота. Перед наступлением ночи уже высажены были на берег значительные силы. В английском военном министерстве весьма довольны тем, как протекала эта операция (Лондон, № 812). [568]

    Соглашения с Италией, наконец, подписаны сегодня в Лондоне (Поль Камбон, № 816).

    Германский император послал греческой королеве через Бухарест незашифрованную телеграмму. Наш посланник в Румынии Блондель сообщает нам текст этой телеграммы (Бухарест, № 184): ?Русское наступление в Карпатах окончательно остановлено, русские потеряли сто тысяч человек, их потери убитыми с начала войны составляют семьсот тысяч солдат и шестьдесят тысяч офицеров. Моя победа несомненна, и гарантирую тебе ее. Горе тем, кто поднимет руку против меня. Привет Тино?. Вильгельм остается все тем же: я, я, я — ich, ich, ich.

    Вторник, 27 апреля 1915 г.

    После мягкого и здорового воздуха на фронте меня снова охватила тяжелая и неспокойная атмосфера политических кругов. Перед заседанием совета министров Вивиани говорит мне о своем беспокойстве. Он жалуется на главную квартиру, что она не выходит из-под своего стеклянного колпака и скрывает от нас истину о последних операциях, а именно об операциях на Воэвре. В свою очередь Рибо упрекает Мильерана в том, что его министерство заключает слишком много сделок в Америке. Курс падает. Придется вывозить золото. Это окажет вредное действие на наши кредитные деньги. Необходимо непременно сократить наши расходы в Соединенных Штатах. Кроме того, за отсутствием соглашения с Англией мы конкурируем с ней в своих закупках и поднимаем, таким образом, цены. Рибо просит меня поговорить с Мильераном. Во второй половине дня я собираю у себя в кабинете Мильерана, Рибо и Вивиани. Мильеран обещает сообразоваться с указаниями министра финансов.

    В конце дня я принимаю румынского посланника Лаговари, узнавшего от Титтони о соглашении между Италией и нами. Он снова уверяет меня в предстоящем выступлении Румынии. Он говорит мне о Банате, а также о Черновцах, о линии Прута в Буковине и даже отчасти о Бессарабии. Братиану лично писал Делькассе и тоже изъявил притязания на Банат и на украинскую часть Буковины. Как видно, это лозунг [569] и программа. Не имея права поддержать столь широкие надежды, я воздерживаюсь от всяких обещаний и ограничиваюсь словами, что мы будем очень счастливы, если Румыния станет нашей союзницей, и всеми силами будем содействовать ее желаниям.

    Среда, 28 апреля 1915 г.

    Английский король телеграфирует мне: ?Хотя сам факт еще не может быть опубликован, спешу выразить вам весьма конфиденциально свои искренние чувства по поводу поддержки, оказанной вами деликатным переговорам с Италией, приведшим теперь к благоприятному результату, а также свою твердую уверенность, что помощь статей новой союзницы ускорит нашу полную победу. Я с большим вниманием слежу за доблестными действиями храбрых французских войск и от всей души поздравляю вас с их успехами. Георг?. Я благодарю короля и обращаюсь к нему, в свою очередь, с комплиментами и пожеланиями успеха.

    Узнали, что броненосный крейсер ?Леон Гамбетта?, крейсировавший у входа в Отрантский пролив, был торпедирован в ночь с 26-го на 27-е в двадцати милях от мыса Санта Мария де-Леука. Итальянцы послали необходимые средства для спасения экипажа. Я по телеграфу выразил королю Виктору-Эммануилу нашу благодарность. Удалось подобрать невредимыми сто тридцать шесть человек, но все офицеры храбро погибли на своем посту.

    Сегодня утром в Дюнкирхене упали снаряды очень большого калибра, в 305 и 420 миллиметров. Очевидно, они выпущены орудием, установленным севернее Ньюпорта, другими словами, на расстоянии тридцати километров. Новый сюрприз, который для нас приберегла германская наука.

    Четверг, 9 апреля 1915 г.

    Мильеран решил послать в Дарданеллы вторую дивизию под командованием генерала Байу и поручить начальство над всем экспедиционным корпусом генералу Гуро.

    Киньонес де Леон принес мне новое длинное собственноручное письмо испанского короля. Выразив мне благодарность [570] за мое письмо, король, однако, продолжает: ?Вероятно в режиме Марокко имеется какой-то первоначальный недостаток, который отчасти парализует все наши усилия. Я считаю, что оба наши правительства должны изучить его по-братски, как достойно обоих руководимых нами народов; надо, чтобы Марокко, как вы выразились и как это вполне совпадает с моими взглядами, всегда был выражением и символом этой дружбы и этих весьма искренних отношений. Не желая утомлять вас, я не останавливаюсь на этом дольше, но Киньонес де Леон, передавая вам эти строки, а также при всяком другом случае, сможет полностью осведомить вас о моих взглядах и чувствах...? Никому лучше меня не известны чувства короля по отношению к Франции. Я не могу поэтому остаться глухим к его призыву. Но чего, собственно, он желает? Я спрашиваю об этом Киньонеса де Леона. Он очень сдержанно говорит мне, что Испания желала бы перемены статуса Танжера, не конкретизируя этого. Я отвечаю, что после победы мы будем великодушно искать средства сделать наши отношения с Испанией еще более близкими и что я поставлю правительство республики в известность об обращении короля. Я не считал себя вправе идти дальше. В самом деле, в Танжере имеется французская колония, которая заранее горячо протестует против уступки Испании этого города и порта.

    Пятница, 30 апреля 1915 г.

    В сопровождении нескольких французских депутатов — Франклена Буйона, Лейга, Альбена Розе, де Шамбрена — в Елисейский дворец явилась довольно многочисленная делегация представителей Ирландии в палате общин. Возглавляющий ее вместо больною Редмонда член палаты общин О'Коннор — один из самых активных сторонников соглашения с Францией. Сэр Эдуард Грей просил нас оказать ему хороший прием. О'Коннор обращается ко мне от имени ирландской партии с прочувствованной речью. Он говорит о тесных узах родства и дружбы, всегда связывавших оба наши народа. ?Мы сами, — говорит он, — являемся одной из ветвей кельтской народности, как же нам забыть, что Франция — самая великая [571] кельтская страна? Эти узы крови были закреплены тесным содружеством вашего и нашего народов в их вековой истории. Старый тысячелетний спор между Англией и Ирландией, к счастью, почти закончился. Поэтому ирландский народ с тем же порывом, как и все прочие нации Британской империи, поднялся, верный своему прошлому, на защиту святого дела свободы и справедливости. Мы испытали то же чувство гордости, которое может обуять вас при виде того, как волна неприятельского нашествия сломилась о неукротимую энергию и героизм французского народа.. Грядущие поколения ирландцев с гордостью будут вспоминать о том, что солдаты их национальности участвовали в этой героической борьбе.. Сегодня со всех уст во Франции раздается один клич, который обессмертила ваша история: ?Да здравствует единая и неделимая Франция!?. Этот клич вся ирландская народность разнесет по всему миру?.

    Я отвечаю ирландским депутатам, что счастлив приветствовать их на земле Франции, которая под богатым цветом латинской культуры всегда сохраняла мощные задатки нашей общей расы и население которой тоже сохранило в течение веков существенные черты кельтского характера. ?Вызванные вами воспоминания, — продолжал я, — так же дороги нам, как и вам. История укрепила между Ирландией и Францией узы общего происхождения, каждый век все более связывал нас. Эта война будет окончательным и торжественным освящением нашего братства. Кровь, унаследованную от общих предков, сыны наших стран вместе проливают теперь с той же храбростью, в тех же боях, в борьбе с теми же врагами, в защиту того же святого дела. Вскоре они будут вознаграждены одними и теми же победами?.

    Король Виктор-Эммануил любезно благодарил меня за телеграмму, посланную мною по поводу спасения наших моряков, но ни единым словом не касается вступления Италии в войну. Итальянское правительство требует соблюдения тайны, и наша цензура денно и нощно следит за тем, чтобы во французской печати не появилось намека на подписание соглашения. [572]


Глава пятая

    Доклад военной комиссии сената. — Переговоры о морской конвенции с Италией. — Торпедирование ?Лузитании?. — ?Коллет Бодош?. — Посещение 2-й армии. — Битва под Аррасом. — Принц Георг греческий. — Отставка кабинета Саландры и возвращение его. — Россия и Румыния. — Альбер Тома — товарищ министра. — Греция и Болгария. — Что Австрия предложила Италии. — Посещение лотарингской армии и 7-й армии. — Пьер Лота в качестве дипломата.

    Суббота, 1 мая 1915 г.

    В Трокадеро новый торжественный спектакль для раненых. Зал наполнен солдатами, находящимися на излечении. Дешанель произнес очень красивую речь, которой бурно аплодировали; он в ней говорит обо мне в лестных выражениях. Менее любезен Клемансо в ?L'Homme enchainé?. Сегодня он снова взял в оборот министров и меня, обрушивается на нас с неслыханной резкостью и обвиняет нас не более и не менее как в конспирации против парламента. Впрочем, за последние месяцы Клемансо не дает пощады никому ни во Франции, ни за границей. Он читает нотации Саландре и Соннино (3 февраля и 13 марта 1915 г.), папе Бенедикту XV (5 февраля), Братиану (26 февраля, 2 марта, 18 марта), Вудро Вильсону (4 и 7 марта), Гунарису (14 марта), нашим друзьям, равно как и нашим врагам.

    Я принял генерала Байу, который отправляется со 2-й дивизией в Дарданеллы. Он показался мне очень утомленным и нервным. Для д'Амаде Мильеран имеет в виду миссию за границей и заменил его генералом Гуро, который будет командовать обеими дивизиями.

    Воскресенье, 2 мая 1915 г.

    В результате состоявшегося нового соглашения мы открываем отныне специальный счет в Английском банке для наших платежей Соединенным Штатам. Банкирский дом [573] Моргана берет на себя выплату этих платежей. Он будет покрывать себя римессами на Английский банк.

    По сведениям бельгийской главной квартиры, систематическая бомбардировка Дюнкирхена, начатая в последние дни, производится из дальнобойного орудия, установленного не близ Вестенде, как мы полагали вначале, а между Диксмюде и Меркеном. Находящееся под постоянной угрозой население Дюнкирхена сохраняет свое спокойствие и достоинство.

    Имел продолжительную беседу с Вивиани и Мильераном по поводу очень резкого доклада, представленного Думером военной комиссии сената. Этот доклад резюмирует отдельные обследования, произведенные Леоном Буржуа, Шарлем Эмбером, Шероном и Анри Беранже. Это настоящий обвинительный акт против Мильерана и военного управления. Как заявляет комиссия, она констатировала, что в начале военных действий у нас было менее трех миллионов винтовок для пехоты образца 1886 г., т. е. самый необходимый минимум даже для кратковременной кампании. С начала августа пропало более семисот тысяч винтовок, на восьмом месяце войны не было выпущено из производства ни единой винтовки, ограничились только переделкой ружей образца 1874 г., притом в небольшом количестве. Не было активного и методического руководства военными заводами, к частной промышленности обратились поздно, причем меры, принятые военным управлением, оказались недостаточными. Что касается полевой артиллерии, комиссия считает положение еще более тревожным и угрожающим непосредственной опасностью. В начале войны у нас было четыре тысячи семьсот орудий 75-миллиметрового калибра. Этого хватало только на то, чтобы дать каждому регулярному армейскому корпусу по тридцать батарей, или сто двадцать орудий, кроме артиллерии для отдельных дивизий. 17 марта Шарль Эмбер указывал в своем докладе, что четыреста сорок семь орудий пропали в боях и сто двадцать два взорвались. С тех пор первая из этих цифр еще значительно возросла. Что касается взрывов орудий, то Думер утверждает, что таких случаев было по меньшей мере пятьсот. Безусловно, необходимо было интенсивное производство [574] новых орудий. Но достигнутые результаты ниже уровня наших потребностей. Завод в Бурже, единственный государственный завод, производящий трубы для орудий, с великим трудом дошел в марте до выпуска двадцати четырех труб в неделю, в настоящий момент он должен давать тридцать шесть, но и это еще очень низкая цифра. Военное управление, как видно, и здесь не использует частной промышленности. Положение с тяжелой артиллерией не более утешительное. Заказанные в начале 1913 г. орудия 105-миллиметрового калибра поступали очень медленно перед объявлением войны и после него. К тому же из сорока восьми полученных и использованных орудий восемнадцать взорвались. Столь же печальные факты доклад констатирует в области осадных орудий, авиации, снаряжения, взрывчатых веществ и пороха, в области усиления армии.

    Я расспросил Вивиани и Мильерана по ряду вопросов, затронутых комиссией, и прошу их снова представить мне письменную справку о состоянии производства по всем областям и о принятых мерах. Мильеран утверждает, что ничего не было упущено ни им, ни его сотрудниками и что пессимизм комиссии проистекает из предвзятого мнения. Он обещает представить мне безусловные доказательства.

    Понедельник, 3 мая 1915 г.

    На Дарданеллах наши войска, отбив сильную атаку неприятеля, продвинулись вперед, но потеряв приблизительно по тысяче человек в каждом полку. Английские части потеряли половину своего состава.

    Генерал Гуро посетил меня перед отъездом на Ближний Восток. Он счастлив, что будет сражаться на чужой земле, где надеется не быть связанным условиями траншейной войны.

    Вернувшийся из Рима Титтони передал мне благодарность короля за мои пожелания. По словам посла, Виктор-Эммануил тоже считает, что мы теперь строим для будущего. Италия останется после войны верной союзницей Франции.

    Получил сегодня окончательный текст соглашения, подписанного 26 апреля в Лондоне Полем Камбоном, Эдуардом Греем, Империали и Бенкендорфом, а также приложенной [575] военной конвенции. Титтони уверяет меня в быстром исполнении принятых обязательств. Италия обязалась вести совместно с Францией, Великобританией и Россией войну против всех наших врагов, вести ее всеми своими силами. Следовательно, она не может не порвать с Германией, как и с Австрией, не может медлить с этим.

    Однако, дав мне эти заверения, Титтони говорит мне о Румынии. ?Итальянский король, — заявляет он, — очень желает скорого вступления Румынии в войну?. — ?Мы тоже?. — ?Да, но надо будет нажать в Петрограде, чтобы Россия согласилась на некоторые уступки?. Несомненно, но Румыния увеличивает теперь свои первоначальные требования?. — ?Это правда, и, что касается Баната, король полагает, что не следует слишком обижать сербов, но что касается Буковины, Россия поступила бы благоразумно, если бы уступила немножко?. — ?Конечно, в этом деле лучше добиться уступок от великой державы, чем требовать их от малой, но Россия согласилась с Румынией о дележе по национальному признаку, а Прут, как мне кажется, не является этнической границей?. — ?Это неважно. В интересах России проявить великодушие. Быть может, она согласится, по крайней мере, дать кусочек Бессарабии?. — ?Не знаю?. — ?Но, наконец, надо же сделать взаимные уступки?. — ?Разумеется, и мы будем, как и вы, добиваться их. Но сначала подумаем о том, чтобы совместно победить в этой войне? {55}.

    Визит Леона Буржуа. Он разделяет беспокойство военной комиссии. Я вношу поправки в некоторые утверждения сообщенного мне доклада и пытаюсь доказать, что Мильеран не заслуживает всех тех упреков, с которыми к нему обращаются. Благодаря своей силе воли и своему хладнокровию он достиг некоторых значительных результатов. Так, например, он добился того, что Жоффр выделил достаточно корпусов с целью образования сильной армии для маневренных действий, как того желала комиссия. Буржуа приятно поражен этим сообщением. ?Что ж поделаешь, — говорит он, — мы требовательны, потому что беспокоимся?. — ?Да, но ваше беспокойство может передаться другим, вы рискуете этим. Подталкивайте правительство, это очень хорошо, но не отрицайте [576] того, что оно делает. Или же, если вы считаете его неспособным, свергните его. Но не парализуйте его, не ослабляйте его филиппиками, которые являются настоящими обвинительными актами?. Тогда Буржуа, очень волнуясь, говорит мне о взрывах орудий. Его возмущают слова, сказанные Мильераном в комиссии: ?Нам нужно было количество, пришлось пожертвовать качеством?. Патриотическая совесть Леона Буржуа, видимо, страдает от этого разногласия между военным министром и комиссией. Когда он в пылу разговора вдруг перешел со мной на ты, я подхватил это: ?Отлично. Мы будем на ты?. На прощанье я говорю ему. ?Заходи ко мне почаще и будь уверен, что я буду продолжать делать все возможное для усиления нашего производства?.

    Вторник, 4 мая 1915 г.

    В то время как у Мильерана затруднения в военной комиссии сената, у Оганьера почти столь же неприятные затруднения в морской комиссии палаты депутатов. Депутат адмирал Бьенеме передал мне доклад с резкими нападками на адмирала Буэ де Лапейрера, которого обвиняют в бездействии, и на морского министра, которого подозревают в неблагожелательном отношении к комиссии.

    Со своей стороны, Мильеран выражает мне опасение, что Оганьер несколько пересолил в своих требованиях при переговорах о морской конвенции с Италией. Переговоры ни к чему не привели, и итальянские делегаты, видимо, недовольны. Я спросил об этом Оганьера на заседании совета министров, он ответил: Италия хотела, чтобы общее командование союзными эскадрами на Средиземном море поручено было герцогу Абруццскому, но он, Оганьер, скорее выйдет в отставку, чем отдаст наши эскадры под начало союзного адмирала, хотя бы на одном Адриатическом море.

    Правительство любезно предоставило бывшему министру колоний Рейно назначение в Россию для надзора за исполнением заказов на хлеб. Рейно дулся на меня за то, что я в августе прошлого года допустил реорганизацию кабинета Вивиани без его участия, тем не менее, он был настолько любезен, что зашел ко мне проститься перед отъездом. Он [577] был того ошибочного мнения, что я советовал устранить его из кабинета, тогда как я лишь рекомендовал Вивиани расширить свой кабинет. Он один из тех, которые с той поры изливали потоки желчи в кулуарах Бурбонского дворца.

    Я сделал продолжительный визит в госпиталь Кошен, в котором находятся на излечении главным образом солдаты из Марокко, Алжира и Туниса. Лояльность этих туземцев воистину изумительна. Мы никогда не будем иметь права забыть тот долг благодарности, который налагает на нас теперь поведение мусульманского населения наших африканских колоний.

    Среда, 5 мая 1915 г.

    Вивиани, бывший вчера с Мильераном в военной комиссии сената и сегодня вернувшийся оттуда, говорит мне, что там все обошлось благополучно. Обсуждался вопрос о винтовках, сегодня после обеда перейдут к вопросу об орудиях и самовзрываниях.

    Командир Эрбильон говорит мне, что Оганьер был резок с итальянскими офицерами, приехавшими в главную квартиру. Морская конвенция еще не подписана. Я пригласил к себе морского министра, а также Вивиани и Делькассе и спросил Оганьера лишь, не надо ли немного смазать машину. По словам Оганьера, камнем преткновения является теперь уже не вопрос о командовании. Итальянцы уже не требовали подчинения адмирала Буэ де Лапейрера герцогу Абруццскому. Но они представили план действий, который британское морское министерство, равно как и наш морской генеральный штаб, нашли опасным. Они хотят, чтобы мы немедленно рискнули отправить большие военные корабли в северную часть Адриатического моря, несмотря на мины и подводные лодки. Напротив, Оганьер в согласии с англичанами полагает, что в этих водах можно оперировать только легкими единицами. Поэтому мы предложили итальянцам следующую комбинацию: герцог Абруццский будет командовать итальянской эскадрой, составит ее по своему усмотрению, англичане и французы доставят в нее несколько мелких единиц — подводные лодки, быстрые крейсеры, [578] торпедные лодки. Французский линейный флот, состоящий из крупных единиц, останется под началом де Лапейрера. Если австрийцы выйдут из Полы, герцог Абруццский вызовет нашего адмирала, который придет со своим линейным флотом и сохранит начальство над ним. Итальянские делегаты согласились на это, но, прежде чем подписать (конвенцию), пожелали снестись с Римом.

    Габриеле д'Аннунцио — он в последние месяцы жил во Франции и недавно выступил на собрании в Сорбонне под председательством Поля Дешанеля с речью в честь латинского союза — вчера был в Генуе и обратился к восторженному населению города на своем прекрасном языке со страстным призывом: ?Граждане Генуи, чего вы желаете? Итальянцы, чего вы желаете? Ослабить или усилить нацию? Вы желаете увеличенную Италию, увеличить Италию не приобретениями, а завоеванием, не позорным путем, а ценою крови и славы. Да свершится, да свершится это! Да будет так! Да исполнится это! Да здравствует святой Георгий во всеоружии! Да здравствует справедливая война! Да здравствует увеличенная Италия!? Сегодня вечером и в следующие дни Габриеле д'Аннунцио будет продолжать среди своих соотечественников эту патриотическую кампанию{*413}.

    Я принял по установленному церемониалу нового португальского посланника де Беттенкур-Родригез. Мы обменялись особенно теплыми речами, в которых каждый из нас подчеркнул традиционную дружбу, связывающую наши страны, но никто из нас не решился коснуться в своей речи войны, затягивающейся без конца.

    Мильеран передал мне через начальника своей канцелярии, полковника Бюа, подробный ответ на критику сенатской комиссии и на вопросы, поставленные мною самим; несомненно, имели место ошибки и промахи. Но комиссия представила вещи в слишком мрачном свете. Сегодня Вивиани и Мильеран снова предстали перед ней и изложили положение с артиллерией. Разумеется, сегодняшнее заседание [579] прошло не так благополучно, как вчерашнее. Самовзрывание орудий и количество негодных орудий вызвали большое беспокойство. Впрочем, в конце концов министры приняли предложенное им перманентное сотрудничество комиссии.

    Четверг, 6 мая 1915 г.

    Я совершаю свою ежедневную прогулку только в саду Елисейского дворца и упрекаю себя в том, что моментами поддаюсь обаянию его весенней красы. Каштановые деревья в цвету, розовые цветочки боярышника, желтые гроздья ракитника, первые робкие бутоны роз, журчание воды в гроте, белые утки в бассейне, заливающиеся в кустах славки, и щеглы, Бабетт и Мьетт, весело бегающие вокруг нас, — разве не могут все эти чары заставить вас на момент забыться! Но там на фронте грохот орудий, там рвутся снаряды, льется кровь, умирают люди. И картина сада исчезает перед этой далекой картиной, и ничто уже не мило мне в природе, которая меня обманывает.

    Уинстон Черчилль прибыл в Париж для подписания морской конвенции с Италией.

    Жоффр отправляется сегодня вечером в Северный департамент. Армия Урбаля готова перейти в союзе с англичанами в наступление в районе между Ланом и Аррасом, а именно на холме Норт-Дам-де-Лоретт и на обрыве у Вими.

    Пятница, 7 мая 1915 г.

    Итальянские делегаты не получили еще ответа своего правительства относительно морской конвенции. Piano, piano (помалу).

    Наступление еще не началось. Как говорит мне Пенелон, из-за плохой погоды невозможно было ни вчера, ни сегодня послать летчиков и регулировать стрельбу артиллерии. Жоффр даже не отправился еще в Дуллан, куда он должен перенести свой командный пост.

    Рибо с большим успехом защищал сегодня в палате законопроект, увеличивающий до шести миллиардов предельный выпуск бонов казначейства, простых бонов и бонов национальной обороны. Он торжественно воздал должное усилиям [580] страны в финансовой области, которыми она поддерживает свои усилия в военной области. Ему аплодировали, и законопроект был принят единогласно.

    Трансатлантический пароход ?Лузитания?, чудо новейшей техники, пущен ко дну германской подводной лодкой. Произошло это в восьми милях на юго-запад от мыса Олд Кинзал на ирландском берегу, у входа в канал святого Георгия. Пароход шел из Нью-Йорка; на борту находилось около двух тысяч пассажиров и экипажа, в том числе много американцев. Спасено, кажется, меньше восьмисот человек. Такова европейская цивилизация в двадцатом веке.

    Суббота, 8 мая 1915 г.

    Морская конвенция все еще не подписана. Итальянские делегаты все еще ожидают инструкций, а те не приходят.

    Морис Баррес обратился ко мне с письмом, в котором просит меня присутствовать сегодня днем в Théatre Francais на генеральной репетиции пьесы Фронде, постановки романа Колетт Бодош. ?Теперь не время ходить по театрам, — пишет он мне, — но Колетт Бодош является в некотором роде исключением. Не буду доказывать эту истину. Ваше присутствие доставит мне большое удовольствие, но, приглашая вас, я заранее прислоняюсь перед вашим решением, если вы по той или иной причине найдете для себя невозможным явиться?. При всем моем восхищении этим романом и при всей моей дружбе с автором я не решился бы пойти в театр, если бы спектакль не был назначен с благотворительной целью, в пользу эльзасцев и лотарингцев, и если бы госпожи Шарра, Марселен Пелле, Зигфрид и Деллане не просили мадам Пуанкаре о моем приходе.

    Я решил поэтому пойти. Фронде продолжил сюжет книги до битвы на Марне, и в последнем акте Асмус оказывается грубым и возмутительным типом. Перед зрителями, которых война не располагает к снисходительности по отношению к немцам, трудно было сохранить этот персонаж в том виде, в каком он дан в романе, т. е. почти симпатичным при всей его неуклюжести и бестактности. Это заставило Фронде переделать портрет его отчасти в карикатуру, но [581] при этом становится менее понятным тайное влечение Колетт. Впрочем, после генеральной репетиции было решено отказаться от последнего акта, в котором подчеркнута грубость героя. Несмотря на это, пьеса имела успех. Мария Леконт играла Колетт с грацией и, где нужно, с достоинством. Мадам Пьерсон сыграла роль мадам Бодош с большим благородством. Фероди был восхитительным немецким профессором. В конце спектакля публика, взволнованная этой живой картиной Метца, обратилась к моей ложе с бурными восклицаниями, как бы клялась освободить Колетт.

    Благодаря за мое присутствие на спектакле, Баррес пишет мне: ?Я не зашел в вашу ложу спросить вашего мнения о пьесе, так как у меня, со своей стороны, имеются некоторые замечания по поводу нее и я не мог бы скрыть их, а это было бы неудобно в таком видном месте. Я лично не написал ни одной строчки для этой пьесы, я ни разу не присутствовал при исполнении четырех актов в один прием, слушал то один акт, то на другой день — другой акт. Когда я один с Карре и Фронде в пустом зале театра слушал пьесу и наслаждался прекрасной игрой артистов, это было одно дело, совсем другое дело — слушать ее вместе с публикой, разделяя ее впечатления. Отец Колетт на другой день после свадьбы спрашивает себя, правильно ли он поступил, отказав Асмусу в руке Колетт и отдав ее Фронде?.

    Ежедневно в течение трех-четырех часов Вивиани и Мильеран присутствуют на заседаниях пригласивших их парламентских комиссий. Вивиани говорит мне, что силы его не выдержат. Стараясь не отстать от военной комиссии сената, военная комиссия палаты депутатов приняла резолюцию, в которой говорится, что военный министр делает для нее невозможным исполнение ее обязанностей и что она оставляет за собой право посылать по собственному усмотрению своих делегатов в зону действующих армий и в тыл. Когда Мильеран вчера явился в эту комиссию, председатель ее генерал Педойя прочитал ему эту резолюцию и спросил, что он имеет ответить на нее. ?Мне нечего ответить на это, — сказал министр, — я готов работать вместе с комиссией, но я не могу согласиться с тем, чтобы она ставила себя на мое [582] место?. После этого он удалился. Тогда Педойя побежал за ним и умолял его сказать, неужели это является его последним словом. ?Да, — заметил Мильеран, — и, если нужно, палата нас рассудит?. Министр прав, желая управлять сам. Комиссия, выбранная палатой, права, желая контролировать его. Неужели невозможно согласовать их соответственные права и отделить контроль от управления?{*414}

    Воскресенье, 9 мая 1915 г.

    В сопровождении генерала Дюпаржа я отправился на автомобиле в Каньи, коммуну в нескольких километрах от Амьена, там находится теперь штаб-квартира 2-й армии генерала де Кастельно.

    Мне сообщают первые известия о наступлении, начатом утром на севере от Арраса. Начало недурное — мы взяли несколько линий окопов, но Кастельно не верит в возможность результатов большой важности{*415}. В отличие от Жоффра, он считает необходимым искать решения{*416} на другом театре военных действий, в Италии или на Дунае.

    После обеда отправились вместе с Кастельно через Ресон-сюр-Метц в Шамбронн и окрестности к позициям; они проходят примерно на полпути между Компьеном и Нойоном. Мы осмотрели расположение нескольких батарей, а также их наблюдательные пункты, причем пробирались к последним через длинные ходы, вырытые среди леса. Перед нами в долине Уазы деревня Пемпре, занятая немцами. Среди полуразрушенных домов не видать ни одного живого лица. В виноградниках среди руин стоят в цвету яблони. Бугорки желтоватой земли указывают нам линию немецких окопов. Напротив Пемпре — Рибекур с другими окопами того же вида и цвета, наши позиции. На первый взгляд, тишь да гладь, если бы не поединок артиллерии справа от нас — это в соседней армии, что на севере от Легльского леса. В Машман [583] генерал де Кастельно покидает меня, и мы с Дюпаржем возвращаемся через Компьен в Париж. Прекрасная погода. Природа в цвету. А человечество в слезах.

    Понедельник, 10 мая 1915 г.

    Румыния ведет переговоры в Петрограде, Риме, Париже, Лондоне. Но дело не двигается вперед.

    В конце дня подписана морская конвенция с Италией. Остановка произошла из-за количества легких единиц, которые Италия требовала от нас на Адриатическом море, и из-за ее настойчивого требования, чтобы Англия немедленно предоставила для той же эскадры четыре бронированных крейсера, которые она удерживает пока в Дарданеллах.

    Приводится в исполнение статья 3-я итальянского меморандума, подписанного 26 апреля прошлого года в Лондоне. Решено, что ?эскадры Франции и Великобритании будут оказывать активную и постоянную помощь Италии, пока не будет разрушен флот Австро-Венгрии и не будет заключен мир?. Первая союзная эскадра под началом командующего итальянским флотом будет состоять, помимо итальянских кораблей, из двенадцати французских контрминоносок, из стольких торпедных лодок, подводных лодок и вылавливателей мин, сколько сможет выделить начальник французской эскадры, из французской воздушной эскадрильи с французским кораблем-авиоматкой, из четырех легких английских крейсеров — они присоединятся к первой союзной эскадре, как только будут заменены четырьмя английскими крейсерами у Дарданелл, — и, наконец, из дивизии из четырех английских крейсеров, предоставляемой в распоряжение итальянского командующего. Для операций на Адриатическом море будет образована вторая союзная эскадра в составе французских боевых единиц и итальянских и английских боевых единиц, поскольку они не предоставлены в распоряжение командующего итальянским флотом. Эта вторая союзная эскадра вместе со своими вспомогательными судами (L'Homme enchainé) будет поставлена под начало командующего французской эскадрой и по зову командующего итальянским флотом будет готова прийти ему на помощь. Словом, Италия добилась своего по всем существенным пунктам. [584]

    Несколько сенаторов — Анри Шерон, Будано, Труйо — пришли ко мне с жалобами на Жоффра и Мильерана. Первого они обвиняют в медлительности, второго — в том, что он на поводу у канцелярий своего министерства. В сущности все эти нападки свидетельствуют лишь о внушенном патриотизмом беспокойстве их авторов. По получаемым мною письмам я отлично вижу, как в стране и даже на фронте учащаются признаки усталости и нетерпения. Общее состояние умов еще превосходное, но там и сям на крепком и в целом здоровом организме появляются небольшие зараженные места. Однако нам надо быть стойкими.

    В пятницу меня посетил президент Лубэ, и сегодня я нанес ему ответный визит. Лубэ с уверенностью смотрит в будущее и очень тверд. Разговор зашел о Клемансо. Лубэ осуждает его статьи в ?L'Homme enchainé? и прямо называет его ?вредителем?. Он забыл заявление Клемансо в день президентских выборов: ?Я голосую за Лубэ?. Однако на самом деле тигр и сам действует только под влиянием своего патриотического недоверия, в силу которого он убежден, что только он один способен спасти страну. Кажется, на днях он разрыдался в военной комиссии сената. Чего не простишь ему за эти слезы?

    Вчера мы значительно продвинулись вперед севернее Арраса, в направлении на Лоос, Лан и Вими. Битва разгорелась с обеих сторон холма Hoip-Дам-де-Лоретт, на котором находятся немецкие позиции. Неприятель защищался огнем многочисленных пулеметов, расположенных в казематах таким образом, что немцы могли усиленно обстреливать нас с фланга. Немцы укрылись в настоящей крепости из целой сети окопов и ходов, — мы назвали их лабиринтом. Командовал ими баварский наследный принц. Наша атака, в которой приняли участие 4, 21, 23, 20, 27 и 10-й корпуса, была блестящей. Мы завладели деревней Таржетт и половиной Невилль-Сен-Васт, взяли в плен две тысячи человек и захватили шесть орудий. В особенности удачной была атака 33-го корпуса, тщательно подготовленная генералом Петеном; это был молниеносный успех. Мы продвинулись на четыре километра. К несчастью, и на этот раз у нас не оказалось [585] резервов поблизости. Никто не предвидел столь быстрого продвижения, а так как атакованный участок простирался на восемь километров, резервы армии оставлены были в двенадцати километрах позади фронта, чтобы можно было бросить их на тот пункт, где они понадобятся. Поэтому мы были лишены возможности использовать свою победу.

    Вторник, 11 мая 1915 г.

    Хорошая весть. Панафье подает нам надежду, что Болгария собирается объявить мобилизацию, пойти на Константинополь и примкнуть к нам (София, № 210). Однако Радославов ставит свои условия, а Фердинанд отмалчивается (София, 10 мая, № 214). Иллюзия была недолгой.

    Севернее Арраса мы взяли в плен еще тысячу немцев и захватили еще четыре орудия. Но немцы ответили энергичной контратакой.

    Немецкий аэроплан сбросил пять бомб на Сен-Дени. Одна из них упала во двор казармы и ранила пять зуавов, в том числе трех тяжело. Я навестил пострадавших в госпитале Сострадания в Сен-Дени и в госпитале Сен-Мартен в Париже, куда наиболее пострадавший был перевезен уже в агонии. Я был также в самой казарме, застал там около сотни зуавов перед отправкой на фронт и разговаривал с ними. Тем временем весть о моем приезде распространилась в городе, и по моем выходе из казармы многочисленная толпа встретила меня несмолкаемыми криками: ?Да здравствует Франция!?, — как бы желая показать мне, что душа народа не поддается унынию. Однако не мешало бы поддержать дух этих добрых людей несколькими яркими успехами.

    Я снова принял принца Георгия греческого{*417}. Он вчера телеграфировал королю Константину и умолял его не упускать случая для осуществления устремлений своей страны. Он прочитал мне эту телеграмму, она написана очень настойчиво [586] и решительно. Король ответил ему, что просит его повидать меня и сказать мне: ?Грецию останавливает то обстоятельство, что она встречает отказ в своих требованиях территориальных гарантий. Она выступит, если ей будут даны эти гарантии на предмет мирного договора?. Я отвечаю ему, что французское правительство затруднялось взять на себя обязательство, судьба которого не зависит от него. ?Тогда принц заявляет мне, что он говорил с Делькассе, и последний сначала дал ему тот же ответ, что и я, но потом без особых возражений согласится на следующую формулировку: ?Примкнув к Тройственному согласию, Греция заключает союз, в котором содержится сохранение в целости ее территории?. ?Таким образом, — замечает принц, — союзники не возьмут на себя никакого обязательства по отношению к Греции. Она одна будет толковать союз на свой лад?. Я сказал, что Делькассе до сих пор не говорил мне об этой формулировке и что я нахожу ее двусмысленной.

    Возобновилась бомбардировка Дюнкирхена из дальнобойного орудия. Были убитые и раненые. А между тем, в сводке главной квартиры говорилось, что мы открыли местонахождение этого орудия и заставили его замолчать. Как же хотят после этого, чтобы гражданское население верило нашим военным сводкам? А ведь в войне народов общественное мнение — немаловажная вещь. Совет министров требует от Мильерана, чтобы он обратил внимание высшего командования на опасность подобных ошибок.

    Сражение под Аррасом в конце концов не привело к значительному результату. Главная квартира сосредоточила сильные резервы в тылу 10-й армии. Она сделала значительные запасы снаряжения, она расположила тяжелую артиллерию в секторе по своему выбору, генерал Жоффр лично отправился в Дуллан руководить операциями. Первый день, воскресенье, прошел хорошо, но, несмотря на артиллерийскую подготовку, нам пришлось тяжелее, чем мы ожидали, особенно ожесточенный характер бой принял в ближайших окрестностях Арраса. Второй день, понедельник, прошел менее удовлетворительно. Сегодня вечером полковник Пенелон восторгается нашим тактическим успехом, но Жоффр [587] категорически предупреждал его не говорить мне о решительном стратегическом успехе. Кавалерия стоит наготове позади наших позиций и ринется вперед, если нам удастся прорвать фронт неприятеля. Но, очевидно, Жоффр потерял надежду проложить ей дорогу.

    Сенатор Эмиль Комб послал мне большое и милое письмо с приложением фотографических снимков, изображающих его с дочерьми в оборудованном им госпитале в Пон. Я послал ему подарки для раненых. Он восторженно благодарил меня. Он не из тех, которые слоняются по кулуарам парламента, распространяют катастрофические известия и создают панику.

    По поводу гибели ?Лузитании? Клемансо распекает в ?L'Homme enchainé? президента Вильсона и заявляет, что его беспристрастие ?проявилось прежде всего в выражении решпекта кайзеру?.

    Среда, 12 мая 1915 г.

    Под Лоосом мы потеряли часть завоеванной нами территории. Бедные наши кавалеристы не ринутся вперед. Мы сделаем теперь попытку взять вершину Вими. Но наш натиск, видно, сломлен.

    Делькассе утверждает, что никоим образом не одобрил двусмысленной формулировки, о которой мне говорил принц Георгий греческий.

    Вивиани сообщает мне свои впечатления от вчерашнего заседания сенатской комиссии. Он с большим раздражением говорит о Мильеране, который с примерным мужеством упорно покрывает своих чиновников, и о его директоре департамента генерале Баке, который считает бесполезным дальнейшее увеличение артиллерии. Клемансо, кажется, снова разволновался до слез, жалуясь своим коллегам на бездействие министерства. Шарль Эмбер выступил с резкой обличительной речью по вопросу о нехватке тяжелой артиллерии. Вивиани ставит альтернативу: либо в отставку подаст он, либо Мильеран. Я отвечаю, что о его отставке, во всяком случае, не может быть речи, что страна превратно истолкует также отставку Мильерана. Но если военный министр, говорю [588] я, не решится действовать энергично, то, действительно, надо будет предпринять что-нибудь. Пока что достаточно будет добиться от Мильерана, чтобы он принял меры против тех своих директоров департаментов, которые не проявляют инициативы и энергии.

    Согласно полученным нами известиям из Берлина, тамошняя публика и военные круги очень гордятся торпедированием ?Лузитании? и желают продолжения подобных актов (от Бапста, Копенгаген, № 323). Германский посол в Вашингтоне граф Бернсдорф выразил министру иностранных дел свое сожаление по поводу гибели американских граждан, но, разумеется, возложил ответственность за катастрофу на Англию (Жюссеран, Вашингтон, № 366).

    В Риме нейтралистская пресса, инспирируемая Австрией и Германией, с крайним ожесточением нападает на министерство Саландры. Газеты, защищающие правительство, и особенно ?Giornale d'Italia?, подняли перчатку и берут в переделку Джиолитти, обвиняют его в том, что он играет на руку загранице (Рим, № 338).

    Леон Буржуа рассказывает мне сегодня о заседании сенатской комиссии. Вивиани выступал гибко и искусно, но Мильеран был сух и упрям. По мнению Буржуа, безусловно необходимо сменить генерала Баке.

    Сегодня у меня ужинали Лаведан и Пьер Декурселль с женами, а также симпатичный граф Жозеф Примоли, сияющий, как римское солнце. Он, конечно, чрезвычайно обрадован заключением соглашения с Италией. Но он трепещет за Венецию, уже видит ее осажденной австрийцами и немцами, боится, что в одну из ближайших ночей прилетят вражеские аэропланы и сбросят бомбы на собор святого Марка и дворец дожей.

    Четверг, 13 мая 1915 г.

    Мильеран не слушает увещеваний Вивиани и моих, он не желает увольнять Баке и заявляет, что его некем заменить.

    Сарро, Думерг, Рибо и Мальви находят, что Россия неправа, отказывая наотрез Румынии в какой-либо уступке в Буковине. Я поддерживаю этот взгляд перед Делькассе, но [589] он резко замечает, что такая великая страна, как Россия, не может уступить перед попытками шантажа.

    Рузвельт, бывший президент Соединенных Штатов, открыл по поводу ?Лузитании? кампанию против Германии. Он заявляет, что все народы должны подвергнуть ее остракизму (от Жюссерана, Вашингтон, № 362). Американское правительство послало в Берлин очень энергичную ноту, в которой заявляет, что торпедирование ?Лузитании? не может быть оправдано, и требует помимо немедленного возмещения прекращения подобных приемов (№ 363).

    Пятница, 14 мая 1915 г.

    Сегодня ночью Вивиани звонил мне с сообщением, что агентство ?Гаваса? сообщает о беспорядках в Риме и об отставке кабинета Саландры. Утром от Баррера получено подтверждение этого тревожного известия (№ 343). Как видно, приверженцы Джиолитти и немцы делают отчаянное усилие добиться своего, добиться, чтобы министерство оказалось в меньшинстве (Рим, № 341). Баррер находит, что Саландра должен, не теряя времени, поставить палату и страну перед совершившимся фактом (Рим, № 342). Если он не будет энергично реагировать на направленную против него конспирацию, он рискует серьезными трудностями в парламенте.

    Что случилось? Всю ночь и весь день я ломаю себе голову и теряюсь в догадках. Распался ли кабинет под угрозой германофилов? Или же кабинет желал, чтобы король снова назначил его и поддержал своим авторитетом? Быть может, он нашел невозможным отклонить последние предложения Германии и Австрии и, так как не мог сам принять их после переговоров с нами, предпочел передать дело в другие руки? Мы остаемся без всяких сведений.

    Клемансо продолжает разносить меня и министров в ?L'Homme enchainé?. Зато он прославляет храбрость Шарля Эмбера, разоблачившего порядки в военном управлении.

    Суббота, 15 мая 1915 г.

    Саландра вручил королю свою отставку и заявил, что при нынешних обстоятельствах нуждался в единодушном согласии [590] конституционных партий, но не получил его. Виктор-Эммануил III оставил за собой решение. Он принял одного за другим председателей палаты и сената, а также Джиолитти.

    Посол Соединенных Штатов Шарп представил Делькассе копию американской ноты. В вежливой форме она содержит требование к Германии немедленно прекратить нелояльные и антигуманные приемы и дезавуировать тех, кто прибег к ним.

    Вчера вечером во время спектакля в театре Костанци Габриеле д'Аннунцио произнес новую речь, в которой объявил, что договор о Тройственном союзе денонсирован 4 мая в Вене и что кабинет Саландры взял на себя перед другой группой держав твердые в окончательные обязательства, дополненные военными соглашениями. Ему бешено аплодировали (Рим, № 350).

    Мильеран намерен, наконец, сместить генерала Баке, но вздумал поставить во главе артиллерийского ведомства Альбера Тома, социалистического депутата, в настоящее время мобилизованного и состоящего при главной квартире. Альбер Тома человек очень умный и трудолюбивый. Он занимается теперь вопросами военного снаряжения. Но я боюсь, что у него нет нужных технических знаний, и не скрываю от Мильерана, что я предпочел бы специалиста.

    В Италии продолжаются волнения. В Риме народный гнев обрушился на Джиолитги. В Милане положение серьезное. На всем полуострове происходят многочисленные манифестации в пользу войны. Король снова призвал Саландру.

    Воскресенье, 16 мая 1915 г.

    Кажется, русские с начала месяца терпят целый ряд неудач: нашествие немцев в Курляндии, взятие Либавы, поражение при Яслове и в Красном, отступление в Галиции и Южной Польше. Большая цифра попавших в плен, громадные потери, недостаток снарядов, подорожание продуктов, падение курса рубля — все это вызвало некоторый упадок духа у публики. Палеолог обратился к одному русскому государственному деятелю, мнение которого он ценит очень высоко, к бывшему председателю совета министров Коковцову, со следующим вопросом: [591] ?Если русская армия будет продолжать таким образом отступать или окапываться и не перейдет больше в наступление, если, с другой стороны, союзным эскадрам удастся в ближайшее время завладеть Константинополем, не боитесь ли вы, что у русского народа не хватит духа продолжать войну против Германии и что он удовольствуется результатами, достигнутыми против Турции??. — ?Нет, — ответил Коковцов. — Россия считает теперь борьбу против Германии своей жизненной необходимостью? (Петроград, № 657).

    Палеолог телеграфирует нам текст ноты, с которой Сазонов собирается обратиться к Румынии. Речь идет о территориях, которые Румыния желает аннексировать. Сазонов заявляет в ноте, что он сам намерен удержать Западный Банат для Сербии и Северную Буковину для России (Петроград, № 645). Я прошу Делькассе еще раз указать Сазонову на неудобства таких несогласованных выступлений. Впрочем, русская нота имеет в виду соглашение, заключенное русский правительством с Румынией 18 сентября 1914 г. и мне совершенно неизвестное.

    В телеграмме из Лондона Поль Камбон делает точно те же замечания относительно демарша Сазонова, что и я, и требует, чтобы мы обратились к России с просьбой ничего не заявлять Румынии без согласования с Англией и нами (Лондон, № 1009).

    У черногорского короля Николая тоже свои личные поползновения, и нам приходится держать ухо востро. Он желает ловить рыбу в мутной воде и занять несколько пунктов в Албании, в первую очередь Скутари. Мы сговорились с Лондоном и по мере возможности также с Петроградом, чтобы утихомирить его нетерпение и охладить его аппетиты. Становится все труднее править нашей тройкой и не опрокинуть седоков.

    Делькассе уже несколько недель не имеет известий от своего раненого сына, находящегося в немецком плену. Он ни с кем из нас не поделился своими мрачными мыслями, переживает их один. Его личное горе и заботы по министерству, очевидно, отразились на его здоровье. Узнав случайно о его заботах о сыне, я пишу ему, что я душою с ним. [592]

    Сегодня итальянский король отказался принять отставку министерства Саландра, оно остается у власти (Рим, № 358).

    Понедельник, 17 мая 1915 г.

    С каждым днем я получаю все больше ругательных писем, анонимных и подписанных. Одни обвиняют меня в том, что я ?хотел войны?, другие — в том, что я не подготовил ее. Многие требуют от меня заключить мир. Некоторые угрожают мне революцией.

    Однако, по всей видимости, ни на фронте, ни в тылу эти дурные семена не находят благодарной почвы. Солдаты посылают мадам Пуанкаре и мне прекрасные письма, дышащие храбростью и задором. Моя жена устроила в Елисейском дворце настоящие мастерские, откуда регулярно отправляются на фронт пакеты с подарками. У нее уже более двенадцати тысяч крестников среди солдат. Их письма — одно из наших утешений. В них слышно биение сердца народа.

    Сегодняшняя почта принесла мне письмецо от Поля Ребу, одного из авторов прелестной книги ?A la manière de...? Другой автор, Шарль Мюллер, увы, убит. Поль Ребу писал мне месяц назад из 17-го территориального полка, специальная рота, 148-й почтовый сектор, и просил меня прислать несколько строк для журнала ?Эхо окопов?, основанного им с несколькими товарищами. Я ответил на это любезное предложение, и ?Эхо окопов? поместило мое письмо в (номере от 15 мая). Пикантная деталь: газета ?Matin?, в которой я так долго сотрудничал, думала, что Поль Ребу сам написал статейку ?в манере президента республики? и подписался моим именем. Газета поздравляла наших poilus (солдатиков), что им так хорошо удаются ?подражания?.

    Титтони был принят Вивиани и сказал ему: ?Мы выступим, даже если Румыния не выступит. Но это будет для нас разочарованием и источником слабости. Поэтому надо сделать все возможное, чтобы склонить Румынию. Помогите нам убедить Сазонова. Это человек, поддающийся влиянию, он повинуется русскому генеральному штабу. Он должен был бы сделать Румынии уступки на Пруте, а если он желает вызвать национальное движение в Румынии, ему надо только отказаться от Бессарабии?. [593]

    Титтони виделся сегодня также с Делькассе, но ничего не сказал ему о Бессарабии. Делькассе не считает возможным советовать России подвергнуть себя ампутации. Конечно, со времени Берлинского трактата Бессарабия является глубокой причиной недоразумений между Россией и Румынией, но для Франции неудобно выступить по собственной инициативе в вопросе, который союзная держава считает затрагивающим ее державные права.

    Вторник, 18 мая 1915 г.

    Переговорив с Вивиани и Жоффром, Мильеран решил назначить во главе артиллерийского ведомства Альбера Тома. Каковы бы ни были достоинства этого молодого депутата, этот выбор представляется мне довольно рискованным, и я повторяю свои возражения. Однако Мильеран и Вивиани выступили со своим предложением в совете министров. Бриан, Оганьер, Рибо и Мальви, не касаясь личности Тома, заявили, что для парламента будет невразумительно, каким это образом депутат, хотя бы временно, может стать директором департамента министерства. Я снова настаиваю на том, что полезно было бы назначить на это место инженера, Альберу же Тома поручить общее наблюдение. В конце концов, совет министров большинством голосов выносит заключение о назначении Тома не директором департамента, а товарищем министра и в качестве такового ведающим артиллерией.

    Известия из России остаются весьма неважными{*418}. ?Со времени войны, — телеграфирует Палеолог (№ 649), — мы уже в пятый или шестой раз наблюдаем ту же картину. Русский генеральный штаб готовит большое наступление, германский генеральный штаб разбивает последнее своими быстрыми движениями и мощной атакой. Русская армия не умеет ни уберечь себя, ни маневрировать, и когда происходит столкновение, она в результате всегда отступает, потому что у ее артиллерии не хватает снарядов?. Правда, Палеолог продолжает: ?Хотя русские армии вынуждены перейти к обороне, они тем не менее оказывают нам весьма ценную [594] помощь. На фронте французской армии находятся в настоящее время сорок восемь немецких корпусов и две кавалерийские дивизии. Русская армия сражается против двадцати пяти корпусов Австро-Венгрии и двадцати семи немецких корпусов, в общем против пятидесяти двух корпусов и двадцати кавалерийских дивизий. Борьба эта ведется с энергией, которой надо отдать полную справедливость. Каждое сражение является для русских ужасной гекатомбой... Русский народ безропотно несет налагаемые на него страшные жертвы. Конечно, поражения нашего союзника затягивают окончание войны, но они не изменят ее результата?.

    Палеолог послал нам также (№ 653) копию писем, которыми обменялись 1 сентября 1914 г. Сазонов и румынский посланник Диаманди. Россия обязалась признать за Румынией право аннексировать те территории австро-венгерской монархии, которые заселены румынами. Что касается Буковины, то дележ ее между Россией в Бессарабией должен произойти по национальности большинства населения. Россия обещает ходатайствовать перед кабинетами лондонским и парижским об утверждении этих обещаний. В обмен за эту декларацию Диаманди от имени Румынии обязался соблюдать благожелательный нейтралитет по отношению к России до того момента, когда последняя оккупирует заселенные румынами территории австро-венгерской монархии. Итак, соглашение это не содержало военной конвенции. Так или иначе, Россия ничего не сообщила нам об этих небезынтересных для нас переговорах, за исключением тех неопределенных сведений, которые в октябре 1914 г. были даны Извольским Делькассе и остались мне совершенно неизвестными. Делькассе выразил теперь русскому правительству надежду, что в текущих переговорах оно не будет более обращаться к Румынии с предложениями, не согласованными с Англией и Францией (телеграмма Палеологу № 717). Меня посетил мой бывший правитель канцелярии Дешнер, ныне посланник в Португалии. На другой день после его отъезда из Лиссабона там вспыхнула революция. Во главе нового правительства был поставлен Хосе Чагас, бывший португальский посланник в Париже. Но при своем приезде [595] из Опорто в Лиссабон он стал жертвой покушения, и жизнь его находится в опасности. Главные министры старого кабинета заключены в тюрьму. Президента республики до сих пор оставляют на своем посту. Сегодня утром беспорядки пришли к концу. Город снова принял свой обычный вид.

    Среда, 19 мая 1915 г.

    Не считаясь с моими возражениями, Мильеран, согласно решению совета министров, представил мне на подпись декрет о назначении Альбера Тома товарищем министра, ведающим артиллерией. Но, как видно, социалистическая группа воспротивилась участию еще третьего социалиста в правительстве. Самба и Тома вынуждены вести по этому поводу переговоры со своими товарищами. Итак, вопрос остается открытым.

    Будано представил мне от имени военной комиссии сената доклады Анри Шерона и Шарля Эмбера. Новая поездка в Бурж возмутила подкомиссию по вооружению против Мильерана и его сотрудников. Ряд членов комиссии заявляет, что мы вынуждены будем остановить операции на север от Арраса за неимением артиллерии. ?Некоторые члены комиссии, — говорит Будано, — очень удручены этим, другие, являющиеся непримиримыми противниками кабинета, чуть ли не открыто торжествуют?.

    Палеолог извещает нас, что Россия согласна на небольшие уступки в пользу Румынии. Она согласна установить будущую границу в Буковине на реке Серет. Кроме того, она признает за Румынией право на аннексию округа Торонтал (Петроград, № 660). Но в обмен на это, пишет Палеолог, ?безусловно необходимо, чтобы румынское правительство выразило готовность вести переговоры на базе ноты, врученной ему русским правительством 14 мая...?. По соглашению со мною Делькассе посылает в Бухарест телеграмму, в которой ссылается на обещания Сазонова и просит Румынию ответить надлежащим образом на эти доказательства доброй воли (из Парижа в Бухарест, № 225). Впрочем, победа русских или французов обладала бы более убедительной силой. [596]

    Четверг, 20 мая 1915 г.

    Социалистическая группа вернулась к своему первому решению и разрешила Альберу Тома принять пост товарища военного министра. Декрет появится сегодня утром. Как и следовало ожидать, газеты умеренного лагеря встретили это назначение с тем большим недовольством что в кабинете не представлена ни одна из правых партий и, таким образом, нарушено равновесие ?священного союза?. Я указываю на это Вивиани и Мильерану, но они слушают меня рассеянно. Сегодня на заседании совета министров мы узнали, что радикальный депутат от Нижней Шаранты Фабр внес запрос о назначении социалиста-коллективиста на пост товарища военного министра. При этом случае я указал на то, что в Англии кабинет, как видно, собирается включить в свой состав консерваторов (от Поля Камбона, 19 мая, № 1041) и что мы тоже должны пополнить состав правительства такой личностью, как Дени Кошен. Бриан энергично поддерживает меня, Вивиани робко соглашается, но Оганьер, Мальви и Сарро высказываются против моего предложения, одни более страстно, другие менее резко. Самба заявляет, что не возражал бы против назначения Кошена товарищем министра по пороховому ведомству, но назначение Кошена министром вызовет нарекания на правительство в попытке сблизиться с Римом. Мильеран предупреждает совет министров, что ни под каким видом не согласится принять еще одного товарища министра. В результате не было принято никакого решения. Надо будет еще вернуться к этому вопросу.

    По поручению Грея Берти вручил Делькассе вербальную ноту относительно Болгарии. Грей вносит поправки в предложения Сазонова, который полностью присоединяется к требованиям Болгарии. Английский министр иностранных дел предлагает заявить в Софии: ?В обмен на ваше сотрудничество против Турции союзники гарантируют вам во Фракии линию Энос — Мидия и в Македонии — границы по мирному договору 1912 г., причем последнее под тем условием, что Сербия получит компенсации в другом месте. Кроме того, союзники изъявляют готовность использовать после [597] войны свое влияние на Грецию, чтобы обеспечить Болгарии владение Каваллой, компенсировав Грецию в Малой Азии?.

    Мне думается, что этот новый торг имеет мало шансов. Болгария найдет это предложение недостаточным, Греция сочтет его неприемлемым. В конечном счете мы рискуем остаться без помощи той и другой.

    В совете министров наметились два течения. Одни, как Мальви и Оганьер, готовы пожертвовать Грецией в пользу Болгарии, сотрудничество которой представляется им безусловно, необходимым для операции на Дарданеллах. Другие, как Бриан, ставят гораздо выше помощь Греции, чем Болгарии. Я высказываюсь в том смысле, что нам надо открыто спросить Грецию, согласна ли она пойти с нами, не ставя условий, как она вначале подала нам надежду, и сказать ей, что в случае неполучения от нее утвердительного ответа мы оставляем за собой свободу действий. В таком случае мы сможем обратиться к Болгарии и проявить к ней больше щедрости. Но если мы будем пытаться устроить всех и не примем решения в ту или другую сторону, нам придется отказаться от чьей-либо помощи на Балканском полуострове. Большая часть министров склоняется в пользу моего мнения, но соглашения не было достигнуто и продолжение дискуссии откладывается. Мы теряем время, а удастся ли когда-либо наверстать его?

    Блондель имел продолжительный разговор с Братиану (Бухарест, № 235 и сл.). ?Прежде всего, — сказал ему румынский премьер, — я не желал бы, чтобы вы неправильно поняли мои намерения. С самого начала войны моим твердым намерением было выйти из нейтралитета и выступить на стороне Тройственного согласия. Если я медлил высказаться открыто, то это потому, что мне надо было закончить свои военные приготовления, не вызывая резких протестов наших врагов... Когда момент показался мне благоприятным, я начал переговоры. Трезво размышляя, я сформулировал известные вам требования. Они отвечают не только постоянным национальным устремлениям Румынии, но также необходимости установить естественные границы и, таким образом, предотвратить национальные столкновения, подобные тем, которые [598] столько лет вносят смуту в Македонию. Если я настаиваю на Дунае, как на границе между нами и Сербией, но не для того, чтобы получить еще несколько километров сверх того, что за нами признает Россия, а для того, чтобы иметь вполне определенную демаркационную линию. Тот же довод относится и к Пруту. По этим двум пунктам я вынужден стоять на своем и не уступать?.

    Впрочем, Братиану сослался в оправдание своей нынешней позиции на соглашение 1 октября. ?Россия, — сказал он, — в обмен за наш нейтралитет предоставила нам право занять — в момент, который мы сочтем удобным, — те земли австро-венгерской монархии, на которых живут румыны, за исключением Буковины. Что касается последней, то здесь границы будут установлены комиссией по принципу национального большинства. Итак, нам предоставлено использовать это право, и не исключена возможность, что это нам удастся без боя. Не думаю, что Россия желает идти по стопам Германии и поступить с этим соглашением, как с клочком бумаги?. Как видим, бедный ткач Сазонов совершенно запутался в тех нитях, из которых он с таким долготерпением старался выткать свою ткань.

    Альбер Тома сказал мне, что разделит департамент артиллерии на три секции: ручного оружия, легкий артиллерии и тяжелой артиллерии.

    Пятница, 21 мая 1915 г.

    Вчера, в четверг 20-го, итальянская палата четыреста семью голосами против семидесяти четырех приняла законопроект, которым правительству вручаются полномочия на случай национальной войны. Во время заседания произошли трогательные сцены и восторженные манифестации. Саландра заявил, что Италия всегда преследовала мирную политику, и продолжал: ?Ультиматум, с которым австро-венгерская империя обратилась в июле 1914 г. к Сербии, сразу уничтожил плоды наших усилий. Он нарушал наш союзный договор формально, так как предъявлен был без предварительного соглашения с нами и даже без простого уведомления нас, он нарушал его также по существу, так как стремился нарушить [599] тонкую систему территориальных владений и сфер влияния, которые были установлены на Балканском полуострове. Но в еще большей мере, чем тот или иной отдельный пункт союзного договора, нарушен и даже устранен был весь дух этого договора, так как, начав самую ужасную в мире войну, в прямом противоречии с нашими интересами и чувствами, нарушили равновесие, обеспечению которого должен был служить союз, и, таким образом, неизбежно снова был поставлен вопрос о национальной цельности Италии. Тем не менее правительство в течение долгих месяцев терпеливо старалось найти компромисс, который должен был вернуть союзу утраченный им смысл существования?.

    Эти переговоры итальянское правительство резюмировало в ?Зеленой книге?, которая была роздана членам палаты. Из опубликованных документов явствует, что 9 сентября 1914 г. герцог Аварна, итальянский посол в Вене, по поручению Соннино уведомил графа Берхтольда, что выступление Австрии против Сербии является актом, который в силу статьи 7-й договора о Тройственном союзе должен был быть совместно обсужден обоими правительствами. Эта статья действительно обязывала Австрию к предварительному соглашению с Италией и к компенсациям, даже в случае временной оккупации. Граф Берхтольд сначала ответил, что война против Сербии носит не агрессивный, а оборонительный характер и поэтому не является основанием для какого-либо обмена мнениями с Италией. Но затем германский посол в Вене, получивший инструкции от фон Ягова, склонил Берхтольда проявить большую уступчивость. В то же время в Рим приехал князь фон Бюлов и предложил вести беседу с Соннино. Австрия сначала предложила, как объект компенсации, Албанию. Италия ответила требованием Трентино и Триеста. Князь фон Бюлов заявил прямо, что Австрия предпочтет воевать, чем отдать Триест, но он считал возможным для Италии получить Трентино. Переговоры с грехом пополам продолжались в феврале и марте. В конце концов, Австрия обещала уступить округа Триент, Ровередо, Риву, Тионе и Борго, за что оставляла за собой свободу действий на Балканах. Соннино настаивал на уступке всего Трентино в границах [600] 1811 г., Градиски и Герца, Триеста с его окрестной территорией и островов Курзолари. Австрия ответила 16 апреля отказом, за исключением того, что согласилась уступить несколько большую часть Трентино. С этого момента разногласие было непоправимо. Италия немедленно связалась с Тройственным согласием и решила денонсировать свой союзный договор с Австро-Венгрией.

    Ко мне явились члены палаты депутатов Рауль Пере, Беназе, Комбрусс, Стерн и Поль Морель и рассказывают мне о волнении, вызванном в их группе назначением Альбера Тома. Они находят, что социалисты занимают слишком много мест в кабинете. Из соображений такта по отношению к правительству я не мог сказать им, что я сам выступал в совете министров с подобными же возражениями и предложил коррективу. Но я сообщил об их шаге Вивиани.

    Растет число издаваемых на фронте газет, они распространяют там хорошее настроение. Сегодня я получил от ребят из Кверси листок, издаваемый 131-м территориальным полком, он называется ?Эхо землянок?, ?орган троглодитов на фронте?, и желает организовать в честь штыка день Розалии.

    Зато портится состояние умов в палате. Сегодня было бурное заседание по поводу закупок хлеба для гражданского населения, и министру торговли Томсону пришлось отбиваться от ряда атак.

    Суббота, 22 мал 1915 г.

    На заседании совета министров я высказываюсь в том смысле, что, если Братиану, несмотря на наши уговоры, не удовлетворится последними уступками Сазонова, надо будет предпринять новый демарш в Петрограде и пытаться добиться более широких предложений. Помощь Румынии становится почти насущной необходимостью для нашего союзника. Непонятно, что он сам идет на риск провалить переговоры. Бриан и Вивиани поддерживают меня, но Делькассе ссылается на ноту, полученную им от Грея через Берти. В этой ноте Грей всецело высказывается против позиции Румынии. Кроме того, сам Делькассе не желает взять на себя ответственность за новое давление на Сазонова, в то время как сэр [601] Джордж Бьюкенен нашел последнего крайне ?удрученным? и помышляющим об отставке. К тому же, если Россия обозлится и решится вступить в переговоры с Германией, пятьдесят два немецких и австрийских корпуса, находящихся теперь на восточном фронте, обратятся против нас. Делькассе проявил такую ретивость в своей оппозиции, что я, щадя его нервы, посоветовал ему только рассмотреть, нельзя ли предпринять какой-нибудь новый шаг в Петрограде в случае отказа Румынии. Действительно, тотчас после нашего заседания пришла телеграмма от Блонделя (Бухарест, № 241, 242, 21 мая), в которой говорилось, что Братиану остается непоколебимым и заявляет, что скорее подаст в отставку, чем поступится чем-либо в своих требованиях. Однако наш посланник прибавляет (Бухарест, № 243), что у Братиану связаны руки и что он должен будет уйти и освободить место другому министерству, готовому немедленно открыть военные действия, если русское правительство уступит в вопросе о Пруте и Черновцах. Я написал Вивиани, обратил его внимание на серьезность этого вопроса и настоятельно просил его постараться убедить Делькассе.

    Выздоровевший от гриппа де Фрейсине уезжает в Швейцарию. Он хотел заехать ко мне. Я предупредил его и поехал к нему проститься. Он того мнения, что мы должны торопиться с соглашением с Румынией и в случае надобности добиться уступки Черновцов. Он полагает также, что нам следует без колебаний гарантировать Каваллу Болгарии, чтобы побудить последнюю выступить на нашей стороне.

    Генерал Брюжер говорит мне, что после успеха нашего 33-го корпуса под началом генерала Петена, замечательно подготовившего его операцию под Нотр-Дам-де-Лоретт 9 мая, мы могли бы немедленно использовать достигнутые выгоды, если бы были наготове резервы, но они не были в руках у командующего армией, который, как всегда, сам находился далеко от войск, в тылу. Офицеры 33-го корпуса были очень неприятно поражены, видя, что их оставили после их победы.

    Отправляясь сегодня вечером к армии на фронт, я оставил заведующему протокольной частью Вильяму Мартену [602] телеграмму для короля Виктора-Эммануила. Я просил его сообщить о ней министру иностранных дел и отправить ее по назначению, как только станет известно о вступлении Италии в войну.

    Воскресенье, 23 мая 1915 г.

    Ночь провел в поезде и утром прибыл в Фруар, где меня ожидали командующий восточной группой армий генерал Дюбайль и командующий отрядом лотарингской армии генерал Эмбер{*419}. В прекрасную погоду мы отправились на автомобиле по правому берегу Мозеля и приехали в лес Буа-де-Шапитр и на гору святой Женевьевы. С ее вершины, словно с балкона, нам видны на другом берегу реки небольшой город Понт-а-Муссон и прославившийся в этой войне лес Буа-ле-Претр. На фронте спокойно. Лишь время от времени раздается несколько пушечных выстрелов. Мы осматриваем в секторе 59-й дивизии, на горе Тулон и на горе Мон-Жан, защитные сооружения, а также батареи и одно судовое орудие, которые стреляют по направлению к границе. Солдаты роют окопы и предлагают мне заложить кусок бруствера. Я следую их предложению, и это вызывает с их стороны радостную благодарность. Мы завтракаем в штабе генерала Эмбера у подножья двух квадратных башен Сен-Никола-дю-Пор. Во время завтрака я получил телеграмму, что в Италии объявлена мобилизация. Это известие с удовлетворением принято офицерами и солдатами. Все надеются, что это событие сократит продолжительность войны. Днем я присутствую на учении в Курбессо на северо-востоке от Сен-Пикола-дю-Пор: 223 и 333-й полки из бригады Шалль проводят пробные атаки. Эти полки отправляются на передовые позиции, и их учат собираться на вырытых в земле площадках, выходить из них траншейными ходами и размещаться в окопах, затем по данному сигналу выскакивать и стрелять. Затем мы проезжаем ряд деревень, полуразрушенных немцами, в частности, Кревик, где я нахожу развалины [603] сгоревшей усадьбы генерала Лиоте. Отсюда мы с командиром 74-й дивизии генералом Биго отправляемся к войскам, занимающим лес Парруа и в последнее время значительно продвинувшимся вперед. Их защитные сооружения теперь вполне на высоте и, видимо, недоступны любому неожиданному нападению.

    Понедельник, 24 мая 1915 г.

    Переночевал в Люневилле, где меня охватили воспоминания о моем 2-м батальоне. Здесь я узнал, что Италия объявила, что считает себя находящейся в войне с Австрией. Однако, вопреки лондонскому соглашению, она не упоминает о Германии.

    Отправляемся к стоянке 2-й кавалерийской дивизии. У нее прекрасный вид. Никто не подумал бы, что на рассвете эти люди стояли еще на часах в окопах. С вышки Абленвилль на восток от Мондонского леса мы обозреваем территорию, завоеванную лотарингской армией. Я поздравляю генерала Эмбера. Он, как он сам говорит, из солдатской семьи. Отец его был солдатом, служил в крымскую кампанию, потом конным жандармом в Рамбуйе. Детство генерала Эмбера протекало в скромных и тяжелых условиях. Однако он окончил с отличием Сен-Сирскую школу, блестяще служил в тонкинских стрелках, затем в армии генерала Дюшена на Мадагаскаре и, наконец, в Марокко. Когда вспыхнула война, он командовал марокканской дивизией и 32-м корпусом, а 9 марта был поставлен во главе отряда лотарингской армии, которому было дано задание отвлечь как можно больше неприятельских войск, чтобы облегчить наступление в Артуа. Генерал Эмбер выполнил это задание так, что главнокомандующий остался вполне доволен.

    Оставив его, я поехал к расположенной вправо от него 7-й армии генерала де Мод Гюи. Последнего я нашел таким же скромным и простым, каким я видел его недавно в Сен-Поле{*420}. Он счастлив, что командует теперь вогезскими войсками. Через Баккара и Раон-л'Этап, несчастные два города, [604] которые сильно пострадали от бомб и пожаров, мы приехали в Сен-Мишель-сюр-Мерт, где я принял парад частей 41-и дивизии. Доехали до Сафтского леса, где я осмотрел близ фронта наши оборонительные сооружения. Затем остановились в Сен-Дидье, который немцы продолжают бомбардировать, главные кварталы его сильно пострадали. Завтракаем в Пленфен, у подножья Вогез. Здесь находится центр 3-й стрелковой бригады, а которой Мессими доблестно служит в чине подполковника, — он второй раз был отмечен в приказе по армии, я от всей души поздравил Мессими.

    Стрелки построили триумфальные арки, дома разукрашены флагами, солнце тоже участвует в празднестве. Известие о вступлении Италии в войну всех обрадовало. Мы завтракаем при звуках полкового оркестра: итальянский гимн, песни батальонов, Сиди-Брагим, лотарингский марш. Хор санитаров пропел несколько песен на провансальском диалекте — стрелковые батальоны этой бригады состоят из южан.

    После скромного завтрака садимся на мулов и отправляемся на вершину по крутой тропинке в скалах. Мулы наши очень упрямы и норовисты и плохо слушаются поводьев. Когда мы на перевале Бономм должны были принять парад нескольких расположенных здесь рот стрелков, я чувствовал себя не особенно представительным в таком окружении. После смотра мы сошли на землю, и ?синие дьяволы?{*421} под командованием Мессими продефилировали перед нами с молодецким видом. Потом продолжаем взбираться на гору по направлению к Труа-Эпи и Гро-Газон. Мы отчетливо различаем перед Орбей немецкие окопы. Вдали, на равнине Эльзаса, замечаем белые дома. Это все еще земля обетованная, все еще запретная земля.

    Спускаемся на мулах вниз до стоянки Мессими и отправляемся во Фрез, Клефей, Ану, ущелье Плафон, Корсье, Брюйер. Один за другим я принимаю парад разных родов войск — одного батальона 253-го полка, стрелковой бригады новой формации, 151-й бригады артиллерийской группы, раздаю знаки отличия — кресты, ордена Почетного легиона, военные [605] медали, военные кресты представленным к отличию офицерам, унтер-офицерам и солдатам. Все, видимо, счастливы, что эти знаки отличия вручены им самим президентом республики. Здесь бывают моменты, когда моя представительная или, как выражается Клемансо, парадная роль не лишена всякого интереса в национальном масштабе.

    Вторник, 25 мая 1915 г.

    В восемь часов утра вернулся в Париж. Видел Мильерана перед заседанием совета министров и рассказал ему про свои впечатления. Состояние духа войск превосходно. Но из всех моих разговоров вытекает, что главнокомандующий, или, вернее, главная квартира, слишком опекает командующих армиями. Ни один из них не пользуется ни малейшей свободой в своих действиях, точно так же командующие группами армий. В результате система страдает отсутствием гибкости. С другой стороны, главная квартира страдает от прилива крови. Главнокомандующий не знает, что происходит на периферии этого гигантского организма. Сам генерал Пелле, ближайший сотрудник Жоффра, жаловался на днях на пропасть, открывающуюся между templa serena (светлыми храмами) главной квартиры и бойцами на фронте.

    Министерство иностранных дел отправило мою телеграмму итальянскому королю. По своем возвращении я не нашел ответа.

    Совет министров принимает, наконец, решение обратиться к Софии с формулой Грея, а не Сазонова, так как последняя рассорит нас с Румынией. Делькассе поручено уведомить Романоса, что, так как греческое правительство не согласилось вступить в войну, не ставя условий, мы вынуждены вернуть себе свободу действий, однако не упускаем из виду греческих интересов, как они понимаются самыми выдающимися государственными деятелями этой страны. Король Константин, вероятно, поймет, что мы намекаем на Венизелоса.

    Пьер Лоти, продолжающий любить Турцию нежной любовью, сказал мне, что турецкие противники Энвер паши склонны вступить в сношения с Францией. В согласии с Вивиани я ответил ему, что мы не можем выслушивать никаких [606] предложений, даже официозных, иначе как в присутствии своих союзников. Он передаст этот ответ своим корреспондентам.

    Среда, 26 мая 1915 г.

    Депутат от департамента Марны Марген говорит мне, что он вышел в отставку в чине артиллерийского командира для того, чтобы иметь возможность рассказать своим товарищам в обеих палатах о положении на фронте. ?Одни, — говорит он, — нападают на Мильерана, другие — на Оганьера. В действительности же причина зла одна. Застой на фронтах вытекает из повторения одних и тех же ошибок: атаки носят слишком местный характер, нет никакого общего плана действий, только отдельные удары на авось. Необходимо, чтобы главнокомандующий изменил свои методы, он должен совещаться со своими подчиненными, должен видеть их, а не все более замыкаться от них. Если он не согласен, остается только отказаться от его услуг. Теперь никто не пожалеет об этом?. Строгие, несправедливые замечания, содержащие мало положительного, но, к несчастью, Марген не один, от кого можно услышать теперь такие речи. Фабий Кунктатор недолго был бы популярен во Франции.

    Генерал д'Амаде возвратился из Дарданелл, как мне кажется, гораздо меньшим пессимистом, чем был в своих разговорах с Дефрансом в Каире. Он думает, что через месяц мы будем господами полуострова. Он даже надеется, что еще до этого турки попросят у нас мира. В свою очередь Пьер Лоти пишет мне: ?Турки предвидели, что при переговорах потребуется присутствие английского и русского делегатов. Они заранее согласны были на это. Итак, с этой стороны нет препятствий, это согласовано. Они торгуются только относительно итальянского делегата, возражают не без основания, что Италия еще не объявила им войны. Но они, несомненно, уступят, а ввиду срочности можно было бы, пожалуй, отказаться от этого. Вот что они предлагают: турецкий дипломат по выбору союзников, Джавид или Талаат, вызывается телеграммой в какой-либо город Швейцарии тоже по выбору союзников. Когда о приезде его туда [607] будет сообщено и подтвердится, тайно приедут делегаты союзников. Турки не ставят никаких предварительных условий для этих переговоров. Этот план кажется мне вполне приемлемым. Джавид может приехать раньше Талаата, так как находится в Берлине, но там он только три дня и приехал туда по совершенно другому поводу. По Талаат внушает мне больше доверия. Итак, если возможно было бы узнать сегодня до восьми часов вечера через посольства, согласятся ли Россия и Англия послать своих делегатов в Швейцарию на свидание с турецким делегатом, который приедет на день-два раньше, то я отправил бы вечерним девятичасовым поездом в Женеву эмиссара, который тотчас телеграфировал бы условным языком Джавиду или Талаату. Таким образом, мы не потеряли бы времени. Разумеется, без лишних слов, что враждебные действия будут продолжаться во время этих переговоров, словно ничего не произошло. Талаат и Джавид являются в настоящий момент двумя вершителями судеб Турции. Энвер обжегся. Пьер Лота.

    Ваш ответ для этих двух делегатов, господин президент, я передам туркам не в письменном виде, а устно, причем одному из них без свидетелей?.

    Лота в качестве дипломата, ведущего переговоры, — все бывает. Уведомленные мною Вивиани и Делькассе полагают, что можно пустить Талаата даже во Францию, если он действительно готов приехать {56}. Мы тотчас же уведомляем Лондон и Петроград, и я даю об этом знать Пьеру Лоти.

    Первый вице-председатель военной комиссии сената Будано сообщает мне, что комиссия поручила трем своим членам — Страусу, Лурти и Ле Гериссе — обследовать работу врачебно-санитарной части, но военные власти не допустили их к исполнению своей миссии. Им запретили доступ в Не-ле-Мин и Обиньи. Комиссия очень недовольна и собирается протестовать.

    Вивиани лично склонен был бы расширить свой кабинет такими людьми, как Барту и Дени Кошен. Но он боится возбудить аппетиты и вызвать недовольство. ?В составе английского министерства произошли перемены, в него входят теперь восемь министров, в том числе глава оппозиции Бонар [608] Лоу, которому поручено министерство колоний. Бальфур заменил Уинстона Черчилля на посту морского министра. Неужели же мы неспособны понимать и осуществлять единение так же разумно, как англичане?

    Делегация итальянской колонии обратилась ко мне с очень тепло составленным адресом. Я отвечаю ей в том же духе и выражаю непоколебимое стремление Франции к совместной победе, но, говоря о враге, я в первую очередь имею в виду Германию, а они — Австрию.

    Я все еще не имею ответа от итальянского короля, и это молчание начинает удивлять министров.

    На ужине были у меня в интимной обстановке Бриан и мой старый товарищ по адвокатуре Мишель Пеллетье. Бриан, так же, как я, очень желает, чтобы мы последовали примеру Англии и Вивиани расширил свой кабинет.

    Четверг, 27 мая 1915 г.

    Новое письма от Лоти: ?Итак, вчера вечером я отправил гонца в Женеву, он будет там сегодня утром. Я убежден, что Талаат согласится приехать при условии — после нашего разговора я счел возможным дать ему это заверение, — что будет соблюдена тайна о нем и что ему всячески будет облегчен переезд через границу и в паспорте не будет указано его настоящее имя. Однако надо решить еще два вопроса. Я хотел бы иметь возможность ответить на них поскорее телеграммой, конечно, условными словами, непонятными для публики. 1) Талаат (который на нашем условном языке называется Полем), конечно, попросит, как одолжения, чтобы свидание состоялось не в Париже, а в любом другом назначенном ему городе Франции, где немцам нелегко было бы открыть его: в Дижоне, Лионе и т. д. Окажем ли мы ему это одолжение? Я был бы очень рад этому. 2) Хотя Джавид (которого мы называем Жаном) не внушает нам доверия, пропустим ли мы его, если Талаат пожелает привести его с собой? На это, хотя это, конечно, не может быть sine qua non, я тоже хотел бы иметь возможность дать немедленно ответ по телеграфу. Стоит ли упоминать, что я всегда готов и рад явиться по первому зову в Елисейский дворец хотя бы [609] для самой короткой беседы. Примите и пр. Пьер Лоти?. С согласия Вивиани и Делькассе я поспешил ответить, что Поль может привести с собой Жана и что не обязателен приезд его непременно в Париж. Он должен как можно скорее известить нас о своем отъезде, и правительство по приезде его в Швейцарию распорядится о дальнейшем.

    Король Виктор-Эммануил действительно телеграфировал мне во вторник через итальянское посольство, но Титтони нашел его телеграмму сухой и несоответствующей моей, не передал ее мне и посоветовал Риму дополнить ее. Когда я сегодня запросил через Уильяма Мартена, не застрял ли где-нибудь ответ короля, Титтони дал нам это объяснение и вместе с тем послал нам текст задержанной им телеграммы, действительно несколько сухой: ?В момент, когда Италия берется за оружие, чтобы освободить итальянские земли от общего неприятеля, я рад послать вашему высокопревосходительству сердечный привет и горячие пожелания победы. Виктор-Эммануил, король?.

    Пятница, 28 мая 1915 г.

    Будано прислал мне составленный Анри Шероном доклад военной комиссии по вопросу о единогласно требуемом ею облегчении контроля. ?Будущий историк этой войны, — говорит докладчик, — установит неоспоримый факт, что реформы и усовершенствования, с которыми связано было освобождение страны, проистекали от контроля со стороны парламента. Только с того момента, как стал осуществляться этот контроль, были выявлены неумелость и ошибки управления. Будущим историкам не придется поэтому ломать себе голову над вопросом, как должны функционировать общественные инстанции во время войны. Опыт уже имеется. Свободное функционирование наших учреждений, полное уважение к нашим конституционным законам являются лучшими гарантиями национальной обороны...? Затем Шерон продолжает: ?Мы не присваиваем себе функции исполнительной власти, но мы желаем полностью выполнить свою задачу, без колебаний и слабости... Наш контроль не должен ограничиваться проверкой документов и выслушиванием [610] министров... Действителен только контроль над фактами, контроль на местах...?

    Понимаемый в таком широком смысле парламентский контроль рискует стать нередко вмешательством в дела правительства. Он может быть полезным или вредным, в зависимости от того, какие люди за него берутся и как они берутся за него. Конституция никоим образом не предусматривает, что сенаторы или депутаты могут присваивать себе функции министров, военных вождей или технических начальников, действующих под ответственностью министров. Надо, стало быть, чтобы комиссии не превращались в комитеты действия и в своем законном стремлении контролировать и стимулировать действия правительства не ослабляли последнее и не создавали анархии.

    В секторе Арраса продолжаются бои с переменным успехом: мы то продвигаемся вперед, то отступаем.

    Между Германией и Италией прерваны дипломатические отношения, но ни с той ни с другой стороны не последовало объявления войны.

    Бриан просил меня принять ?дедушку Комба?, который теперь в Париже и хочет еще раз высказать мне свою благодарность за мой скромный дар, посланный госпиталю в Пон. Конечно, я ответил, что приму его. Я нашел его очень возмущенным Мильераном. Он желает скорейшего преобразования министерства и не скрывает, что, если в нынешних обстоятельствах обратятся к нему, он не станет уклоняться. У него даже слабость к портфелю министра народного просвещения, не потому, подчеркивает он, что он желает возобновить свою кампанию, а потому, что ему хочется осуществить реформу, которой он очень увлекается и которая не кажется ему несвоевременной, а именно реформу греческого произношения. ?Я хотел бы, — говорит он, — чтобы греческие слова произносили по-новому, по-нынешнему, детям было бы тогда гораздо легче усвоить родство греческого языка с латинским. Возьмите, например, слово Baivco — прихожу; почему не произносить его: veno?.

    Бедный Мишель Пеллетье, который в таком веселом настроении ужинал у нас в среду, умер сегодня от сердечного [611] приступа. Ушел еще один прекрасный друг: Ревейль, Ружон, Адриан, Бернгейм, Пеллетье... Вокруг меня становится все более пусто.

    Суббота, 29 мая 1915 г.

    Мильеран отправится к Жоффру и будет стараться склонить его предоставить большую свободу действий командующим тремя армейскими группами, которые Жоффр намерен формировать, а именно Фошу, Дюбайлю и Кастельно.

    Очень унылое заседание совета министров. Пессимизм начинает проникать в умы. Операция под Аррасом застыла на одном месте. Все члены правительства задают себе вопрос, когда же, наконец, будут видны результаты этой затянувшейся траншейной войны, которая обрекает нас на неподвижность. Несколько недель назад на завтраке в Елисейском дворце с министрами Жоффр говорил так, что можно было надеяться на окончание войны в июне. Теперь конец все более отдаляется. Парламент волнуется. Мобилизованный в качестве офицера Бокановский написал Мильерану, что намерен интерпеллировать его о работе его министерства с начала войны, что потребует закрытого заседания. В ответ на это совет министров предложил Вивиани поставить вопрос о доверии.

    Кажется, Шарль Эмбер рассказывал в сенате, что два батальона якобы сдались неприятелю под пение ?Интернационала?. Все говорят об усталости войск, и, в конце концов, такие разговоры могут в самом деле привести к ней.

    Между тем, в рейхстаге Бетман-Гольвег объявляет, что Германия, если понадобится, будет вести зимнюю кампанию. Там, у немцев, стойкость и выдержка. Неужели у нас, увы, придется констатировать признаки усталости и слабости?

    Получена, наконец, в исправленном виде телеграмма итальянского короля: ?Рим, 23 мая 1915 г. Вступая в войну, я обратился к вашему высокопревосходительству с приветом и пожеланиями. Моя телеграмма разошлась с вашей, в которой ваше высокопревосходительство по случаю нашего нового братства по оружию вспоминает традиции и узы, связывавшие Францию и Италию в прошедшем и объединившие [612] их теперь в новом идеале освобождения угнетенных народов и защиты нашей общей цивилизации. Вполне разделяя мысли, красноречиво изложенные вашим высокопревосходительством, спешу еще раз выразить вам, а также Франции свою искреннюю симпатию и пожелание, чтобы победа нашего оружия привела к установлению длительного мира, основанного на исполнении национальных устремлений, на справедливости и свободе. Примите уверение в моих личных дружественных чувствах к вашему высокопревосходительству?.

    Президентом португальской республики выбран доктор Теофил Брага.

    Воскресенье, 30 мая 1915 г.

    Алжирское общество, в которое входят все представители Алжира, устроило сегодня couscous{*422} для четырехсот с лишним раненых солдат из Африки. Это торжество, zerda{*423} о победе, состоялось в ресторане на проспекте Великой армии. Я послал всем участникам сигары и папиросы и после завтрака появился среди них на короткое время, причем мне оказан был восторженный прием.

    Понедельник, 31 мая 1915 г.

    Блондель опять телеграфирует нам из Бухареста, что Сазонов выступает здесь с новыми нецелесообразными демаршами (Бухарест, № 259 и 260) и что притязания России исключают всякую возможность соглашения.

    Стрелки вогезской армии регулярно посылают мне ?Diable au cor?, выходящий в Пленфен. Я благодарю их в письме, в котором пишу о своих впечатлениях во время своего посещения 3-й бригады альпийских стрелков и обращаюсь к своим молодым товарищам с приветом и пожеланиями от старого товарища. [613]


Глава шестая

    Посещение 1-й армии. — Верден. — Буа-ле-Претр. — Буа-д'Айльи. — Образование групп армий. — Поездка в Тарб, Тулузу, Сен-Шамон и Крезо. — Совещание в Шантильи. — Порицание, вынесенное военной комиссией сената. — Посещение 5-й армии. — Реймс и Бетени.

    Вторник, 1 июня 1915 г.

    Английский премьер Асквит, находящийся теперь в штаб-квартире маршала Френча, заявил о своем намерении посетить завтра Жоффра. Совет министров решил, что Мильеран отправится в ставку Жоффра, в Дуллан, навстречу Асквиту. Дело в том, что, как мне сообщили офицеры связи, главнокомандующий писал Мильерану и просил его, чтобы правительство потребовало от Англии присылки во Францию возможно скорее двадцати дивизий из армии, подготавливаемой Китченером. Между тем, судя по словам, сказанным английским военным министром Жоффру, а потом Мильерану, он намерен послать во Францию всю эту армию или часть ее только в том случае, если будет убежден в возможности прорыва немецкого фронта, а раз Жоффр желает теперь снять для прорыва фронта одну из наших армий, опираясь на английские активы, мы вращаемся до сих пор в порочном круге. К тому же у армии Китченера нет снаряжения и винтовок. Поэтому ответ Англии весьма сомнителен.

    Тем временем операции в Артуа требуют больших усилий и стоят нам очень дорого. Пятьдесят тысяч человек уже выведено из строя, и правительству ничего не известно ни о программе завтрашнего дня, ни о планах на будущее.

    Союзники выступили в Софии с общим демаршем. Болгарии предложены немедленная оккупация Фракии до линии Энос — Мидия и в будущем обладание городами Эгри-Паланка, Охрида и Монастырь. Радославов, видимо, был приятно поражен, но не знает, как подступиться к королю Фердинанду (София, № 229, 230, 231). [614]

    Германский канцлер в своей речи в рейхстаге говорил об Италии в резком и оскорбительном тоне. Однако он старался избегать предположения, что Германия находится в войне со своей прежней союзницей. Баррер запросил Соннино, как намерено поступить итальянское правительство. Министр ограничился указанием, что Саландра при случае ответит канцлеру, впрочем, сказал он, Германия, несомненно, готовит сильный удар по Италии (Рим, № 420). Но он не проявил никакого намерения объявить войну Германии.

    Прошлой ночью произошел рейд дирижаблей на Лондон. Нам неизвестно еще число жертв, но были убитые и раненые.

    Среда, 2 июня 1915 г.

    Я просил Шарля Эмбера прийти ко мне побеседовать о докладах, порученных ему военной комиссией сената. Он с готовностью согласился и сегодня утром явился ко мне в мой рабочий кабинет. Он крайне резко отзывается о Баке и Сент-Клер Девилле, впрочем, уверяет в своем благожелательном отношении к кабинету, заявляет, что действует совершенно бескорыстно, исполняет без какой-либо личной заинтересованности и задней мысли свой патриотический долг и никогда не согласится принять какой-либо министерский портфель. Он придает важное значение мобилизации промышленности, однако в первую очередь озабочен тем недовольством, которое он находит у командующих армиями, у впавших в немилость генералов и офицеров. Все, говорит он, жалуются на генерала Жоффра и в особенности на его окружение, и он, Эмбер, коллекционирует и использует все эти жалобы. У него имеются папки обо всем и обо всех.

    Я говорил также с сенатором Будано, который ввиду отсутствия де Фрейсино председательствует в военной комиссии. ?В сенате, — утверждает он, — с каждым днем растет враждебное настроение против Жоффра. Его обвиняют в нежелании подчиняться правительству. Правительство обвиняют в том, что оно не дает ему почувствовать свою власть. Клемансо теперь так же суров к победителю на Марне, как Думер. В субботу, когда комиссия узнала из доклада Ш. Эмбера, [615] что Жоффр вразрез с распоряжениями военного министра хочет оставить на фронте фабричных рабочих, это вызвало всеобщее возмущение комиссии. Клемансо и Эмбер говорили о том, что надо в знак протеста демонстративно сложить свои полномочия?.

    В России, как и во Франции, после понесенных поражений и потерь происходят конфликты между армией и штатскими. Председатель думы Родзянко, принадлежащий к партии октябристов, отправился в ставку к императору, обратил его внимание на серьезность положения и просил о принятии исключительных и срочных мер против недостатка снаряжения. Император последовал этому призыву. Он назначил комиссию в составе военного министра, председателя думы и трех членов ее, четырех генералов и четырех представителей горнозаводской промышленности (Петроград, 1 июня, № 706).

    Те же причины, те же следствия. У нас депутаты Жюль Рош, Борегар, Спронк и Эскудье говорят мне, что они стараются противодействовать распространению зла, но тщетно: агитация против Мильерана и Жоффра приняла угрожающие размеры.

    Новые письма от Лоти в роли дипломата. Я получаю их от него одно за другим. ?Лицо, посланное мною в Женеву, только что возвратилось и привезло мне следующий ответ: Талаат не может приехать, потому что константинопольской публике известно, что его жизни со всех сторон угрожают заговорщики, и отсутствие его объяснят страхом; кроме того, необходимо его присутствие в Константинополе ввиду серьезности происходящих событий. Джавид согласен приехать тотчас по получении телеграммы, если французское правительство пожелает этого. Талаат уверяет, что он будет снабжен всеми полномочиями для переговоров. Как только Джавид приедет в Женеву, он известит меня, и наше правительство даст нам знать, в какой город Франции он должен направиться. Не будете ли вы так любезны сообщить мне, могу ли я при этих обстоятельствах телеграфировать — условным языком — Джавиду, что он может ехать в Женеву? Примите... и т. д.? [616]

    Другое письмо: ?С моей стороны было бы смелостью выступать со своим суждением. Однако мне кажется, что мы можем вызвать Джавида: разговоры ни к чему не обязывают. В Берлине он только для того, чтобы попытаться добыть немного денег, потому что турки остались уже без денег...?

    Третье письмо: ?Я не думаю, что ответ Талаата указывает на желание его уклониться от переговоров. Вот его доводы: 1) Он и Джавид поделили теперь между собой турецкие дела: Джавид взял на себя иностранные дела, а он, Талаат, — внутренние, и присутствие его в Константинополе совершенно необходимо. 2) Поездка из Константинополя в Париж требует много времени и это нелегкое дело, тогда как Джавид, снабженный полномочиями и находящийся в Берлине (он не возвращается в Турцию только потому, что ожидает ответа Франции), приехал бы тотчас же. Отсутствие Талаата было бы похоже на бегство перед угрозами смерти, которыми он окружен так же, как Энвер. И, наконец, более важный мотив (я обещал не передавать его дальше и умоляю вас, господин президент, никому не говорить о нем): Талаат на этих днях открыл или же решил, что открыл, что в последнем заговоре против его жизни, организованном Саба-Эддином, якобы замешан французский посланник в Афинах?. На этот раз доверчивость Лота превосходит границы.

    Делькассе и я полагаем, что дружба с турками начинает ослеплять Лота. В согласии с министром я отвечаю ему лично: ?2 июня. Согласно поступившим к нам сведениям история с заговором — сплошной вымысел, младотурки правят в Константинополе с помощью террора, и у Талаата нет никакого основания, в котором он мог бы признаться, не уезжать оттуда, если он искренне питает мирные намерения. Бесполезно говорить вам, что поклеп на французского посланника в Афинах (как, впрочем, и на английского посланника) является глупой клеветой. Так как Джавид находится в Берлине и не является официальным лицом, французское правительство рискует попасть в западню, если пошлет эмиссара для переговоров с ним. Этот шаг, несомненно, был бы истолкован как признак нашей слабости. Если турецкое правительство серьезно желает сделать нам предложения, [617] ему надо лишь сообщить их нам предварительно, по крайней мере, в общих чертах, через надежного и известного вам посредника. Тогда мы посмотрим, можем ли мы вступить в сношения с Джавидом или кем-либо другим, имеющим специальное полномочие для этого. Простите, что я не ответил вам вчера, но министр счел нужным тщательно рассмотреть этот вопрос, а свой ответ я, разумеется, посылаю вам с его согласия?. Новое письмо Лоти; он продолжает стоять на своем: ?Вопрос так важен, что вы, конечно, простите мне, что я вам пишу еще раз. Я передал ваш ответ уполномоченному, который был поражен им и сегодня же вечером повезет его в Швейцарию. Я не думаю, что турки согласятся на требование — очень жесткое, не правда ли? — предпослать своим переговорам письменную программу. Впрочем, ?в общих чертах? их программа, конечно, сводится к следующему: оставить Германию и перейти на сторону союзников. В минувшую субботу вы сказали мне, господин президент, что, если бы к нам приехал лично Талаат, вы не ставили бы никакого предварительного условия для его приезда, и я дал об этом знать туда. Не думаю, что наше правительство взяло назад это слово, и продолжаю понимать вас в том смысле, что, если ввиду нашего отказа Джавиду Талаат решится, несмотря на все действительные трудности, приехать лично, от него не потребуют предварительно письменной программы. Но прошу вас быть любезным подтвердить мне, что я не ошибаюсь. Это последний вопрос, с которым я позволяю себе обратиться к вам. После этого будет закончено интермеццо с моей ролью посла, для которой я так мало компетентен. Что касается заговора против жизни Талаата и Энвера, то я, безусловно, в нем уверен, тем более, что два месяца назад он был раскрыт мне одним из участников. Мне говорили о нем также ряд других турок. ?Глупой клеветой?, как вы правильно выразились, является причастность наших двух посланников. Но, зная несколько Талаата, я убежден, что он искренне верит в нее?. Я ответил Лоти, что, если Талаат решит приехать к нам лично, от него не потребуется заранее никаких письменных заявлений, но для приезда Джавида из Берлина правительство нуждается в гарантиях. [618]

    Четверг, 3 июня 1915 г.

    Мильеран встретился вчера в Дуллан с Жоффром и Асквитом. Жоффр намерен на этих днях начать две атаки второстепенного значения, одну — на фронте 2-й армии, другую — на фронте 6-й армии. Асквит, очевидно, приехал во Францию для того, чтобы уладить непрекращающийся конфликт между Френчем и Китченером. В согласии с французским командованием фельдмаршал желает, чтобы английское правительство прислало во Францию двадцать новых дивизий, т. е. большую часть армии, созданной Китченером. Последний предпочитает сохранить ее для другого театра военных действий. На совещании между Асквитом, Мильераном, Жоффром и Френчем решено, что в ближайшем времени во Францию будут отправлены пять или шесть новых дивизий, о двадцати не может быть и речи ввиду недостатка винтовок и снаряжения. Англичане сменят одну из наших дивизий на юг от Бассе и одну из двух наших дивизий на север от Ипра. Это мало, но это — начало.

    Рибо представил в совет министров законопроект о временном бюджете на третий квартал 1915 г. Он внесет его в президиум палаты депутатов, так как невозможность составить точную смету доходов и расходов на целый год не позволяет нам построить нормальный бюджет. Более или менее значительное увеличение налогов отпадает, потому что очень многие налогоплательщики находятся на фронте, поэтому мы вынуждены одновременно увеличивать выпуск бонов национальной обороны и требования ссуд от государственного банка. Как ни прекрасна будет победа, нелегко будет на другой день после нее восстановить так глубоко потрясенные финансы страны.

    Пятница, 4 июня 1915 г.

    Ко мне явились члены палаты депутатов Бонневей, Шарль Бенуа, Борегар и сенаторы Одиффре, Гилье и Турон. Они советуют преобразовать кабинет на более широкой основе и включить в него представителей всех партий. Указывают мне на Шарля Дюпюи и Мелина и во вторую очередь на Жана Дюпюи и Леона Буржуа. [619]

    Сэр Френсис Берти произведен в пэры и отныне является лордом Берти. На мои поздравления он ответил сердечной благодарностью.

    Посетил военный лазарет во Френ, устроенный в свободной части тюрьмы. Раненые изолированы от преступников, но, тем не менее, такое соседство носит несколько тягостный и шокирующий характер.

    Суббота, 5 июня 1915 г.

    Новый рейд дирижаблей на Лондон. Мы опять не знаем числа жертв.

    Состоялось продолжительное заседание совета министров, целиком посвященное вопросам снаряжения. Присутствовал Альберт Тома.

    Вечером уехал к лотаринсгкой армии.

    Воскресенье, 6 июня 1915 г.

    Рано утром приехал поездом в Линьи-ан-Барруа и немедленно сажусь в автомобиль с командующим 1-й армией генералом Роком. Мы отправляемся прямо в Верден. Дюпарж и Пенелон следуют за нами. В предместье Регре нас встречает комендант крепости генерал Кутансо. Со времени моего последнего посещения город пострадал от бомбардировки. Однако орудие, обстреливавшее город, было открыто нами, и, очевидно, мы заставили его замолчать. На всякий случай комендант распорядился эвакуировать госпитали. Более двух тысяч жителей, встревоженные этими мерами предосторожности, выселились из города. Но большинство населения осталось на месте. Мы въехали в Верден со стороны вокзала, в который попало несколько снарядов. Я поехал к несчастному колледжу Бювинье, в котором один единственный тяжелый снаряд разрушил целый корпус. Сила взрыва была так велика, что осколки попали даже на другой конец города и повредили здание супрефектуры. Я послал за мэром Шарине, выразил ему свое сочувствие и, не задерживаясь, поехал на вершину Гюр, поднимающуюся на север от Эпарж и господствующую над всей равниной Воэвры. Нас ожидал командир 2-го корпуса генерал Жерар. Он повел нас на [620] наблюдательный пункт, с которого открывается вид далеко на наши и немецкие позиции. На севере наши войска держат Воэвру до окрестностей Этена и занимают все местности у подножья холмов, включая Абокур и Манхелль. На юге неприятель всюду взобрался на Маасские высоты (Hauts-de-Meuse), вплоть до Сен-Мигиеля в наших руках не осталось ни одной пяди земли на Воэвре. Позади нас простирается довольно обширная полоса, не занятая неприятелем, а перед нами голый, выгоревший от солнца кряж Эпарж, пустынный, словно лунный ландшафт, — здесь происходили ожесточенные бои. За этой цепью гор все высоты заняты неприятелем, он занял также прелестные коммуны, расположенные у их подножья и приютившиеся на их хребте: Комбр, Эрбевилль, Тилло-су-ле-Кот, Бидьи-су-ле-Кот, Гаттонвилль и Гаттоншатель.

    Делаю остановку у лазарета, импровизированного в одном углублении почвы. Беседую с офицерами и солдатами. Затем возвращаюсь в долину Мааса, в небольшой город Ансамон, где меня скоро узнали мои земляки и где я принимаю парад нескольких воинских частей. Вскоре затем командир 6-го корпуса генерал Герр встречает меня на правом берегу реки, в Дье, где помещается его штаб. Я с ним наскоро закусываю и потом отправляюсь в дорогу. Мы поднимаемся вдоль Мааса до Тройона, где я очень рад был неожиданно встретить одного из своих кузенов, коменданта Луи Малезье, во главе его части. Мельком оглядываю развалины форта и две отнятые у немцев барки, на которых по ночам патрулируют на канале чины наших морских частей. Затем снова пересекаю долину и через деревни Вуамбей и Лагеймей, которые я так долго представлял в генеральном совете Маасского департамента, приезжаю к чудному лесу Марколье, густая листва которого не пострадала от бомбардировки. Долго идем пешком и приходим к тригонометрическому пункту 323, где нас встречает подполковник Андрие, автор интересных очерков об использовании чертежей и фотографии на войне. Он показывает нам свой артиллерийский наблюдательный пункт и преподносит мне эскиз, изображающий вид на реку с Шовонкур и Сен-Мигиель. В Шовонкуре [621] в прошлом году находились громадные казармы Парош и ютились у форта изящные домики, теперь от них остались только развалины. Сен-Мигиель понес пока лишь небольшие повреждения. Бедный, находящийся в неволе город как будто спокоен, блестят на солнце черепичные крыши, я легко различаю церковь святого Стефана, в которой находится ?Положение во гроб? Лижье Ришье, церковь святого Михаила со ?Скорбящей божьей матерью? того же художника, старое бенедиктинское аббатство, где еще недавно помещался суд, и под городом семь живописных скал, из которых одна имеет вид огромного стола и называется жителями чертовым столом{*424}. Жаркий знойный день. Батарея 75-миллиметрового калибра, у которой мы находимся, стреляет по неприятельским окопам, вырисовывающимся перед нами на правом берегу реки. За соединительными ходами видны черные дымки от взрывающихся снарядов. Милая, родная страна, в которой каждый шаг вызывает во мне столько воспоминаний, мог ли я когда-либо подумать, что ты будешь так осквернена нечестивой войной?

    Возвращаюсь через Лагеймей, Курувр и Пьерфитт-сюр-Эйр, где я в молодые годы — мне было двадцать шесть лет — нашел столько верных и добрых друзей. Теперь здесь расквартированы войска. В Линьи-ан-Барруа обедаю с генералом Роком и остаюсь на ночлег в тихом доме, окруженном деревьями.

    Понедельник, 7 июня 1915 г.

    В шесть часов утра выехали из Линьи на автомобиле. Отправляемся через Туль в Домевр-ан-Гей, где я встретил своего племянника Леона, сына Анри Пуанкаре; молодой человек, слушатель политехнической школы, мобилизован в чине артиллерийского подпоручика и состоит в настоящий момент при 73-й дивизии, в секторе Буа-ле-Претр. В Пювенелльском лесу, близ Мамей, мы поднимаемся на довольно высокую гору, с которой открывается широкий вид на Рамановилль, Реньевилль и Фей-ан-Гей. Наши и немецкие окопы [622] выделяются толстыми линиями на земле, изрытой гранатами. Затем мы направляемся к деревне Монтовилль, расположенной в ложбине на юг от леса Буа-ле-Претр. Деревня не эвакуирована, и крестьяне братаются с войсками. Две девочки читают приветствие и подносят мне цветы. Явился встречать меня также бывший депутат от департамента Маас, поручик запаса Феррет. Я беседую несколько минут с командиром 73-й дивизии генералом Лебоком и командующим регулярной бригадой в Туле генералом Риберпрей. Затем без проволочек отправляюсь в лес Буа-ле-Претр, о котором так часто говорится в сводках. На южной опушке устроено большое солдатское кладбище. Увы, необходимость его бросается здесь в глаза. Прикрытые свежесрезанными ветками лежат еще не преданные земле трупы и ожидают своего погребения. Рои мух жужжат вокруг них, солдаты торопливо роют могилы.

    Мы входим в лес гуськом, через бесконечные ходы, вырытые в земле и извивающиеся под ранеными деревьями. Встречающиеся нам солдаты сильно страдают от духоты и зноя. Мы направляемся к передовым окопам. Они находятся совсем близко от неприятеля, но в настоящий момент там спокойно. По мере того, как мы подвигаемся вперед, лес все более обнажается. Вокруг нас картина разрушения, деревья совершенно лишены листьев и ветвей, остались только изувеченные и сломанные стволы, имеющие жалкий вид. Временами молчание нарушается воем гранаты или свистом пули. Генерал Дюбайль, присоединившийся к нам в Линьи и сопровождающий нас, а также командующий армией генерал Рок не советуют мне идти слишком далеко{*425}. Но солдаты проявляют такую радость при виде меня, что я, естественно, хочу дойти до конца. Останавливаюсь в разных ?убежищах?-прикрытиях и беседую с солдатами. Там и сям в углу хода [623] лежат трупы, еще не отнесенные на кладбище. Обойдя окопы, мы возвращаемся той же дорогой; в одном из ходов, в так называемом ?Corvée de Café?, меня угощают солдатской похлебкой, которую я поглощаю с наслаждением. При выходе из леса я принимаю парад одной роты, а также взвода критских волонтеров, которые невольно напоминают мне про короля Константина и впавшего в немилость Венизелоса.

    Затем мы проезжаем Понт-а-Муссон и Дьелуар, они находятся под огнем неприятеля. Наличие промышленных заведений обусловило неоднократную бомбардировку, следы ее видны повсюду. Однако оба города вовсе не представляют пустынного вида По дороге нам кланяются женщины, дети играют на улицах. Мы завтракаем в Бук с командиром 31-го корпуса генералом Делетуалем в красивом имении генерала де Морленкура. С террасы замка мы можем вдоволь созерцать равнину Воэвры с ее суглинистой почвой, столь плодородную вчера, столь тщательно обработанную, а ныне превращенную в постоянное поле сражения и изрезанную окопами. Вот Эвилль с его каменоломнями, работа на них почти прекратилась, вот Виньо и Бонкур, знакомые деревни, которые я так часто искал глазами с вершины своего холма, вот Мекрен в долине напротив Сампиньи — немцы бомбардировали его с таким же остервенением, как мою собственную коммуну. Вот форт ?римского лагеря?, господствующий над Сен-Мигиелем и всем районом. Немцы прогнали нас оттула и установили наверху свои батареи, которые могут свободно обстреливать местность по всем направлениям. Мекрен, как и Сампиньи, покинут жителями. Проезжая по его пустынным улицам, я не могу не бросить беглого взгляда на развалины своего дома на другом берегу Мааса, но я сегодня не буду там, так как у меня осталось мало времени, а я хочу еще остановиться в Марботт и в лесу Буа д'Айльи. Марботт представляет собой теперь лишь груду камней, осталась только церковь, все жители ушли. Слева, у входа в город, восемьсот солдатских могил с правильно расставленными крестами; на могилах присланные родными венки и цветы. В сопровождении генерала Блазе, который недавно был моим спутников в Шлут, а в настоящее время командует 15-й дивизией, мы [624] входим в лес. Солдаты размещены в порослях, где нередко становятся жертвами немецких пуль{*426}. По длинной лесенке я взбираюсь на верхушку большого дуба, с которой открывается вид на лес д'Айльи, такой же голый, как участок леса Буа-ле-Претр. ?Как настоящий синий дьявол, — пишет в своих воспоминаниях генерал Блазе, — г. Пуанкаре бодро и безбоязненно взобрался наверх. Оттуда открывается вид на море зелени, затем на поля, развороченные гранатами, и посреди этой пустыни, на линию окопов, в которых движутся головы и серо-зеленые спины. Г-н Пуанкаре с интересом наблюдал эту картину и затем громко спросил: ?Это наши?? — ?Будьте добры, господин президент, говорите не так громко, если не желаете быть обнаруженным, и убитым! Я не мог бы простить себе, если бы допустил, чтобы неприятельская пуля сразила президента французской республики, офицера альпийских стрелков?. Я объясняю своему храброму спутнику, что мои окопы находятся у опушки, под нами, и поэтому невидимы для нас, а те окопы, которые он видит на расстоянии 120–130 метров, заняты немцами...?

    Когда я спустился вниз, четыре санитара проносили на носилках труп убитого товарища. Я заговорил с ними. У них превосходное состояние духа, но они не скрывают от меня, что устали после недавних боев.

    Возвращаюсь в Коммерси, осматриваю здесь производство бомб и ручных гранат для борьбы в окопах, посещаю с моим другом сенатором и мэром Рене Гродидье городские госпитали и лазареты. Генерал Рок и командующий 8-м корпусом генерал Кордонье рапортуют мне, что на днях двадцать три солдата 56-го пехотного полка были приговорены к смерти за то, что оставили окоп в лесу д'Айльи. Оба генерала просят меня помиловать их, и я охотно исполняю это желание, убежденный, что молодые люди, оставшись на фронте, сумеют загладить перед начальством свою минутную слабость и воспрянут духом в своих собственных глазах. Но действительно ли я возвращаю им жизнь? Или же, увы, только новые случаи быть убитыми и искалеченными? [625]

    Вторник, 8 июня 1915 г.

    К восьми часам утра я возвратился в Елисейский дворец и председательствую на заседании совета министров. Рибо болен. Все другие министры опечалены пришедшими в мое отсутствие известиями из России и Дарданелл. Генерал Гуро телеграфировал, что наш экспедиционный корпус после систематической подготовки атаковал турецкие позиции, но достигнутые результаты не соответствуют понесенным потерям и приложенным усилиям. Он и генерал Гамильтон убеждены, что при сложившихся обстоятельствах, совершенно аналогичных положению на западном фронте, наше продвижение на полуострове Галлиполи будет медленным и будет стоить нам больших жертв, если Турция сохранит здесь за собой все свои средства обороны. Гуро считает, что для нас крайне важно вступление в войну нового союзника и соответственная диверсия, если мы желаем быстро прийти к цели без слишком тяжелых жертв (Тенедос, 6 июня, № 5; генерал Гуро в военное министерство, 6 июня, О. Т., № 167/315).

    В России сессия Думы, закончившаяся в феврале, отсрочена до ноября. Под влиянием поражений, понесенных русскими армиями и приведших в марте к потере всей Восточной Пруссии, а затем и Галиции{*427}, часть общественного мнения начинает требовать немедленного созыва Думы, чтобы положить конец небрежности и разгильдяйству военной администрации. Движение растет, и Палеологу говорили, что император охотно согласится на помощь народного представительства (Петрограду № 723). Тем временем русские очистили Перемышль. Это произвело удручающее впечатление в России, страна чувствует себя униженной и разочарованной (от генерала де Лагиш, Петроград, 5 июня).

    2-я и 3-я итальянские армии приступили к операциям в большом масштабе с целью переправиться на виду у неприятеля через Изонцо между Капоретто и морем (от полковника де Гондрекура, № 9). [626]

    Мы не продвинулись ни на шаг ни в Бухаресте, ни в Софии, ни в Греции. Между тем Палеолог под влиянием русских поражений энергично настаивал перед Сазоновым на том, чтобы он проявил больше уступчивости румынам (Петроград, № 736).

    Я не имею никаких известий ни от Лоти, ни от его турок.

    Новый визит Маргена, депутата от департамента Марны. Он был один день товарищем министра в кабинете Рибо в 1914 г. Это учтивый человек, весьма благонамеренный и совершенно далекий от демонических настроений. Он прямо заявил мне, что придется сместить Жоффра и назначить главнокомандующим Саррайля. Последний сделает попытку пройти через Спенкур и проникнуть в Германию. Я заметил, что смена главнокомандующего будет использована против нас нашими врагами, а также в нейтральных странах. Саррайль замечательно действовал в Вердене во время битвы на Марне, но ничто не доказывает, что теперь попытка прорыва удастся ему в больший мере, чем Жоффру. Конечно, я не убедил Маргена.

    Среда, 9 июня 1915 г.

    Посланец Лоти доехал до Мюнхена с целью говорить непосредственно с Джавидом, но турки, все более и более опутываемые немцами и к тому же ободренные своим собственным сопротивлением на Дарданеллах, уклоняются теперь от всяких разговоров, и тем паче Джавид не желает дать письменной программы переговоров. Что касается Талаата, то он теперь еще более далек от мысли об отъезде.

    Мильеран скрепя сердце решился назначить на место генерала Баке генерала Буржуа и на место генерала Сент-Клер Девилля генерала Дюмезиля. Комиссии парламента ни в коем случае не простили бы ему дальнейшей проволочки. Конечно, они допустили преувеличения в своей критике обоих этих высших офицеров. Первый является учеником полковника Донора, изобретателя орудия 75-миллиметрового калибра. Сам он создал орудие 120-миллиметрового калибра и первоначальный вариант орудия 155-миллиметрового калибра. Что бы ни говорил Шарль Эмбер, не он, не Баке, аннулировал в ноябре заказ на сто батарей 75-миллиметровых орудий, он [627] просто привел в исполнение уже принятую раньше меру. Но он любил говорить, что у нас слишком много пушек, во всяком случае, по сравнению с нашим запасом снарядов, и ему не удалось ни увеличить наш запас снарядов, ни ускорить производство орудий. Что касается генерала Сент-Клер Девилля, он оказался между двух огней и в своем стремлении во что бы то ни стало увеличить число орудий уступил требованиям заводчиков и допустил в испытаниях на прочность гораздо меньшее давление, чем нормальное, — в результате на него не без основания возлагали ответственность за разрывы орудий{*428}. На фронте за менее важные ошибки принесли в жертву, ?лиможировали?, т. е. послали в тыл, в Лимож, многих генералов, и они в большинстве случаев с достоинством переносили опалу. Война безжалостна, и для стимулирования производства нельзя было обойтись без устрашающих примеров. Но Мильеран хотел предоставить смещенным генералам некоторые компенсации. Он предложил мне на подпись декрет, и я по его настоянию подписал его декрет о награждении Сент-Клер Девилля третьей звездой. Что касается Баке, министр ничего не требовал от меня и ничего не предлагал мне, но так как с августа 1914 г. награждения военных орденом Почетного легиона происходят помимо президента республики, он официально внес генерала Баке в список будущих командоров и ничего не сказал мне об этом.

    Четверг, 10 июня 1915 г.

    Брайан, статс-секретарь государственного департамента в Вашингтоне, подал в отставку. Он не мог решиться поставить свою подпись под ответом Соединенных Штатов Германии, составленным самим президентом Вильсоном. Он считает этот ответ слишком агрессивным и способным привести к войне (от Жюссерана, № 413).

    Благодаря вмешательству Палеолога император и Сазонов объявили, что Россия готова уступить в вопросе о Черновцах, если Румыния обязуется безотлагательно вступить в войну (Петроград, 9 июня, № 734). [628]

    Пятница 11 июня 1915 г.

    Генерал Рок переслал генералу Дюпаржу свои приказы по 1-й армии и 8-му корпусу, в которых он передает войскам мои приветствия и извещает о помиловании двадцати трех солдат 56-го полка. Рок сообщает Дюпаржу, что в минувшее воскресенье мы чуть было не подверглись большой опасности. В наблюдательном пункте в Марботтском лесу упала граната близ большого дуба через десять минут после того, как я сошел с последнего. Лес Буа-ле-Претр всю вторую половину дня усиленно бомбардировался. Лишь бы только не навлекло на головы наших солдат огонь неприятеля мое посещение, о котором немцы, возможно, узнали потом.

    Сербия не желает доверить великим союзным державам установление без ее участия условий, которые должны быть предложены Болгарии. Она беспокоится также о том, что могло быть обещано Италии (Ниш, № 425, 426, 427). В свою очередь, Италию не очень радует, что сербские войска вступили в Албанию (от Делькассе в Ниш, № 234; из Ниша, № 422).

    Чем больше расширяется коалиция союзников, тем труднее будет руководить (conduire) ею.

    Вчерашнее заседание палаты депутатов прошло с большим успехом для Мильерана, вопреки опасениям его товарищей по кабинету. Ему единодушно аплодировали. Прерывали его только на скамьях социалистов. Дальбье внес предложение о более целесообразном распределении мобилизованных или подлежащих мобилизации. Отвечая на это предложение, Мильеран замечательно ясно изложил меры, принятые с начала войны для того, чтобы призвать в ряды армии как можно большее число освобожденных, уволенных или получивших вспомогательное назначение. Он ясно указал, что еще остается сделать в этом направлении. Ему удалось на время успокоить оппозицию палаты. Но в военной комиссии сената продолжается кампания против него и Жоффра. Будано, все еще заменяющий Фрейсине, прочитал мне отрывки из речей, произнесенных в полусекретной обстановке комиссии Шарлем Эсером, Думером и Анри Шероном. Это резкие обвинительные речи против генерального [629] штаба сегодняшнего и вчерашнего дня. Будано сказал мне, что, отчаявшись в возможности успокоить умы, он плачет каждый вечер, возвратившись домой. Это его точные слова. Кажется, Клемансо заявил, что, если дела будут продолжаться таким образом, произойдет восстание генералов против высшего командования. Шарль Эмбер угрожал, что откроет правду народу и добровольно даст себя арестовать на площади Согласия.

    Суббота, 12 июня 1915 г.

    Мильеран сообщает в совете министров, что начальник его канцелярии полковник Бюа вернулся из Лондона с неутешительными известиями: до сих пор не производится еще ни одной винтовки, миллион солдат обучается на деревянных ружьях, новые дивизии совершенно лишены снаряжения, а между тем, у Англии имеются такие промышленные ресурсы, которых у нас нет. Первая армия Китченера в составе шести дивизий уже наполовину перевезена во Францию, три дивизии, оставшиеся по ту сторону Ла-Манша, будут перевезены до конца месяца, вторая армия сможет прибыть не раньше 15 августа.

    Марсель Самба извещает совет министров, что социалисты требуют для всех группировок в палате депутатов права посылать делегатов в армии на фронт. Он выражает желание, чтобы Вивиани дал свое согласие на это. Вивиани отвечает, что предпочтет отказаться от власти, чем разрешить поездки к армиям, что знает уже по опыту все недостатки этих поездок и связанные с последними опасные злоупотребления. Рибо высказывается в том же духе. Я поддерживаю их взгляд. Самба не настаивает. Но как трудно согласовать требования, вытекающие из парламентских обычаев, с велениями войны! А между тем, какая опасность таится для Франции, если нам не удастся до конца провести это согласование!

    В совете министров я предлагаю Делькассе, чтобы союзники официально известили Сербию о том, что они оставили для нее в Далмации, и побудили ее возобновить военные операции и вступить в Боснию и Герцеговину. Плохое настроение [630] этой небольшой страны вполне объяснимо: ею пренебрегают, она в загоне, ее оскорбляют, обращаясь с ней как с quantité négligeable (величиной, которой можно пренебречь). Рибо поддерживает меня. Правда, судя по ?Зеленой книге?, Италия намерена соблюдать тайну. Но мы можем предложить Барреру постараться убедить Италию, что в нашем общем интересе сказать правду. Делькассе должен был ограничиться отправкой нашему посланнику в Нише Боппу сжатой депеши общего и недостаточно ясного содержания. Разумеется, лучше было бы вообще не производить дележа до победы, но так как Италия потребовала его и мы пытались при этом отстоять (ménager) права Сербии, то почему оставлять последнюю при убеждении, что она была принесена в жертву?

    В настоящий момент Сербия, не будучи осведомленной, пытается сама наложить руку на залоги: она пробирается в Албанию, она занимает Эль-Бассан (Ниш, 10 июня, № 428). Это продвижение Сербии в одинаковой мере возбуждает подозрения Италии и Черногории (Цетинье, № 145; Скутари, № 112; Рим, № 446 и 447). Как сообщают, черногорский кабинет советовал королю Николаю занять Скутари (Цетинье, № 155).

    В сегодняшних американских газетах напечатан ответ президента Вильсона Германии. Жюссеран телеграфирует нам, что этот ответ весьма умерен и делает непонятной отставку Брайана (Вашингтон, № 418).

    В Москве произошли серьезные беспорядки (Петроград, № 744, 745, 746). Пострадали все иностранцы без различия — немцы и французы.

    Воскресенье, 13 июня 1915 г.

    Следуя советам правительства и моим, Жоффр произвел реорганизацию высшего командования, призванную окружить его опытными сотрудниками и установить более надежную связь между армиями и главнокомандующим. Согласно генеральному приказу № 39, войска, оперирующие на северо-восточном фронте, будут отныне разделены на три подчиненные группы армий: на так называемую северную [631] группу (генерал Фош), центральную группу (генерал де Кастельно) и восточную группу (генерал Дюбайль). В северную группу войдут 36-й корпус, 10-я армия и 2-я армия за исключением 13-го корпуса. Генерал Фош, заместитель главнокомандующего, имеет, кроме того, по-прежнему задание согласовать операции с английской и бельгийской армиями. В центральную группу войдут 6-я армия, увеличенная 13-м корпусом, 5-я и 4-я армии; в восточную группу войдут 3-я и 1-я армии, отряд лотарингской армии и 7-я армия. Командующие группами армий будут иметь право устанавливать (régler) зоны действия армий, распределять отдельные части на фронте, создавать свои собственные резервы, в том числе также из мобильной тяжелой артиллерии, руководить операциями, предложенными им или предписанными им главнокомандующим. Они будут также заведовать распределением снаряжения между подчиненными им армиями. Персонально командующие армией или отрядом армий, конечно, по-прежнему будут подчинены главнокомандующему. Но генералы, командующие группами армий, должны будут вносить все предложения, которые считают целесообразными. Кроме того, общие вопросы будут решаться при их участии. Эти правила должны быть немедленно применены к северной и восточной группам. Центральная группа будет образована в дальнейшем в срок, который будет указан в ближайшее время.

    Жоффр по-прежнему очень недоволен англичанами. Ни он, ни Мильеран, ни Делькассе не знают, прибудут ли во Францию три дивизии армии Китченера, которые находятся еще в Англии и были обещаны нам к концу этого месяца. По-видимому, здесь между Китченером и Жоффром имеются основные расхождения военно-теоретического характера. Английский военный министр, который, впрочем, предоставляет английскому правительству заботу о ведении войны и маршалу Френчу полный простор в его командовании, является, как некогда Веллингтон, противником наступления. Он говорит: ?Генерал Жоффр и сэр Джон Френч заявляли мне в ноябре, что собираются отбросить немцев в Германию, такие же заверения я получил от них в декабре, [632] марте и мае. Что же они сделали на самом деле? Наступления стоят очень дорого и не ведут ни к какому результату. Лучше будет щадить наши контингенты, в особенности если нам предстоит в один прекрасный день грандиозная атака немцев?{*429}.

    Пашич утверждает, что никакие сербские войска не были сняты с австро-венгерского фронта и 410-я операция, предпринятая в Албании для помощи Эссад паше, останется без влияния на главный театр военных действий, где сербы в самом скором времени возобновят свои атаки (Ниш, № 436).

    Шарль Эмбер поместил сегодня в ?Journal? под своей подписью панегирик американской фирме ?Вифлеемская компания сталелитейных заводов?, которая в бытность его в Америке предложила ему производить снаряжение для Франции. Он не может простить Мильерану отклонение этого заказа и желает, чтобы приняли это предложение. Не успел я прочитать эту статью, как получил от Эмбера, моего старого коллеги, письмо, помеченное 11 мая, в котором он в несколько странном тоне упрекает меня в том, что я допустил компенсации для генералов Баке и Сент-Клер Девилля. Как видно, он продолжает собирать факты, чтобы впоследствии, в случае национального несчастья, иметь право заявить, что он все предвидел, а президент республики и министры оставили без внимания его предостережения. Я не подозревал до сих пор, что ?толстяк Шарль? считает себя призванным провидением к роли Кассандры. В своем ответе ему я позволил себе немного иронии{*430}.

    Вечером я выехал из Парижа вместе с Мильераном, генералом Буржуа и генералом Дюпаржем. Мы посетим ряд заводов, работающих на оборону.

    Понедельник, 14 июня 1915 г.

    Я начал с осмотра государственных заводов. Утром приехал в Тарб и прямо с вокзала отправился на завод. В настоящий [633] момент там производят только отдельные орудийные части. Для Буржского арсенала здесь производятся высверливание, расширение зарядной камеры и нарезка орудий. Пока еще выпускаются только два орудия в сутки, но скоро цифра эта будет доведена до четырех, а затем до семи. Кроме того, завод производит патроны, трубки для гранат, снаряды, соль гремучей кислоты и порох. Рабочие очень прилежны. Я раздаю пятидесяти из них медали золотые, золоченые, серебряные и бронзовые. Благодарю их за великие услуги, оказываемые ими солдатам.

    Горячий прием со стороны населения. На всех проезжаемых мною станциях я слышу те же приветственные крики. Неверно, стало быть, что страна падает духом. После полудня уезжаем из Тарба, завтракаем в поезде и проводим остаток дня в Тулузе. Здесь мы в сопровождении социалистического депутата и помощника мэра Эллен Прево посетили пороховой и машиностроительный заводы. Пороховой завод выпускает теперь девять-десять тонн в сутки. Устанавливаются печи для производства бензола путем катализа скипидара по способу профессора Сабатье — я недавно присутствовал при чествовании этого ученого в Тулузском университете{*431}. Машиностроительный завод выпускает пока только ружейные патроны. Я вручаю медали еще двум рабочим, и они так же счастливы, как и солдаты на фронте, когда их награждают военной медалью.

    После государственных заводов мы осматриваем частные. Садимся в поезд, приезжаем в девять часов вечера на станцию Каркассона, где восторженная толпа, предуведомленная о нашем приезде, приветствует нас под звуки ?Марсельезы?. А на горе в ясную ночь вырисовывается на прекрасном южном небе силуэт старого города.

    Вторник, 15 июня 1915 г.

    Проезжаем Нарбонну, Безье, Монпелье, Ним, Авиньон, Валанс и к девяти часам утра приезжаем в Сен-Рамбер-д'Альбон. Отсюда — на автомобиле через Севенны до долины [634] Жье. Останавливаемся в Сен-Шамоне и осматриваем заводы, принадлежащие Обществу железоделательных и сталелитейных заводов (Compagnie de la Marine et d'Homécourt). Я вижу новейшие тридцатитонные мартены, кузнечные прессы в шесть тысяч тонн, большие станы для прокатки броневых плит, монтажный цех для сборки башен, цех для снарядов, затем созданное за короткое время после объявления мобилизации пиротехническое производство, выпускающее в сутки более тридцати тысяч трубок для снарядов, производство гильз, тоже поставленное со времени войны, прекрасно оборудованную опытную лабораторию и два орудия 305-миллиметрового калибра в процессе производства.

    Из Сен-Шамона мы едем в Сен-Гальмье, наскоро завтракаем здесь и запиваем минеральной водой из местных источников. Потом едем через Мулен в Эмфи, заводы которого, на мой взгляд, работают замедленным темпом, и в Фуршамбо, где производятся снаряды 75-миллиметрового калибра, бомбы Дюмезиля и различные части лафетов. Здесь тоже мы выносим впечатление, что работа могла бы идти несколько живее.

    Ночуем в префектуре.

    Среда, 16 июня 1915 г.

    Ранним утром отправляемся через Шато-Шинон и Отен в Крезо. Переправа через Морван, очаровательные дороги, окаймленные платанами и ясенями, фруктовые сады с рдеющими на солнце вишнями, свежая листва лесов, заливные луга, живописные скалы с богатыми прослойками порфира. Я не имею права терять время на созерцание этой великолепной картины, я еду осматривать заводы, построенные с целью убивать людей и опустошать природу. Заводы Крезо пополняют теперь следующие заказы военного министерства: четыре 370-миллиметровые мортиры, восемнадцать 280-миллиметровых мортир, двести задков для пушек образца 1912 г., двадцать батарей образца 1912 г., двенадцать 240-миллиметровых лафетов на воде, двадцать четыре 19-миллиметровых лафета на возке, два лафета для 155-миллиметровых длинных орудий на возке, сто двадцать частей для 155-миллиметровых длинных орудий на лафете, двести двадцать [635] — для 105-миллиметровых, двести — для 75-миллиметровых и т. д. Суточный выпуск разрывных снарядов составляет семь тысяч и четыре тысячи шрапнельных. Одним словом, во всех цехах кипит работа. Четыре пятидесятитонных мартена дают по два литья в сутки: прессы в восемь тысяч тонн для сжимания слитков, кузнечный молот в сто тонн, прокатные станы малые, средние и большие для обработки колец для стрельчатых снарядов (ogives), шрапнелей и гранат 75-миллиметрового калибра, чаны для закалки, станки, паровые машины всех типов, судовые машины, стационарные машины и паровозы — все это функционирует и живет на моих глазах, послушно повинуется тысячам рабочих, которые считают теперь долгом чести удвоить свои усилия и увеличить производство. На короткое время мы прерываем наш осмотр и по приглашению г-на и г-жи Шнайдер отправляемся завтракать во дворец de la Verrerie (стеклянного завода) близ хрустального завода, основанного некогда Марией-Антуанеттой. В наших ушах еще стоит шум и стук бесчисленных машин, когда мы отправляемся назад в Париж.

    Четверг, 17 июня 1915 г.

    Во время моего отсутствия наши войска сделали попытку взять вершину Вими. Расстилающаяся позади последней равнина Дуэ позволяла нашему командованию надеяться на прорыв неприятельского фронта. На нашем левом фланге и севернее Нотр-Дам-де-Лоретт мы заняли территорию позади Бюваш. Мы завладели также высотой на север от сахарного завода в Суше и тремя линиями окопов на юго-восток от Эбитюрн. Но на этом участке фронта всегда чередуются прилив и отлив.

    Выборы в Греции, очевидно, дали результат весьма благоприятный для Венизелоса, но правительство еще не обнародовало цифр.

    Король Николай черногорский, по-видимому, твердо решил занять Скутари, он дает понять, что останется там только с согласия великих держав, но, очевидно, он намерен поставить их перед свершившимся фактом (Цетинье. № 156, 157, 158, 161). [636]

    Болгария вручила посланникам четырех союзных держав ноту, содержащую ответ на их заявления от 16/29 мая. В ноте говорится, что Болгария очень тронута нашим шагом и нашим доверием, однако требуются объяснения по ряду пунктов. Распространится ли обратная уступка части Македонии на всю неспорную зону, предусмотренную по сербо-болгарскому договору 1912 г.? Какой район будет отведен для Каваллы? Какие компенсации предназначаются для Греции в Малой Азии? В чем будет заключаться соглашение между Румынией и Болгарией по поводу Добруджи (София, № 254, 255, 256)? Наши четыре посланника полагают, что Болгария желает выиграть время. Они советуют нам объявить Болгарии, что сохранение в силе наших предложений будет зависеть от того, как быстро Болгария примет решение.

    Кроме того, они дают нам указания, как ответить царскому правительству на его вопросы (София, № 257, 258, 259). Но сербская пресса уже обвиняет четыре союзные державы в том, что в македонском вопросе они встали на сторону Болгарии против Сербии (Ниш, № 448).

    Гастон Томсон, представивший мне на подпись декрет о моратории по квартирной плате, с патриотическим негодованием говорит мне о волне пессимизма, захлестывающей парламент и часть парижской буржуазии. В свою очередь, Альбер Сарро рассказал мне, что на вчерашнем заседании совета министров, состоявшемся в мое отсутствие, некоторые министры выступали в тревожном, пессимистическом духе. Депутат Марген, вернувшийся из района Коммерси, пишет мне, что ободряющие впечатления, вынесенные мною оттуда, были обманчивы. Он утверждает, что, если на фронте от Реймса до Сен-Мигиеля ?упадок духа войск еще вопрос завтрашнего дня, то в упомянутом районе состояние духа войск уже вызывает тревогу?, утверждает, что ?в автомобиль одного французского генерала пущены были французские пули, причем неслучайно?, что ?солдаты обычно называют генерала Дюбайля убийцей?. ?Я, — пишет он, — не касаюсь того, насколько эти факты обоснованы. Но они налицо. Я сожалею, господин президент, что мои предупреждения, а затем призывы, с которыми я с декабря обращался к правительству, [637] остаются без результата. Я обращаюсь потому к парламенту: пусть он сам отправится на фронт и посмотрит, что делается в нашей армии. Она глубоко возмущена неспособностью генералов, в руки которых ее отдают с помощью рекламы à la Жеродель. Эта неспособность генералов толкает армию на восстание?. Признаюсь, гораздо больше, чем состояние духа армии, меня встревожило состояние духа Маргена. Если депутаты, которых он побудит объехать фронт, будут собирать там, подобно ему, все справедливые и несправедливые жалобы и найдут в них чуть ли не оправдание гнусного покушения на убийство, в каком состоянии анархии мы окажемся! Я считаю Маргена человеком честным и разумным, хотя любящим парадоксы, и приглашаю его прийти побеседовать со мной. Ведь моим долгом все более становится противодействовать распространяющейся вокруг меня заразе пессимизма.

    Пятница, 18 июня 1915 г.

    Марген ответил на мой зов. Вопреки тому, что можно было ожидать, судя по его письму, он довольно спокоен. Он признает, что было бы опасно сместить теперь Жоффра, который пользуется большим авторитетом во Франции и за границей. Он говорит даже, что не станет ручаться за стратегические таланты Саррайля, к тому же он уверен в победе, но считает, что война затянется и надо приучить страну к этой мысли. ?Да, конечно, — замечаю я, — и поэтому надо начать с того, чтобы не лишать ее бодрости духа?.

    Густав Тори, талантливый журналист, в общем всегда беспощадно критиковавший меня, обратился ко мне сегодня с открытым письмом, можно сказать, благожелательного содержания. Он того мнения, что я при своих поездках на фронт должен надевать свой старый мундир капитана альпийских стрелков. Несомненно, я не имею права самовластно записать себя снова на действительную службу и не желаю подвергаться преследованию за незаконное ношение мундира. Но как ни комичен этот вопрос о костюме, он причиняет мне затруднения, в особенности в ненастную погоду. Я не могу ходить по грязи без гамаш, не могу открыть зонтик в [638] окопах. Поэтому в последнее время я стал носить кепку, куртку и гетры. А так как фотографы пользуются повсюду правом гражданства, даже в зоне действующих армий, эта моя удобная и безобидная одежда скоро стала известна любопытным и стала предметом насмешек. Решение, предлагаемое Густавом Тери, избавило бы меня от острот, но надо в эти трагические дни дать публике также пищу для шуток, и, в конце концов, для меня важно только, чтобы я в той или иной одежде мог удобно передвигаться среди солдат, защищающих нашу территорию.

    Командир Револь, которого главная квартира послала в Италию, докладывает мне о провале попыток генерала Кадорны поддержать на севере от Изонцо наступление, начатое им в долине у низовьев этой реки. Затем Кадорна оставил перед Трентино только два армейских корпуса и столько же севернее Венеции, причем эти корпуса плохо укрепили свои позиции. Из источника, который представляется надежным, сообщают о прибытии в Трентино одного корпуса баварских войск.

    Болгарский посланник Станчев переводится в Рим и вручил мне свои отзывные грамоты. Ему не известен ответ его правительства на ноту союзников. Он дает мне понять, что его оставляют без всякой официальной информации, так как он уже давно предупредил свою страну о вмешательстве Италии в войну и является сторонником вступления Болгарии в войну. Он женат на француженке, и братья его жены сражаются в рядах нашей армии. Он предложил своему правительству дать ему отставку, но оно отказало и ответило ему: ?Наше доверие будет сопровождать вас в Рим?.

    Поль Камбон в телеграмме к Делькассе советует ему быть осторожным в разговорах с Болгарией. ?Я не перестану утверждать, что Болгария выступит только в том случае, когда мы перейдем через Дарданеллы. Наивно думать, что можно увлечь ее обязательствами с нашей стороны, осуществления которых ей придется ждать в дальнейшем. Между тем наши неоднократные демарши, безрезультатные в Софии, производят нежелательное впечатление в Нише и Афинах? (из Лондона, № 1297, 17 июня). Тем не менее Делькассе отправил [639] в Лондон, Петроград и Рим проект ответа, в котором говорится: наше коммюнике имеет в виду ту самую границу Македонии, которая предусмотрена в договоре 1912 г.; обладание этой территорией будет обеспечено за Болгарией одновременно с тем, как Сербия получит выход к Адриатическому морю и Боснию и Герцеговину. Территория Каваллы будет состоять из бывших каз Каваллы, Драмы и Серреса, и, наконец, что касается Добруджи, союзники будут просить Румынию отдать обратно Болгарии округа Добрич и Балчик (из Парижа в Лондон, № 1829; в Петроград, № 862; в Рим, № 880). Мы нагромождаем дары у ног Его Величества Фердинанда.

    Тем временем в сегодняшнем ?L'Homme enchainé? Клемансо принялся за румын и распекает Братиану и Таке Иопеску.

    У Рибо серьезные затруднения с русским министром финансов Барком, который требует новой ссуды в шестьсот двадцать пять миллионов в придачу к уже полученной. Кроме того, у Рибо затруднения с Английским банком и другими английскими банками, которые неохотно открывают нашим банкирам торговые кредиты и, таким образом, не облегчают наших закупок сырья и фабрикатов в Великобритании. Рибо вынужден требовать вмешательства английского министра финансов (из Парижа в Петроград, № 864, 865; из Парижа в Лондон, № 1830, 1831). Как видим, мы далеки от объявленной финансовой Антанты.

    Объяснения, данные мне сегодня под большим секретом полковником Пенелоном, не оставляют у меня ни малейшей иллюзии относительно операции в Аррасе. Она совершенно провалилась. Она стоила нам больших жертв, но теперь кончено, — мы не добьемся прорыва фронта. Это третья по счету попытка прорваться на очень узком участке фронта: Шампань, Воэвр, Артуа. Мы подвергались продольному огню неприятеля, обстрел с флангов скрещивался на наших позициях и делал их безнадежными. Быть может, мы не встретили бы этих препятствий, если бы действовали на более широком участке фронта и поддерживали главное наступление несколькими сопутствующими атаками. Пенелон и Эрбильон придерживаются [640] этого мнения. Они не находят объяснения для упрямства, как они выражаются, главнокомандующего. По их словам, генералы, командующие группами армий, армиями и корпусами, почти все в один голос жалуются, что они находятся под началом у теоретиков и профессоров. Оба офицера связи полагают, что было бы полезно, если бы правительство и я в ближайшем времени устроили совещание с Жоффром и генералами, командующими группами армий.

    Суббота, 19 июня 1915 г.

    Сообщают, что председатель русского совета министров Горемыкин, человек слабого здоровья, просил у императора отставки и получил ее; далее, что реакционные круги в окружении государя ведут сильную агитацию с целью отсоветовать ему образование кабинета на парламентских началах (а tendances parlementaires) и убедить его ввести своего рода военную диктатуру (Петроград, № 760).

    Я принял председателя бельгийского совета министров барона де Броквилля. Он желает, чтобы в случае отзыва нами своих войск из Северного департамента для замены их англичанами мы все же оставили несколько частей в Бельгии. Уход наш, говорит он, повлечет за собой последствия, равно нежелательные с политической и военной точек зрения. Для поддержания духа населения и армии хорошо, если у всех перед глазами есть конкретное свидетельство непрекращающейся общности наших усилий.

    С некоторым запозданием Шарль Эбер ответил на мое последнее письмо. Я тотчас же написал ему в том же тоне, как в прошлый раз. У меня все более складывается убеждение, что сенатор от департамента Маас старается обеспечить себе на будущее, на случай катастрофы, пути личной защиты{*432}.

    Воскресенье, 20 июня 1915 г.

    Сегодня Клемансо разделывает папу Бенедикта XV. Его каждодневные наставления простираются теперь на весь мир. [641]

    Морис Рейно, бывший министр в первом кабинете Вивиани, возвратился из своей миссии в России. Он говорит мне, что общественное мнение в России возбуждено против Франции. Нас обвиняют, что мы взваливаем на русские армии все бремя войны. Вспышка ксенофобии, разразившаяся недавно в Москве, отчасти объясняется этим состоянием умов.

    Рибо снова говорит мне о своих опасениях относительно наших финансов. Если война затянется, курс вряд ли удержится на благоприятном уровне. Бюджетная комиссия палаты депутатов предлагает ввести сбор с капитала или принудительный заем, но Рибо находит такое решение вопроса нежелательным. Что касается подоходного налога, без которого нам не обойтись, то Рибо думает, что его нелегко взимать во время войны. Он считает, что новые налоги, вотированные в разгар войны, вызовут недовольство, которое вредно отразится на государственном кредите, к тому же они дадут мало в сравнении с огромной цифрой неизбежных расходов.

    Рибо говорит мне, что, по словам Поля Камбона, неверно, будто Англия еще до нас по собственному почину дала свое согласие на аннексию Россией Константинополя. В тот момент, когда Сазонов говорил нам, что получил согласие Англии, он еще не имел его. Однако Делькассе поверил Сазонову и не запросил Лондон. Он неосторожно принял на себя обязательства, а Англия дала свое согласие только потому, что налицо было наше согласие. Будем ли мы когда-либо знать истину по этому вопросу?

    Рибо находит, что положение министерства очень ухудшилось в сенате. Он желал бы расширения министерства путем включения в его состав бывших председателей совета министров, как-то: Мелина и Леона Буржуа.

    Делькассе передал мне письмо, полученное им от Титтони. Итальянский посол пишет, что Австрия перебросила на итальянский фронт почти все свои силы, действовавшие против сербов, кроме того, она отозвала свои войска в Галиции. Далее говорится, что, несмотря на наступательные операции французов, немцы, по всей вероятности, перебросили несколько своих частей в Тироль и Трентино. ?Таким образом, — заключает Титтони, — подтверждается отсутствие [642] согласованности и единства действий, обычная ошибка коалиций, которая весьма наруку для центрального маневра неприятеля. Генерал Кадорна считает неотложно необходимым, чтобы союзники пришли к определенному решению, в какой момент их армии должны одновременно перейти в наступление на различных своих фронтах, причем союзники должны взять на себя формальное обязательство в этом смысле. Этот момент, по мнению Кадорны, надо по возможности не откладывать, и, во всяком случае, он должен прийтись на время жатвы, которая в Венгрии как раз приходится между концом июня и началом июля. Таким образом, Австрия вынуждена будет отпустить часть своих войск на полевые работы или же пожертвовать частью своего урожая?. В заключение посол еще раз подчеркивает необходимость приступить в скорейшем времени к согласованному наступлению на всех фронтах. Мне кажется, что это прежде всего диктуется собственными интересами Италии, лишь совсем недавно вступившей в войну. К тому же она старательно не выступает против Германии, несмотря на лондонскую конвенцию. Но так как она, во всяком случае, права, требуя согласованности военных действий, Мильеран немедленно передаст это требование на рассмотрение генерала Жоффра. В России остается открытым вопрос о преемнике председателя совета министров Горемыкина. Министр внутренних дел Маклаков, заядлый ретроград, заменен князем Щербатовым, человеком здравомыслящим и умеренных взглядов (Петроград, 19 июня, № 763).

    Понедельник, 21 июня 1915 г.

    Титтони беседовал со мной о своем письме к Делькассе. Я заверил его, что мы очень сочувствуем идее тесного сотрудничества союзных генеральных штабов и предпримем необходимые шаги для его организации. Что касается немедленного наступления, я сказал ему, что англичане не обнаруживают большой склонности к этому... ?Да, — заметил он, — мы одни должны отдать свои последние силы?. Отдать свои последние силы! Он говорит так, словно Италия сражается уже десять месяцев. [643]

    Лаговари показал мне телеграмму, полученную им от Братиану. По его мнению, она доказывает полную искренность румынского премьера. Братиану готов обещать, что румынская армия вступит в действие самое позднее через пять недель, если будет достигнуто соглашение о политических условиях. Однако относительно этих условий, а именно в вопросе о Банате, он не делает никаких уступок. Я пытаюсь доказать Лаговари, что в собственных интересах Румынии не раздражать Сербию, которая может быть ей полезна своим совместным наступлением.

    Вторник, 22 июня 1915 г.

    Опять очень мрачное заседание совета министров. Министры ошеломлены тем, что операции под Аррасом приходится считать законченными. Рибо и Мальви заявляют, что сенат готовит на пятницу в еще неизвестных условиях заклание Мильерана. Сам Буржуа якобы сказал, что не может более взять под свою ответственность оставление военного министра на его посту. Поставленный в известность об том Мильеран остается невозмутимым, он пожимает плечами, улыбается, все проходит мимо него, не действуя на его нервы и не смущая его хладнокровия.

    Рибо и Альбер Тома утверждают, что кампания, открытая в ?Journal? Шарлем Эбером, — он настаивает на необходимости отослать рабочих с фронта на заводы, — создает опасность разложения в армии. Многие солдаты-рабочие считают теперь, что имеют безусловное право на отправку в тыл. Я требую, чтобы солдаты, работающие на заводах, оставались на положении мобилизованных, подчинены были военной власти и могли быть отправлены обратно на фронт, если недостаточно ответственно работают или проявляют отсутствие дисциплины. Совет министров разделяет в принципе мои взгляды, но, к сожалению, оставляет за собой право ?еще раз? рассмотреть этот вопрос.

    Полковник де Гондрекур, глава нашей военной миссии в Италии, телеграфирует, что итальянцы уже натолкнулись на немцев в Трентино и даже взяли в плен некоторых из них. Если это верно, то как это Италия не объявляет войну Германии? [644]

    Я потребовал точной цифры потерь, понесенных нами в сражениях в Артуа. За время с 6 мая по 15 июня мы потеряли 451 офицера убитым, 1081 раненым, 139 пропавшими без вести, 12 095 солдат убитыми, 49 097 ранеными и 13517 пропавшими без вести. С 16 по 18 июня убиты 53 офицера, ранены 151, пропали без вести 19; убиты 1377 солдат, 5675 ранены, 2527 пропали без вести. Мне заявляют, что потери немцев гораздо выше, но откуда это нам известно? И к тому же германская армия многочисленнее нашей...

    Среда, 23 июня 1915 г.

    Утром пришел Будано, весь в слезах, и прочитал мне проект резолюции, составленной Думером для военной комиссии сената. Это новый обвинительный акт, заканчивающийся порицанием военному управлению, — он будет зачитан завтра. По словам Будано, Мильеран, запрошенный вчера комиссией, остался ?холодным, как лед?. Когда мой гость выходил из Елисейского дворца, явились председатель совета министров и военный министр, чтобы сопровождать меня в главную квартиру в Шантильи, где у нас назначено совещание с Жоффром и новыми командующими группами армий. Центральная группа образована теперь наравне с другими.

    Я сделал Мильерану в дружеском, но решительном тоне несколько замечаний по поводу его манеры держать себя: по поводу его маски инертности и упорного нежелания дать точные сведения комиссиям, правительству и мне. Я упрекаю его в том, что он недостаточно энергично боролся с косностью своего министерства и внес генерала Баке в список лиц, награжденных орденом Почетного легиона, даже не позаботившись уведомить меня об этом. Он остается невозмутимым, и я не знаю, считает ли он меня правым или нет.

    Что касается Вивиани, он одобряет мои замечания и говорит мне, что для правительства становится невозможным оставаться в том положении, в котором оно находится. Растущая враждебность парламентских комиссий, в особенности военной и финансовой комиссии сената, делает жизнь правительства невыносимой. ?Даже физически, — говорит [645] он, — я не в состоянии более выдержать. Я каждый день провожу три-четыре часа в комиссиях, выслушиваю там бесконечные речи, отвечаю на вопросы, касающиеся мельчайших деталей; измученный, я возвращаюсь в свой кабинет, где надоедают сенаторы и депутаты. У меня нет ни одной минуты для спокойной работы. Я изнемогаю, я падаю духом, мне это надоело?. Мильеран, как всегда, спокойный, равнодушный, словно мраморный, отвечает, что достаточно объясниться с трибуны, это рассеет все тучи и расстроит все интриги.

    В Шантильи Жоффр ожидает нас на вилле, в которой он живет здесь и куда уже приехали Фош, Дюбайль и Кастельно. Мы все семеро садимся за один стол, к нам присоединяется также генерал Пелле, начальник штаба Жоффра.

    Сначала мы рассматриваем, как функционирует новая система трех групп. Командующие группами находят ее вполне удовлетворительной и значительно облегчающей задачу главнокомандующего. Жоффр высказывается в том же духе.

    Вивиани сообщает о возбуждении, которое начинает сказываться в парламенте и среди населения. Указывают на то, что, несмотря на продолжительность войны, мы со времени битвы на Марне не добились ни одного серьезного успеха, что наступления в Шампани, на Воэвре и в Артуа закончились неудачно для нас. Отсюда недовольство, которое проявляется в нападках на высшее командование. Вдобавок последнее обвиняют в том, что оно слишком замыкается от своих подчиненных, даже от ближайших своих подчиненных.

    Я выступаю и заявляю, что необходимо во что бы то ни стало бороться с таким состоянием умов и поддерживать в населении бодрость духа. В ответ на нападки не найдет ли главнокомандующий возможным время от времени собирать вокруг себя своих трех командующих группами, позволить им обменяться взглядами в его присутствии, поделиться результатами своего опыта и совместно обсудить возможные операции? Само собой разумеется, что решения принимает после этого только главнокомандующий. Вивиани и Мильеран, с которыми я полностью договорился, оба подчеркивают выгоды таких совещаний. [646]

    Кастельно энергично поддерживает ту же мысль. Напротив, Фош считает эти совещания бесполезными. Дюбайль, не будучи определенно их врагом, не является также большим их другом.

    ?С присутствующими здесь генералами, — говорит Жоффр, — я всегда столкуюсь. Поэтому я неукоснительно стараюсь встречаться с ними и совещаться с ними?. — ?Да, с каждым в отдельности, но при этом нет возможности совместно обсудить вопросы со всех сторон?. — ?Теперь время не говорить, а действовать?. — ?Совершенно верно, но действия теперь, к несчастью, всюду парализованы, и разочарование, пожалуй, усугубляется еще тем, что порой слишком много говорили. Заявляли, что мы прорвем фронт неприятеля. Уверенности в этом не было. Говорили, что война окончится в июне, а она еще далека от конца. Здесь составляли дифирамбические сводки о местных боях, выдавали последние за триумфы, еще вчера появилось официальное сообщение о занятии нами ?лабиринта?, — это был бюллетень победы. Вся эта шумиха создавала в общественном мнении надежды, которым не суждено осуществиться, и возможно, что страна, разочаровавшись в своих иллюзиях, отчасти утратит терпение и стойкость, которые ей необходимы. Наш долг поддерживать ее энергию и бодрость. Чтобы иметь успех в этом, мы должны иметь возможность сказать, что главнокомандующий находится в контакте со своими подчиненными, что он не изолирован, что, прежде чем принять решение, он спрашивает мнение других командующих?.

    Жоффр возражает, что эти совещания будут сопряжены с определенными неудобствами, что они имеют странное сходство с военными советами, что командующим армиями часто придется покидать свой пост в моменты, когда, возможно, будет необходимо присутствие их на фронте. Мильеран берет слово и доказывает, что эти совещания не имеют ничего общего с военными советами, что они дадут возможность начальникам групп обмениваться взглядами, быть в курсе того, что происходит в соседних группах, и что главнокомандующий по-прежнему будет самолично принимать свои решения. [647]

    В конце концов Жоффр, кажется, не совсем охотно, принципиально соглашается с совещаниями, при условии, что они не будут периодическими и от него будет зависеть, в какое время их назначить.

    Завтракаем с главнокомандующим, командующими группами и несколькими штабными офицерами и затем, не теряя времени, продолжаем наш разговор.

    Жоффр говорит нам, что операции под Аррасом будут медленно продолжаться, постепенно затихая, чтобы не оборваться внезапно, однако он теперь того мнения, что нам не удастся прорвать фронт неприятеля. Фош даже не решается утверждать, что мы дойдем до вершины Вими. Войска, участвовавшие в этих операциях и очень пострадавшие, а именно 9, 20 и 33-й корпуса, будут при первой возможности сменены. Им понадобится для отдыха несколько недель. ?Около двух месяцев?, — говорит Кастельно. — ?Нет, нет, — с жаром восклицает Фош, — достаточно будет двух-трех недель?.

    Разрывы орудий продолжаются во внушающих тревогу размерах. Все наши батареи сокращены до трех орудий, во многих случаях до двух. У нас осталось на фронте только две тысячи девятьсот орудий. Жоффр приписывает разрывы слишком сильно действующему пороху. Он надеется, что с помощью изобретенного Баке состава — плитка из этого состава вкладывается на дно орудия — можно будет значительно уменьшить число несчастных случаев.

    Тяжелая артиллерия все еще страдает от недостатка снарядов, несмотря на то что в последнее время были сделаны все усилия для увеличения производства.

    Затем долго говорили о сотрудничестве с Англией. Жоффр полагает, что председатель совета министров и военный министр должны снова поехать в Лондон и указать английскому правительству на необходимость более значительной помощи. Англия испытывает серьезные затруднения в снабжении своих армий оружием и снаряжением, так как она не провела еще мобилизации своей промышленности и большую часть своих поставок получает из Америки и Канады. Недавняя поездка Альбера Тома в Лондон немного улучшила положение, [648] а именно положила конец конкуренции между нами и Англией на американских рынках при закупках сырья для собственного производства. Но остается еще многое сделать.

    Пристрастие Китченера к операциям оборонительного характера ставит нас в затруднительное положение перед Италией, требующей немедленного наступления, и перед Россией, обвиняющей нас в нашей неподвижности. Жоффр и командующие группами, все без исключения, считают тезис Китченера ересью. Жоффр даже выразился: и ?бессмыслицей?. Все они считают, что, если мы ограничимся одной обороной, мы должны ждать сплошных и непрекращающихся атак со стороны неприятеля. К тому же, замечают наши генералы, Китченеру легко говорить так, ему не надо освобождать провинции своей страны от нашествия неприятеля.

    Попутно коснулись дарданельской экспедиции. Наши генералы сурово критикуют метод организации этой экспедиции Уинстоном Черчиллем.

    Кроме того, они жалуются — и не без основания — на отсутствие общей согласованности операций союзников на различных фронтах. Немцы знают про эту несогласованность наших усилий и видят в ней вернейший залог своей победы. Жоффр, Фош, Дюбайль и Кастельно одинаково утверждают, что вся наша система нуждается в движущем центре, причем этот центр может находиться только во Франции. К сожалению, союзники до сих пор не придерживаются этого мнения.

    В ожидании лучшего я выступаю с предложением, чтобы, если возможно, при штабе французского главнокомандующего находились делегаты союзных держав — Англии, Бельгии, Италии, Сербии и даже, если возможно, России, причем эти делегаты получали бы необходимые ?директивы?. Но как будут эти директивы передаваться различным правительствам? Не будет ли прямая передача их нашей генеральной квартирой сопряжена с некоторыми неудобствами? Не кажется ли необходимым посредничество французского правительства? Этот вопрос требует изучения. Кажется, во всех воюющих странах, какова бы ни была форма их государственного строя, отношения между государственной властью и высшим командованием не установлены в точности. [649] В Великобритании политическое руководство войной, минуя короля, почти целиком находится в руках кабинета в составе двадцати двух членов. Лорд Китченер, хотя сам военный, рассматривает себя только как министра по снабжению армии и по подготовительным военным мерам. Он не дает приказаний Френчу. Последний, находясь не на британской территории, получает мало приказов от самого правительства и все более и более считает себя самостоятельным. В Бельгии король командует армиями, но требуются весь его такт и личный авторитет, чтобы ежедневно согласовывать действия его правительства с действиями его генерального штаба. В России царь считается всемогущим, но он временами является игрушкой в руках своих министров, а те находятся в беспрестанной глухой оппозиции к Великому Князю Николаю Николаевичу. В Италии главное командование принадлежит генералу Кадорне. Министры берут на себя обязательство посылать ему солдат, оружие и снаряжение, но, кажется, они до сих пор предоставляли ему большую свободу в стратегических решениях, и Виктор-Эммануил не вмешивается в эти последние. Умный и деятельный, но скромный и тактичный, король, кажется, предпочитает, даже будучи вблизи фронта, роль наблюдающего и ободряющею свидетеля роли советника или контролера. Во Франции с началом войны высшее командование придерживалось того взгляда, что оно одно должно сосредоточить в своих руках всю компетенцию и всю власть. Если бы за эти десять месяцев счастье более благоприятствовало Франции, то, вероятно, у нас временно приспособились бы к такому режиму. Но мало-помалу народное представительство потребовало от правительства, чтобы оно взяло в свои руки всю полноту ответственности (власти), к тому же в войне, в особенности в коалиционной войне, стратегия и политика не являются двумя отдельными мирами. Пожелаем же, чтобы наше совещание в Шантильи послужило для облегчения совместных действий.

    Четверг, 24 июня 1915 г.

    Получил от Будано следующее краткое письмо: ?Господин президент. Имею честь сообщить вам, что военная комиссия [650] сената приняла на вчерашнем заседании следующую резолюцию: ?Констатируя, что со времени принятия порядка дня от 17 минувшего мая положение с нашим военным материалом ухудшилось, военная комиссия сената заявляет, что бездействие и грубые ошибки военного управления создали опасность для отечества?. Приняв эту резолюцию, военная комиссия постановила довести ее до сведения президента республики, председателя совета министров и военного министра. Примите, господин президент, уверение в моем уважении и преданности. Вице-председатель комиссии Будано?.

    Перед лицом этого порицания министры, собравшись на заседании совета министров, единогласно высказываются за неотложную необходимость обсуждения вопроса в самом парламенте, но они признают, что положение правительства чрезвычайно затруднено бесспорной медлительностью военного управления и компенсациями, данными генералам Баке и Сент-Клер Девиллю. Мильеран возражает против этого мнения. С необычной для него горячностью он берет под свою защиту обоих генералов. Они, говорит он, могли ошибаться, но являются отличными работниками, и он не хотел совершить низость, принеся их в жертву.

    Днем присутствовал на большой франко-итальянской манифестации, устроенной по случаю годовщины битвы при Сольферино. Речи Дешанеля, Титтони, сенатора Росси, Гюстава Риве и Стефана Пишона итальянский посол доказывает, что причина войны — исключительно вожделения Австрии на Балканах. Он напоминает о переговорах, которые велись в ноябре 1912 г. и апреле 1913 г. между венским и римским кабинетами по вопросу о Сербии и Македонии, и приводит показательные признаки недобросовестности Австро-Венгрии{*433}. Восторженная аудитория рукоплещет ораторам, но в это же время там, далеко, на другом конце Европы, русские покидают Львов. [651]

    Пятница, 25 июня 1915 г.

    Члены военной комиссии сената огласят сегодня перед президиумами своих фракций крайне пессимистичные сообщения о состоянии наших кадров и нашего вооружения. Можно опасаться, что подобные сообщения вызовут упадок духа, вместо того чтобы стимулировать энергию. Конечно, нельзя скрывать правду от парламента, но не следует также представлять ее в слишком мрачном свете. Я сказал это члену военной комиссии Полю Страусу, одному из отказавшихся вотировать за вынесение порицания, и он со мной согласился. Я сказал это также Будано, печальному Будано, как называет его Бриан. Я всячески стараюсь доказать ему, что при всей кардинальной важности вопроса о состоянии нашего вооружения и снаряжения некоторые из его коллег рискуют внести смуту в умы своими трескучими выступлениями и обвинениями. Будано, который вначале плакался и ныл, бормочет: ?Значит, вы все еще надеетесь?? Когда я привел ему основания сохранять стойкость, он мало-помалу снова овладевает собой, лицо его проясняется, он весь выпрямляется. ?Ах, — вскричал он, — вы пролили бальзам на мою душу! Но если бы вы знали все, что говорится в комиссии! Теперь так редко слышишь оптимистическую нотку!?

    Жоффр написал Мильерану, что вчера Френч прибыл в Шантильи. Маршал боится, что английское правительство усвоит взгляды некоторых своих членов и даст приказ английским армиям оставаться в составе обороны. В таком случае недавно сформированные дивизии останутся в Англии или будут посланы на Дарданеллы. Френч лично противник такого решения. Он, как пишет Жоффр, находит, что непременный долг союзников перед русскими перейти в скором времени на французском фронте в наступление в большом масштабе. К тому же он считает, что положение никогда еще не было столь благоприятным для успеха совместных усилий наших армий. Он писал в Лондон в этом духе. Жоффр требует, чтобы мы тоже выступили перед английским правительством. Я считаю безусловно необходимым скорое свидание между Китченером, итальянцами и нами. Мы потребовали [652] этого свидания, но Камбон телеграфировал нам, что Китченер и представитель морского министерства смогут приехать не раньше 5 июля. Так долго ждать нельзя. Я посылаю срочно несколько строк Делькассе. ?Нельзя больше, — пишу я, — оставаться в неизвестности друг о друге. Надо сопоставить обе доктрины, сделать между ними выбор и с общего согласия применять ту, которая будет в результате принята. Итак, необходима беседа между обоими правительствами, причем как можно скорее?.

    Несмотря на советы России и протесты Италии, черногорцы двинулись на Скутари, но пока еще остановились у ворот города и стоят там (Цетинье, № 176). Италия еще не находится в войне ни с Турцией, ни с Германией.

    Суббота, 26 июня 1915 г.

    Собрание президиумов сенатских групп прошло вчера довольно спокойно. Докладчики военной комиссии огласили резюме своих обследований. Прений не было. Доклад Жаннаней о разрывах орудий вызвал некоторое волнение. Однако фракции благоразумно воздержались и не заняли позицию, враждебную правительству. Антонин Дюбо, осуждающий враждебные выступления против правительства, сказал мне, что правительству обеспечено большинство на заседании во вторник, но необходимо вскрыть нарыв — нельзя обойтись без публичных объяснений.

    От имени комиссии палаты депутатов по иностранным делам ко мне явились де Кергезак и Клементель и просили меня настоять перед Делькассе на том, чтобы он не слишком применялся в России в демаршах перед Румынией.

    Пьер Лоти снова говорит мне о своих турках. Джавид дал ему знать, что он нуждается в разрешении Талаата, для того чтобы начать разговоры, но Талаат еще не ответил. Надо думать, что поражения русских и наше собственное бессилие на Дарданеллах не благоприятствуют начинаниям Лоти.

    Воскресенье, 27 июня 1915 г.

    В половине девятого утра отправился на автомобиле с Дюпаржем в Шато-Тьерри, где находится штаб-квартира [653] командующего центральной группой армий Кастельно. Я беседовал с последним несколько минут. ?Надо, — говорит он, — выбрать один из двух методов: либо исключительно оборону, пока другие союзные армии в состоянии будут комбинировать свои действия с нашими, либо новые наступления, причем, однако, последние должны быть стратегически подготовлены на двух частях фронта, чтобы немцы, будучи атакованы, не бросили все свои силы на один участок фронта. Здесь должно проявить свою власть правительство. В настоящий момент у нас нет никакого плана. Мы поступаем, как майский жук под стеклом: поворачиваемся наобум то направо, то налево?.

    Через Роминьи, где я несколько месяцев назад посетил командующего 5-й армией генерала Франше д'Эспере в его штаб-квартире, направляюсь в Жоншери-сюр-Весль, куда перенесена теперь эта штаб-квартира. Завтракаю с Франше д'Эспере и с генералом де Лардемеллем, бывшим начальником его штаба, командующим теперь 122-й пехотной дивизией. Оба они определенные сторонники доктрины обороны. Они находят, что, так как война затягивается, не следует расходовать наши кадры, надо беречь их, а не разбазаривать наши силы в частичных наступлениях. Лучше создать сильную резервную армию, а, впрочем, также искать новый театр военных действий.

    Днем принимаю в окрестностях Жанври парад 122-й дивизии, которая входит в 1-й корпус, под командованием генерала Гильомо. Прикрепляю военный крест к знаменам шести полков, упомянутых за отличие в приказе по армии. Осмотрев лазарет, роскошно устроенный в замке Верле, отправляюсь мимо форта Сен-Тьерри, на северо-восток от Реймса, к артиллерийскому наблюдательному пункту, господствующему над Вилье-Франке. Отсюда нам открывается вид на немецкие позиции, на канал Эны и на форт Бримон, занятый неприятелем. Подле нас одно тяжелое орудие стреляет по открытому нами за небольшим лесом расположению неприятельской батареи. Наша стрельба хорошо регулируется. Тяжелые облачка серого и черного дыма в точности показывают нам, где взорвались снаряды. Однако батарея, [654] кажется, осталась невредимой. Очевидно, она замолчала добровольно. Перед нами мертвые деревни Луавр, Курси, Бермерикур и целая сеть французских и немецких окопов, белые меловые линии на зеленом фоне. В объективе моего бинокля появляется немецкий велосипедист и быстро исчезает. Нашему тяжелому орудию отвечают батареи, которых мы не видим, мы слышим вой гранат над нашими головами, а упадут они позади нас. Через предместья Реймса, еще довольно густо населенные, мы возвращаемся в Эперне. Я оставляю у себя на ужин генералов де Кастельно, Франше д'Эспере и де Лардемелля.

    Понедельник, 28 июня 1915 г.

    Рано утром выезжаю из Эперне и в Реймсе опять встречаюсь с генералом Франше д'Эспере. Отправляемся в северо-восточные предместья города, они наполовину разрушены и совершенно эвакуированы. Оттуда идем по длинному вырытому в земле ходу, который приводит нас к широкому полю, на котором некогда наши армии проходили церемониальным маршем перед Николаем II и Лубэ. У монумента, поставленного в память этого события, обломана верхушка, но надпись сохранилась. Панорама местности совершенно изменилась. На первом плане, там, где мы находимся, разрушенная деревня. Уцелевшие дома и погреба укреплены в целях защиты. Поперек улиц возведены стены из корзин с песком. На краю деревни проволочные заграждения. Мы поднимаемся по лестнице на развалившийся чердак, на котором установлен пулемет. Спускаемся в новый вырытый в земле ход, он приводит нас к передовым окопам, где находятся на страже несколько взводов стрелков. Это 49-й батальон, который здесь с сентября. Он до сих пор не желал быть смененным. Каждую ночь стрелки спят в окопах, которые хорошо укреплены. Днем, если неприятель не стреляет, они по очереди уходят умыться и отдохнуть в немногих еще пригодных для жилья домах деревни. Я вручаю часы четырем стрелкам, которые были упомянуты в приказе за отличие. Начальник батальона — командир Вари; в 1912 г. он находился в Марокко, и правительство Вильгельма II возложило [655] на него тогда ложное обвинение по поводу якобы имевшего место нападения наших солдат на участок одного немца. Это молодой офицер, полный огня. В Бетани осталось несколько женщин. Трогательный жест — они сорвали в заброшенных садах расцветшие среди руин розы и поднесли их мне на память об их разрушенных очагах.

    На обратном пути мы пересекли Реймс через Королевскую площадь и через центр города. Со времени моего последнего посещения город разрушен еще больше. Но часть населения храбро остается среди руин. Мы завтракаем у подножья Реймсской горы в Рильи, где находится штаб-квартира 38-го корпуса. Корпусный командир генерал Мазель, производящий впечатление умного и энергичного офицера, говорит мне, что, по его мнению, соединенными действиями 4-й и 5-й армий, при поддержке мощной артиллерии, можно было бы выручить Реймс через Ножан д'Аббесс.

    Во второй половине дня мы покидаем 38-й корпус и возвращаемся к 1-му корпусу, который мы уже посетили вчера. Отправляемся на высоты, господствующие над Кормиси, к артиллерийскому наблюдательному пункту. Оттуда открывается вид на весь участок фронта от Холеры и Эны до Годá, где в прошлом году был убит в ночном бою мой племянник Макс Ледо. Мы видим громадную воронку, вырытую нашими гранатами в немецких окопах южнее Берри-о-Бак; наши орудия продолжают на наших глазах расширять ее. Неприятель отвечает на нашу стрельбу несколькими выстрелами, его гранаты с воем проносятся то влево, то вправо от нас. Спускаюсь с генералом Франше д'Эспере в долину Эны, а наши спутники направляются прямым путем в Мерваль, в штаб-квартиру генерала Маржуле, командира 18-го корпуса. Было бы небезопасно поехать всем нам друг за другом вдоль реки под огнем батарей неприятеля, расположенных на правом берегу, за Шмен-де-Дам. Проезжаем мимо Парьяна, где некогда Габриель Ганото так мило принимал меня на своей вилле, в Мерваль, где уже стоят другие наши автомобили. Затем берегом Вель едем в Фим. Там посещаем лазареты. Вечером возвращаемся в Париж. [656]

    По своем приезде узнаю, что, несмотря на мои неоднократные замечания, Мильеран в торжественной обстановке во дворе военного министерства лично вручил генералу Баке ленту командора ордена Почетного легиона. Я звоню ему и спрашиваю, верно ли это. ?Да, — отвечает он, — согласно декрету от 13 августа 1914 г. занесение в списки позволяет офицеру носить с этого момента крест ордена Почетного легиона вплоть до издания соответственного закона?. Напрасно я стараюсь доказать Мильерану, что этот декрет нисколько не лишил президента республики его конституционных прав в качестве главы ордена. Декрет этот был издан в августе прошлого года по двум соображениям: во-первых, не было достаточных возможностей для награждения всех отличившихся на фронте, во-вторых, нельзя было требовать от главнокомандующего, чтобы он обращался к правительству при каждом случае выдающегося военного подвига. Но этот декрет был издан вовсе не для того, чтобы военный министр обходился без подписи президента. С этой среды Мильеран знал, что я и весь кабинет — противники награждения Баке. Как же мог он без моего ведома вручить последнему ленту командора?

    Вторник, 29 июня 1915 г.

    Перед заседанием совета министров Вивиани говорит мне, что Мильеран убивает кабинет своим ?слепым упрямством?. Награждение Баке, говорит Вивиани, вызывает всеобщие протесты. Сегодняшние дебаты в сенате о временном бюджете должны были по всем признакам пройти благоприятно, но поступок Мильерана все испортил. Вивиани думал, что для получения вотума доверия должен выступить он один, но Мильеран заявил вчера, что не будет ?молчать из трусости?.

    Совет министров начинает прения в отсутствии военного министра, задержанного в финансовой комиссии. Все сожалеют о награждении Баке: это — ?пари, вызов, провокация?. Марсель Самба видит только один выход: немедленную отставку Мильерана. Но Бриан очень искусно подчеркивает неудобства этой отставки. Мильеран, говорит он, популярен в армии и в самой стране. Покажется, что правительство приносит [657] его в жертву парламенту. Армия будет недовольна. Лучше потерпеть, склонить Мильерана не выступать сегодня, добиться вотума доверия, который явится ответом на резолюцию военной комиссии, и потом обязать Мильерана взять в руки свое министерство и исполнять постановления правительства. Мнение Бриана принято советом министров.

    Когда пришел Мильеран, Вивиани сообщает ему о принятом решении. Военный министр снова заявляет, что его достоинство требует, чтобы он взял слово в сенате. Все его товарищи по кабинету замечают ему, что председатель совета министров выступает от имени всего правительства в целом и, следовательно, напротив, таким образом, будет лучше подчеркнута солидарность кабинета. Мильеран подчиняется и просит только, чтобы ему было разрешено выступить с краткой репликой, в случае если он подвергнется личным нападкам. Это его желание удовлетворяется.

    По своем возвращении в Париж я нашел новое письмо от Шарля Эмбера. Как и предыдущие, оно написано не столько для меня, сколько для галерки будущего. Если бы он не был представителем департамента Маас, я бы, конечно, не ответил ему больше, так как, признаться, не нахожу никакого интереса в собираемой им коллекции. Но земляку я не могу не ответить, я опять посылаю ему несколько строк и пишу, что всегда готов буду принять его, так и всех членов парламента, если он пожелает поделиться со мной своими замечаниями{*434}.

    На полуострове Галлиполи бои продолжают носить ожесточенный характер. То мы берем окопы, то неприятель вытесняет нас из них. Совершенно то же, что в Артуа.

    В результате моего посещения в Шантильи Жоффр написал военному министру письмо, в котором он присваивает себе наше решение: ?Главная квартира, 24 июня 1915 г. В результате посещения президентом республики главной квартиры считаю своим долгом изложить вам точку зрения, из которой, по моему мнению, должно исходить высшее военное [658] руководство. Кампания 1914 г. начата была с определенным планом войны и определенным планом военных действий, оба эти плана были установлены по соглашению между Францией, Россией и Англией. Но нынешняя фаза войны, развертывающаяся в условиях, во всех отношениях отличных от прежних, представляется в другом виде. Отношения союзников между собой и с недавно присоединившейся к ним Италией носят сердечный характер, но различные армии действуют каждая на свой страх и совесть без согласованности между собой. Получается у всех впечатление, что союзники не руководят ведением войны. Это впечатление высказал Великий Князь Николай Николаевич в разговоре с командиром Ланглуа, нашим офицером связи в России. То же впечатление недавно высказал де Броквилль. Наконец, оно вытекает также из письма итальянского правительства к нашему министру иностранных дел. Помочь здесь представляется возможным следующим образом. Французское правительство предлагает союзным державам централизовать высшее военное руководство во французской главной квартире, в которой будут разрабатываться общие планы и директивы для военных действий. От каждой державы будет находиться при французском главнокомандующем офицер, снабженный определенными полномочиями. Задачей его будет точным образом информировать французское командование о положении представляемой им армии (пополнение, снаряжение, характер театра военных действий и пр.), выступать от имени представляемого им главнокомандующего, затем передавать планы и директивы, принятые французским командованием. Что касается, в частности, французского театра военных действий, на котором действуют армии французская, английская и бельгийская, то здесь необходимо тесное и постоянное сотрудничество. Если не согласны с тем, что приказы отдает французский главнокомандующий, то для победы, безусловно, необходимо, чтобы главнокомандующие английской и бельгийскими армиями следовали, по крайней мере, его директивам. Только таким образом возможно будет согласовать все наши усилия и концентрировать их против неприятелей, у которых вполне [659] определенно военное руководство находится в руках одной из воюющих держав. Ж. Жоффр?.

    Ясно, что Жоффр прав. Теперь дело в том, чтобы убедить одновременно союзные правительства и их главнокомандующих. До сих пор они склонны были принимать только от самих себя — безразлично, приказы или директивы. Возобновим же свои усилия, будем неутомимы в этом.

    В свою очередь, по требованию ряда министров, а также моему, Мильеран написал Жоффру 26 июня: ?На нашем совещании в среду 23 июня я указал вам, сколь важным представляется мне добиться полной подготовки одинаково как обороны, так и наступления; она должна дать нам уверенность, что наши войска в состоянии в любой момент и во всех пунктах противостоять атаке неприятеля, а также перейти сами в наступление. Правительству желательно получить ответ, дающий уверенность, что в особенности наша организация обороны достигла такого совершенства, которое позволяет считать наш фронт неприступным?. Жоффр ответил 28 июня: ?Имею честь поставить вас в известность, что укрепление наших позиций для обороны было предметом моих постоянных забот. Удерживать в течение семи месяцев столь растянутый фронт, как наш, несмотря на атаки неприятеля, конечно, возможно было только при условии прочности позиций, которая постепенно была доведена до самой высокой степени... Я в ноябре и с тех пор неоднократно обращался к командующим армиями с приказами по этому поводу и проверял их исполнение. Еще недавно я повторил эти приказы, уточнил их и предписал повсюду усилить укрепления, бетонируя наши защитные сооружения в окопах первой и второй линий.. Ясно, что никакой фронт не является неприступным сам по себе. Но я считаю, что наши войска в состоянии в любой момент и в любом пункте оказать сопротивление возможным атакам неприятеля. Вы можете заверить в этом правительство и дать ему на этот счет успокоительный ответ, которого оно желает. Жоффр?.

    Наш военный атташе в России генерал де Лагиш телеграфирует военному министру (25 июня, № 116): ?Великий Князь Николай Николаевич в продолжительной беседе излагал [660] мне трудности, с которыми он сталкивается при исполнении своих обязанностей главнокомандующего. Эти трудности заключаются в дальности расстояний и в том, что исполнители (les agents) уверены в своей безнаказанности, так как дальность расстояния делает невозможным найти истинных виновников. Хотя я сам русский, я никогда не подозревал, что необъятность нашей страны окажет такое губительное действие. Этим положением вещей следует объяснить трудность в том, чтобы собрать честных людей и обеспечить производство оружия и снаряжения?.

    Страшное признание, приведшее в ужас Вивиани и ряд министров. К счастью, генерал де Лагиш добавляет (26 июня, № 118): ?Великий Князь не теряет бодрости духа, вполне владеет собой, с большой уверенностью глядит на будущее?. Счастье также, что генерал Сухомлинов оставил пост военного министра, на котором он причинил столько зла. Палеолог телеграфирует (26 июня, № 787): ?Генерал Сухомлинов, на которого падает самая тяжелая ответственность за беспорядочность и развращенность военного управления, устранен со своей должности. Его заменил генерал Поливанов, бывший товарищ военного министра, член Государственного совета святой Руси (Saint Empire)?. Я не могу не вспомнить здесь слов, сказанных мне Николаем II, когда он представил мне Сухомлинова. Они доказывают, в какой мере император часто находился в заблуждении. ?Он не подкупает своей наружностью, — сказал мне Николай II, — но это превосходный министр, он пользуется полным моим доверием?. В конце концов у царя открылись глаза. Он даже, кажется, решился теперь удалить также некоторых других своих министров и ?определенно ориентировать внутреннюю политику империи в либеральном направлении?. Сазонов, сопровождавший государя в ставку, сам заявил Палеологу, что считает эту эволюцию необходимой для блага России (Петроград, 28 июня, № 801).

    Сегодня в сенате обсуждался бюджет на ближайший квартал. Вивиани выступал с поразительным успехом. Он привлек на свою сторону тех сенаторов, которые казались наиболее враждебными кабинету. Однако Мильеран вопреки [661] требованию совета министров выступил, не будучи спровоцированным; хотя его речь была осторожной, он, кажется, снова разжег потухшие было страсти. Мне сообщают об этом Бриан, Вивиани и Франклен Буйон, депутат от департамента Сены и У азы. Каждый на свой лад, в зависимости от темперамента, обвиняет Мильерана в том, что он хотел один пожать все лавры.

    Черногория, как и надо было ожидать, заняла Скутари. Италия очень недовольна, Сербия не менее (Ниш, № 482).

    Переговоры с Румынией, Болгарией и Грецией продолжаются, сопровождаясь нелепостями, одна поразительней другой.

    Среда, 30 июня 1915 г.

    Ко мне пришел Шарль Эмбер и с благодушным и веселым видом уверяет меня, что он писал все время только в интересах родины. Он по-прежнему возмущен Мильераном и начальником его канцелярии, полковником Бюа, которые, по его словам, приютили у себя группу изобретателей-профессионалов, не признающих значения тяжелой артиллерии. Эмбер обвиняет Мильерана в том, что он на зло сделал Баке командором ордена Почетного легиона. ?Вивиани, — говорит он, — должен удалить Мильерана и сам принять портфель военного министра. В этом отношении я одного мнения с военной комиссией сената, и благодаря той кампании, которую я вел в печати по вопросу о нашем военном материале, вся страна теперь за нами?. Я отвечаю ему: Вивиани, конечно, не намерен удалять Мильерана, а я не толкну его на этот шаг.

    Я сообщил о нашем разговоре Делькассе, Бриану и Вивиани. Делькассе считает, что уход Мильерана произвел бы весьма нежелательное впечатление на наших друзей за границей. Бриан, который обеспокоен ситуацией и не жалеет упреков в адрес Мильерана, тем не менее, тоже того мнения, что не следует назначать нового военного министра. Это, говорит он, значит провоцировать конфликт между армией и парламентом, потому что большинство военных начальников за Мильерана. Конечно, надо нажать на него и [662] помочь ему справиться с сопротивлением некоторых отделов его министерства, но сместить его было бы ошибкой. Пенелон, который, как и все, слышал о плохом настроении парламента, говорит мне, искренне волнуясь, что армия очень плохо встретит уход Мильерана и что главнокомандующий вскоре после этого подаст в отставку. Он даже предвидит военные перевороты и мятежи.

    В Бухаресте снова произошли манифестации в пользу вступления Румынии в войну. Двадцатитысячная толпа собралась под открытым небом на ипподроме. Таке Ионеску произнес патетическую речь, в которой призывал правительство объявить войну Австрии и обеспечить этим создание великой Румынии (Бухарест, № 317). Но Братиану все еще не спешит стать на ту или другую сторону.


Глава седьмая

    Два новых товарища министра. — Посещение 2-й и 10-й армий. — Вручение военной медали генералу Гуро. — 14 июля. — Перенесение праха Руже де Лиля в Дом инвалидов. — Письмо графа Жозефа Примоли. — Генерал Листе в Париже. — Опытная стрельба в Бурже. — Генерал Саррайль смещен с поста командующего 3-й армией. — Киньонес де Леон в окопах. — Осложнения в парламенте.

    Четверг, 1 июля 1915 г.

    Медленно, медленно тянется год, а победы нет. По словам Мильерана, Жоффр решился теперь устраивать периодические совещания с командующими группами. Кроме того, он согласен давать очередные отпуска всем чинам, как потребовало от него правительство. Отпуска будут даваться на восемь дней, не считая дороги туда и обратно; они будут даваться трем или четырем процентам всех фронтовиков — пока еще низкая цифра. Война затянулась на неопределенное время, это делает такие передышки, безусловно, необходимыми не только для фронтовиков, но и для их семейств. Отказывать им в этих отпусках еще дольше было бы воистину негуманно. [663]

    Некоторые сенаторы умеренного направления — Одиффре, Гилье, Брендо и другие, — встревоженные кампанией против Мильерана, говорят мне, что удаление его или даже добровольный уход его вызовут всеобщее изумление в стране и армии. Я предлагаю им постараться утихомирить тех своих коллег-сенаторов, которые слишком послушно следуют указке Клемансо.

    Совет министров обсуждает предложение, внесенное в палате депутатов Жаном Ганнеси о создании при военном министерстве должностей двух товарищей министра. Это предложение явно направлено на то, чтобы поделить полномочия Мильерана. Вивиани заявляет, что оно будет принято с восторгом, даже если правительство выступит против него. По его мнению, лучше будет, если военный министр сам возьмет на себя инициативу и выберет себе помощников. Мильеран, на которого насели все его товарищи-министры, сначала встал на дыбы и заявил, что его достоинство не позволяет ему согласиться на такое разбазаривание своей власти. Но в результате уступил перед настояниями всех министров и обещал подумать, кого выбрать своими помощниками.

    Рибо, которого все больше тревожит судьба нашего курса, представил мне на подпись декрет, запрещающий вывоз золота. Он опять жалуется на то, что военное министерство с каким-то, как он выражается, слепым легкомыслием увеличивает свои заказы за границей, а именно в Соединенных Штатах.

    Бриан просил меня вчера побеседовать с Комбом о неладах с парламентом. Бывший председатель совета министров написал мне, что будет очень рад явиться на мой зов, и пришел сегодня к пяти часам. В отличие от моих предыдущих посетителей он считает, что Мильеран не может остаться во главе военного министерства. Он находит даже, что Вивиани не удастся сохранить за собой пост председателя совета министров. Комб желает немедленного образования министерства Бриана. ?Все мои друзья-радикалы, — говорит он, — идут теперь за Брианом, и я сам охотно приму в его министерстве портфель министра народного просвещения. Если Рибо уйдет, его легко можно будет заменить Пейтралем [664] ?. Я отвечаю, что Бриан мне всегда заявлял, что в настоящий момент он не желает министерского кризиса. Комб, видимо, разочарован моим ответом.

    В семь часов вечера Мильеран прислал мне на подпись два декрета о назначении товарищами министра избранных им Жозефа Тьерри и Жюстина Годара. Первый является умеренным депутатом из Марселя и будет ведать интендантской частью, второй — радикально-социалистический депутат из Лиона и будет ведать санитарно-врачебной частью. Мильеран не спросил моего мнения, прежде чем совещаться со своими новыми помощниками, и даже не счел нужным лично принести мне проекты декретов.

    Вечером явился в Елисейский дворец Дюббо и с веселым видом сообщает мне, что военная комиссия тринадцатью или четырнадцатью голосами против семи или восьми отклонила переданное ей на рассмотрение предложение о назначении закрытого заседания сената. Председатель сената против удаления Мильерана и сияет от счастья.

    Мы получили из Мудроса глубоко огорчившую нас телеграмму:

    ?Сегодня вечером генерал Гуро во время посещения лазарета в Сед-Уль-Бар был тяжело ранен осколками гранаты, выпущенной с азиатского берега. У него переломы правой руки и левой ноги, но состояние его, хотя и тяжелое, не внушает опасений. Он вывезен на госпитальное судно и завтра, 1 июля, уезжает во Францию, оставив командование генералу Байу?.

    Пятница, 2 июля 1915 г.

    Будано докладывает мне о вчерашнем заседании военной комиссии. ?Противники кабинета, — говорит он, — потерпели полное поражение. Клемансо и Шарль Эмбер страстно нападали на Мильерана, на Жоффра, на главную квартиру, на все правительство. Они требовали, чтобы было сделано новое сообщение фракциям и безотлагательно состоялось закрытое заседание сената. Их предложение отклонено. Решено было лишь обратиться к правительству с письмом в ответ на последнюю речь Мильерана, которую все члены [665] комиссии в один голос находят неуместной?. И далее: ?Шарль Эмбер прочитал членам комиссии письмо. Он не назвал автора, но утверждал, что это один из наших корпусных командиров. Письмо содержит страстную критику взглядов главной квартиры: с октября мы делаем только ошибки, напрасно посылаем на смерть солдат, войска утратили весь свой пыл и впали в тупую апатию. — ?Потребовала ли комиссия от Шарля Эмбера назвать автора письма?? — ?Нет?. — ?Значит, комиссия не отвергла информацию, которую не имела возможности проверить, информацию, которая была прислана неизвестным автором в обход дисциплины! Если бы Клемансо был министром, что сказал бы он на подобные приемы??

    Мой бывший товарищ по лицею Людовика Великого очаровательный писатель Андре Галле (Hallays) — он добровольно поступил в армию в качестве поручика запаса и командирован на восточные окраины на службу в отделе информации — сообщает мне свои впечатления, совсем другого, утешительного, характера, не то, что сведения Шарля Эмбера. Он счастлив, что находится на почетном посту, близ провинции, которую он так восхитительно описал и которую страстно желает видеть освобожденной{*435}.

    Я принял обоих новых товарищей военного министра: Тьерри и Годара. Первый рассказывает мне, что его ведомство явно считает его посторонним человеком, вмешивающимся не в свое дело, и уже начинает чинить ему препятствия. Второй, как видно, очень доволен тем, что выбор пал на него. Он уж наверняка не написал бы теперь той статьи, которую он поместил 23 июля 1914 г. в ?Courrier européen?{*436}.

    Мильеран беседовал со мной по вопросу о преемнике генерала Гуро в Галлиполи. Дюбо сказал мне, что Гальени, вероятно, согласился бы принять этот пост. Я сообщаю об этом Мильерану. Он колеблется между Гальени и Вилларе. [666]

    Несколько депутатов — Гоннора, Ландри, Бретон, Бонневе, Шарль Бенуа, — озабоченные не без основания будущей цифрой рождаемости во Франции, требуют, чтобы я настоял перед высшим командованием на том, чтобы отпуска давались в первую очередь женатым солдатам. Конечно, так и будет.

    Суббота, 3 июля 1915 г.

    В сегодняшнем номере ?Journal? появилась хвалебная статья Шарля Эмбера о работе военной комиссии сената. В статью включено письмо, полученное Эмбером от ?одного из наших великих полководцев?, как он выражается, и резюмирующее, по его словам, его собственную пропаганду. ?Не будем бояться говорить правду. Время работает на нас. Будем стойкими! Будем производить военный материал! Будем экономить людей! Пусть у нас останутся силы, когда другие окажутся обессилевшими, не будем разбазаривать свои силы попусту! Не будем отделываться словами! Возвестим зимнюю кампанию и подготовим ее!? Конечно, возвещать и подготовлять зимнюю кампанию — самое полезное дело. Конечно, наш долг производить без устали военный материал и щадить жизнь ваших солдат. Но разумно ли кричать ежедневно нашим бедным солдатам: ?Командование жертвует вами попусту??

    Клемансо снова нападает на Братиану и на Румынию, ?только и знающую, что свои кукурузу и нефть?. Странный способ приобретать для нас друзей.

    Мильеран говорит мне, что, взвесив все данные, считает более разумным оставить Гальени на посту военного губернатора Парижа, на котором он замечательно организовал оборону, и послать в Дарданеллы другого генерала, Вилларе, если он оправился от своей раны, или Гросетти, отличившегося на Марне и в Бельгии.

    Мальви сообщил нам на совете министров, что Шарль Эмбер назвал ему имя генерала, письмо которого он прочитал в военной комиссии (оно напечатано также в ?Journal?). Автор письма — генерал Антуан из группы армий Кастельно. Но Шарль Эмбер поставил требование, чтобы министр не воспользовался этим сообщением для наложения кары. [667]

    Вивиани сообщает своим товарищам по кабинету, что возвратившийся из Америки Кайо просил его прекратить в порядке цензуры кампанию, которую ведет против него ?Action Francaise? и на которую Альмерейда отвечает в своем беспокойном и противном ?Bonnet Rouge? резкими нападками на Леона Доде. Министры полагают, что цензура должна запретить обеим сторонам эту полемику, которая, затянувшись, может повредить священному союзу.

    Новая нота Сазонова. Он отчаялся добиться когда-либо сотрудничества всех балканских государств и предлагает союзным державам сделать выбор между ними. Согласно своим старым влечениям он предлагает выбрать Болгарию и обратиться к ней с новыми предложениями (Петроград, № 828). Однако все эти демарши удивляют и огорчают сербов, которые, по крайней мере, сражаются против наших врагов (Ниш, № 496). Кроме того, сербов продолжает тревожить вопрос, какие обещания были даны Италии, а Сидней Соннино все еще возражает против того, чтобы Сербии было сделано официальное сообщение об этом (Рим, № 507). Он боится, что Сербия сочтет себя урезанной при дележе, а итальянский народ, в свою очередь, будет безутешен, узнав, что ему не удалось добиться обещания Фиуме и Спалато (Рим, № 508).

    Имел разговор с Шарлем Эмбером, который снова набросился на меня со своей фамильярной откровенностью. Он все же утверждает, что полковник Бюа и канцелярии военного министерства уже стараются парализовать деятельность Альбера Тома. Эмбер решительно заявляет, что полученные мною последние сводки относительно орудий и снаряжения содержат ряд фактических ошибок.

    Офицеры связи уведомляют меня, что в Аргоннском лесу, в Эльзассе и в районе Метцераль идут жаркие бои.

    Воскресенье, 4 июля 1915 г.

    Делькассе сообщает мне, что уезжает завтра с Вивиани, Мильераном и Жоффром в Кале навстречу Асквиту, Китченеру и Бальфуру. Он постарается убедить английское правительство, что необходимо принять определенную линию [668] поведения на Балканах. Если желать удовлетворить всех, то в результате всюду получатся только беспокойство и разочарование.

    От Вивиани я узнаю, что финансовая комиссия сената намерена опубликовать теперь два доклада о военных рынках. Докладчик Милье-Лакруа, по-видимому, выступит с резкой критикой заключенных контрактов, а именно тех, которые в прошлом году были заключены Шарлем Эмбером в Америке.

    Согласно новому рескрипту императора Николая II, Дума будет созвана в последних числах июля. Но несмотря на вынужденное молчание печати, общественное мнение протестует против этой отсрочки на несколько недель и требует немедленного созыва Думы. Кроме того, оно требует назначения ответственного министерства. Проявляется некоторое волнение в рабочем классе (Петроград, № 836). Самодержавная монархия еще труднее приспосабливается к военному положению, чем наш режим свободы.

    Понедельник, 5 июля 1915 г.

    В результате усталости, охватившей известные круги, увеличилось число получаемых мною писем с угрозами и оскорблениями. ?Мы желаем мира, — пишут мои корреспонденты. — В противном случае берегитесь 14 июля. С вами расправятся, как следует?. Впрочем, я получаю также много трогательных свидетельств доверия и сочувственных адресов. Перед моими глазами ежедневно проходит пестрая смесь величия и мелочности, и я теперь лучше, чем когда-либо, понимаю, что, если война возбуждает благородные страсти, она подстрекает также дурные страсти, если она возвышает великие характеры, она в то же время принижает мелкие характеры, одним словом, она все доводит до крайности — добро и зло, порок и добродетель. Как бы то ни было, необходимо всеми средствами препятствовать распространению упадка духа. Если воля нации поколеблется, это будет смертью для Франции. Я не премину выполнить свой долг часового.

    Командир Жирар, командированный для связи с итальянской армией, говорит мне, что состояние духа последней [669] прекрасное. Наступление не прекращено. Напротив, итальянцы будут продолжать его на верхнем течении Изонцо.

    Будано принес мне ответ военной комиссии сената на речь Мильерана. В этом ответе имеются еще явные преувеличения. Так, например, в нем утверждается, что парламенту пришлось побороть некоторое сопротивление, прежде чем он мог возобновить свой контроль. Между тем только поражение в Шарлеруа, злополучный отъезд в Бордо и пребывание в этом городе помешали созыву парламента. В те страшные дни малейшая неосторожность в высказываниях была бы роковой. В Германии могли бы усмотреть в созыве парламента признак смятения и предзнаменование мира. К тому же многие депутаты были в то время мобилизованы и хотели еще оставаться на фронте. Ответ комиссии содержит также утверждение, что, если бы в конце концов не был созван парламент, у нас не было бы теперь пушек, винтовок и снаряжения. Это явное преувеличение, ибо, если верно, что комиссия работала с усердием и подталкивала администрацию, то правительство само еще до созыва парламента дало толчок оборонному производству, и ясно, что последнее не могло развернуться во всю ширь в несколько дней и даже в несколько недель. Я дружески замечаю это честному Будано, и он чистосердечно отвечает мне: ?Что ж поделаешь! Я знаю это, но они ничего не желают слышать. Ах, они изводят меня!?

    В ответе комиссии сказано, что он должен быть доведен до сведения президента республики, ?главы армии и верховного блюстителя великих интересов страны?. Я указываю Будано на двусмысленный характер слов ?глава армии?. Судя по ним, можно предположить, что я отдаю приказы армиям на фронте или военному управлению, тогда как я, как всякий глава конституционного государства, могу действовать только через посредство ответственных министров. Будано отвечает мне, что это же возражение высказал в комиссии сам Леон Буржуа, но тогда поднялся Анри Шерон, зачитал конституцию и цитировал из 3-й статьи следующую фразу: ?Президент распоряжается вооруженной силой...? Этой цитаты было достаточно: комиссия сразу укрепилась в своем мнении и согласилась. Но она могла бы точно так же утверждать, [670] что президент является главой нашей дипломатии и даже главой всех министерств, так как в тексте конституции говорится, что он заключает договоры и назначает гражданские и военные власти и военных чиновников. Комиссия просто-напросто упустила из виду последний параграф той же 3-й статьи конституции: ?Каждый акт президента республики должен быть скреплен подписью одного из министров, а также статью 6-ю: ?Министры солидарно ответственны перед парламентом за общую политику правительства и индивидуально — за свои личные действия. Президент республики ответственен только в случае государственной измены?. А разве власть не там же, где ответственность? Английский король царствует, но не управляет. Президент французской республики председательствует, но не управляет. Это азбучная истина парламентского режима. Я возвратил Будано принесенное им письмо и просил его указать комиссии, что употребленное ею выражение представляется мне противоречащим конституции. Он написал Шерону и пригласил его посетить меня.

    Главный докладчик по бюджету Метен выражает мне свои опасения, что публичные обращения к рабочим-металлистам внесут на фронте дезорганизацию. Он вместе со мной считает, что мобилизованные рабочие не должны получать на заводе заработную плату в полном размере и должны оставаться подчиненными военной дисциплине, чтобы не быть в привилегированном положении сравнительно с теми, кто находится на фронте. Но многие члены правительства не разделяют нашего мнения.

    Присланный ко мне Будано Анри Шерон сначала доказывал правильность употребленного им выражения ?глава армии?, но в конце концов согласился, что я являюсь только номинальным главой и не имею и не могу иметь никакой прямой и личной власти. Он обещал мне заявить об этом в комиссии. Шерон твердо и категорично объявляет мне, что его коллеги и он решили довести войну до победного конца и отвергнуть всякий половинчатый (boiteuse) мир. Когда я заверил его, что я исполнен той же решимости, он благодарит меня с избытком чувств. Я указываю ему на опасности [671] парламентских манифестаций, которые своими неуместными преувеличениями могут создать панику и уже, увы, вызывают тревогу. Надеюсь, что Шорен, прекрасный патриот, человек возвышенного сердца и тонкого ума, будет стараться исправить положение.

    Вторник, 6 июля 1915 г.

    Отправляюсь на автомобиле в Каньи на юго-восток от Амьена, где находится штаб-квартира 2-й армии. Эта армия находилась прежде под начальством Кастельно, который теперь возглавляет группу армий. 2-й армией командует теперь генерал Петен. Я видел его недавно во главе 33-го корпуса, который был отмечен в приказе по армии за прекрасное поведение на севере от Арраса. Вспомним, что этот корпус под блестящим руководством Петена в полтора часа прорвал позиции неприятеля и победоносно достиг вершины Вими. Говорили, что, если бы вовремя предоставлены были в распоряжение Петена резервы, было бы достигнуто ?решение?. Но он сам заявляет мне, что не разделяет этого оптимистичного взгляда. Он слишком далеко зашел вперед, другие корпуса не продвинулись. Если бы он ринулся еще дальше, он рисковал бы подвергнуться контратакам неприятеля. Согласно Петену, артиллерийская подготовка на фронте соседних корпусов была недостаточной. Здесь еще раз совершили ту ошибку, что начали операцию, не спросив предварительно исполнителей. Петен энергично протестует против такого недопустимого метода. Он горячо благодарит меня за организацию совещания в Шантильи, за то, что по моим настояниям за этим последовали другие подобные совещания, и за мое требование применять подобный же метод в каждой группе армий и в каждой армии. Впрочем, в настоящий момент генерал Петен не считает желательными новые наступления. Он полагает, что ввиду затянувшейся войны мы непременно должны беречь свои силы и прежде всего обеспечить себя тяжелой артиллерией и снаряжением. Все это он говорит очень спокойно, твердо и ясно. Лишь время от времени легкое нервное подергивание век показывает, что под холодной наружностью скрывается горячий и пылкий характер. [672]

    Завтракаем в штабе и затем едем на фронт 11-го корпуса и 56-й дивизии. Командир 11-го корпуса генерал Баумгартен отвез нас на автомобиле до Сельи-о-Буа, оттуда мы отправляемся далее пешком посмотреть территорию, завоеванную нами на востоке от Эбютерна. Мы идем по опустошенной местности, по длинному вырытому в земле ходу, в котором царит нестерпимая жара. Приходим к тому месту, где находилась прежде ферма Туван, затем возвращаемся к Эбютерну. Все дома его разрушены, но он и теперь еще регулярно бомбардируется каждый день. Мы укрепляем его теперь окопами, корзинами с песком, проволочными заграждениями. Наши передовые окопы находятся на северном краю деревни, совершенно близко от немцев. Когда мы вернулись, заговорила артиллерия. Расспрашиваемые мною офицеры и солдаты очень гордятся операцией, которую они исполнили с успехом и с которой я поздравляю их. Но она обошлась им, увы, очень дорого: около половины всех участвовавших в ней убиты или ранены.

    Прощаюсь с Петеном и направляюсь вместе с Дюпаржем и Пенелоном в Дуллан, где останавливаюсь в небольшом буржуазном доме, который занимал Жоффр во время сражения под Аррасом. Сюда явился командующий группой Фош и ужинает с нами. Он по-прежнему живой, находчивый, блестящий собеседник, но я нахожу в нем нечто новое: он уже не произносит слова ?наступление?, он заявляет мне, что война будет продолжаться долго, очень долго и что мы должны вооружиться терпением и прочно организовать оборону.

    Среда, 7 июля 1915 г.

    Из Дуллана мы отправляемся в Сен-Поль, штаб-квартиру 10-й армии. Командующий ею генерал д'Урбаль ожидает нас у входа в город и тотчас увозит нас к стоянке 9-го корпуса, который только что был сменен и отведен на отдых. Командир корпуса генерал Кюре не скрывает от нас, что его войска изнурены и нуждаются в отдыхе. Он пользуется моментом, когда мы остались наедине, и говорит мне: ?Прошу вас, господин президент, не допускайте больше этих частичных [673] наступлений. Таким образом, сломают тот инструмент, с помощью которого мы должны победить?. Мы посещаем войска, расквартированные в дюжине деревень западнее Сен-Поля, между Артуа и Булонне. Это группы больших ферм, окруженных садами. Красивые живые изгороди, фруктовые сады, нежно-зеленые луга. Местность восхитительна, и солдаты счастливы, что на время освободилась от окопов с их опасностями.

    Побывав утром в этих деревнях, отправляюсь днем в штаб-квартиры 21, 33, 3, 10 и 17-го корпусов. С некоторыми оттенками генералы Местр, Фейолль, Гаш, Вирбель, Ж.-Б. Дюма высказываются передо мной приблизительно в том же духе. Их корпуса терпят большие потери. На своих новых позициях солдаты находятся под свирепым орудийным огнем. Им не удается вырыть себе прикрытия. Артиллерия неприятеля обладает неоспоримым превосходством над нашей и причиняет нам много зла. Генерал д'Урбаль слушает эти замечания, как он слушал утром генерала Кюре, — со скептическим видом и некоторым нетерпением. Если войскам нехорошо на том месте, где они теперь, говорит он, надо будет двинуть их дальше, до вершины. Лично д'Урбаль очень храбр, но прав ли он теперь или нет? Я не знаю этого. Так или иначе, я вижу здесь еще один пример глубокого разногласия между командующим и его исполнителями.

    Затем нас повели на Гот-Авен на наблюдательный пункт. Отсюда мы видим — то в дождь, то при солнечном сиянии — поле сражения на севере от Арраса, Таржетт, Невилль-Сен-Васт, груды камней и опустошенные поля. Направо жалкие руины города Арраса, который еще вчера опять был бомбардирован немцами. Вечером я возвратился в Париж.

    В первый раз я видел здесь на фронте новый шлем для солдат в окопах. Это плоская, слегка приподнятая каска из стального листа, снабженная козырьком-забралом, частью, защищающей затылок, и гребнем. Серо-синий цвет ее гармонирует с цветом новой походной формы. Надеются, что этот шлем предотвратит ранения головы, бывшие до сих пор столь частыми и тяжелыми. [674]

    Четверг, 8 июля 1915 г.

    Мильеран и Вивиани информируют меня о совещании, которое состоялось во вторник в Кале. С нашей стороны участвовали Вивиани, Мильеран, Делькассе, Оганьер и Жоффр, со стороны англичан — Асквит, Китченер, лорд Крю, Бальфур и фельдмаршал Френч. Меня информируют также о дополнительном совещании, состоявшемся вчера в Шантильи между Китченером, Френчем, русским военным атташе Игнатьевым и Жоффром. Достигнуто было соглашение по следующим пунктам: Китченер отправляет в этом месяце во Францию шесть новых дивизий, затем в следующий месяц еще шесть дивизий и, наконец, начиная с октября, еще шесть. Англичане сменят часть нашего фронта на севере от Арраса. Кроме того, Китченер по настоянию Жоффра отказывается от тезиса абсолютной обороны. Однако раньше пяти-шести недель не будет речи о наступлениях в большом масштабе. В настоящий момент мы ограничимся наступлениями местного характера, имеющими целью задерживать неприятеля и утомлять его. Боюсь, как бы они не уточняли также, притом безрезультатно, и наши войска. У меня еще стоит в ушах все слышанное мною вчера.

    В Дарданеллах в скором времени высадятся три английские дивизии; Китченер пока не намерен посылать туда новые подкрепления.

    Баррер обратился к Сиднею Соннино с вопросом, почему Италия не вступает в войну с Германией (Рим, № 522, 523, 524). ?Положение, — ответил министр, — изменилось со времени заключения лондонской конвенции. Ввиду отступления русских у Германии освободились войска, которые она может послать против нас и против вас. Итальянское общественное мнение легко возбудимо; мы заинтересованы в том, чтобы в Италии не подумали, что мы выбрали именно этот момент для ускорения ударов грозного противника?.

    В ожидании того, когда итальянское правительство решится выполнять свои обещания, немцы снова атаковали нас близ Суше, на Маасских высотах, в лесу Буа д'Айльи и в лесу Буа-ле-Претр. Эти атаки были везде отбиты, но причинили нам большие потери. [675]

    В десять часов вечера ко мне пришел Вивиани и рассказывает мне, как прошло заседание палаты. Оно было очень бурным. Альбер Фавр, радикально-социалистический депутат от Нижней Шаранты, очень настроенный против Мильерана, внес свою интерпелляцию. Каждый раз, когда он нападал на военного министра, ему бурно аплодировали. ?Я отвечал при ледяном молчании палаты, лишь к концу своей речи я снова нащупал контакт с ней. Один момент я видел, что ни один из депутатов не станет голосовать за доверие правительству, все уклонялись. Это становится невыносимым. Почти все депутаты советуют мне расстаться с Мильераном, но одни советуют взять мне Барту, другие, и, в частности, социалисты, не хотят его. Некоторые уговаривают меня принять портфель военного министра, но я совершенно некомпетентен в этой области. Я не вижу, кого из политических деятелей назначить на это место. Взять военного? Но не поведет ли это к конфликту с главнокомандующим?? Вивиани продолжает излагать мне свои затруднения и не приходит ни к какому заключению. ?Я продолжаю считать перемену нежелательной, — сказал я, — но если Мильеран понесет поражение в палате, то самым лучшим преемником его, на мой взгляд, был бы Барту?. — ?Да, — отвечает Вивиани, — но это взбесит Кайо, а желательно, чтобы он оставался спокойным?. Бедный, бедный священный союз!

    Пятница, 9 июля 1915 г.

    Вопрос о Мильеране у всех на устах — в печати и в парламенте. Каждый приходит ко мне с советом, причем каждый советует различное.

    Присутствовал на торжественном открытии лазарета в Нени, основанного Обществом друзей мусульман; воспользовался этим случаем, чтобы воздать должное нашим африканским войскам, которые так прекрасно ведут себя на фронте{*437}. Затем поехал в санаторий на улице Бизе, где находится генерал Гуро. Во время переезда по морю ему пришлось ампутировать правую руку. Кроме того, у него переломы [676] левого бедра и левой берцовой кости. Его мать, очень достойная и храбрая старушка, сестра и племянники находятся при нем. Он прекрасен в своем стоическом спокойствии. Мы беседуем о дарданельской экспедиции. Он считает, что английский план неплох, но сожалеет, что нет достаточного контакта между обоими адмиралами. Самым подходящим преемником своим он считает генерала Байу. Меня посетил начальник итальянского генерального штаба генерал Порро, отправляющийся завтра в нашу главную квартиру. Он рассказал мне, что итальянцы взяли в плен четырех немцев, несколько немецких солдат убиты на фронте. Ему непонятно, что между обеими странами нет еще войны. Он того мнения, что всякое наступление должно быть отложено до тех пор, когда русские будут в состоянии перейти в наступление, а это, как он думает, будет осенью.

    Суббота, 10 июля 1915 г.

    Заседание совета министров. По моему предложению решено наградить генерала Гуро военной медалью. На 14 июля проектируется торжественное перенесение праха Руже де Лиля в Пантеон.

    Антонин Дюбо — у него исчезли все поползновения по части политической оппозиции, он теперь только патриот, самый рьяный и самый бескорыстный — говорит мне, что он горячо приветствовал Вивиани по поводу его последней речи и поощрял его проявить твердость перед парламентом. ?Будьте и вы сами начеку, — прибавил он, — потому что следят за каждым вашим шагом и в случае малейшей слабости правительства ответственность непременно возложат на вас?. Я отлично знаю, что он прав.

    В конце дня я снова поехал в санаторий на улице Визе. В комнате, где лежит генерал Гуро, я застал Мильерана, начальника его канцелярии полковника Бюа и капитана Думейру. Доктор Кеню объясняет нам, что, как показал рентген, сломано не бедро, а чашечка, и я понимаю, что доктор опасается последствий этого перелома. Генерал, все время совершенно спокойный, ограничивается словами: ?Лишь бы только я мог снова сесть на коня?. Я прикалываю к его [677] сорочке военную медаль и обращаюсь к нему со словами приветствия от правительства. Он ничего не ожидал, волнение его так велико, что он вытягивается на своей постели, выпрямляется, закрывает глаза, грудь его глубоко дышит, и когда он приподнимает ресницы, я вижу скатившуюся слезу. Это внезапное волнение человека, который всегда так мастерски владел собой, потрясло нас самих до глубины души. Я не в состоянии сказать ни слова. Молча целую генерала, который трогательно благодарит меня. Мильеран, которого любят выставлять бесчувственным, украдкой проливает слезу.

    Делькассе, Грей, Сазонов и Соннино продолжают свои перекрещивающиеся разговоры по поводу Румынии и Баната, Болгарии и Македонии, Греции и Албании. Дело не подвинулось ни на шаг. Мы ведем переговоры в интересах победы, а отсутствие победы тормозит наши переговоры (Петроград, № 858 и 862; от Делькассе в Петроград, № 981; из Ниша, № 509; из Петрограда, № 859; от Делькассе в Софию, № 317; от Делькассе в Лондон, № 2074).

    Воскресенье, 11 июля 1915 г.

    Германский и австрийский посланники в Бухаресте, кажется, обратились к Братиану с угрожающим демаршем, чтобы добиться формальной декларации о нейтралитете. В качестве залога они потребовали разрешения на провоз военного снаряжения для Турции (№ 1484).

    Понедельник, 12 июля 1915 г.

    По случаю нашего национального праздника король Виктор-Эммануил III почтил меня цепью ордена святой Аннунциаты. Титтони, вручая мне знаки этого ордена, обратился ко мне с любезной речью: ?Орден святой Аннунциаты, — сказал он, — один из самых древних в Европе. Он восходит почти до колыбели Савойского дома, которому судьба уготовила славу осуществить воскресение Италии и объединить под своим скипетром всех тех, кто говорит на благородном и нежном языке Данте. Свидетельство дружбы и уважения, которое мой августейший государь соизволил по случаю национального праздника Франции оказать знаменитому человеку, [678] так блестяще представляющему ее, приобретает особое значение в настоящий момент, когда кровавая война объединила в целях совместной обороны страны, борющиеся за принцип национальности и за свободу народов?. Я прошу вас передать королю мою благодарность за его дружескую идею и мои наилучшие пожелания. ?Я уверен, — говорю я, — что победа нашего общего дела позволит Италии полностью осуществить свои национальные устремления?.

    Вторник, 13 июля 1915 г.

    Перенесение праха Руже де Лиля в Пантеон натолкнулось на неожиданные препятствия. Генеральный секретарь палаты Пьерр, милейший и вместе с тем грозный человек, свирепый и улыбающийся хранитель законов и уставов, откопал правило, требующее для этой посмертной почести постановления парламента. Так как теперь уже нет времени назначать заседание обеих палат, совет министров вынужден был отказаться от торжества в Пантеоне. Останки Руже де Лиля будут перенесены из Шуази-ле-Руа к Триумфальной арке, а оттуда — в Дом инвалидов.

    Согласно принятому обычаю, я представил совету министров текст речи, которую я намерен произнести при этом случае. В этот текст внесли несколько мелких поправок, мне тем легче внести их, что ни одна не касается существа моих заявлений.

    Вивиани и Рибо снова жалуются на невыносимое положение, в которое их ставят парламентские комиссии, присваивая себе все функции власти. Председатель совета министров заявляет, что силы его скоро истощатся, впрочем, говорит он, этого только и желают.

    Среда, 14 июля 1915 г.

    Итак, прах Руже де Лиля перенесен не в Пантеон, а в Дом инвалидов. День стоял облачный, пасмурный. Дул свежий ветер, и французские аэропланы реяли в воздухе под облаками, чтобы отгонять ?Tauben?.

    Я отправился на автомобиле вместе с Вивиани к Триумфальной арке. Многочисленная толпа. Мужчин, конечно, мало. [679]

    Несколько раненых. Санитары, старики, дети. По дороге Вивиани нервно рассказывает мне, что вчера в комиссии сената Шарль Эмбер показывал письма Жоффра, из которых явствует, что главная квартира тщетно с октября требовала тяжелой и судовой артиллерии. Мильеран еле выпутался, и военное управление еще раз подверглось бурным нападкам и обвинениям в неизлечимом бездействии. ?Это становится невозможным, — восклицает Вивиани. — А между тем, я не могу найти извинение всем этим ошибкам. Что делать? Что будет?? Но он не делает вывода. Решено, что завтра Мильеран представит совету министров требования Жоффра и свои ответы. Но как это я не был осведомлен об этой переписке столь кардинальной важности?

    Прах Руже Де Лиля под Триумфальной аркой Этуаль. Гроб, покрытый знаменами, поставлен на фургон времен первой республики и охраняется пикетом саперов. Мадам Дельна спела несколько строф ?Марсельезы?. Это траурный кортеж приходит в движение, направляется вниз по Елисейским полям и через авеню Александра III приходит к Эспланаде. Я следую за погребальной колесницей, рядом со мною Дюбо и Дешанель. Толпа держит себя с большим достоинством. Мы останавливаемся во дворе Дома инвалидов, и я произношу свою речь с небольшими поправками{*438}. Коснувшись вкратце биографии Руже де Лиля и обстоятельств, при которых родилась в Страсбурге ?Марсельеза?, я продолжал: ?Так как нас заставили обнажить меч, мы не имеем права вложить его обратно в ножны, пока не отметим за своих мертвецов и совместная победа союзников не позволит нам отстроить наши развалины, восстановить целостность Франции и действительным образом оградить себя от периодического повторения провокаций. Какой смысл имело бы заключать завтра, если бы это было возможно, половинчатый, хромой мир, задыхаясь, уселся бы на развалинах наших разрушенных городов. Нас тотчас же заставили бы принять новый драконовский трактат, и мы навсегда сделались бы вассалами своих врагов, вассалами политическими, моральными и экономическими. Промышленники, крестьяне и рабочие Франции [680] отданы были бы на произвол торжествующих соперников, и униженной Франции суждено было бы чахнуть, упав духом и потеряв уважение к самой себе.. Нет, нет, пусть наши враги не обманываются на этот счет! Не для того, чтобы заключить ненадежный мир, тревожное и беглое перемирие между укороченной войной и другой, более ужасной войной, не для того, чтобы быть завтра подверженной новым нападениям и смертельным опасностям, вся Франция закипела и поднялась под мужественные звуки ?Марсельезы?...?

    Днем пришел ко мне Мильеран. Не для того, как я полагал, чтобы говорить со мной об инциденте, который взволновал Вивиани, — Мильеран считает этот инцидент не стоящим внимания. Военный министр хотел сообщить мне о том, что военная комиссия сената приняла постановление послать своих делегатов в прифронтовые крепости проверить состояние их артиллерии и снаряжения. Он считает эти обследования недопустимыми. Крепостные орудия и их снаряжение используются непосредственно в армии, так как крепости уже не могут защищаться за крепостными стенами. Фактически теперь уже нет укрепленных городов, а существуют только укрепленные для обороны районы. Значит, комиссия желает распространить свое наблюдение на распределение орудий и снаряжения между армиями. Главнокомандующий не потерпит такого вмешательства, в результате которого возможны опасные нарушения тайны.

    Пенелон говорил со мной по тому же вопросу. Вероятно, дело пошло от комендантов крепостей, в частности, от генерала Кутансо в Вердене, поддерживающего связь с Шарлем Эсером. Они указывают комиссии на пробелы, получившиеся в городах вследствие изъятий в пользу фронта. Лучше было бы, говорю я Пенелону, чтобы крепости были отныне поставлены в прямое подчинение командующим армиями. В таком случае генерал Саррайль командовал был не только 3-й армией, но также укрепленным лагерем Вердена. Пенелон отвечает мне, что подобная же мысль была и у главной квартиры, но до сир пор наталкивались на возражения, вытекающие из уставов. Я не считаю эти препятствия непреодолимыми и требую, чтобы не упускали из виду эту мысль. [681]

    Вчера и третьего дня в Аргоннах происходили очень ожесточенные, кровавые бои.

    Четверг, 15 июля 1915 г.

    Мильеран представил совету министров письмо Жоффра от 3 октября и целую папку документов, из которых явствует, что военное министерство немедленно сделало все от него зависящее, чтобы удовлетворить требования главнокомандующего. Правда, были задержки, вызванные отчасти необходимостью получить согласие морского министерства, отчасти трудностями перевозки, отчасти случайными обстоятельствами, но ни одного дня требования не оставались без ответа, как слишком услужливо поверила комиссия.

    По моему предложению на военного министра возложено задание изучить вопрос, не возможно ли передать крепости во власть командующих армиями и им же передать функции коменданта крепости. Кроме того, постановлено указать комиссии сената на неудобства парламентского обследования артиллерии укрепленных районов.

    Сазонов, с каждым днем все более неугомонный, снова возвращается к вопросу о данном им уже согласии на совместную ноту союзников Румынии. Теперь он хочет выступить в Бухаресте изолированно. Прочитав депеши из Петрограда (№ 878 и 879), я пишу Делькассе: ?Неустойчивость Сазонова, в конце концов, начинает действительно внушать тревогу. Каковы бы ни были ранние мысли Братиану, неразумно давать ему благодаря изолированному запросу России предлог для новых проволочек. Все, что идет от России, вызывает подозрения Румынии?. Делькассе отвечает мне, что он всецело одного мнения со мной и уже телеграфировал в Петроград и Лондон, чтобы избежать всякого разрыва единого фронта.

    Днем поехал на автомобиле в Обервилье осмотреть закусочную, устроенную синдикатом печати для раненых, пропускаемых через здешнюю станцию. Здесь я узнал от префекта полиции о смерти Фердинанда Дрейфуса, адвоката и сенатора от департамента Сены и Уазы, у которого я был секретарем в начале моей адвокатской карьеры. Это был прекрасный человек, с которым я все время сохранял наилучшие [682] отношения. Сыновья его тоже явились ко мне в конце дня сообщить о постигшем их горе. Я сам глубоко огорчен.

    Сегодня на четвертом заседании съезда объединенной французской социалистической партии была принята важная резолюция. Она отвергает всякую мысль о слабости перед лицом неприятеля, вторгнувшегося в страну, и содержит очень характерные высказывания об ответственности за войну, например следующее: ?Партия... напоминает, что в тот самый момент (конец июля 1914 г.) австрийская социал-демократическая партия в следующих выражениях устанавливала ответственность австро-венгерского правительства: ?Мы не можем взять на себя ответственность за эту войну и возлагаем эту ответственность, а также все возможные ужасные последствия этой войны на тех, кто придумал, поддерживал и осуществил тот роковой демарш, который ставит нас перед лицом войны (ультиматум Сербии)?. Партия указывает также на резолюцию, принятую тогда же германской социал-демократической партией: ?Если мы осуждаем происки сербских националистов, то еще более энергичный протест с нашей стороны вызывает то легкомыслие, с которым австро-венгерское правительство провоцировало войну, это правительство обратилось к Сербии со столь наглыми требованиями, которые еще никогда во всемирной истории не предъявлялись к самостоятельной нации, они могли быть рассчитаны только на то, чтобы привести к войне..?

    Мэр города Дюнкирхена Теркам известил меня, что гирлянды, приготовленные для встречи меня 29 июля 1914 г. и не использованные, были употреблены в этом году на украшение могилы павших солдат. Я пишу ему, что тронут этим, и прошу передать населению города, что приветствую ту храбрость, которую оно проявляет под гранатами неприятеля{*439}.

    Пятница, 16 июля 1915 г.

    Среди многочисленных писем с одобрением моей речи, в которой я говорю о необходимости продолжать войну, особенно яркие получены мною от Адольфа Карно, Жоржа Дюрюи, Л. Эрбетта, Анри Шерона и Эрнеста Лависса. [683]

    ?Надо, — пишет последний, — чтобы ваши слова были публично прочитаны во всех коммунах Франции. Проявляющееся в настоящий момент чувство тревоги и беспокойства, склонность принимать на веру дурные известия не должны удивлять нас, все это мы находим во все времена, тем не менее, необходимо оказывать противодействие этой причине ослабления. Меня несколько беспокоило молчание правительства и робость прессы, которая лишь намеками говорила о затягивании войны и необходимости и продолжать и даже удвоить наши усилия. Наша речь теперь подаст пример... Затем, как и в прочих письмах, следуют лестные отзывы, которыми я обязан старой дружбе своего коллеги.

    От Фердинанда болгарского, от черногорского короля, от президента Вудро Вильсона я получил очень любезные телеграммы, но ни первый, ни последний ни единым словом не выражают мне пожелания нашей победы. Король Фердинанд, который недавно заставил герцога де Гиза четыре дня дожидаться аудиенции и затем сказал ему только общие слова, не из тех людей, которые изменят свою позицию по случаю 14 июля.

    Марсель Самба представил мне шведского депутата-социалиста Брантинга. Его мужественные черты дышат правдивостью и решительностью. Он очень прилично говорит по-французски. Уверяет меня, что Швеция отнюдь не выйдет из своего нейтралитета. Резко упрекает королеву, что она никак не может забыть своего немецкого происхождения и то и дело позволяет себе неосторожные выступления на словах. Чтобы избежать в будущем всяких недоразумений между Швецией и Россией, говорит Брантинг, необходимо будет дать Финляндии больше конституционной свободы.

    Депутат Рене Бенар, мой бывший сотрудник в 1912 г., сообщает мне, что в радикально-социалистической фракции палаты запрашивали Мальви и Сарро относительно приписываемого Вивиави намерения включить в кабинет Барту и что по этому вопросу в группе выявилась единодушная оппозиция — все это в результате опубликования протокола Фабра{*440}. Во что же превращают священный союз! [684]

    Суббота, 17 июля 1915 г.

    Заседание совета министров не состоялось. Вивиани, Мильеран и Рибо поехали к Жоффру оговорить финансовые меры, которые необходимо предпринять в армиях для продолжения войны. Надо думать, что немного больше экономии и улучшение управления не помешают военным действиям.

    Морис Донне обратился ко мне по поводу моей речи на празднике 14 июля с обворожительно теплым письмом. Он считает, что для тыла этот призыв к храбрости и терпению был, безусловно, необходим. Вспоминает, как мы с женами, а также Марсель Прево с супругой год с чем-то тому назад собрались вместе в приорстве: ?Какой чудный, тихий день был тогда, это было год назад, далекое, минувшее время!?{*441}.

    Получил также полное благородства письмо из Рима от графа Жозефа Примоли. ?Я не забыл, — пишет он, — что во время моего последнего пребывания в Париже, когда я был так тепло принят Вами, меня смутили и задержали мои гости-пессимисты. Вы один сохранили свою безусловную уверенность относительно союза между нашими странами, которому угрожала опасность. Вы сказали мне тогда, что единственная опасность заключается в министерском кризисе (в Италии). Он действительно произошел, но был ликвидирован благодаря энергии короля, которому помогали Саландра, Соннино и Мартини, а главным образом благодаря выступлению народа, возмущенного изменой Джиолитти, который вел переговоры с врагом через головы правительства и даже самого короля. Не следует забывать также заразительный энтузиазм д'Аннунцио, который увлек за собой толпу. Одной из любопытнейших загадок в нашей истории будет эта неожиданная перемена фронта: еще накануне триста депутатов оставили у Джиолитти свои визитные карточки в знак того, что они разделяют его политику, из четырехсот членов сената самое большее около шестидесяти были за вмешательство в войну, а на другой день Саландра должен [685] был принять полицейские меры для охраны отъезжающего Джиолитти, чтобы он не был растерзан толпой. Именно в этот момент я приехал в Рим. Лондон я нашел бесстрастным, Париж — сосредоточенным, думающим свою тяжелую думу, сознающим трагизм положения... В Риме я застал праздник, флаги днем, иллюминацию вечером. Я не говорю вам о демонстрациях в Капитолии и в Квиринале, в подобной обстановке все принимает торжественный характер...?

    Письмо это было написано по поводу получения мною ордена святой Аннунциаты, ?самого большого знака отличия в Италии, — пишет Примоли. — К союзу присоединилось теперь родство, ибо вы стали теперь кузеном нашего короля. Прошу передать мой почтительный привет милой Collaressa — таков титул, полагающийся женам collari (носителей ордена)... Я нашел в одной библиотеке старинное издание устава ордена святой Аннунциаты. Доставьте мне великое удовольствие, приняв его на память о нашей двадцатилетней дружбе и нашем двухмесячном союзе?. Да, двадцать лет! В моей памяти встает на мгновение улыбающийся образ принцессы Матильды, радушно принимавшей у себя писателей и артистов. Среди хозяев были граф Примоли и Морис д'Оканья, а в числе гостей несколько стесняющийся на чужбине молодой министр народного просвещения.

    Командир 2-го стрелкового батальона де Дуглас пишет мне: ?Имею честь сообщить вам, что 2-й стрелковый батальон, гордящийся тем, что насчитывал вас в числе своих офицеров, был отмечен в приказе по армии за взятие Метцераля?. Он цитирует слова этого приказа, очень лестные. Я посылаю горячие поздравления своему дорогому батальону.

    Воскресенье, 18 июля 1915 г.

    Длинный разговор с генералом Лиоте, приехавшим на восемь дней во Францию. Он привез из Марокко весьма приятные известия. Прямо, можно сказать, чудо, что страна, в которой три года назад нам приходилось иметь дело с восстанием и войной, теперь в такой степени успокоена, что мы могли уменьшить здесь до одной трети число регулярных войск и заменить их территориальными войсками. За это [686] время французские части были отправлены на наши восточные окраины, и вскоре сами туземцы дали нам лояльных и верных солдат. Чтобы совершить этот род чуда, генерал Лиоте должен был на всей границе ?сохранять прочной оковку (armature) Марокко? и с этой целью возобновить и ускорить в тылу все производственные работы и поднять экономическую жизнь страны. Это привело к дефициту в сорок семь миллионов, но, говорит Лиоте, пусть правительство судит, превосходит ли эта цена достигнутые результаты. С другой стороны, генерал-резидент предостерегает нас от того, что он называет материальным и моральным износом своего оборонительного оружия. Каждый офицер и унтер-офицер, оставленные в Марокко во время войны во Франции, считают себя опозоренными и осрамленными. Это состояние умов становится неизлечимым, по мере того как затягиваются враждебные действия. А между тем, несмотря на мир, царящий внутри Марокко, на границах происходят постоянные и порой весьма ожесточенные бои. Генерал требует, чтобы это было засчитано его войскам и чтобы ему предоставлено было больше свободы и власти при производствах в высшие чины. По своей привычке он говорит бурно и увлекательно, его экстаз почти не дает слушателю времени на размышление и разбивает, как соломинку, все возражения. Во второй половине дня отправляюсь с Дюпаржем на автомобиле в Бурж. В пути восхищаюсь тем, что, несмотря на войну, поля всюду возделаны. Началась уборка жатвы, не видно, чтобы нехватало рабочих рук, к счастью, отпуска можно было давать довольно щедро. В префектуре Буржа я застал опередивших меня Мильерана и Тома, которые должны присутствовать завтра вместе со мной на опытах артиллерийской стрельбы.

    Понедельник, 19 июля 1915 г.

    Отправляемся на полигон. Присутствуем здесь при различных опытах: стрельба из новой мортиры в 240 миллиметров для окопов, стрельба из мортиры в 370 миллиметров, взрыв снаряда в 370 миллиметров, стрельба взрывными снарядами среднего калибра в 105, 155 и 220 миллиметров, [687] стрельба зажигательными снарядами в 75 миллиметров и бомбами в 58 миллиметров, бомбардировка укрепления бомбами в 75 миллиметров с удушливыми газами. Мишенью служат триста-четыреста метров окопов, небольшой форт, казематы. По окончании стрельбы мы осматриваем эти мишени. Кое-где горит трава, но слабо. Атмосфера сильно насыщена запахом фосфора, но ни удушливые газы, ни зажигательные бомбы не произвели большого действия. Помещенные в окопах чучела и деревянные ящики остались в целости. Несчастные овцы и кролики, привязанные за лапки позади укреплений, оглушены, некоторые убиты или ранены осколками, но ни одно животное не погибло от удушья. Они глядят на нас испуганно и жалобно и как бы спрашивают, что за безумие овладело человечеством.

    К этим опытам мы приступили в последние недели, чтобы найти возможность отвечать на газовые атаки неприятеля. Но опыты не дают пока больших результатов, и, видно, пора обратиться к нашим лучшим химикам.

    После стрельбы я осматривал пушечный завод. Моим любезным проводником был при этом брат Жоржа Клемансо, Поль, инженер, мобилизованный в чине поручика. С помощью Тарба Бурж выпускает теперь двенадцать труб для орудий в сутки. В октябре эта цифра будет доведена до двадцати, если удастся вовремя получить нужные станки. Директор завода боится, что не сможет превысить эту цифру, которая, конечно, ниже наших потребностей. Поэтому необходимо более интенсивное сотрудничество с частной промышленностью, но для того чтобы последняя работала с пользой, надо заранее снабдить ее контрольными инструментами, позволяющими проверять с математической точностью размеры всех частей орудия. Поль Клемансо не думает, что разрывы вызваны износом орудий. Произведенные им опыты показали, что причина разрывов заключается только в снарядах, а именно в плохом качестве стали или в соприкосновении пороха со взрывчатым веществом.

    Мы отправились Виерзонским лесом и сделали здесь привал для завтрака. Потом сделали остановку в самом Виерзоне, где осматривали производство стальных и чугунных бомб [688] на заводе Общества земледельческих орудий. Наконец, на короткое время остановились в Сен-Жан-де-Рюэлль, где находится отделение Ангулемского порохового завода, завод Маделен, производящий серную кислоту. К концу дня возвращаемся в Париж с пожеланием, чтобы посещение этих заводов военным министром, товарищем министра, ведающим артиллерией, и президентом республики послужило ободрением для персонала и стимулировало производство.

    Вторник, 20 июля 1915 г.

    На заседании совета министров Вивиани огласил длинное письмо, полученное им от Маргена. Депутат от департамента Марны горько жалуется на притеснения, которые ?республиканский генерал? Саррайль терпит от главной квартиры. Ему всегда отказывают в требуемых им войсках, ему не разрешают вступить в Германию через Спенкур, и все эти притеснения исходят якобы от Жоффра. Но, поскольку мне известно, Жоффр не является ни роялистским, ни бонапартистским генералом, политика, благодарение Богу, не проникла на фронт.

    Рибо все более тревожат растущие финансовые затруднения. За последний квартал 1915 г. новые заказы военного министерства в Соединенных Штатах составят полтораста миллионов. Вместе с прежними расходами и тремястами пятьюдесятью миллионами бонов, которые мы должны будем выплатить Америке, это составит около трех миллиардов. Выплатить их золотом будет невозможно. Стало быть, надо будет получить либо кредиты в Америке, либо финансовую помощь от Англии. Для поисков этих кредитов — Морган объявляет последние невозможными — Рибо предлагает отправить финансовую миссию в Соединенные Штаты.

    Делькассе отозвал из Афин нашего посланника Девилля, который имел неосторожность высказаться в речи, ставшей достоянием печати, за Венизелоса и против его врагов.

    Среда, 21 июля 1915 г.

    Утром присутствовал на вокзале Ла-Шапелль во время прибытии поезда с тяжело ранеными, бывшими в плену в [689] Германии. Для этих бедных людей общество французских дам устроило буфет, а также ряд небольших павильонов с помещениями для отдыха. В вестибюле вокзала расставлены большие столы, украшенные живыми растениями и цветами из городских оранжерей Парижа. По выходе из поезда раненых тотчас рассадили за этими столами, и я предложил им шампанское. Когда они ответили на мой тост пением ?Марсельезы?, публику охватило непреоборимое волнение. Один зуав с ампутированной правой ногой вскочил со своего места и, не желая пользоваться палкой, вприпрыжку добежал до меня и сказал: ?Ах, они в Германии ненавидят вас. Зато вас очень любят во Франции?. Я расспрашивал каждого раненого о его пребывании в Германии. Все они отвечают, что уход за ними был хорош, но кормили их очень плохо. Кроме того, немцы обрабатывали их ложными известиями, распространяли среди них ?Gazette des Ardennes?, газету, специально созданную для оккупированных районов и издаваемую на французском языке в тщетной надежде обмануть и смутить население.

    ?Information? поместила вчера сообщение, что одна из наших больших утренних газет перешла в руки консорциума. ?New-York Herold? уточняет сегодня, что речь идет о ?Journal?. Летеллье опровергает его и заявляет в печати, что он остается собственником этой газеты и не думает продавать ее. Однако Этьенн Гроклод подтверждает мне, что на этот счет циркулируют разные слухи. Говорят про комбинацию с сотрудником агентств печати Ленуаром или его сыном. Гроклода беспокоят статьи Шарля Эмбера. Сегодня сенатор от Маасского департамента опять поместил статью под излюбленным им заглавием: ?Пушек! Снаряжения!? Некоторые места этой статьи могут дать немцам указания о состоянии нашего производства, а также смутить наше общественное мнение.

    В Аргоннах наши дела плохи. Мы ежедневно теряем много людей и немного территории. Жоффр поручил генералу Дюбайлю произвести обследование.

    Палеолог телеграфирует, что в результате поражений русских войск рубль стремительно падает. Внешний кредит [690] России окажется поколебленным. От этого в течение ряда лет будут страдать торговля и промышленность. Кроме того, быстро подорожают предметы потребления, в первую очередь пострадает от этого рабочий класс. Удивляет бездействие министра финансов Барка. Палеолог думает, не ищет ли он возможности сослаться на это чрезвычайное ажио, чтобы добиться новых кредитов в Париже или Лондоне, не трогая золотого резерва (№ 896).

    Действительно, в августе предполагается новое совещание министров финансов Рибо, Барка и Мак Кенна. Надо полагать, оно состоится в Булони (Лондон, № 1556).

    По случаю бельгийского национального праздника я обратился к королю Альберту с пожеланиями, в которых старался избежать всякой официальной банальности.

    Четверг, 22 июля 1915 г.

    Сегодняшнее заседание совета министров было в значительной части посвящено дарданельской экспедиции. Все члены правительства признают теперь, что успех ее имел бы первостепенное значение, гораздо более важное, чем успех мелких наступлений на нашем фронте, признают, что от успеха этой экспедиции зависят все наши дипломатические выступления и что он представляет также первостепенный интерес с военной точки зрения.

    Мильеран зачитывает два письма, в которых Жоффр поручает Дюбайлю обследовать операции в Аргоннах. Он огласил также два донесения Дюбайля. Последний находит, что Саррайль совершит ошибку, не поддержав на фронте 32-й корпус и не желая использовать в качестве резервов войска, предназначенные для смены. Саррайль слишком уж боялся смешать различные части, поэтому он не перешел тотчас же в контратаку и, таким образом, превратил в поражение операцию, которая могла бы целиком окончиться в нашу пользу. Во втором письме от того же числа, что первое, Жоффр спрашивает Дюбайля в фактах другого характера, которые тоже ставили в вину Саррайлю: назначения по протекции, отказ в заслуженных назначениях, плохие отношения с некоторыми из своих подчиненных, упадок духа в [691] 3-й армии. В своем ответе Дюбайль, которого, однако, нельзя обвинять в том, что он не является ?республиканским генералом?, дал суровый отзыв о Саррайле, обвиняет его в ?предвзятости?. В заключение он предлагает заменить командующего 3-й армией генералом Эмбером, а Саррайля назначить на место Эмбера командующим лотарингским отрядом. Но Жоффр не согласился на эту перестановку, передал оба донесения военному министру и написал ему: ?Я решил снять генерала Саррайля с командования 3-й армией и назначить его командиром корпуса, если правительство не найдет нужным дать ему другое назначение. Прошу вас довести об этом до сведения правительства?.

    В совете министров большое волнение. Некоторые министры, в том числе даже личные друзья Жоффра, заявляют, что эта мера несправедлива или по меньшей мере чрезмерно строга. Рибо замечает, что несправедливо карать Саррайля за операции в Аргоннах, тогда как после операций под Аррасом не было применено никаких карательных мер. Однако он говорит также, что не следует создавать конфликт с Жоффром и, таким образом, толкать последнего на мысль об отставке. В результате сошлись на том, что нельзя требовать от главнокомандующего оставить Саррайля во главе 3-й армии, раз ему всегда предоставляли свободный выбор помощников. Но ставят вопрос, не может ли Жоффр принять предложение Дюбайля и поставить Саррайля во главе лотарингского отряда. Бриан говорит против этого, он подчеркивает, что недовольный Саррайль, будучи оставленным на фронте, станет центром агитации. Как я слышал от полковника Бюа и как полагают некоторые министры, Жоффр желает, чтобы Саррайль отправился на Дарданеллы, где пригодились бы его энергия и настойчивость. Рибо предлагает запросить на этот счет письменное заключение главнокомандующего. Так и было решено{*442}.

    Как мне рассказывает депутат Беназе, одна из жен бывшего хедива, проживающего теперь в Швейцарии, сказала ему вчера, что экс-хедив куплен Германией и вступил в сношения [692] с некоторыми французскими политиками, посредником служит ему финансист по имени Боло. Но в какой мере можно верить этой незнакомке?

    Пятница, 23 июля 1915 г.

    Согласно ?тайному и надежному источнику? набережной д'Орсей испанский посол маркиз де Валтиерра телеграфировал на днях своему правительству, что во время моей последней поездки на фронт солдаты встречали меня криками: ?Да здравствует мир!? и что я вынужден был очертя голову вернуться в Париж. ?Correo espanol? подхватил этот смехотворный слух, ?Neue Freie Presse? тотчас же поспешила перепечатать это сообщение. У меня тотчас же явилась идея пригласить Киньонеса де Лиона, который, как я знаю, является личным другом короля, поехать со мной на фронт. Он с радостью принял мое приглашение. Мы поехали сегодня утром вместе с генералом Дюпаржем и заведующим протокольной частью Вильямом Мартеном, близким другом Киньонеса. В три часа дня мы приехали в Рим, третьего дня немцы пытались бомбардировать этот город на далеком расстоянии, но снаряды упали на поля. Командующий 5-й армией генерал Франше д'Эспере, выехавший навстречу нам в Фим, повез нас в северную часть долины Эны, в сектор 18-го корпуса, которым командует генерал Маржуле. Мы прибыли в полуразрушенную деревню по имени Мулен. В погребах домов расквартированы войска из департамента Нижние Пиренеи. Это прекрасные солдаты. Я спустился в некоторые из этих временных убежищ, чтобы приветствовать войска, а также показать Киньонесу де Леону всю ложность сообщения ?Correo espanol?. Из Мулен мы поехали дальше на север и остановились в другой деревне, тоже разрушенной, под названием Песси; на краю деревни находятся глубокие пещеры, в которых солдаты ведут жизнь троглодитов. Киньонес де Леон поражен хорошим настроением и энтузиазмом войск. Но, сказать правду, я нашел войска несколько более уставшими, чем несколько недель назад. Очевидно, их очень разочаровала неудача наступлений.

    Оставив автомобили в Песси, мы пошли ходом, вырытым в земле. Минувшей ночью прошел сильный дождь, а ров [693] вырыт в очень скользкой глинистой почве, земля совершенно размокла. С грехом пополам мы прошли до окопов в Фулонском лесу, на север от Ульш и на юго-запад от Краонелль. Мы видим часовых на их наблюдательном посту, другие солдаты отдыхают в убежищах, прикорнув на подобиях скамеек из проволоки. Время от времени над нашими головами со свистом проносится немецкая пуля. Немецкие окопы находятся совсем близко от нас, на юге от фермы Эртебиз и Краонна.

    ?Вы видите, — говорю я в шутку Киньонесу, — что сам король, если бы он пожелал явиться инкогнито во Францию, мог бы легко пройти по нашим окопам...? — ?Да, я вижу это, — отвечает мне Киньонес в том же тоне. — Я сообщу королю о вашем приглашении, и если он не сможет принять его, то не из-за недостатка желания?.

    После двухчасовой ходьбы мы возвращаемся к своим автомобилям и едем обратно через Васонь в долину Эны и оттуда в Жоншери, штаб-квартиру 5-й армии, где завтракаем с генералом Франше д'Эспере. По его мнению, мы должны были бы послать на Дарданеллы три американских корпуса. Он понимает всю важность операций на Ближнем Востоке и все меньше верит в возможность прорыва немецких позиций на нашем фронте.

    Во второй половине дня мы осматривали в секторе 1-го корпуса (генерал Гильомо) артиллерийский парк, запас снарядов 75–, 120– и 150-миллиметрового калибра, ремонтные мастерские. Затем мы направились к наблюдательному пункту под Коруа, где мы уже были раз при посещении Кормиси; с тех пор он беспрестанно подвергается бомбардировке. Мы присутствуем при обстреле немецких позиций близ фермы Года. По всем признакам наши снаряды хорошо попадают в цель.

    Возвращаемся в Париж. Киньонес де Леон в восторге от нашей поездки.

    Вернувшись в Елисейский дворец в половине девятого вечера, я узнал, что после полудня приезжал Вивиани и что он желает говорить со мной еще сегодня. Через час он является снова. ?Дела очень плохи?, — говорит он. — ?Какие [694] дела?? — ?С Саррайлем?. И он рассказывает мне, что вызванный Мильераном Саррайль отказался перед ним и Вивиани принять на себя командование экспедиционным корпусом на востоке. ?И вы приняли этот отказ?? — спрашиваю я Вивиани. — ?Что ж делать? Палата находится в состоянии невероятного возбуждения. С одной стороны, Виолетт, с другой стороны — социалисты весь день искали меня, чтобы протестовать против поступка с Саррайлем. Я уклонился от свидания. Но положение становится невозможным, так как мы должны очень считаться с парламентом. Завтра утром Думерг, Сарро и Мальви поедут в главную квартиру и будут стараться, чтобы Жоффр назначил Саррайля командующим лотарингской армией, как предлагал Дюбайль. В противном случае Саррайль вернется к себе домой в Монтобан. Он сказал нам: ?Моя карьера закончена. Мне дадут отставку, я знаю это. Но я отказываюсь отправиться на Дарданеллы. Меня унизили, начали с того, что сняли меня с поста командующего армией. В этих условиях я не могу принять никакого другого назначения?. Я не могу не возразить Вивиани и признаюсь ему, что нахожу нежелательным предлагать Саррайлю новое командование, после того как он отказался принять то, которое ему было предложено вначале. Вижу, что Вивиани совсем растерялся. ?Надо жить в мире с парламентом, — повторяет он. — Впрочем, завтра мы обсудим все это в совете министров?. Во время разговора Вивиани сказал мне, что Морис Сарро, состоящий при французской миссии при итальянской армии, писал своему брату Альберу: ?Не надо отпускать Мильерана. В Италии не поймут этого?.

    Суббота, 24 июля 1915 г.

    Перед заседанием совета министров ко мне пришел Бриан. К нему, как министру юстиции, вчера тоже явился депутат Беназе, а сегодня представит ему полное письменное изложение своего разговора с бывшей подругой хедива. Это некая Рошбрюн, по происхождению француженка. Она просила свидания с Беназе, сославшись на социалистического депутата Лонге. Она утверждает, что Жозеф Кайо несколько раз встречался в Швейцарии с бывшим хедивом, с [695] которым знаком по Египетскому банку земельного кредита. Хедив, по ее словам, находится на содержании у германского правительства. В дальнейшем Кайо посылал в качестве своего представителя некоего Боло пашу. Больше Бриан ничего не знает. Он говорит мне, что, если в письме Беназе будут приведены конкретные факты, он в случае надобности откроет следствие.

    В совете министров новая и длинная дискуссия о деле Саррайля. Думерг, Мальви и Сарро не отправились все вместе в главную квартиру. Поехал только Думерг, сопровождая туда Мильерана. Это было тактичнее и не сопряжено с теми неудобствами, как первоначально предполагавшееся посещение. Жоффр ответил, что уже назначил во главе лотарингского отряда генерала Жерара. О нем тоже нельзя сказать, что он не является ?республиканским генералом?, как Саррайль. Жоффр прибавил, что он вовсе не отказывается дать Саррайлю командование корпусом и не видит с военной точки зрения препятствий для поручения ему командования экспедиционным корпусом на Дарданеллах. Но он не желает брать на себя ответственность за оставление его во главе 3-й армии. Большинство министров находит, что Жоффр поступил неправильно, объявив Саррайлю о его снятии, прежде чем мог предложить ему командование экспедиционным корпусом. Они ставят даже в вину Мильерану, что он не потребовал от Жоффра повременить с объявлением этой меры Саррайлю, пока последний не будет принят военным министром. Он говорит, что в парламенте царит чрезвычайное возбуждение, что фракции заседают и левая единодушно восстает против Мильерана, причем за спиной Мильерана метят в главнокомандующего и правительство. Впрочем, члены правительства признают, что эта агитация не носит спонтанного характера и что Саррайль причастен к ней. Некоторые министры, а именно Мальви и Самба, рассказывают даже, что к ним явились политические деятели и представились в качестве эмиссаров генерала Саррайля. Однако у большинства министров взяло верх над всеми другими соображениями стремление успокоить взволнованные умы в палате. В результате решено было, что Сарро — ?множественное [696] число от Саррайль?, — говорит смеясь Марсель Самба, — встретится с генералом, укажет ему на недопустимость его поведения и склонит его не настаивать на своем отказе. Сарро укажет на важное значение операций на Дарданеллах и на необходимость как можно скорее взять Константинополь. Он даст Саррайлю понять, что возможно будет увеличить экспедиционный корпус. Если генерал будет настаивать на своем отказе, его попросят отправиться в Монтобан и оставаться там спокойным. Кроме того, совет министров постановил, что правительство не примет ни в палате депутатов, ни в совете запросов по поводу этого досадного инцидента.

    Полковник Гаркур, освобожденный немцами, как тяжело раненый, явился ко мне со своим братом виконтом Гаркур и рассказал о своем пребывании в плену в Германии. В общем он и товарищи его подвергались довольно суровому обращению. Им не оставили их злотых и серебряных денег. Высшие офицеры получают только сто марок в месяц. Население Германии не голодает, но, несомненно, терпит лишения. Мясо недоступно по цене. В армию призываются теперь лица старше сорока лет. Вначале они очень недовольны, что им приходится служить, но скоро оказываются рабами дисциплины, очень сильной там.

    Главный редактор ?Rappel? Эдмон дю Мениль — я знал его отца, врача из департамента Маас, — рассказывает мне, что Шарль Эмбер расстроил одну пацифистскую комбинацию — покупку газеты ?Journal?. Эмбер, по словам дю Мениля, сам собирает фонды, чтобы приобрести эту газету. Но правда ли, что ?Rappel?, как мне сказал Беназе, получает субсидию от Боло паши? И кто такой этот Боло паша? После краткого визита дю Мениля я все же остаюсь в неведении на этот счет.

    Оганьер прислал ко мне савойского депутата Антуана Борреля, получившего в армии чин подпоручика, военный крест и военную медаль и не желающего оставить фронт. В Париже Боррель только проездом, он направляется из Арраса в Лотарингию. В разговоре со мной он настаивает на том, что главная квартира должна прийти в более близкий контакт с армией и принимать во внимание мнение исполнителей. [697]

    У меня ужинали лорд Берти с канадским премьером сэром Робертом Борденом и несколькими друзьями. Этот доминион уже послал в Европу семьдесят пять тысяч солдат и намерен послать еще столько же. Канада ежедневно производит сто тысяч оболочек для гранат и десять тысяч заряженных гранат.

    Воскресенье, 25 июля 1915 г.

    Вивиани сообщает мне, что Саррайль не настаивает на своем отказе. Он уехал в Монтобан, но заявил, что он не из того теста, из которого делаются генералы Буланже.

    Председатель совета министров кажется мне сегодня очень подавленным. Он говорит, что палата требует ?головы Мильерана? и что эта неделя не пройдет без катастрофы.

    Перед своим отъездом в Рабат Лиоте принес мне записку, в которой настойчиво требует, чтобы при принятии решений об отправке войск на Дарданеллы не принимали во внимание марокканских вопросов. Эти решения, пишет он, должны исходить только из соображений военного характера или соображений общей политики, о которых генерал-резидент не имеет особой информации. Что касается Марокко, он берется защищать его теми средствами, которые находятся в его распоряжении.

    Получил от Пенелона весьма печальные сведения о наших потерях в Аргоннах. 20 и 30 июня 25-й и 32-й корпуса потеряли приблизительно три тысячи и пять тысяч пятьсот человек. 13 июля 5-й корпус потерял около девяти тысяч двухсот человек, 14 июля 15-я колониальная дивизия, 128-я пехотная дивизия и 42-я пехотная дивизия потеряли в целом четыре тысячи триста человек. Большое число убитых и раненых офицеров заранее устраняет всякое предположение о фактах коллективного упадка духа перед неприятелем (défaillance collective). Надо, однако, заметить, что употребляемые немцами удушливые газы вызывают у всех оглушение и даже обморочное состояние, которые парализуют даже наиболее сильных.

    После долгих переговоров Братиану объявляет, что готов подписать политическую конвенцию с Францией и ее союзниками, [698] включающую военное сотрудничество. Однако он не может указать теперь момент, когда Румыния откроет военные действия, он предлагает предоставить это тем, которым будет поручено составить и заключить военную конвенцию (Бухарест, № 359 и сл.).

    По-видимому, наступил уже кульминационный пункт в сражении за обладание Варшавой. Русские продолжают держать на почтительном расстоянии армии неприятеля, старающиеся окружить старую столицу Польши.

    Понедельник, 26 июля 1915 г.

    У меня был Комб, причем он и на сей раз заявляет, что послан Брианом. Комб определенно решил убедить меня в необходимости перемены министерства. ?Кабинет, — утверждает он, — истощил свои силы и дискредитирован. Никто больше не желает Мильерана. Составьте широкое министерство национальной обороны с Брианом как председателем совета министров и военным министром. Сохраните Вивиани в качестве министра, если он согласится. Меня поставьте на какое угодно место, в уголке. Возьмите Фрейсине, как министра без портфеля, Клемансо — морским министром, если он согласится, Пейтраля, Рену и других. Рибо, конечно, надо оставить. Предложите портфель или министерство Дени Кошену. Я того мнения, что во время войны надо отказаться от политики. Не удерживайте Сарро и Мальви, они в настоящий момент не придают большой силы кабинету. Сегодня я уезжаю, наконец, обратно в Пон, но я считал нужным сказать вам свое мнение. Я сентиментален, несмотря на мой внешний вид. Если я на этих днях согласился принять пост председателя радикально-социалистической партии, то сделал это из чувства долга, а также, разрешите мне сказать это, из чувства лояльности и преданности вам. Моя жена умоляла меня отказаться. Вот ее письмо?. И он читает мне: ?Мой дорогой...? Комб и сегодня произвел на меня впечатление очень честного, прямого и благонамеренного человека, но не надо слепо следовать всем его советам.

    Депутат Клемантель сообщает мне, что палата депутатов намерена дать кабинету бой по вопросу о парламентском [699] контроле над армиями. По его словам, собираются созвать пленарное собрание левых партий. По собственному почину он обещает мне стараться успокоить умы.

    Вторник, 27 июля 1915 г.

    В совете министров Вивиани говорит об обостряющемся конфликте между парламентом и правительством. Сегодня после обеда произойдет еще совещание фракций. Требуют свободного контроля парламента над врачебно-санитарной частью в армии. Другие требуют, чтобы депутаты могли сами проверять состояние укреплений в окопах. Я настаиваю на недопустимости таких узурпации. Умоляю правительство защищать свои прерогативы. ?Авторитет правительства, — отвечает Вивиани, — ослаблен ошибками военного министерства?. Палата, продолжает Вивиани, желает преобразования кабинета. Я возражаю, что если начнется министерский кризис, то невозможно будет предвидеть его конец, а если кризис затянется, то станет возможно все — восстание, революция, военная диктатура, — и все это перед лицом неприятеля. Рибо, Бриан и Оганьер энергично поддерживают меня. Но все эти интриги явно обескураживают председателя совета министров.

    Затем мы приступаем к вопросу о Дарданеллах. Гуро составил записку, в которой категорически подчеркивается необходимость послать еще три-четыре дивизии. Совет министров, присоединившийся теперь к этому мнению, поручает Вивиани и Мильерану столковаться об этом с Жоффром.

    Кроме того, Делькассе телеграфировал в Лондон (№ 2247); он требует от Китчинера и английского правительства, чтобы, согласно мнению Гуро и Байу, незамедлительно была предпринята операция против фортов и батарей Кум-Кале; эта операция необходима ввиду опасного положения наших войск на краю полуострова Галлиполи.

    В конце дня мы узнали, что английский кабинет обсуждал наше предложение. Он пришел к заключению, что не может навязывать сэру Джону Гамильтону операцию, которую тот считает рискованной и опасной. Она обойдется слишком дорого и, по мнению английского главнокомандующего, [700] повредит его плану. Тем временем наши солдаты гибнут под огнем артиллерии в Кум-Кале.

    На вершине Лингекопф идут непрерывные бои.

    На Изонцо генералу Калорне удалось занять горы Сейбузи и Микеле.

    Среда, 28 июля 1915 г.

    Буассонна, наш дипломатический агент при восточном экспедиционном корпусе, находящийся проездом в Париже, обрисовал мне положение на Галлиполи; оно очень серьезно. Лагерь ожесточенно бомбардируется неприятелем. Хотя наше снаряжение укрыто за стеной форта, оно воспламеняется от снарядов, пускаемых с азиатского берега. Войска не в состоянии более держаться.

    Вивиани был вчера в Шантильи у Жоффра. Главнокомандующий самым решительным образом заявил, что скорее выйдет в отставку, нежели допустит, чтобы делегаты сенатской комиссии осматривали оборудование крепостей в зоне действующих армий.

    Четверг, 29 июля 1915 г.

    Вивиани докладывает совету министров о своем разговоре с Жоффром. Так как министры не желают брать на себя ответственности за уход Жоффра, Вивиани поручено передать Будано отрицательный ответ.

    Соглашение с палатой депутатов представляется более легким делом. Фракции приняли резолюцию, в которой утверждаются право и долг парламента осуществлять свой контроль как существенный элемент национальной обороны, и правительству предлагается обеспечить, наконец, регулярный и постоянный характер этого контроля. В резолюции говорится также, что комиссии могут делегировать своих членов во временные и определенные миссии. Вивиани потребует дополнения этого параграфа словами: ?с согласия правительства? или, по крайней мере, словами: ?не вмешиваясь в военные операции и не стесняя их?.

    Жоффр, кажется, возражает против идеи поручить Саррайлю командование усиленным экспедиционным корпусом. [701] Он предпочитает Франше д'Эспере. Кроме того, он считает необходимым сохранить на своем фронте до сентября все силы, которыми он располагает в настоящий момент.

    Во время заседания совета министров Мильеран получил длинное письмо, подписанное Жоффром и явно составленное третьим бюро главной квартиры. Это письмо заполнено замечаниями дипломатического характера и имеет тенденцию подчинить главной квартире всю подготовку дополнительной дарданельской экспедиции. Совет министров несколько поражен этим и просит пригласить Жоффра в Елисейский дворец на совещание с министрами в субботу утром.

    Рибо подробно излагает свои финансовые планы: выпуск займа в сентябре, затем новые налоги для обеспечения этого займа, введение с 1916 г. подоходного налога с изъятием из него лиц, мобилизованных в армию, десятипроцентные прибавки к существующим прямым налогам — словом, то дополнительное обложение, которое стало неизбежным ввиду затянувшейся войны.

    Делькассе докладывает о новых затруднениях, встречаемых им в Петрограде при переговорах с Румынией и в Лондоне при переговорах с Болгарией. Что касается Петрограда, я предлагаю телеграфировать императору, если Сазонов не сообразуется с нашей точкой зрения. Что касается Болгарии, совет министров полагает, что надо постараться сначала урегулировать румынский вопрос, а потом уже возобновить демарши в Софии.

    В конце дня Вивиани, очень мрачный, пришел сказать мне, что ему еще не удалось прийти к соглашению с фракциями по вопросу о характере контроля. Делькассе уведомляет меня, что Англия настаивает на том, чтобы не откладывать новые разговоры с Болгарией. Нам трудно не удовлетворить требования Англии, но я требую, чтобы ясно объявили Сербии, что мы не имеем в мыслях принести в жертву сербские интересы и что всякое обещание, данное Болгарии, построено на предположении аннексии Сербией Боснии и Герцеговины и территории, дающей доступ к Адриатическому морю. [702]

    Пятница, 30 июля 1915 г.

    Подполковник Мессими вчера ранен в Эльзасе. Я телеграфировал ему в Жерармер, куда он перевезен. Я только что получил его письмо от 25 июля, в котором он протестует против ?лживых известий официальной сводки?. В ней говорилось, что мы взяли Барренкопф. Это его батальоны под его начальством пытались, но безуспешно, укрепиться на вершине Ленж. Что касается взятия Барренкопфа, оно стоило нам тысячу убитых, две тысячи раненых и тысячу пятьсот взятых в плен; 5-я стрелковая бригада, которая проникла на вершину, могла удержаться на ней не более четырех часов. Мессими очень резко отзывается о главной квартире и ее офицерах связи.

    ?Norddeutsche Allgemeine Zeitung? печатает выдержки из бельгийских архивов, захваченных в Брюсселе немецкими войсками. Среди них имеется донесение от 16 января 1914 г. бельгийского посланника в Берлине, бедного барона Гильома, чудака, о котором я уже говорил выше. В этом донесении Делькассе, Мильеран и я обвиняемся в том, что мы вели политику ?квасного патриотизма (cocardière) и шовинизма? {57}. Увы, бельгийское правительство теперь слишком хорошо знает, с чьей стороны имели место национализм и империализм.

    Сазонов рассказал Палеологу о печальном положении, в котором находится русское правительство. ?Ради бога, — воскликнул он, — дайте нам винтовки!? (Петроград, №930).

    Суббота, 31 июля 1915 г.

    В одиннадцать часов утра, во время заседания совета министров, приехал Жоффр беседовать с министрами и со мной о дарданельской экспедиции. Сначала он заявил нам, что ему трудно найти четыре свободные дивизии, в особенности ввиду недостатка артиллерии и снарядов. Но мало-помалу он согласился с представленными ему доводами. Мы сошлись на том, что надо изучить вопрос о дополнительной экспедиции, но решение о ней будет принято только в том случае, если англичанам удастся операция, задуманная сэром Джоном Гамильтоном. [703]

    После завтрака состоялось новое заседание совета министров, без Жоффра, причем постановлено было, что начальником экспедиции будет назначен Саррайль, которому теперь уже будет поручено выработать ее план. Через пятнадцать дней он отправится в путь, чтобы, как бы то ни было, принять командование обеими находящимися там дивизиями.

    Разговор с Жоффром носил очень непринужденный и задушевный характер. Мы сказали главнокомандующему о требовании комиссии сената относительно осмотра крепостей. Он с готовностью согласился на посещение делегатов под руководством генерала Дюбайля. Но вместе с тем он изложил министрам — как я сам неоднократно имел случай делать это по указаниям офицеров связи, — что от тяжелой артиллерии отныне невозможно защищать крепости, уже осажденные неприятелем, и надо во что бы то ни стало защищать их до осады. Он составит директивы в этом смысле. Вместе со мной он жалуется на то, что декрет 1909 г. еще не изменен.

    При своем приходе Жоффр имел несколько озабоченный вид, но за завтраком он заметно пришел в лучшее настроение и весело беседовал со всеми министрами. Он все еще помышляет о наступлении, которое должно состояться через пять-шесть недель. Я повторяю, что ему надо будет тогда обсудить этот вопрос с правительством, так как затянувшаяся война заставляет нас беречь людей и сохранить нашу армию для того момента, когда англичане, русские и итальянцы будут в состоянии атаковать.

    Барон Гильом, крайне смущенный, дал Феликсу Декори жалкие объяснения по поводу своего донесения; он не отрицает подлинности последнего. Будучи бельгийцем, а не французом, говорит он, я не видел ничего плохого в том, чтобы Франция купила сохранение мира, уступив силе немцев. Он признает, что события доказали его неправоту. Как замечает ?Journal de Genève?, публикуемый немцами документ идет вразрез с утверждениями Германии. Он показывает, что бельгийская дипломатия даже после Агадира часто была настроена больше в пользу Германии, нежели Франции, и, следовательно, нелепо обвинять Бельгию в том, что она включилась в Тройственный союз. [704]

    Новое письмо от Мессими, помеченное 29 июля: ?Я пережил трагические дни, возвышенные и прекрасные. Героизм наших стрелков превзошел самые смелые мои ожидания. Но я снова обращаюсь к вам с настоятельной просьбой: избавьте нас от теоретиков, которые видят войну только из прекрасного далека. Я довольно тяжело ранен в бедро двумя осколками гранаты. Рана причиняет мне большие страдания, но я считаю, что мне повезло, так как ни моей жизни, ни моей ноге не угрожает опасность?. Мессими исправляет указанную им в прошлом письме цифру — тысячу пятьсот попавших в плен. ?Правильнее было бы написать: тысячу пятьсот пропавших без вести. Произведенные нами поиски установили, что большинство этих пропавших без вести не попали в плен, а убиты?.

    Сегодня ?Journal? извещает, что он перешел в руки группы, возглавляемой Шарлем Эмбером. В том же номере появилась новая статья: ?Пушек! Снаряжения!? Сенатор от департамента Маас приветствует в ней правительство за меры, принятые для ускорения производства, но жалуется, что не послушались его и после его речи от 13 июля 1914 г. {58}, и вставляет фразы, едва ли способные поддержать доверие. С каждым днем становятся все труднее и неблагодарнее наши усилия сохранить стойкость и единство. Но ни армия, ни ее командиры, ни правительство, ни я не устанем. Год назад мы боролись за мир. Теперь мы боремся за победу.


На службе Франции 1915–1916

    Позиционная война. 1915 год

    Глава первая

    На франко-бельгийском фронте. — Визит королю Альберту и королеве Елизавете. — Вопрос о Саррайле и Дарданеллах. — С Пьером Лота в Эльзасе. — Кладбища в Мооше и Танне. — Правительство, комиссии и парламент. — Совещания с министрами и генералом Жоффром. — Бельгийский король на французском фронте. — Император Николай II намерен встать во главе своих армий.

    Воскресенье, 1 августа 1915 г.

    Все время идет война в окопах. Наши войска иммобилизованы в нескончаемой позиционной войне.

    Вчера вечером выехал из Парижа вместе с Мильераном, Дюпаржем, Пенелоном и Дюмейру; утром приехали в небольшой городок Берг. Три четверти жителей покинули его, многие дома разрушены или повреждены бомбардировкой. Фош приехал еще до нас. Пересели в автомобили и все вместе отправляемся на аэродром близ Гондшооте. Там мы застали генерала Эли Д'Уасселя, сменившего генерала Пютца в командовании французскими войсками в Бельгии. На поляне, где мы остановились, выстроен 4-й смешанный полк, из новых формирований, в составе стрелков и зуавов. Я принял парад, передал полку знамя и в краткой речи воздал должное храбрости его батальонов, которые уже все отличились в Канни, Ласиньи и Рошенкуре, а также на Марне и Изере. Отсюда мы поехали дальше. Близ Кромбека состоялась такая же церемония в честь другого нового полка — 3-го бис. Это полк зуавов, многие из них уже сражались на Эне и в окрестностях Арраса. Затем мы отправились в Вест-Флетерен, где нашли 3-й смешанный полк стрелков и зуавов, принимавший участие в боях под Аррасом и Суассоном, [5] и полк зуавов 2б, отличившийся в деле под Таржетт и Мезон-Бланш и взявший Этрепильи. Здесь тоже перед вручением полкам знамен я произнес несколько слов. К знамени полка зуавов 3б я приколол военный крест. У всех этих новых полков, усиленных старыми частями, хорошие кадры, у них всех очень бодрый вид. Я наградил розеткой ордена Почетного легиона аббата Жана Малори, священника 45-й пехотной дивизии. Он был ранен в 1870 г. под Седаном, будучи солдатом, затем был с 1871 по 1914 г. полковым священником в Алжире, в 1889 г. он получил звание кавалера ордена, в марте 1915 г. отмечен приказом по армии. Ему семьдесят один год, и в приказе говорится, что он столь же храбрый солдат, как и преданный священник.

    Затем мы осматривали в секторе 45-й дивизии укрепления в лесу Зюйдшооте, к северо-западу от Ипра: окопы, небольшие форты, прикрытия для пулеметов, проволочные заграждения. Даже находящаяся недалеко большая ферма тоже укреплена вплоть до погребов. Неподалеку установлена одна из наших артиллерийских батарей. По легкой лесенке я вместе с Мильераном и Эли д'Уасселем взбираюсь на наблюдательный пункт, устроенный на дереве. Не успели мы с генералом подняться на площадку, — Мильеран был еще внизу, — как над нашими головами прожужжал один снаряд, затем другой. Несомненно, неприятель обнаружил наши автомобили. Когда мы спустились вниз, к нам подошли Фош и генерал Кенкандон с известием, что снаряды упали приблизительно в ста метрах позади нас, недалеко от фермы. Снова жужжание, и граната разрывается примерно в том же направлении. Фош, всегда осторожный, когда речь идет о безопасности другого, советует мне удалиться и не идти дальше. Но Эли д'Уассель сказал мне, что предупредил артиллеристов о посещении ?высокого начальства?. Я не хотел уходить, не повидав их. Мы пошли к батарее. Мимо нас пронесли на носилках канонира, раненного в плечо и ногу. Я подошел к нему и сказал ему несколько ободряющих слов. Неприятельский самолет, кружащий над нами, так хорошо направляет стрельбу немецкой артиллерии, что два новых снаряда взрываются опять совсем недалеко от нас. Фош посылает [6] ко мне генерала Кенкандона сказать, что дает нам ?приказ к отступлению?. Я иду к нему и, смеясь, заявляю, что, к сожалению, вынужден оказать ему неповиновение. В сопровождении одного лишь Эли д'Уасселя пробираюсь через заросли и дохожу до батареи. Конечно, наши храбрые артиллеристы не нуждаются для ободрения в посещении президента республики, однако они были счастливы увидеть нас, тем более что уже начинали сомневаться в нашем приходе. Затем мы вернулись к Мильерану, Фошу и офицерам и отправились пешком к тому довольно отдаленному пункту, где нам пришлось оставить наши автомобили. По дороге мы снова встретили нашего раненого канонира, его вели на перевязочный пункт. По-видимому, раны его нетяжелы, и он горячо благодарил меня за подаренные ему мной жалкие часики.

    Позавтракав в Роосбрюгге, где находится штаб-квартира Эли д'Уасселя, мы отправились в северный сектор на левом фланге бельгийской армии. Там расположена 38-я дивизия, составленная из зуавов и морских частей. Командир ее — генерал Рукероль, состоящий в родстве с одной семьей в департаменте Маас. Сделав остановку на кладбище Коксид, чтобы почтить память похороненных здесь, мы возвращаемся на территорию Франции. Здесь я посещаю госпитали в Зюйдкоот и Мало-ле-Бэн. Раздаю знаки отличия и военные медали инвалидам. В заключение я вручаю пятое знамя маршевому полку марокканской колониальной пехоты.

    Переночевал в Берге в своем уютном вагоне.

    Понедельник, 2 августа 1915 г.

    Сегодня ровно год, как Германия предъявила свой ультиматум Бельгии. В эту печальную годовщину я решил посвятить несколько часов королю и королеве. Рано утром я выехал из Берга с подполковником Жени, начальником французской миссии. Мы направились сначала в Гутам, главную квартиру бельгийской армии, а оттуда в Лоо, где король ожидал меня и встретил со своей обычной любезностью. После короткого разговора о положении на фронтах король с большой задушевностью рассказывал мне о городе Лоо, о его древней истории, о том, что это единственный фламандский город, имеющий [7] в своем гербе римского орла. Ратуша построена в XVI в., она почти заново перестроена в 1842 и в 1906 гг. Это — продолговатое прямоугольное здание, с двух сторон его выступы с бойницами. Квадратная башня у одного из углов фасада свидетельствует о фламандском стиле, ее поддерживают колонны и дуговые своды. Король показал нам это здание только снаружи и тотчас повел нас в приходскую церковь — очень изящный образец архитектуры XIII в., к сожалению поврежденный снарядами. Оконная живопись погибла. Главный алтарь и хоры с резьбой Тальебера Ипрского сильно пострадали, и священник обращается к королю с настоятельной просьбой убрать в безопасное место уцелевшую в ризнице резьбу по дереву времени Людовика XVI. По темной лестнице, затем по неудобным приставным лесенкам мы поднимаемся на колокольню, где устроен наблюдательный пункт. Отсюда мы видим равнину Диксмюде, а внизу злосчастный город Лоо со многими разрушенными домами. Бельгийский офицер, приставленный к этому наблюдательному пункту, показывает нам вдали расположение — увы! — знаменитой батареи, обстреливающей Дюнкирхен и Берг. Затем король и я поехали осматривать укрепления в окрестностях города. Мы были одни в автомобиле и беседовали совершенно свободно. Оба мы были совершенно одинакового мнения о том, что, вероятно, война затянется и необходимо поддерживать в сердце обеих наших наций веру в успех. Короля очень тревожит отступление русских {59}, он не может понять непредусмотрительности царского правительства, но верит, что, несмотря на эти неудачи, мы одержим верх благодаря выдержке и настойчивости. Мы беседуем о речи, произнесенной вчера Вильгельмом. Он заявляет в ней, что не хотел войны и что совесть его чиста {60}. ?Qui s'exuse, s'accuse (кто оправдывается, тот сам себя обвиняет), — заметил мне король. — Если бы на суде обвиняемый так часто заверял в своей невиновности, судья немедленно пришел бы к заключению о его виновности?. Мимоходом я коснулся тех странных взглядов, которые высказывал в своих донесениях в Брюссель бывший бельгийский посланник в Париже барон Гильом {61}. Король ответил мне, что лучше кого-либо другого знает, как Франция всегда [8] была далека от политики шовинизма. Мы сделали остановку в Фюрнесе, чтобы еще фаз подняться здесь на колокольню. С вышки открывается великолепный вид. Бельгийская равнина изумительно возделана чуть ли не до самого фронта. Если бы не поднимающиеся там и сям на горизонте дымки от гранат и не вид развалин под нами, можно было бы на мгновение забыть, что теперь война. Я спрашиваю короля, не согласится ли он в скором времени сделать ответный визит во французскую армию. ?Я из скромности, — говорит он, — не обращался еще к вам с этим предложением. Я буду весьма счастлив посетить ваши войска?. И он произносит передо мною дифирамб Франции и ее армии.

    Мы вернулись в Ла-Панн, где нас в небольшой приморской вилле ожидала королева. С нею были оба молодых принца и принцесса, очаровательная со своими кудряшками и смеющимся личиком. Король отвел меня в предназначенную для меня комнату; она меблирована весьма скромно, как и другие. Через несколько минут мы снова встретились в столовой, небольшой залитой светом комнате с видом на море. К столу приглашены де Броквилль, Мильеран и наши офицеры. Король мило просит извинения за неизысканность блюд. Его повар, говорит он, мобилизован, и его пришлось заменить кухаркой. После завтрака королева быстро сделала несколько снимков своих гостей, и мы все отправились осматривать большой госпиталь в Ла-Панн. Меня поразило его богатое устройство. Он помещается отчасти в Гранд-отеле, отчасти в деревянных разборных домиках, купленных в Англии. Здесь было много раненых бельгийцев, несколько французов, один шестилетний мальчик с ампутированной ногой, девочка, изувеченная в Фюрнесе осколком гранаты. Госпиталь носит имя королевы. Она работает в нем с такой энергией и с таким знанием дела, как сестра-профессионалка. Я вручил розетку ордена Почетного легиона главному врачу доктору Депажу, которого она мне очень хвалила, и оставил кое-что для раненых. Выйдя из больницы, мы пошли вдоль берега. Бельгийские пехотинцы во время отдыха расхаживают группами по пляжу или около вилл, в которых они размещены. Среди солдат в мундирах защитного цвета, которые недавно надела бельгийская армия, кое-где люди в [9] штатском — это жители Ла-Панн — старики, женщины, дети. В своем желании приветствовать нас солдаты, купающиеся в море, не стесняясь, бегут к нам в трусах. Музыка играет ?Марсельезу? и ?Брабансонну?.

    Простившись с королевской семьей, мы уезжаем и по дороге снова проезжаем Дюнкирхен. Сделали привал в Гравелине, где осматривали продовольственные склады, устроенные во Франции бельгийским интендантством. Несколько более продолжительную остановку мы сделали в Кале, осмотрели здесь бельгийский арсенал, красивые английские продовольственные склады и вокзалы обеих союзных армий. Пошел дождь. Мы садимся в мой поезд и едем в Париж.

    Вторник, 3 августа 1915 г.

    Приехали в Париж в восемь часов утра. Перед заседанием совета министров я осведомился о том, что произошло за время моего отсутствия. Третьего дня возобновилась сессия Думы. Твердые заявления правительства были встречены на всех скамьях самым решительным одобрением. {62} Палеолог беседовал с депутатами различных партий. Они утверждали, что народ преисполнен решимости продолжать войну до победного конца (Петроград, № 943) {63}.

    Продолжаются переговоры с Болгарией, Грецией, Сербией и Румынией. Пересматривают формулировки, вносят одно предложение за другим. Но чем дальше победа, тем беспомощнее дипломатия. Помощник начальника болгарского генерального штаба — он же бывший военный атташе в Германии и доверенное лицо короля Фердинанда — отправился в субботу весьма таинственно в Берлин, где новый болгарский посланник Ризов, симпатии которого всем известны, должен подготовить соглашение с Германией (София, № 351).

    Я полагал, что годовщина заседания парламента от 4 августа 1914 г. налагает на меня обязанность обратиться с посланием к парламенту. Но завтра нет заседания. Ближайшее заседание обеих палат состоится только в четверг. К тому же некоторые министры, по-видимому, находят нежелательными с конституционной точки зрения слишком частые послания президента. [10]

    Среда, 4 августа 1915 г.

    Дюбо и Дешанель оба того мнения, что необходимо отметить годовщину. Английский король тоже обратился ко мне по случаю годовщины с телеграммой, выражающей твердую уверенность в победе. Хорошо, если общественные власти во Франции покажут врагам и нейтральным ту же настойчивость и выдержку.

    Четверг, 5 августа 1915 г.

    Сообщение, сделанное вчера союзниками в Нише, было плохо принято Пашичем. Он нашел, что выгоды, обещанные Болгарии, затрагивают само существование Сербии, и воздержался от немедленного ответа (Ниш, № 558). Я сделал попытку смягчить это недовольство и с согласия совета министров телеграфировал сербскому принцу-регенту: ?По прошествии первого года войны считаю своим долгом послать свои пожелания вашему королевскому высочеству и храброму сербскому народу. Месяц за месяцем мы и наши союзники боремся вместе с Сербией против врагов ее независимости, и нам предстоят еще большие усилия, чтобы добиться полной победы. Прошу ваше королевское высочество верить, что во всех дипломатических переговорах, вызываемых событиями, Франция и ее союзники продолжают иметь в виду интересы Сербии. Мы просим у нее согласия на некоторые жертвы только потому, что они могут оказаться условием окончательного успеха. К тому же они будут сторицей возмещены теми значительными выгодами, которые союзники намерены обеспечить Сербии. Эти выгоды во всяком случае будут заключаться в присоединении Боснии и Герцеговины и в широком доступе к морю?.

    Я сообщил совету министров набросок послания, в котором поддерживаю необходимость выдержки и единения. Совет одобрил его. ?Вы найдете естественным, — говорю я в своем послании, — что по прошествии года войны президент республики считает долгом чести присоединить свой голос к голосу правительства и парламента и воздать нации и армии дань восхищения и благодарности. Когда год назад я рекомендовал [11] стране то священное единение, которое было и остается одним из условий победы, я не сомневался в том, что мой призыв будет немедленно услышан. Только наши враги, которые всегда ошибались в своей оценке Франции, могли думать, что мы явим зрелище внутренней розни, которая будет на руку их наглому нападению?. Воздав должную хвалу нашим солдатам, я продолжаю: ?В ослеплении своей гордыни Германия воображала себе Францию легкомысленной, впечатлительной, непостоянной, не способной к выдержке и длительным усилиям. Наш народ и наша армия неизменно отвечают на эту клеветническую оценку своей спокойной силой, противопоставляют клевете действительность?. В заключение я говорю: ?Республика может согласиться только на такой мир, который обеспечит безопасность Европы, позволит нам вздохнуть свободно, жить и работать, восстановит целостность нашего отечества, возместит произведенные у нас разрушения и явится действенной защитой против повторения германской агрессии. Нынешние поколения отвечают за Францию перед потомством. Они не позволят профанировать и умалять то достояние, которое наши предки вверили их временной охране. Франция желает победы. Она победит?.

    Вивиани сообщил в совете министров, что достигнуто соглашение с обеими палатами относительно характера парламентского контроля. Председатель совета министров поставил в этом соглашении категорическое условие, что парламентские миссии могут действовать только по предварительному согласованию между правительством и комиссиями. Совещание представителей фракций, состоявшееся под председательством Жюля Зигфрида, постановило принять к сведению достигнутое соглашение.

    Длинная дискуссия по вопросу о Дарданеллах. С одной стороны, Мильеран получил от Жоффра письмо от 3 августа со всякими возражениями против плана генералов Гуро и Байу; с другой стороны, Саррайль не проявляет склонности принять на себя командование экспедицией, если в нее не будут включены новые части. И вот некоторые министры боятся видимости того, что они, так сказать, ?унизят республиканского генерала?. Марсель Самба категорически заявил, что, [12] если будет совершена эта ошибка, кабинет будет свергнут. Я умоляю совет министров рассмотреть дарданелльский вопрос по существу, не взирая на лица. В конце концов решено было поступить таким образом. Но Мильеран огласил письмо Жоффра, и оно снова взволновало умы. ?Несмотря на свое значительное численное превосходство, — пишет главнокомандующий министру {64}, — русские отступают перед немцами и австрийцами, что объясняется, очевидно, нехваткой вооружения и снаряжения. Что касается будущего, то не следует обманывать себя ложными надеждами. Современную мощную армию невозможно восстановить за ночь, нельзя сразу создать кадры и изготовить большое число снарядов и ружей. Итак, могут пройти месяцы, прежде чем русские будут в состоянии снова перейти в наступление. Не забудем, что мы дошли до предела в использовании наших людских ресурсов. Англичане должны ближайшей зимой дать нам новые войска, но наши собственные контингенты могут отныне только снижаться. Итак, факты доказывают — и весь мир знает это теперь, — что только французская армия может оказать отпор немецкой армии и разбить ее. У нас теперь не только благоприятные условия для наступления, на нас лежит также безусловный долг перед русскими, долг, который они не преминули выполнить в аналогичных обстоятельствах. Наконец, мы взяли на себя официальные обязательства в протоколе конференции от 7 июля с. г., подтвержденном военными представителями всех союзных государств {65}, и я считаю, что ваша и моя подписи означают обязательство со стороны Франции. Итак, обстоятельства в настоящий момент слишком ненадежны, чтобы мы могли взять из наших армий на севере и востоке войска для отправки в Дарданеллы?. Короче говоря, мнение главнокомандующего сводится к трем-четырем положениям, из которых первое, пожалуй, вряд ли придется по сердцу нашим союзникам: только французская армия способна разбить немецкую армию, французская армия отныне будет уменьшаться, поэтому необходимо действовать, пока она сильна, тем более что мы дали соответствующее обещание.

    Что касается этого обещания, то мои сведения о конференции 7 июля до сих пор не дают мне возможности в точности [13] ориентироваться на этот счет. Полковник Бюа просто послал мне от имени министра протокол заседания в Шантильи. На последнем присутствовали Мильеран, Жоффр, итальянский полковник ди Бреганца, сербский полковник Стефанович, русский полковник Игнатьев, фельдмаршал Френч и бельгийский генерал-майор Вилеманс. Действительно, было принято решение, что, пока будут продолжаться текущие операции на восточном фронте, т. е. отступление русских, французские войска предпримут ряд местных выступлений и при первой возможности возобновят общее наступление; что британская армия, которая должна вскоре пополниться новыми дивизиями, окажет всемерную поддержку этим наступательным операциям; что бельгийская армия примет в них участие по мере своих сил; что итальянская армия разовьет свои операции в направлении Лайбах — Виллах; и, наконец, что сербская армия будет стараться согласовать свои действия с действиями итальянской армии. Я не знал про эти планы, правительство посвящено было в них не более моего. Мне представляется, что эти планы идут совершенно вразрез с теми взглядами, которые высказало в беседах со мной большинство генералов. Мильеран показал мне зашифрованную телеграмму, посланную ему Жоффром 3 августа. Согласно этой телеграмме, ?полное развитие наших операций? произойдет между 15 августа и 15 сентября, в момент высадки 3-й армии Китченера. Поэтому, говорится в телеграмме, не будет возможности втиснуть эту армию между нашими армиями. Я немедленно написал военному министру: ?В чем дело? О каких операциях идет речь? Намерены ли мы повторить операции в Шампани, на Воэвре, в Эпарже, в Суше? Генерал Жоффр в своем длинном письме о Дарданеллах сам заявляет, что убыток наших войск превосходит все предположения. Я официально требую не предпринимать никакого нового наступления, не ознакомив меня со всеми условиями и размерами этого наступления и не дав мне возможности проверить, не является ли преждевременное выступление опасным разбазариванием наших сил, раз война продлится до будущего года. Когда я получу информацию, мы вместе с тобой обсудим [14] положение и, если понадобится, представим вопрос на разрешение правительства. Я требую, чтобы впредь не предпринимали ничего окончательного и непоправимого. Это не только вопрос военного порядка, это также вопрос дипломатический и общенациональный?.

    Самба заявил мне, что считает кабинет ?морально свергнутым? по вине Мильерана. Он желает, чтобы, в случае министерского кризиса, Гэд и он могли получить свободу и бороться против тенденций в социалистической партии, неблагоприятных продолжению войны. Что касается Альбера Тома, то партия разрешит ему остаться в преобразованном кабинете.

    Бывший военный министр Этьенн сообщил мне конфиденциально, что виделся на днях с Жоффром и нашел его в угнетенном состоянии: Жоффр боится, что утратил доверие правительства. Этьенн приехал ко мне из палаты депутатов и рассказывает, что Дешанель выступил с несколько риторическим восхвалением палаты и таким образом добился весьма значительного успеха. Вивиани взошел на трибуну больной, измученный. Еле двигаясь, он чуть слышно, глухим голосом прочитал мое злосчастное послание, которому аплодировали только приличия ради.

    Пятница, 6 августа 1915 г.

    Из итальянской главной квартиры приехали майор Револь и мобилизованный в чине лейтенанта сенатор Морис Сарро. Они говорят, что итальянская армия превосходна, но тоже стоит перед лицом кризиса вследствие недостатка снаряжения. Сарро утверждает, что уход Мильерана и особенно снятие Жоффра произведут в Италии крайне нежелательное впечатление.

    Суббота, 7 августа 1915 г.

    Вивиани еще болен или переутомлен и не присутствует на заседаниях совета министров. Делькассе зачитал новую телеграмму, отправленную им в Бухарест. Он просит Братиану рассеять опасения Болгарии и как можно скорее приступить к переговорам относительно исправления границы Добруджи (из Парижа в Бухарест, № 26). С другой стороны, [15] известие, что четыре союзные державы потребуют от греческого правительства уступки Болгарии Каваллы, вызвало сильное возбуждение и даже волнения в Афинах, Салониках и Сересе (Салоники, № 103).

    Русские войска покинули Варшаву, и немцы вступили в город (Петроград, №964).

    Клемансо выступает в ?L'Homme enchainé? с обвинительным актом против военного управления, против Мильерана, ?вождя шайки карьеристов?, против ?его соучастника? Вивиани и против меня, который ?после Шарлеруа? не ?выступил с решительными мерами, не повернул как следует руль?. Другими словами, перед битвой на Марне следовало созвать парламент для вящей уверенности в победе. Кроме того, Клемансо, который, впрочем, одного мнения со мной относительно необходимости выдержки и настойчивости, называет мое послание дешевой агитацией вроде ?угощения на сельскохозяйственном конкурсе?. Я нахожу в ?Заре?, не у Клемансо, а у Ницше{*443}, под заглавием ?Похвала и порицание? следующие утешительные строки: ?В случае неудачи всегда ищут виновного, так как неуспех вызывает недовольство, против которого невольно прибегают к единственному средству — к новому возбуждению чувства власти, причем это возбуждение сводится к осуждению ?виновного?. У Клемансо слишком развита воля к власти, он желает ?доказать себе, безразлично чем, что он сильный человек?.

    Депутат от департамента Нижней Шаранты Альбер Фавр и депутат от департамента Сены и Уазы Франклен Буйон снова говорили мне о Мильеране, на этот раз в более энергичных выражениях, чем когда-либо. Они считают его ответственным за все, они уверяют, что решили свалить его, если я сам не заставлю его подать в отставку. Я ответил им, что парламент волен свергать министров, но что я отказываюсь брать на себя функции парламента и не возьму на себя ответственность за министерский кризис. [16]

    Воскресенье, 8 августа 1915 г.

    Вчера вечером выехал из Парижа в сопровождении Пьера Лоти. Надеюсь, он найдет в Вогезах и Эльзасе богатую коллекцию типажей и даст нам в результате этой поездки несколько таких страниц, какие только он один умеет писать.

    К восьми часам утра мы прибыли в живописный городок Жерармер, где меня ожидал генерал де Мод Гюи, командующий 7-й армией. Мы сели в автомобиль. Лоти поместил подле себя свой таинственный саквояж, в котором лежат, как он выразился, его ?фетиши? и, если не ошибаюсь, его туалетные принадлежности, что важнее.

    Сперва мы отправились в Валтен, где находится командный пост подполковника Мессими. Я нашел там также полковника Бриссо-Демалье. Он командует 3-й стрелковой бригадой и, по словам Мод Гюи, проявил изумительное самообладание в деле под Ленж. Мессими еще не встает с постели, но его рана на бедре заживает, он, несмотря на свое состояние, находится в веселом настроении. Он повторил мне теперь устно то, о чем уже писал мне. Дело под Ленж, говорит он, было провалено офицерами связи из главной квартиры, которые не желали считаться с мнением исполнителей. Позиции, занимаемые нами у вершины горы, невозможно удерживать ввиду обстрела неприятельской артиллерией. Необходимо либо двинуться вперед, либо отступить, а для того чтобы двинуться вперед, нам нужна дивизия свежих войск. Полковник Бриссо-Демалье, которого Мессими просил явиться, подтверждает мне взгляд бывшего министра. Этот старый вояка в разговоре со мной вдруг разрыдался. ?Ах, — говорил он сквозь душившие его слезы, — когда подумаешь, что наших стрелков заставляют погибать впустую, а между тем они такие прекрасные солдаты!? Его волнение передалось мне, и я обещал снова указать генералу Жоффру на недостатки метода, на которые жалуются многочисленные исполнители.

    Уехал я из Валтена с генералом Пуидрагеном, командиром 47-й дивизии. Его информация подтверждает услышанное мною в Валтене. Я знаю, что 3 августа Жоффром были отправлены директивы офицерам связи главной квартиры, [17] призывающие их в большей мере считаться с положением на фронте и производить свои наблюдения вплоть до передовых позиций. Но, очевидно, контакт между главной квартирой и фронтом еще недостаточен.

    По красивой долине Мозлотты мы спустились до Корненкура, затем поднялись к горному проходу Брамон среди изумительных сосен и душистых трав. Перейдя Вогезы, мы очутились в Эльзасе. Дорога вьется зигзагами вдоль верховьев Туры до деревушки Крют. Там мы сделали привал, чтобы осмотреть расположение некоторых частей. К нам бегом устремились солдаты, а также детвора, мальчики и девочки, которые преподнесли нам цветы. Но Лоти, который никогда не был в Эльзасе и даже в Вогезах, удивляется, что эти школьники говорят на немецком диалекте. В самом деле, они гораздо хуже знают французский язык, чем школьники в нижней долине Туры.

    В Крют мы сменили наши закрытые автомобили на открытые, более легкие, чтобы легче можно было взобраться по склонам Грибкопф. Мы едем по новой дороге, недавно проложенной офицерами инженерных войск. Она медленно ползет вверх среди сосен и буков. Так мы доехали до Миттлаха. Эта деревня делится на две части потоком, который затем впадает в реку Фехт, выше Метцераля. Когда мы были вынуждены уйти из Мюнстера, немцы продвинулись вперед не только до Мюльбаха и Метцераля, но и до Миттлаха и оставались там до 26 апреля. В этот день они чуть было не были захвачены врасплох нашими войсками и убежали. В церкви устроена школа для девочек. Мы входим. Там находятся около шестидесяти девочек. Только две из них знают несколько слов по-французски. Две девочки просят меня, одна на ломаном французском языке, другая — по-немецки, чтобы я вернул их отцов, которые были эвакуированы и интернированы, — эти приемы, на которые Баррес вполне правильно обратил общественное внимание, не изжиты еще полностью. Я записал имена и сделаю необходимые распоряжения. Дюжина девочек, одетых по-эльзасски, подносят мне букеты. Класс мальчиков открыт только около десяти дней назад. Я остановился там на несколько минут, затем мэр, который говорит по-французски, провел меня в помещение мэрии. Здесь я прочел на стене [18] бесхитростную надпись: ?Коммуна Миттлах снова стала французской 26 апреля 1915 г. ?. Рядом мой портрет, убранный трехцветным флагом. Население, собравшееся, впрочем, в небольшом числе, встречает меня с любопытством и симпатией, но гораздо сдержаннее, чем население нижней долины Туры. Конечно, в головах этих людей бродит мысль, не опровергнут ли факты завтрашнего дня то, о чем говорится в сегодняшней записи на стене мэрии.

    Завтракаем с генералом Пуидрагеном на командном посту подполковника Брусса, командующего группой стрелков 66-й дивизии. Мы находимся здесь в секторе генерала Серре, нашего бывшего военного атташе в Берлине, а ныне командующего этой дивизией. Он приехал на минуту в Крют повидаться с нами, но должен был сейчас же уехать в Сент-Амарен, где состоится большое торжество по случаю раздачи наград. Вместо него с нами остался генерал Пуидраген. Командный пост подполковника Брусса помещается в церковном доме. Миттлахский священник, немец из Германии, поспешил убраться оттуда. Поваром у подполковника служит главный повар английского короля, француз, мобилизованный в армию, и блюда подавались нам отменные. Мы никак не ожидали такого обильного стола в небольшой эльзасской деревушке, в которую продовольствие с трудом доставляется по горным дорогам.

    После завтрака посетили амбуланс, военное кладбище, пулеметную роту и затем отправились приветствовать созванный мэром коммунальный совет. Только два члена его знают французский — это ветераны 1870 г. Затем мы поднялись с южной стороны Миттлаха к лагерю стрелков и к наблюдательному пункту в Брайтфирст. Оттуда мы увидели окопы в Ленж и Барренкопф и очень далеко, на горизонте, — Оберланд и Альпы. День выдался спокойный. Вчера вечером мы отразили сильную контратаку немцев, и сегодня обе стороны, по-видимому, дали себе передышку. Лоти не прельстила мысль подняться на наблюдательный пункт, он ушел помечтать на склоне горы, в лесной прохладе.

    Вернулись прямой дорогой в Крют, где нас ожидали солдаты и жители. На этот раз население оказало нам очень горячий прием. Наши автомобили уехали наполненные цветами. [19] При чудесной погоде мы поднялись на Вентронский перевал, а оттуда едем в Тильо, Рамоншан и Летрей, куда мой друг Морис Бернар пригласил меня с Лоти в свою тихую виллу. Мы провели здесь среди друзей вечер на лоне прекрасного вогезского ландшафта, вечер, который при других обстоятельствах должен был бы доставить самое тонкое наслаждение.

    Понедельник, 9 августа 1915 г.

    Проснувшись утром, увидел перед собой зрелище спокойной и безмятежной природы. Она, можно сказать, возмущает своим бесстрастием... Долго беседовал с Морисом. Затем отправились через Бюссанское ущелье в Урбес и Вессерлинг. Генерал Серре ожидал нас в конце красивой аллеи, ведущей к замку и заводу. С обеих сторон за шпалерами войск сгрудились восторженные обыватели. Меня встречают уже как старого знакомого, более непринужденно, чем несколько месяцев назад. Дома, деревья, все украшено флагами. Отовсюду слышны только крики: ?Да здравствует Франция!? В сопровождении генерала Серре мы отправляемся в Сент-Амарен, где нам был оказан еще более горячий прием. Мне навстречу устремляются женщины, подносят мне целые охапки цветов. Вхожу в мэрию. Мэр произносит приветственную речь. Я с грехом пополам отвечаю: меня душат слезы. За стенами школы мальчики и девочки стоя поют ?Марсельезу?. Я узнал большую часть из них. Благодарю их, поздравляю их, ободряю их, не знаю толком, что сказать им.

    Тот же прием в Мооше. На левом, гористом берегу Туры лежит обширное военное кладбище, устроенное в виде террас. Над кладбищем развевается огромное трехцветное знамя. Местные жительницы поддерживают кладбище в образцовом порядке. Здесь погребен среди своих собратьев по оружию писатель Поль Аккер.

    Проехав Виллер и Бишвиллер, мы спускаемся прямой дорогой до Танна, где я не был с начала войны. Мой приезд не был объявлен населению. Когда мы приехали, город казался вымершим. Мы проезжаем по пустынным улицам. Многие дома разрушены или повреждены. Со времени Тридцатилетней войны [20] Танн не подвергался подобному опустошению. Что касается Старого Танна, лежащего внизу, у входа в большую Эльзасскую равнину, то он представляет собой одни развалины. Не узнанные никем, мы спокойно направляемся пешком к кладбищу. Сторож показывает нам могилы Макса Барту, молодого Бенака и двух их товарищей — все они были скошены несколько месяцев назад немецкой гранатой{*444}. Мы и искали именно эти могилы. Они на диво убраны цветами. В молчании мы склоняем головы перед этими могилами юношей, подававших столько надежд, и, преисполненные грустных дум, возвращаемся в город св. Теобальда. В городе царит чрезвычайное воодушевление. Словно по мановению волшебного жезла, он проснулся от сна. Как только распространилось известие о нашем приезде, окна моментально разукрасились флагами, и жителя вышли на улицу, город совершенно преобразился. Старая церковь, построенная в 1430–1516 гг., одна из самых красивых церквей Верхнего Эльзаса, к счастью, мало пострадала. Расписанные окна были заблаговременно сняты и отвезены в надежное место, их заменяют теперь доски, и внутри церкви темно, как в подземелье. Я посетил больницу, которая частично была эвакуирована вследствие повторных бомбардировок. Однако я застал здесь сестру-начальницу, которой я недавно в Мазво вручил орден; она вернулась сюда, несмотря на канонаду, к своим повседневным обязанностям.

    Среди восторженных приветствий населения мы возвращаемся через Бишвиллер и Виллер. Здесь мы нашли наши легковые машины, которые повезли нас по новому военному шоссе к великолепному наблюдательному пункту, расположенному против Гартманнсвайлеркопфа, этой залитой кровью горы, которой наши солдаты дали прозвище Старый Арман. Мы видим перед собой эту гору, совершенно лысую и порыжевшую, с извилистыми линиями французских и немецких окопов. Мы слышим свист пуль, и нам советуют не поднимать голову над кустарником. Путь к наблюдательному пункту ведет, впрочем, через подземный ход. Пьер Лоти не последовал за нами. Он остался ниже, у стоянки наших [21] солдат, там, где среди деревьев бьет родник. Вспомнив свой Стамбул, он совершает омовения.

    Однако он садится с нами в автомобиль, и мы отправляемся в путь. Мы то пересекаем зигзагами густую чащу буков и ясеней, то погружаемся под сень громадных колоннад из сосен, елей и пиний. Сделали привал в живописном Томаннсплатце, где под листвой деревьев построен бревенчатый барак и кресты указывают могилы. Для нас приготовлен был весьма приличный завтрак. Солдаты смастерили красивые ?карточки? с меню на сосновых дощечках с рамкой из коры. Во время завтрака оркестр стрелков исполнял ?Сиди Брагим? и несколько других вещей. Он приготовил нам также следующий сюрприз: мы неоднократно слышали в глубине леса звуки рога, и при виде этих молодых людей, идущих на бой, нам казалось, что мы воистину слышим:

    ...de ces bruits prophétiques

    Qui précédaient la mort des paladins antiques

    (те пророческие звуки, которые возвещали смерть древних паладинов).

    Но эхо уносится ветром, и в этом восхитительном Эльзасе, который как будто снова принадлежит нам, я на мгновение забываю ужасы войны и неизвестность грядущего дня. Пьер Лоти слушает, глядит, наблюдает и молчит. Ах, да удастся ему написать завтра бессмертные страницы о героях, которые между двумя сражениями наполнили очарованием наше пребывание здесь!

    Возвращаемся в Виллер. Новые манифестации населения. Затем по новой дороге, которая прячется за холмами и впоследствии может стать прекрасной дорогой для туристов, мы спускаемся в Мазво. Здесь тоже жители не были извещены о нашем приезде. Но о нем скоро узнали. Пока я шел в мэрию, все улицы запестрели флагами. Драгунский полковник приказал своему полку сесть на коней и устроил импровизированный смотр на площади. Священник повел нас в церковь слушать орган, который пользуется заслуженной славой. Отсюда я отправился в школы, где дети начинают уже весьма прилично говорить по-французски. Наши автомобили еще [22] раз покрыл цветочный дождь. Наставницы девочек, сестры де Рибовилье, произносят приветствия в честь Франции.

    Через Сантгейм и Лашапелль я возвращаюсь в Бельфор и сажусь здесь в поезд, уходящий в Париж.

    Вторник 10 августа 1915 г.

    По приезде в Елисейский дворец я переслал Луи Барту письмецо с известиями для него и для мадам Барту о дорогой для них могиле. Он горячо благодарил меня и прибавил: ?Утешение в нашей скорби узнать, и узнать от тебя, каким уходом окружена там далеко могила моего бедного сына благодаря любви и вниманию наших солдат и французов Эльзаса?.

    И вот, сейчас же по моем возвращении в Париж, снова неприятности и волнения. Социалистическая фракция приняла резолюцию, призывающую правительство заменить Мильерана, ?министром, более энергичным и более склонным поддерживать волю парламента перед военным командованием?. В этих последних словах вся соль. Такая установка чревата опасностями, так как может непосредственно повести к кризису в высшем командовании.

    Вивиани снова в замешательстве. Он полагает, что социалистическая фракция открыто высказывает то, что думают многие другие депутаты. Он склонен отказаться от Мильерана. Я отвечаю ему, что, если палата считает возможным взять на себя ответственность за министерский кризис, она имеет возможность сделать это, не выдавая неприятелю состояния нашего снаряжения. Для этого ей надо ограничиться подчеркиванием волокиты в прошлом и на этом основании отказать в доверии военному министру. Итак, она совершенно свободна в своих действиях, и не дело председателя совета, ни тем более президента республики, брать на себя инициативу, которая принадлежит парламенту. Уступи Вивиани сегодня, у него завтра потребуют чего-нибудь другого.

    Палеолог обратился к новому военному министру генералу Поливанову со следующим запросом: ?Как вы считаете, когда русские армии смогут снова начать двигаться вперед?? Генерал ответил: ?К концу декабря? (Петроград, № 970). Другими словами, в будущем году {66}. [23]

    Англичане высадили, как они сообщали, три новые дивизии в бухте Сувла и начали продвижение в большом масштабе по направлению к Богали и Майдос вокруг Сарибаира (генерал Байу военному министру, № 920 M и 924 N).

    Баррер беседовал с Соннино относительно разъяснений, которые Пашич затребовал по поводу сообщения союзников. Итальянский министр признает необходимым дать правительству в Нише известную информацию о тех выгодах, которые будут предоставлены Сербии взамен требуемых от нее жертв. Он не возражает против того, чтобы Сербия кроме Боснии и Герцеговины получила Спалато и Рагузу. Но он не намерен связать себя в вопросе о Кроации (Рим, № 618 и 626). Со своей стороны, Пашич считает, что не может дать ответ союзникам, не посоветовавшись с рядом влиятельных депутатов, отсутствующих теперь в Нише; он созывает скупщину на 3 (17) сего месяца (Ниш, № 571).

    Плохие известия из Туниса, Наш генеральный резидент телеграфирует, что, по его сведениям, в ближайшую пятницу, на другой день после праздника рамадана, туземные войска под предводительством турецких офицеров произведут нападения на Джибат (Тунис, № 191, Алжир; № 596). Отовсюду только опасности и неуверенность в завтрашнем дне.

    Среда, 11 августа 1915 г.

    Имел продолжительную беседу с Будано, который сообщил мне последние доклады, сделанные в военной комиссии сената. По словам Будано, отношения между комиссией и Мильераном несколько улучшились. Однако, когда военный министр выступал с объяснениями по поводу декрета 5 августа — этот декрет преследует цель, о которой я уже упоминал выше, а именно — замену крепостей укрепленными районами, — он натолкнулся на энергичное сопротивление со стороны Думера и Жаннанея. Первый, кажется, заупрямился на том, что крепости должны защищаться под прикрытием своих стен, а второй утверждает, что декрет является незаконным, так как государственный совет нашел возможным обойтись без его обнародования.

    В действительности декрет изменяет положения крепостного устава, и во исполнение этих новых мероприятий главнокомандующий [24] решил, что будут образованы укрепленные районы вокруг Вердена, Бельфора и Дюнкирхена. В укрепленный район Вердена войдут 2-й армейский корпус, 67, 72 и 132-я пехотные дивизии и сама крепость Верден. Этот район отнимет у командующего генерала восточную армейскую группу и будет обслуживаться через D. E. S. 1-й армии. Генерал Герр, командующий верденским укрепленным округом, будет в то же время комендантом крепости. Он будет иметь ранг корпусного командира и будет обладать в своей зоне полномочиями командующего отделением армии. Я принял национальный союз железнодорожников, который подписался уже на сумму более трех миллионов в пользу жертв войны. Я похвалил этих добрых патриотов за то, что они ежедневно делают на пользу национальной обороны, особенно на железнодорожных путях в зоне военных действий.

    Четверг, 12 августа 1915 г.

    ?Я не могу больше?, — говорит мне председатель совета министров. Он рассказывает мне, что к нему явилась делегация фракции радикал-социалистов в составе Рену, Нуланса, Сельса и Франклена Буйона и требовала удаления Мильерана. При этом они не скрыли от Вивиани, что им было бы приятно добиться также отставки Оганьера и Делькассе. ?Итак, — говорю я Вивиани, — от вас требуют теперь удаления нескольких министров. Если вы проявите уступчивость, то не будет отбоя от новых требований. Поэтому отклоняйте эти требования. Повторяю, трибуна парламента открыта. Пусть те, кто желает смены министров, проводят это нормальным образом — через палату?.

    Полковник Фурнье, наш военный атташе в Сербии и Черногории, прикомандированный к сербскому генеральному штабу, и полковник Мокор, наш бывший военный атташе в Константинополе, всесторонне изучили вопрос об экспедиции на Балканы. Они отнюдь не считают ее невозможной и даже подчеркивают ее выгоды. Но они находят, что пути сообщения между Салониками и Россией по территории Сербии и Румынии нуждаются в ремонте. 4 августа Жоффр сам писал в этом смысле Мильерану. Он предлагает произвести [25] обследование на месте и послать с этой целью трех офицеров, хорошо знающих железные дороги на востоке; он называет их по именам. Сегодня совет министров принял постановление отправить на Балканы этих трех офицеров и дать им в придачу нескольких саперов, но работы на греческой территории должны производиться только по соглашению с греческим правительством.

    Пятница, 13 августа 1915 г.

    Mapген, депутат от Марны, в котором силен дух противоречия, рассказал мне, что он ездил в Швейцарию повидаться с друзьями и прощупать их и говорил им о предстоящем у нас министерском кризисе. Они заметили, что этот кризис произведет весьма дурное впечатление на сторонников Франции. ?Но я, — говорит он, — доказал им необходимость перемен в составе кабинета и в конце концов убедил их?. — ?Да, вам, быть может, удалось убедить двух-трех своих собеседников, но как с другими!?

    По словам Маргена, один из его друзей, поручик в Буа-ле-Претр, писал ему, что во время моего посещения окопов (tranchées du quart en réserve) солдаты кричали при моем проходе: ?Да здравствует мир!? Это чистейшая ложь, и я энергично опроверг эту выдумку, но Марген находится в таком состоянии духа, что я не в силах был убедить его. Он говорит, что уход одного Мильерана уже недостаточен, что Вивиани тоже не может оставаться далее на своем посту.

    Во второй половине дня я поехал в малый Люксембургский дворец, чтобы вознаградить себя разговором с Антонином Дюбо. Он большой противник министерского кризиса и считает, что если бы наступил этот кризис, то необходимо свести его к минимальным размерам.

    Ко мне явилась делегация от трех комиссий палаты депутатов: военной, морской и по иностранным делам. В состав делегации входили: генерал Педойя, Пенлеве, Жорж Лейг, Альбен Розе, франклен Буйон, Виктор Боре, Беназе и др. Они беседовали со мной о положении в Дарданеллах. Все три комиссии единодушно считают необходимым немедленно отправить экспедицию в Дарданеллы, притом в более [26] значительном размере. Я принял к сведению их заявление, но заметил, что не могу ни высказать свое мнение помимо министров, ни вступить в дискуссию с членами парламента. Затем разговор перешел на тему о Болгарии. У моих собеседников создалось впечатление, что мы не действовали в Софии достаточно энергично. Я осторожно указал им на те трудности, с которыми мы столкнулись не только в Софии, но также в Греции и Сербии.

    Известия из-за границы продолжают быть невеселыми. Италия как будто собирается объявить в ближайшем будущем войну Турции, но вопреки лондонской конвенции все еще не объявляет войны Германии (Рим, № 641 и 642). Греция энергично протестует против мысли об уступке Болгарии Каваллы (Афины, № 335). Палеолог сообщает нам, что общественное мнение в России очень подавлено постоянными отступлениями русских армий и с нетерпением ожидает, что мы выйдем из своей неподвижности и перейдем в наступление (Петроград, № 988). Сазонов упорно сочиняет разные проекты, чтобы удовлетворить сразу и Румынию, и Сербию, и Болгарию, и Грецию, но по-прежнему питает особую слабость к Болгарии (Петроград, № 990 и 991; София, № 378) {67}.

    Законопроект Дальбье — он ставит себе целью ?обеспечить правильное распределение и лучшее использование мобилизованных и подлежащих мобилизации? — вернулся в палату депутатов из сената, изменившего в нем несколько пунктов. По этому поводу, а также по случаю затребования кредитов для товарищей военного министра сегодня произнесено было в палате несколько несдержанных, неуместных речей, которые заставили сцепиться между собой различные партии в палате. В Бурбонском дворце имеется глухое недовольство, которое, видимо, все растет.

    Суббота, 14 августа 1915 г.

    Сегодняшнее заседание совета министров было всецело посвящено обсуждению выступлений фракций социалистов и радикал-социалистов и создаваемой ими ситуации. Вивиани докладывает, что делегаты требуют от правительства замены Мильерана. ?В каждой фракции, — говорит он, — соответствующие [27] резолюции были приняты единогласно всеми присутствующими. Я ставлю вопрос на усмотрение правительства?, — закончил он, не высказываясь сам за то или другое.

    Оганьер в эмоциональной речи заявляет, что считает недопустимым, чтобы правительство подчинилось постановлениям фракций. На правительство желают возложить ответственность, которую должен нести парламент.

    Думерг энергично призывает кабинет блюсти свою спаянность. Весь кабинет в полном составе должен предстать перед парламентом, причем каждый министр должен взять на себя обязательство не вступать в другое министерство, если палата вынесет вотум недоверия.

    Старый парламентарий Рибо тоже считает недопустимым, чтобы кабинет подал в отставку по инициативе двух фракций палаты депутатов. Он категорически высказывается за обсуждение вопроса в открытом заседании.

    Я подчеркнул, что я с самого начала советовал председателю министров держаться того положения, которое защищали предыдущие ораторы. Вивиани подтверждает это и в конце концов как будто приходит к тому же решению.

    Но дискуссия затягивается и осложняется. Мильеран, который все время хранил молчание, берет теперь слово и выступает с необычайным жаром. Он утверждает, что ведущаяся против него кампания вдохновляется пацифистами. Ссылается на жалобу, с которой Беназе обратился к Бриану. Дает понять, что если хотят принести в жертву его, Мильерана, то потому, что он представляет идею войны до победного конца. В заключение он заявляет: ?Итак, в интересах страны мы должны предстать в полном составе перед парламентом. Но если мы примем это решение, мы должны лояльно соблюдать его. Нет смысла принимать его, если завтра члены кабинета опять станут критиковать меня во фракциях и кулуарах. Солидарность кабинета должна быть полной, тесной, постоянной?. Вивиани дружески замечает Мильерану, что он, пожалуй, был не прав, слишком замыкаясь от своих товарищей по кабинету и оставаясь замкнутым во время совместных совещаний. Я дружески поддерживаю это замечание. Кабинет недостаточно информирован. Не все министры [28] в точности осведомлены о работах парламентских комиссий. Правда, все они от Вивиани и от меня знают, что военная комиссия сената выступила с настоящими обвинительными актами против военного управления. Но по-настоящему вопросы о ходе производства на оборону, о мерах, принятых для его ускорения, о совершенных и частично исправленных ошибках — все это должно было бы быть в свое время предметом обсуждения в совете министров. Я не раз требовал этого, но безуспешно. У меня самого имеется только та информация, которая была затребована мною в письменном виде. Итак, первым нарушил дух солидарности военный министр. Награждение генерала Баке было одним из самых досадных примеров этого сознательного самоизолирования. Со своей стороны, продолжал я, министры должны были бы либо объявить в совете министров, что они не желают более терпеть такое положение, и уйти, если бы им не удалось добиться перемены, или же, раз они остались в министерстве, им не следовало распространять вне кабинета нарекания на одного из своих товарищей. Я сослался при этом на тот факт, что социалист-диссидент Бризон, депутат безусловно пораженческого направления, мог третьего дня выступить в палате с сообщениями о том, что произошло в Елисейском дворце между министрами, Мильераном и Жоффром. Самба чистосердечно признал, что это он жаловался в своей фракции на позицию Мильерана. Это ?открытие? не взволновало умы, а, напротив, успокоило их. Нарыв вскрылся и пошел на убыль. В результате было единогласно принято решение, что фракциям будет дан ответ: ?Кабинет предстанет в полном составе перед палатой?.

    Однако Самба немедленно выступил с возражением: ?Как! Перед палатой? В открытом заседании? Но тогда скажут, что мы хотим избежать дискуссии, что мы затыкаем рот палате!? Совет министров выносит постановление, что палате можно будет дать возможность заслушать в закрытом заседании документы и доклады. Но Мильеран заявляет, что, если состоится закрытое заседание палаты, он не примет в нем участия. Он согласен лишь дать объяснение перед военной и бюджетной комиссиями в присутствии специально приглашенных [29] депутатов. ?Но какая разница, — заметил я, — между обеими этими процедурами? Обе они сводятся к одному и тому же и представляют одинаковые неудобства!? — ?Нет, — ответил Мильеран, — если состоится закрытое заседание палаты, то открытое заседание последует немедленно вслед за ним, и дискуссия будет продолжаться непрерывно сначала в закрытом, затем в открытом заседании. В таком случае это последнее будет происходить под свежим впечатлением бурных прений в закрытом заседании, на котором, надо думать, разгорятся страсти. Другое дело, если закрытое заседание состоится в комиссии, хотя бы последняя была расширена в такой мере, что охватила бы всех членов палаты. В этом случае между обоими заседаниями обязательно должен пройти некоторый промежуток времени, пока будет объявлено заседание палаты и произойдет смена президиума. Поэтому открытое заседание сможет протекать в более спокойной обстановке?. Этот аргумент подействовал на совет министров, последний присоединился к мнению военного министра и стал спокойно выжидать поединка, на который решил пойти.

    Во второй половине дня я должен был вместе с Вивиани и Мильераном отправиться в главную квартиру в Шантильи. Военный министр явился в Елисейский дворец первым. Лучше кого-либо зная его достоинства, его трудолюбие, настойчивость и неутомимую энергию, я по-дружески стал упрекать его в молчаливости, недоверчивости и замкнутости. Я умолял его изменить свое поведение. ?Это ни к чему не поведет?, — заметил Мильеран. — ?Почему? Что ты хочешь сказать этим?? — ?Я смогу объясниться в конце войны?. — ?Как это понимать? Вот уже тридцать пять лет, как мы знаем друг друга. При таких обстоятельствах так и напрашивается тесное и дружеское сотрудничество, а между тем ты упорно уходишь в себя?. Он закусил губы и хранил молчание. С нахмуренными бровями, с мрачным, сосредоточенным видом он оставался непроницаемым, я тщетно ловил его взгляд. Я ожидал вспышки откровенности, но обманулся в своих ожиданиях. Быть может, вина лежит на мне: я не умел вызвать его на откровенность. Да, таков удел старой дружбы, увы, не раз омрачавшейся политикой! [30]

    Затем пришел Вивиани. Он сообщил нам, что у него снова были Франклен Буйон, Сельс, Нуланс, Пейтраль-сын и Андре Гесс. Он им сказал, что правительство твердо решилось предстать в полном составе перед парламентом, но что оно охотно объяснится перед всеми депутатами в комиссии. Тогда они высказались в том смысле, что после этого закрытого заседания необходимо будет внести на открытом заседании резолюцию и принять ее без прений. Это последнее условие прямо противоположно тому, что было решено сегодня в совете министров, а именно намерению Мильерана еще раз выступить на открытом заседании. Мильеран категорически подчеркнул это Вивиани, и я подтвердил, что дело было именно так, как его представляет Мильеран. Вивиани, который не отклонил формально предложение своих посетителей, не скрывает своего замешательства. Я предложил ему держаться решений, принятых советом министров, и он обещал поступить так.

    Мы отправились в Шантильи. Нашли Жоффра несколько утомленным и озабоченным беседами, которые он имел с Морисом Сарро и — по телефону — с генералом Мод Гюи. Он боится, что не пользуется более ни моим доверием, ни доверием правительства. Говорит мне, что Морис Сарро сообщил ему о кампании, которая ведется против главнокомандующего и в которой участвуют офицеры. Я успокоил Жоффра и сказал ему, что Морис Сарро, вернувшись из Италии, подчеркивал мне, как Жоффр популярен в этой стране и какое нежелательное впечатление произвел бы там его уход. Я тогда сказал Сарро: ?Вы правы, но так как Жоффр принадлежит к вашим друзьям, то вам не мешало бы во время своего пребывания во Франции воздействовать на своих товарищей в парламенте и указать им на опасность нападок на высшее командование, подрывающих его авторитет?. Я прибавил теперь, что, к несчастью, очень многие офицеры обращаются к политическим деятелям с письмами, полными жалоб и критики. ?Мой разговор с Сарро, — сказал я Жоффру, — не только не должен вас беспокоить, напротив, вы можете усмотреть в нем свидетельство моего доверия к вам и моей готовности вас защищать?. [31]

    Что касается разговора с Мод Гюи, то, вероятно, генерал позвонил Жоффру после моего посещения полковника Бриссо-Демалье и Мессими. Все трое, как читатель помнит, говорили мне, что в Ленж бесполезно были принесены в жертву человеческие жизни. По-видимому, Мод Гюи, уведомляя главную квартиру о моем посещении, приписал мне тот взгляд, который был высказан передо мной другими, и сделал это с целью, чтобы этот взгляд встретил лучший прием в ставке. Очевидно, нападки парламента сделали Жоффра несколько обидчивым, и он спросил меня, отношусь ли я к ним с порицанием. Я еще раз умолял его не слишком полагаться на офицеров главной квартиры и информироваться главным образом у офицеров-фронтовиков согласно его последним директивам.

    Мы спросили Жоффра о его стратегических и тактических планах. Он снова решительно готовит — на 10 или 15 сентября — большую наступательную операцию в Шампани. Она состоится на протяжении тридцати километров в направлении Суэн и Массиж и будет длиться не более четырех-пяти дней. Если неприятель не будет застигнут врасплох и мы не будем иметь с самого начала решительного успеха, операция будет прекращена. Я передал Жоффру те возражения, которые ряд генералов, командующих армиями, высказывали мне против местных наступлений. ?Но мы должны выступить из-за русских, это наш долг союзника?. — ?Нет, нет, — заметил я, — вопросы, касающиеся союза, это вопросы правительственного, а не военного характера. Исходите исключительно из стратегических соображений. Все остальное касается министров и меня? {68}. — ?Хорошо, — продолжал Жоффр, — с военной точки зрения, я не могу ограничиваться одной обороной. Наши войска утратили бы мало-помалу свои физические и моральные достоинства. Я не утверждаю, что всякое наступление должно непременно удаться, но при хорошей подготовке оно имеет шансы на успех. У меня будет девятьсот тяжелых орудий на фронте в тридцать километров. У меня будет достаточно снаряжения не только для интенсивной работы артиллерии в течение самой операции, но также для образования резерва, который отразит немцев, если они [32] получат подкрепления и будут пытаться прорвать наш фронт. Впрочем, могу вас уверить, что они не прорвут его?.

    Затем мы перешли к вопросу о Дарданеллах. Жоффр не желает отдавать четыре дивизии, пока не закончится его наступление. По всей видимости, он в душе надеется добиться решительного успеха на западном фронте, что было бы реваншем за Аррас. С этой целью он намерен сохранить все свои войска до этого момента. У него даже вырвались слова: ?И какой прок от этих Дарданелл? Разве только устроят экспедицию в пользу мятежного генерала!? {69}. И рассыпается в жалобах на Саррайля. ?Оставим личность Саррайля в стороне, — говорю я. — Расширить состав дарданелльской экспедиции сочли нужным не он, а генералы Гуро и Байу, этого требует комиссия палаты, правительство тоже за это по дипломатическим и военным соображениям. Единственное, что мы спрашиваем у главнокомандующего армиями на северо-восточном фронте, — находит ли он целесообразным дать нам для Дарданелл два армейских корпуса или нет?. — ?Я могу обещать их вам на сентябрь, не раньше?, — был окончательный ответ Жоффра.

    Ясно было, что, если мы будем настаивать, он подаст в отставку. Вивиани и я пытались убедить его, но тщетно. Он мягко, но упорно стоял на своем. Такое же упорство он проявил в прошлом году в трагические дни Шарлеруа. Оно же, в конце концов, позволило ему одержать чудесную победу на Марне.

    Возвратившись в Елисейский дворец, я принял Шарля Эмбера. Он с добродушным видом приносит мне извинения за свои последние письма ко мне. Сообщает мне, что подписал контракт с новыми владельцами ?Journal?. Однако на копии, которую он мне показал, нет имен, кроме имени одного старого адвоката Дезуша, и я не счел нужным вызывать его на дальнейшую откровенность. Впрочем, Шарль Эмбер сказал мне, что он будет административным и политическим директором газеты, кроме того, будет исполнять обязанности главного редактора и заведующего отделом объявлений. ?Я буду также, — добавил он, — председателем административного совета, в него войдут еще два члена, один — Шарль, другой — Эмбер?. Он получает твердый оклад [33] в 75 тысяч франков. Когда я разговариваю со своим старым коллегой по департаменту Маас, у меня всегда такое впечатление, что для него важнее всего возможность заявить потом, что он говорил со мной. Когда он ушел, я вспомнил слова Лабрюйера: ?Когда человек заключает новые контракты и знает, что казна его растет, он мало-помалу начинает считать себя умной головой и чуть ли не способным управлять?.

    Воскресенье, 15 августа 1915 г.

    Вивиани смущен указаниями генерального секретаря палаты Пьера и говорит, что устав палаты не допускает, чтобы все депутаты входили в состав комиссии. Впрочем, теперь фракции, по-видимому, отказываются от прений. ?Проявите энергию, — говорю я Вивиани, — и настаивайте сами на этих прениях. В противном случае вас обвинят в том, что вы отступили?. — ?Не думаю. Перспектива кабинета Бриана — Комба — Барту — Кошена испугала радикалов, и они скоро успокоятся?. — ?Все равно. Объясниться необходимо. Если вы не расскажете о недоразумениях, они каждый раз будут всплывать снова?. Саррайль составил записку о военном положении на востоке, она помечена 11 августа и передана мне полковником Бюа, заведующим секретариатом у Мильерана. Саррайль предлагает альтернативно различные комбинации: высадку десанта в Адрамитте, операции в районах Чанака, Чардака или Бруссы, высадку в Смирне или Александретте и, наконец, интервенцию в Сербии после занятия Салоников. Кажется, он предпочитает эту последнюю операцию.

    Кроме того, Бюа вручил мне записку о Саррайле, составленную главной квартирой и помеченную 4 августа. Она должна служить ответом на определенные, распространяемые в палате утверждения относительно операций 3-й армии в сентябре 1914 г. Утверждают, что во время битвы на Марне Саррайлю удалось спасти Верден только потому, что он не послушался приказа об эвакуации крепости. Главнокомандующий заявляет, что такой приказ никогда не отдавался. Действительно, в записке приведены по порядку все директивы, данные за время с 25 августа по 25 сентября. Два раза, 8 и 10 сентября, Саррайль уведомлял главную квартиру, что неприятель угрожает [34] ему со стороны Мааса, и ему разрешили тогда свернуть свое правое крыло, чтобы не быть отрезанным от 4-й армии, но предоставили полную свободу. Во всяком случае, за ним та заслуга, что он не использовал этой свободы и продержался.

    По словам Пенелона, Жоффр был вполне удовлетворен нашим вчерашним свиданием. Главнокомандующий хотел бы теперь, чтобы под моим председательством состоялись регулярные заседания Высшего совета обороны в составе председателя совета министров, военного министра, морского министра и министра иностранных дел. Он напишет об этом Мильерану.

    Понедельник, 16 августа 1915 г.

    Диверсионный маневр, на который англичане возлагали столько надежд на Дарданеллах, кончился неудачей. Первой дивизии, высадившейся 7 августа утром и усиленной в течение дня второй дивизией, не удалось продвинуться на север.

    Представители Франции, Англии и России вручили Пашичу новое коммюнике из десяти пунктов, которое привело сербского премьера в большое волнение. ?Мы не пойдем на это, — заявил он, — союзники выкраивают части Сербии и делят ее, словно мы какие-то племена в Африке {70}. Этого хочет Италия. Она более полезный союзник, чем мы. Конечно, к ее желаниям прислушиваются. Но мы ничего не требуем. Мы будем сражаться, если понадобится, до последней капли крови? (Ниш, № 580 и сл.).

    Вторник, 17 августа 1915 г.

    Наш представитель при бельгийском правительстве Клобуковский пишет 16 августа Делькассе из Гавра: ?Де Броквилль приехал на несколько дней в Гавр... Он находит весьма нежелательной и прискорбной ту критику, с которой публично выступают против главнокомандующего союзными армиями... Победитель на Марне не только любимый вождь французской армии, для которого воспоминания прошлого — гарантия новых побед; его невозмутимое хладнокровие, его твердость, не терпящая ни ошибок, ни слабости, вместе с тем его такт, сила его сружения и никогда не изменяющая [35] ему любезность в обращении приобрели ему у союзников такой авторитет, которым не пользуется ни один из самых выдающихся генералов. Доверие к нему будет важным фактором в будущих успехах, и кто пытается поколебать это доверие, тот берет на себя огромную ответственность. В то же время это значит невольно играть на руку неприятелю, который уже давно учитывает ослабление волевого порыва французов. Г-н де Броквилль был очень взволнован, когда говорил мне это?.

    Из Амстердама мы получили подобные же предостережения (от Лаббе, 16 августа, № 2): ?Нападки парижской прессы на высшее командование и перепечатанные в амстердамских газетах отчеты о заседаниях палаты за два последних дня произвели здесь крайне прискорбное впечатление. Зрелище единения французской нации вокруг ее правительства произвело глубокое впечатление на умы, но нынешние разногласия сильно уронили нас в глазах амстердамской публики. Политически мы совсем падем в ее глазах, если не докажем тесной сплоченности и единодушной решимости?.

    Получил трогательный адрес от муниципалитета города Танн от 10 августа. Подписавшиеся благодарят меня за подарок, сделанный мною городу во время моего недавнего посещения, и пишут: ?Население Танна с радостью и великой надеждой несет нынешние испытания. Среди этих испытаний для него было ценной поддержкой посещение главы государства. Жители были счастливы выразить вам свои чувства, идущие из глубины души. Соблаговолите усмотреть в них ту любовь и преданность, которые мы все испытываем к Франции и к личности президента республики?.

    Совет министров принял решение, что Вивиани пока что поручит генералу Саррайлю изучить детально план форсирования Дарданелл, причем должны быть оставлены в стороне все прочие проекты: Смирна, Александретта, Салоники, на которые вскользь указывал Саррайль в своем докладе.

    Среда, 18 августа 1915 г.

    Ренодель, социалистический депутат от департамента Вар, изложил мне мотивы, заставляющие его выступать против [36] Мильерана. Они представляются мне большей частью направленными совершенно не по адресу: он критикует главным образом операции под Парижем и под Аррасом, к которым военный министр не имеет никакого отношения. По собственной инициативе Ренодель рассказал мне, что он недавно был в Швейцарии, встретился там с немецким социалистом Бернштейном и обсуждал с ним условия будущего мира. ?Однако, — уверяет он, — это свидание нисколько не означает, что я не намерен продолжать войну до сокрушения германского милитаризма. Напротив, Бернштейн сам заявил мне, что победа нынешней Германии была бы поражением его идей?. Я пытался доказать Реноделю, что в нынешних условиях его беседы неудобны и что теперь слишком поздно или слишком рано делать различие между немцами. Но я не уверен, что мне удалось убедить его.

    Мой старый сотрудник по 1912 г. Рене Бенар вернулся из Швейцарии, где исполнил поручение, возложенное на него военным министерством. Он говорит, что крупные цюрихские фабриканты раздобыли химическую формулу удушливых газов, применяемых немцами, и сообщили ее ему. Он уверен в ценности своей информации и сообщит ее завтра утром Мильерану. Говорит, что разговоры Маргена произвели в Швейцарии крайне прискорбное впечатление.

    Самба привел ко мне двух своих политических друзей — англичан Смита и Гуджа. Они желают осведомить Францию о том, что делается в Англии для войны, и об образе мыслей британских рабочих кругов. Оба выступят на будущей неделе с докладами в министерстве общественных работ.

    Из южного Туниса получены успокоительные известия. Как видно, нападение племен, которого мы опасались, отсрочено (Тунис, №207).

    Результаты выборов в Греции вынудили короля Константина призвать Венизелоса, и он пригласил его к себе. Но до сих пор бывший премьер не принял и даже не получил никакого предложения относительно формирования кабинета (Афины от Жоне, № 344).

    Мэр и муниципальные советники Миттлаха тоже прислали мне письмо, в котором благодарят за оставленный мною [37] подарок населению и высказывают чувства преданности Франции и доверия к правительству республики.

    Как сообщил мне Вивиани, ?L'Homme enchainé? подвергся вчера запрету на четыре дня, потому что отказался вычеркнуть в соответствии с требованиями цензуры некоторые выпады Клемансо против Жоффра.

    Четверг, 19 августа 1915 г.

    Вивиани выглядит измученным. В совете министров он снова жалуется на свое болезненное состояние и заявляет, что требования парламента становятся невыносимыми и что он не чувствует себя в силах управлять. Однако все его товарищи по кабинету находят, что настроение палаты изменилось к лучшему и что все наладится, если правительство проявит энергию и солидарность. Один лишь Марсель Самба считает по-прежнему желательным и даже необходимым, чтобы состоялись одно, а еще лучше — одно за другим — два заседания, одно — закрытое, на котором должно быть все высказано, другое — открытое, на котором будут оглашены результаты закрытого заседания.

    Мильеран тоном, не допускающим возражений, напоминает, что он решил не присутствовать на закрытом заседании. Он говорит, что, если палата однажды допустит этот ненормальный метод, это послужит в дальнейшем предлогом то и дело возвращаться к подобному прецеденту. В результате парламентский режим будет функционировать как бы под покровом ночи, ничем не уравновешенный, без контроля со стороны общественного мнения и мало-помалу выродится в тайную тиранию. Аргументы Мильерана подействовали на тех, кто вначале возражал ему, и совет министров вернулся к идее пленарного заседания, организуемого правительством в случае надобности вокруг парламентских комиссий. На этом заседании палата не будет заседать во всеоружии своих прав. Однако решено было, что Вивиани предложит эту комбинацию лишь в том случае, если фракции будут считать, что нельзя обойтись без обсуждения положения в парламенте.

    Мильеран докладывает совету министров о своей поездке на фронт вместе с Китченером. Он достиг соглашения с английским [38] министром относительно программы военного сотрудничества, но, к сожалению, эта программа носит еще несколько отвлеченный характер. Английские войска содействуют освобождению французской территории, но инициатива во всем принадлежит Жоффру, как в вопросе о количестве контингентов, пускаемых в дело, так и в вопросе о задачах и времени военных операции. По словам Мильерана, Китченер вполне одобряет идею наступления.

    Немцы взяли Гродно. В кулуарах Думы господствует крайне пессимистическое настроение и ожидают весьма печальных результатов от этого нового поражения (Петроград, № 1006).

    Немецкие газеты торжествуют по поводу наших внутренних разногласий. ?Франкфуртская газета? сообщает, что отставка Мильерана неизбежна.

    Пятница, 20 августа 1915 г.

    Очень милая телеграмма английского короля напомнила мне, что мне стукнуло сегодня пятьдесят пять лет...

    В палате большие дебаты по поводу постановки врачебно-санитарной части в армии. Присутствовавший на заседании Феликс Декори рассказывает, что Мильеран выступил с длинной речью перед частично враждебной ему палатой и импонировал ей своей настойчивостью, мужеством и несколько грубой энергией. При случае он произнес имя Жоффра. На скамьях крайней левой раздались кое-какие неприязненные возгласы, но они тотчас же были заглушены мощными рукоплесканиями. Депутаты встали со своих мест и устроили овацию главнокомандующему.

    Не успел я порадоваться этой демонстрации, как входит Вивиани, весьма расстроенный. ?Мильеран, — говорит он, — делал ошибку за ошибкой. Он должен был говорить только о врачебно-санитарной части, но он воспользовался случаем, чтобы выступить в защиту чиновников своего ведомства и, в частности, с апологией бывшего директора Труссена, причем не проронил ни слова о работе комиссий. Он весьма некстати намекнул на дело Саррайля, причем пытался спрятаться за спину главнокомандующего. Короче, — заключает Вивиани, — он сделал неизбежными более обширные и более [39] основательные дебаты?. Это также мнение Мальви, который пришел ко мне, когда у меня еще был Вивиани. Оба утверждают, что вторая часть речи Мильерана, в которой он говорил о высшем командовании, о контроле парламента и о военной ответственности, испортила впечатление от первой части и возбудила сильное недовольство на скамьях левой. Однако, просматривая стенограмму заседания, я нахожу сильно преувеличенным волнение, вызванное отдельными несколько резкими фразами Мильерана.

    Суббота, 21 августа 1915 г.

    В начале заседания совета министров Вивиани, видимо, сдерживая себя, говорит, что Мильеран нарушил соглашение не только между кабинетом и обеими группами крайней левой, но также между самими членами правительства. Намек на дело Саррайля, рассуждения об отношениях между правительством и командованием, о контроле парламента — все это выходило из рамок дебатов о врачебно-санитарной части и не могло не вызвать у палаты желания обсудить все эти вопросы. Вивиани упрекает Мильерана в том, что он произнес свою речь, не предупредив товарищей по кабинету. Мильеран, говорит он, то и дело заставляет нас нести солидарную ответственность, хотя сам не считается с ней; он каждый раз ставит нас перед свершившимся фактом, перед тем, что непоправимо. Вивиани закончил свою речь словами, что теперь невозможно будет избежать закрытого заседания.

    Мильеран ответил спокойно и с уверенностью. Он просит прощения за промахи, которые, возможно, допустил в своем выступлении; он просто хотел ответить на нападки в печати, он отнюдь не думал прятаться за спину Жоффра, но считал, что если военный министр вынужден будет подать в отставку, то надо, по крайней мере, избежать, чтобы за этим не последовал кризис в высшем командовании. После той овации, которую палата устроила главнокомандующему, он считает, что этот результат достигнут.

    Сарро заявляет, что выступил в своей фракции с двухчасовой речью в защиту Мильерана, но теперь, после выступления военного министра, уже невозможно избежать общих прений. [40]

    Томсон энергично высказывается в том же смысле. Марсель Самба идет дальше: он не верит, что дискуссия, даже самая широкая, в состоянии исправить теперь положение, и считает, что кризис неизбежен. Думерг в порыве патриотизма заклинает Мильерана подумать над этим. Раз Мильеран согласен на закрытое совещание всех депутатов, то почему ему не согласиться, чтобы это собрание состоялось в виде регулярного заседания палаты под авторитетным председательством и при всех гарантиях, даваемых уставом палаты. В конце концов Мильеран поддался на эти увещевания и согласился на закрытое заседание палаты. Он потребовал лишь следующего: во-первых, в печати будет помещено сообщение, что правительство согласилось на эту процедуру только в виде крайнего исключения; во-вторых, на закрытом заседании не будет принято никакой резолюции, и за ним последует открытое заседание. На этих условиях пришли к соглашению.

    Делькассе зачитал в совете министров телеграмму Поля Камбона следующего содержания (Лондон, № 1847): ?Сэр Эдуард сказал мне, что лорд Китченер вернулся из Франции весьма удовлетворенный. Он по всем пунктам пришел к соглашению с Мильераном и генералом Жоффром и добился полного согласия между фельдмаршалом Френчем и французским главнокомандующим. Между лордом Китченером и генералом Жоффром и нашим военным министром существуют отношения полного доверия. Ввиду слухов, что перемены в составе нашего министерства или нашего командования могут повлечь за собой уход этих лиц, Китченер не скрывает, что это нарушит ту тесную связь, которая ценой долгих усилий установилась между генеральными штабами союзников. В беседах между английским министром и нашими военными вождями решено было снова перейти в наступление. Назначен день наступления, но сэр Эдуард Грей находит, что необходимо тайно уведомить об этом русское правительство. В Петрограде в настоящий момент царит сильное беспокойство. Вместо того чтобы винить в продвижении немцев непредусмотрительность и развращенность русской администрации, общественное мнение предпочитает объяснять это продвижение бездействием французской и [41] английской армий. Сэр Эдуард Грей усматривает опасность в таком состоянии умов и поручил лорду Берти предложить вам известить петроградское правительство о намерениях генерального штаба?. Эта телеграмма вызвала замечание Бриана. Он протестует против вмешательства союзного правительства в наши национальные дела, в которых мы суверенны, а именно в вопросы о составе кабинета и выборе главнокомандующего. В принципе Бриан прав. Но факт налицо. Если у нас произойдет кризис, он вызовет недоумение как в Англии, так и в Италии. С другой стороны, нас толкает на новое наступление не столько надежда облегчить положение русских, сколько необходимость оправдаться в их глазах, и надо опасаться, как бы это наступление опять не оказалось безрезультатным и стоящим слишком многих жертв. Жоффр передал мне через Пенелона свое пожелание иметь время от времени, если возможно, еженедельно, в моем кабинете совещания с председателем совета министров, военным министром, министром иностранных дел и по мере надобности с другими министрами. Я охотно согласился на эти совещания, тем паче что события все более и более доказывали их целесообразность. Сегодня в два часа Жоффр явился на совещание. В беседе приняли участие Вивиани, Мильеран, Делькассе и Оганьер. Главнокомандующий обещал, что, если его сентябрьское наступление не увенчается решительным успехом, он отдаст из своих резервов четыре дивизии для отправки в Дарданеллы. Ясно, что для нас чрезвычайно желательно добиться открытия проливов: это повлияет на балканские государства и кроме того даст нам возможность сообщаться с Россией и посылать ей снаряжение в зимнее время, когда Архангельский порт будет закрыт. Мы просили Жоффра поторопиться с отправкой генерала д'Амаде, который едет в Россию для информации о военном положении. Сегодня утром сэр Эдуард Грей дал знать Делькассе через лорда Берти, что, по надежным сведениям, Германия накануне истощения своих последних людских ресурсов. Такие же сведения Делькассе получил от прибывших из Берлина американцев, дружественных Франции. Мы спросили мнение Жоффра об этих сообщениях. Он считает их правдоподобными. [42] Будем надеяться на их правильность, но сохраним осторожность. Жоффр прибавил, что считает вопрос о недоброкачественности наших 75-миллиметровых орудий законченным: число взрывов орудий весьма уменьшилось, теперь приходится не больше одного взрыва на сорок-пятьдесят тысяч выстрелов.

    Принял японского посла Иши, получившего назначение на пост министра иностранных дел. Он сказал мне, что всегда будет поддерживать политику тесного сближения с Францией, но не скрыл от меня, что рассчитывает на нас для отвращения притязаний России на Дальнем Востоке {71}.

    Воскресенье, 22 августа 1915 г.

    В пессимистически настроенных кругах Петрограда считаются с тем, что император и правительство, возможно, должны будут вскоре переехать в Москву. Теперь военные события последних дней ставят этот вопрос перед общественным мнением. Палеолог не думает, что русская армия будет в состоянии задержать натиск немцев раньше чем через два-три месяца (№ 1022). Новогеоргиевск и Ковно взяты неприятелем.

    Сазонов не скрывает своего раздражения Италией. ?Как! — воскликнул он. — Маркизу Гаррони даны лишь инструкции порвать отношения с Портой, если она будет чинить препятствия отъезду итальянских подданных! Значит, если Порта не будет чинить препятствий, то дипломатические отношения вообще не будут порваны. А между тем вот уже четыре месяца как Италия взяла на себя обязательство напасть на наших врагов. Это скандал. Так не может продолжаться далее!? (Петроград, № 1027).

    Тем временем мы получили сообщение от Баррера, что итальянское правительство наконец вручило паспорта турецкому послу (Рим, №666). Однако об объявлении войны Германии все еще нет речи.

    В Болгарии открыто происходит подготовка мобилизации. В провинции и в Софии ожидают войны в сравнительно скором времени. Однако де Панафье все еще того мнения, что, если Пашичу удастся склонить скупщину без промедления к необходимым жертвам, у нас остается надежда добиться сотрудничества [43] Болгарии против Турции. Если же, напротив, решение сербского правительства будет неблагоприятным, то возможно, что болгарское правительство будет искать удовлетворения с помощью оружия (София, № 392).

    С согласия Грея и Сазонова Делькассе настаивал на том, чтобы Сербия не только согласилась уступить после войны Македонию Болгарии, но уже теперь позволила союзникам занять Македонию до Вардара {72}. Пашич надеялся, что члены скупщины отнесутся к этому предложению благоприятно. Он думал, что они посмотрят на это, как на гарантию того, что болгары не вступят во владение Македонией, прежде чем сербам не достанутся окончательно те территориальные компенсации, которые им обещаны. Но он встретил со стороны скупщины большее сопротивление, чем ожидал (Ниш, №605, 608).

    Венизелос сказал вчера нашему поверенному в делах Жоне, что решил принять предложение образовать кабинет и надеется, что к завтрашнему дню кабинет будет сформирован (Афины, №351).

    Понедельник, 23 августа 1915 г.

    Отправляюсь в Шантильи навстречу королю Альберту, который должен прибыть из Дюнкирхена специальным поездом вместе со своими генералами. Меня сопровождают Мильеран и Жоффр. После обычных приветствий король обошел почетный караул и роздал под станционным навесом несколько знаков отличия офицерам главной квартиры. В свою очередь я вручил ленту ордена Почетного легиона генералу Орьо, начальнику бельгийской миссии при генеральном штабе. Поездка глав двух государств не может начаться без такого вступления.

    После этого обмена любезностями король сел со мной в автомобиль, Мильеран и Жоффр устроились в другом автомобиле, наша свита в остальных, и мы отправились к 6-й армии. Погода стояла великолепная. По дороге король говорил со мной о положении на фронтах, и в словах его сказалась твердость и уверенность в победе. Его беспокоит лишь отступление русских и то впечатление, которое оно может произвести [44] на балканские государства. Мы обменялись также несколькими замечаниями об отношениях между общественными властями в военное время. ?Ремесло главы государства, — заметил король, улыбаясь, — несколько осложняется тем, что, когда дела идут хорошо, то поздравляют министров, когда же они идут плохо, то обрушиваются на государя или на президента?. Подобную же мысль с такой же улыбкой высказал мне однажды и английский король.

    По желанию нашего гостя мы не сообщили о его посещении ни в одном из городов, куда мы должны были направиться. Мы проехали Санлис и Компьен, не будучи замечены, и остановились недалеко от Ретонд, на равнине, где я недавно проводил смотр войск. Там были сгруппированы 174, 408 и 409-й пехотные полки, 2-й смешанный полк зуавов и стрелков и полк марокканских стрелков — пять новых формирований. Мы обошли все выстроившиеся войска, затем вернулись к центру, где я вручил полкам пять знамен и произнес краткую речь. Я закончил ее словами: ?До завершения вашей задачи еще далеко. Возможно, что на это потребуется много времени и усилий. Вы доблестно выполните ее до победного конца?. Я не считаю себя вправе поддерживать у этих бравых солдат иллюзию скорой победы. Мой неумолимый долг — подготавливать их к мысли о затяжной войне. Многим молодым французам пришлось усвоить слова Наполеона: ?Надо желать победить и уметь умирать?.

    Приняв парад войск, мы отправились в Булонь-ла-Грасс. Здесь я нашел замок, построенный недавно в очень сомнительном стиле. Его владелец, бельгиец, построил его в подражание готическому стилю; ступеньки в башне нарочито исцарапаны, чтобы придать им ветхий вид. Впрочем, мы, во всяком случае, воспользовались этой башней и устроили на ней наблюдательный пункт. С ее вершины мы видим залитые солнцем наши и неприятельские позиции в окрестностях Руа. Вид на равнину восхитителен, лишь иногда на горизонте появляются дымки рвущихся снарядов.

    Я предложил королю легкий завтрак в замке Давнекур, любезно предоставленном в наше распоряжение г. де Вилльнев-Боржмоном. Затем мы поехали в Виллерс-Бретонне, где [45] приняли парад одной из дивизий 9-го корпуса — 18-й. После этого мы снова следуем по шоссе Морейль и Мондидье и, наконец, через Рессон-сюр-Матц направляемся в Водликур. Отсюда мы по прелестной дороге поднялись в леса, расположенные напротив Тьекура. Леса эти укреплены нами. Мы осмотрели один из центральных пунктов этих укреплений. Я застал здесь славного генерала Ксарделя, моего бывшего капитана-преподавателя по 26-му полку. Его некогда столь молодцеватые усы теперь белы, как лунь. Мы прошли лесом до передовых окопов, причем направо от нас взрывались мины неприятельских минометов. На обратном пути мы зашли в живописные гроты, в которых размешена передовая рота. Эти гроты напоминают декорацию из оперетты. На одной из скал, образующих гигантский вход в эти гроты, высечен в виде горельефа генерал Жоффр на коне. Обедать вернулись в Шантильи, к главнокомандующему. В половине одиннадцатого вечера поехали экстренным поездом в Пон-Сен-Венсан.

    Вторник, 23 августа 1915.

    Проснувшись, вижу перед собой залитую лучами солнца идиллическую равнину Мозеля, вид которой всегда напоминает мне стихи Авзония и прозу Барреса. В Пон-Сен-Венсан нас ожидали командующий восточной группой генерал Дюбайль и генерал Жерар, который теперь командует частью лотарингской армии. Население не было извещено о нашем приезде, но при виде выстроившихся войск и всадников, галопирующих по шоссе, жители стали стекаться к станции. Меня узнали, догадались также, что рядом со мной бельгийский король, и отовсюду неслись приветственные крики. Мы отправились прямой дорогой в Азло; на большом плато у края этой общины были сгруппированы весь 20-й корпус и 3-я марокканская бригада. Это было изумительное зрелище. Никогда еще ?железная дивизия? не представляла более внушительного вида. Никогда 20-й корпус в целом составе не производил столь могучего впечатления дисциплинированной силы. С самого начала войны этот корпус отличался своей храбростью и понес большие потери. Мы обошли войска, затем я направился к марокканской бригаде и вручил ей ее знамена. В своей речи я [46] напомнил бригаде, что она отняла у неприятеля все его опорные пункты на запад от Изерского канала и окончательно отбросила его на восточный берег. ?Вы, — сказал я, — победоносно начали освобождение благородной Бельгии, потом сражались под Аррасом. Августейший государь Бельгии пожелал лично принести вам сегодня свою благодарность и свои поздравления. С помощью героической бельгийской армии и армии наших доблестных союзников вы закончите дело освобождения и спасения?. Король вручил войскам бельгийские знаки отличия. Затем последовал великолепный парад под золотыми лучами солнца. Мимо меня с гордо поднятой головой прошли мой 26-й полк и 2-й стрелковый батальон; взоры бойцов были устремлены прямо и неподвижно. И еще раз я думаю о том, сколько они перестрадали и сколько им еще предстоит перестрадать, и сердце мое обливается кровью.

    После парада мы поехали за Эйнвилль, где открывается вид на позиции на север и запад от Парройского леса. Осмотрели расквартирование войск в Эйнвилле и вернулись через Мекс, Кревик и Сен-Николя в замок Флевилль. Это прекрасная постройка в стиле ренессанса. Владелица замка, мадам де Ламбель, потеряла одного сына при Шарлеруа, другой служит офицером запаса в Аргоннах. Она любезно предоставила в наше распоряжение большую столовую замка, и я предложил в ней завтрак королю. Затем через Жарвилль и предместье Бон-Секур мы проехали к Нанси, но не въехали в город. Король категорически просил нас об этом, чтобы избежать манифестаций, — он боится их из скромности; он боится их также ввиду того, что почти весь народ его находится под игом неприятеля. Король не желает быть чествуемым никем, пока его не сможет чествовать Бельгия.

    Мы преклонились перед этим благородным движением души короля и свернули в сторону от Нанси через Томблен и Эссей. Поднялись на Мальзевилльское плато, где помещается большой авиационный парк. На наших глазах одна за другой поднялись в воздух три группы эскадрилий на самолетах Вуазена. Около шестидесяти самолетов кружили в воздухе. Однако комендант парка Вуазен жалуется, что у него нет достаточно быстроходных самолетов, чтобы соперничать в скорости с аэропланами [47] последних конструкций. Двухмоторные аэропланы Кодрона последней конструкции страдают конструктивными недостатками моторов, и всегда можно опасаться аварий. При нынешнем положении вещей полеты на большое расстояние пока еще невозможны. Высшим достижением являются пока конструкции заводов в Маннгейме и Карлсруэ.

    Затем мы поднялись на гору Сен-Жан. Со времени моего последнего посещения я нашел ее очень изменившейся, проведены дороги для автомобилей, вырыты траншеи, устроены заслоны из ветвей для орудий. Перед нами открывается вид на Номени и дальше, но мы тщетно и с тоской ищем глазами Метц, его не видно.

    На обратном пути мы остановились у лагеря под Кюстином. Пообедав в экстренном поезде, мы простились друг с другом. Король в восторге повторил мне, что эти два дня, проведенные среди наших войск, произвели на него неизгладимое впечатление.

    Среда, 25 августа 1915 г.

    Получил телеграмму из Дюнкирхена, в которой король еще раз благодарит меня и поздравляет французские войска.

    За время моего отсутствия румынское правительство, договорившись с Сазоновым относительно позднейшего распределения территорий, которые будут подлежать разделу, обратилось к Франции, России, Англии и Италии с декларацией следующего содержания. ?Мы счастливы констатировать окончательное соглашение с Россией и союзниками относительно будущих границ нашей страны в целях военного сотрудничества. Поэтому до выработки соответственных конвенций Румыния по-прежнему не будет допускать провоза военного снаряжения для турок, как она поступала и до сих пор? {73} (Бухарест, № 407).

    Вслед за ?Лузитанией? немцы потопили еще один английский корабль ?Арабик?, причем погибли опять американские пассажиры. В Соединенных Штатах царит сильное возмущение. Белый дом хранит молчание и, по-видимому, желает выиграть время, чтобы улеглось возбуждение. Рузвельт выступил с заявлением, что разрыв дипломатических [48] сношений с Германией теперь уже недостаточен и настала пора перейти к действиям {74} (Вашингтон, № 557).

    Кабинет Венизелоса был сформирован в понедельник. Венизелос оставил за собой портфель министра иностранных дел (Афины, № 355). Наш новый посланник Гильмен прибыл в Афины (№ 358). Венизелос уже сказал ему, что он является сторонником присоединения Греции к союзникам, но общественное мнение сильно противится уступке Каваллы {75}, и к тому же, продолжал Венизелос, Болгария, ?к сожалению?, не соглашается на сотрудничество с нами.

    Сербская скупщина большинством ста трех голосов против двадцати четырех приняла резолюцию, выражающую доверие правительству. В резолюции говорится, что скупщина ?твердо решилась продолжать бок о бок с союзниками борьбу за освобождение и объединение сербско-кроатско-словенского народа и готова принести неизбежные жертвы во имя жизненных интересов страны? (Ниш, № 616). Надо думать, что принятие этой резолюции произошло если не всецело, то отчасти под влиянием опасения, что австро-германские войска готовятся к нападению на Сербию, — по-видимому, они концентрируются теперь на сербской границе. Мы предупредили правительство в Нише, что мы намерены послать на Балканы техническую миссию с поручением как можно скорее улучшить железнодорожное сообщение между Салониками и Сербией, а также пути сообщения между Сербией и Румынией.

    Русские одержали победу в морском сражении в Рижском заливе, германский флот вынужден был уйти из залива.

    Четверг, 26 августа 1915 г.

    Важное и тревожное известие! Падение Ковно и Новогеоргиевска побудило русского императора снять великого князя Николая Николаевича с поста главнокомандующего и назначить его ?наместником его величества? на Кавказе. Николай II встанет лично во главе армии, ему будут помогать при ведении военных операций генералы Эверт и Алексеев. Ставка будет находиться ближе к Петрограду. Император известил о своем решении совет министров, не допуская обсуждения {76} (Петроград, № 1039). [49]

    В палате депутатов сегодня продолжалось обсуждение законопроекта об открытии кредитов на двух товарищей военного министра. В сущности, это были общие прения о врачебно-санитарной части о снаряжении, командовании, военных операциях. Как меня вчера предупредил Вивиани, он лояльно высказался о промахах в некоторых ведомствах, признал, что были ?ошибки, колебания, пробелы, концепции, ныне оставленные?. Приветствовал сотрудничество, установившееся между правительством и парламентскими комиссиями. Дал краткое определение прав парламента: ?неограниченная свобода в тылу и свобода, сужающаяся по мере того, как контроль парламента приближается к фронтовой полосе, другими словами, к зоне военных действий; вмешиваться в последние никогда не приходило в голову ни одному сенатору или депутату?. Он не оспаривал права палаты объявлять закрытые заседания, но заявил, что не может дать ей других сведений, кроме тех, которые уже были даны комиссиям. Добился того, что вся палата устроила овацию Жоффру. Красноречиво ответил на последние выпады немецкой печати по поводу французского общественного мнения. ?Да, — воскликнул он, — между нами есть идейные разногласия и расхождения на словах, они присущи парламентскому режиму, и нас приучила к ним зарядка, данная нам революцией. Но все французы до единого готовы возобновить прошлогоднюю клятву не складывать оружия, прежде чем восстановят независимость героической Бельгии и возвратят Франции наш Эльзас и нашу Лотарингию?. Все депутаты поднялись с мест и аплодировали. В заключение Вивиани просил палату высказаться коротко и ясно: либо поддержать правительство, либо свергнуть его. Кредиты на товарищей министров были вотированы пятьюстами тридцатью пятью голосами против одного. Этот один — Аккамбре, он далеко не пацифист, но после своего горячего выступления против Мильерана не счел возможным голосовать иначе. Палата постановила расклеить речь Вивиани по стране. Атмосфера совершенно прояснилась.

    Я дал аудиенцию Октаву Гомбергу, который отправляется в Соединенные Штаты с поручением от министерства [50] иностранных дел и министерства финансов. Он едет вместе с лордом Редингом и английскими представителями. Цель поездки — найти пути для заключения займа. Гомберг показался мне человеком очень умным и компетентным. Однако он не вполне уверен в результатах своей поездки.

    Я принял также Густава Эрве. До войны он всегда страстно выступал против меня, но теперь один из его друзей склонил его посетить меня, и он охотно последовал его совету, так как стал восторженным сторонником священного единения. Я ни разу не встречал его прежде. Теперь он предстал предо мной в качестве горячего патриота. Я напомнил ему, с каким жаром он отказался от амнистии, под которую в 1912 г. подвели его Бриан и я, и это воспоминание доставило нам обоим несколько веселых минут.

    У меня состоялся обед в честь японского посла виконта Иши, назначенного на пост министра иностранных дел и уезжающего теперь в Токио. Он считает ошибкой Японии, что она со времени капитуляции Цинг-Тао, т. е. с 7 ноября 1914 г., слишком пассивно относилась к войне. Еще в начале текущего года Делькассе тщетно добивался от Японии более тесного участия в союзе. Он не добился ничего ни в Токио, ни в Лондоне. Однако Иши полагает, что его правительство примкнет к декларации от 5 сентября 1914 г., по которой союзники берут на себя обязательство не заключать сепаратного мира; он обратится к своим товарищам по кабинету с этим предложением. Лорд Берти, присутствовавший на обеде, говорит мне, что со стороны России разумно было бы отказаться от Константинополя. ?Мое правительство, — говорит он, — уступило желаниям Петрограда, потому что думало, что Франция относится к ним благоприятно. Но это было ошибкой. Это обещание парализует все наши усилия в Румынии и Болгарии?. Я спрашиваю у Извольского, известно ли ему решение относительно великого князя Николая Николаевича и может ли он объяснить мне это решение. Он оказывается не осведомленным. Он крайне удивлен и обеспокоен этим известием. Он боится, что задача главнокомандующего будет сопряжена для императора с большими неудобствами. При малейшем поражении поднимутся разговоры об измене. ?Тем [51] более, — добавляет Извольский, — что двор и без того подвергается уже резким нападкам и сам император доступен личным влияниям. Это должно остаться между нами?, — подчеркивает Извольский, чтобы придать своим словам еще больше значения. Я прошу Иши по возможности ускорить поставку оружия, обещанную Японией России. С другой стороны, я сообщил Извольскому, что японский министр в свое время выразил мне желание получить от русского правительства известные заверения относительно Дальнего Востока. ?Я как раз имею поручение дать ему их?, — отвечает он и направляется к Иши. Веснич, который до сих пор был крайне неуступчив в вопросе о требованиях Сербии, сегодня в первый раз признал, что его страна оказывается перед необходимостью пойти на некоторые уступки. Барон Гильом, расстроенный сообщениями, появившимися в немецкой печати, не принимал никакого участия в разговоре.

    Пятница, 27 августа 1915 г.

    Ко мне явились несколько депутатов — Дени Кошен, которому вчера аплодировали в палате, Жосс, Рене Бенар и др. — и уверяли меня в своем намерении поддержать правительство. Рене Бенар, кроме того, сообщил мне, что привезенная им из Швейцарии химическая формула удушливых газов была проверена на опыте и найдена правильной. Он с полным правом поздравляет себя с этим открытием.

    Осматривал большую амбулаторию в Исси-ле-Мулино, роздал подарки раненым, беседовал запросто со многими ранеными.

    Меня посетил Эрнст Лависс {77} и рассказал мне, что намерен написать серию брошюр под заглавием ?За терпение?. Я одобрил и поддержал его мысль, так как никогда еще не было столь верным что победителем окажется тот, кто проявит на четверть часа больше терпения и выдержки, чем другие.

    Комиссии палаты, в которые было передано предложение относительно закрытого заседания, решили подавляющим большинством голосов предложить палате отклонить его.

    Я запросил Альбера Тома, в каком положении находится производство противогазов. Он прислал мне подробное письмо, [52] в котором говорится о производстве уксуснокислой соли для тампонов и новых типов очков с муслиновым бордюром.

    ?Верьте мне, — пишет он, — что я неусыпно слежу за этим делом. Я два раза на день вижусь с генералом Озилем, человеком дела, к которому питаю полное доверие?.

    Кажется, сторонники Джолитти распускают теперь слухи, что некоторые французские парламентские деятели, — имен не называют, — в согласии с итальянскими пацифистами будут поддерживать пораженческую позицию. Кабинет Саландра твердо намерен пресечь эту пропаганду (Рим, № 687).

    В телеграмме лорду Китченеру от 23 августа сэр Джон Гамильтон вынужден был признать крушение своего плана завладеть турецкими укреплениями на Галлиполи путем обходного маневра. Судя по тону этой телеграммы, главнокомандующий британским экспедиционным корпусом настроен крайне пессимистично. Гамильтон заявляет, что, если ему не будут посланы подкрепления, если ограничатся заполнением пробелов, вызванных неприятельским огнем и болезнями, он будет лишен возможности снова перейти в наступление и вынужден оставаться исключительно в оборонительном положении, причем, по всей вероятности, ему придется эвакуировать либо район Сувла, либо район Анзак. Сам Китченер весьма обеспокоен этим положением. Однако он не желает ни отказаться от экспедиции, ни эвакуировать бухту Сувла, являющуюся хорошей стоянкой для флота. Вместе с тем он остается при своем намерении не отнимать ни одной части из тех войск, которые он обещал Жоффру (от нашего военного атташе в Лондоне полковника де Ла-Пенуз в военное министерство, № 1280).

    Суббота, 28 августа 1915 г.

    Совет министров снова рассматривает вопрос о Дарданеллах. Это вызвано не только телеграммой сэра Джона Гамильтона, но также телеграммами де Панафье, Поля Камбона и генерала Байу (Мудрос, от генерала Байу в военное министерство, О. Т., № 211, № 074 М.). Все министры находят, что ввиду неудачи английских операций оказывается безусловно необходимой отправка новых французских сил. [53]

    Они ознакомились со вторым меморандумом Саррайля, к сожалению, носящим еще слишком общий и неопределенный характер. Зато Мильеран огласил записку генерального штаба, которая более конкретно приводит к выводу о необходимости интервенции на азиатском побережье. Решено было вызвать сегодня Жоффра в Елисейский дворец для ознакомления его с полученными нами телеграммами и для совместного обсуждения необходимых мер.

    Комиссии палаты — по иностранным делам, военная и морская — разослали всем министрам и сообщили мне принятую ими резолюцию (по этому вопросу). Как они пишут мне, резолюция принята единогласно, и в письме к Вивиани содержится ее подробная мотивировка. Впрочем, аргументы, приводимые комиссиями, неодинакового достоинства и подчас не лишены фантастичности. Комиссии не могут быть вполне осведомлены, и суждения их исходят в настоящий момент не столько из глубокого знания фактического положения, сколько из поверхностных впечатлений. Так или иначе, резолюция опирается на длинный ряд соображений и заканчивается следующими словами: ?Правительство приглашается срочно принять решения, диктуемые обстоятельствами, и без промедления организовать в согласии с союзниками экспедицию, необходимую для форсирования Дарданелл и овладения Константинополем?. Обращаясь к нам с подобным призывом, комиссии очевидно воображали, что ни военное командование, ни французское правительство, ни союзники не занимались до сих пор этим вопросом. Комиссиям не известны все те трудности, с которыми мы столкнулись; они думают, что достаточно их властного повеления, чтобы форсировать Дарданеллы и добиться падения Константинополя. Пикантнее всего, что в письме к Вивиани комиссии сами признаются в своей неосведомленности: ?Вот уже шесть месяцев, как была предпринята дарданелльская экспедиция, а мы не могли добиться полного отчета о положении?.

    В том же письме комиссии снова настаивают на создании резервной армии, независимой от армий на фронте. В настоящее время постепенно формируются корпусы этой армии. Комиссии, конечно, правы в своем сожалении, что это не [54] было сделано раньше, но Жоффр работает над этим уже несколько месяцев, причем ему пришлось считаться с препятствиями материального характера. Комиссии требуют кроме того: ?1) усиления дипломатических шагов с целью добиться помощи балканских народов, с которыми надо было вступить в окончательные переговоры еще до отступления русских; 2) укрепления нашего фронта, превращения всех прифронтовых деревень в блокгаузы (фортификацию), подготовки вторых позиции на случай отхода наших войск, проведения временных путей сообщения; 3) защиты, вооружения, снабжения продовольствием и усиления наших крепостей на востоке и на севере, а также укрепленного лагеря под Парижем; 4) спешного приспособления береговых и судовых орудий для употребления на фронте и в крепостях?.

    Во второй половине дня в мой рабочий кабинет явились авторы этих требований: Жорж Лейг, Пенлеве, Гроде, Франклен Буйон, Гоннора и восемь-десять других делегатов от комиссий. Они делятся со мной своими патриотическими опасениями и учтиво высказывают свою критику: ?Правительство не приняло никакого решения относительно Дарданелл. Правительство не знает, следует ли ему послать две дивизии, три или четыре, или вообще ничего не предпринимать. А между тем время не терпит...? Итак, этим депутатам неизвестны ни оппозиция Жоффра против немедленной отправки войск, ни его намерение перейти в сентябре в наступление, ни нерешительные и противоречивые проекты Саррайля, ни работа, проведенная генеральным штабом, ни трудности соглашения с Англией. Эти депутаты, конечно, проникнуты самыми благими намерениями, но я лишен возможности что-либо им объяснить, не открывая военных планов и не возбуждая неудовольствия наших союзников. А между тем любовь к отечеству заставляет этих депутатов порицать правительство за его предполагаемое бездействие и как логический вывод из этого — стремиться заменить это правительство другим. Я пытаюсь объяснить им, что мы не можем ежедневно информировать их о ходе переговоров между союзниками, что другие правительства могут обвинить нас в выдаче секретов и что проволочки, на которые [55] они жалуются, например, в переговорах с Бухарестом, никак нельзя ставить в вину нашему министерству иностранных дел: они вытекают из трудности согласовать точки зрения России, Англии и Румынии. Но в одном отношении они остаются правы: ?Мы лишь даем советы (правительству), но не влияем на (его) поведение?. Я не очень уверен в том, что мне удалось убедить моих собеседников. Некоторые из них в чрезвычайно резких выражениях говорили мне об ?инертности правительства?. Они даже утверждают, что последнее голосование в палате и расклейка речи Вивиани не имеют никакого значения, что этим преследовалась лишь цель скрыть от заграницы истину и что никто уже не имеет доверия к кабинету. Я выступил против такого толкования, объявил его противоречащим всем парламентским правилам и, чтобы унять самых возбужденных из своих посетителей, дал им несколько справок, которые должны были успокоить их относительно их требований. Я даже позволил себе показать им, что по некоторым вопросам они ломятся в открытые двери. Однако после их ухода я с тоской задаю себе вопрос: рассеяли ли мои объяснения существующие недоразумения или лишь усугубили их?

    Когда депутаты ушли, ко мне пришли Рене Вивиани, Мильеран, Оганьер и Жоффр. Мы сообщили главнокомандующему последние телеграммы Панафье и генералов Байу и де Ла-Пенуз и объявили ему, что правительство, в подтверждение своих предыдущих решений, считает безусловно необходимым отправить в самое скорое время подкрепления в Дарданеллы. Наши слова, видимо, очень взволновали и смутили его; он сказал нам, что вынужден оставить у себя четыре требуемые дивизии, что они нужны ему для поддержки наступления и даже на случай, если придется отражать атаку немцев. Когда мы напомнили его обещание, данное в Шантильи, он два-три раза хватался за голову и в большом волнении говорил о своей ответственности. Мы ответили ему, что правительство тоже несет свою ответственность, а я заметил ему: ?Если наступление, которое вы готовите во Франции и в успехе которого я желал бы не сомневаться, внушено вам чисто стратегическими соображениями, то прекрасно, [56] это касается только вас, и мы преклоняемся перед авторитетом главнокомандующего. Но если это наступление диктуется, на ваш взгляд, нашими отношениями к союзникам, то разрешите сказать вам, что открытие проливов имело бы более важное значение в глазах русского общественного мнения, а также для снабжения русской армии, чем выигрыш нескольких километров на нашем фронте?.

    Жоффр повторяет, что ему важно сохранить требуемые четыре дивизии до 20 или 22 сентября, когда он будет знать, закончилось ли успехом его наступление в Шампани, которое начнется, вероятно, 15 сентября. Если к этому времени этим дивизиям не придется участвовать в дальнейшем ходе наступления, их можно будет отправить на восток вместе с их легкой артиллерией 90– и 120-миллиметрового калибра. Генерал потребует оставления их во Франции лишь в том случае, если надо будет использовать очень крупный стратегический успех наступления, столь крупный, что операции в Дарданеллах окажутся ненужными. Ясно, что Жоффр все еще твердо верит в этот успех. ?Мы дадим неприятелю сражение, — неоднократно подчеркивал он, — которое будет самым великим сражением этого года. На войне нельзя оставаться в бездействии, это — позор. К тому же, мы убьем больше немцев, чем немцы убьют наших?. Жоффру приписывают слова: ?Мы их обглодаем? (Nous les grignotons). Он никогда не произносил их предо мной. Но в сущности высказанная им мысль сводится к этому, и на сей раз он, по-видимому, твердо надеется, что обглоданный фронт будет разбит. К тому же он уверяет, что четыре дивизии, о которых идет речь, ни в коем случае не будут готовы к отправке раньше 20-го. Мы указываем Жоффру, что англичане дают ему теперь на две дивизии больше, чем обещали, что ему отправляют две новые дивизии из Ла-Куртин и Буржа, что таким образом четыре дарданелльские дивизии никак не уменьшат его резервов, и, наконец, что, давая ему новые формирования, правительство точно выторговало себе право взять их обратно. Но он защищает эти дивизии, как сокровище. Перед фактом такого упорного сопротивления мы не решились взять на себя ответственность и немедленно отнять их у него. Волей-неволей мы должны были, в конце концов, остановиться на [57] следующем решении: четыре дивизии передаются 20, 21 и 22-го в распоряжение правительства, которое заранее примет все меры для посадки их на корабли.

    Нельзя отрицать, что события в России в известной мере обязывают нас предпринять наступление, но, пожалуй, этот жест произвел бы большее впечатление, если бы был сделан на востоке. Наше бездействие строго осуждается русским народом и русской армией. Нас обвиняют в том, что мы предоставили русских своей судьбе, нас обвиняют чуть ли не в измене, а между тем защитники Ковно и Новогеоргиевска дрались из рук вон плохо, и отступление было повальным бегством. Но чем больше упреков приходится делать самим себе, тем больше обрушиваются на нас {78} (Петроград, № 1047).

    Между Болгарией и Турцией заключено соглашение. Турция уступает Болгарии правый берег Марицы и левый до границы затопляемой полосы. Железная дорога, а также Карагач переходят к Болгарии. Последняя отказывается от своих притязаний на район Кирк-Килиссе. В обмен за эти уступки турки потребовали от Болгарии только соблюдения благожелательного нейтралитета, но соглашение, хотя и ограниченное по своим размерам, произошло под давлением Германии (София, № 402).

    По поводу решения царя снять великого князя Николая Николаевича с поста главнокомандующего генерал де Лагиш телеграфирует нам из ставки: ?Я глубоко сожалею об этой мере, так как великий князь Николай Николаевич — кумир армии, и не известно, как воспримут его уход в военных кругах? (О. Т., № 38, 184). В политических кругах Петрограда эта мера произвела крайне отрицательное впечатление. Там подчеркивают, что император совершенно несведущ в стратегии, что он будет нести прямую ответственность за поражения, а они по всем признакам неминуемы, и, наконец, главным образом, что великий князь пользуется полным доверием народа и армии. Как Сазонов конфиденциально сообщил Палеологу, Николай II согласился только на отсрочку в две-три недели (№ 1050).

    Кроме того, император занят теперь преобразованием кабинета. Он предложил место председателя совета министров [58] Кривошеину, нынешнему министру земледелия, человеку умному и твердому {79}. Но Кривошеин поставил свое согласие в зависимость от двух условий: прежде всего председатель совета министров не должен отныне ограничиваться одним председательством на заседаниях, как это принято теперь, а должен руководить всей политикой, другие министры должны подчиниться ему; кроме того, новый кабинет при своем представлении Думе потребует ее доверия. Оба эти новшества должны повести не более и не менее как к отмене самодержавного режима и к водворению представительного режима. Сомнительно, чтобы царь пошел на это без энергичного сопротивления (№ 1051).

    Воскресенье, 29 августа 1915 г.

    Делькассе уехал в Гавр. Он обратится к бельгийскому правительству с просьбой склонить, если возможно, короля Альберта написать Фердинанду Болгарскому и обещать ему, что в случае соглашения с ним мы будем гарантировать его лично от секвестра его имений в Австрии. Будет ли король Альберт иметь больше успеха, чем герцог Гиз? Это мало вероятно.

    Печальный опыт с Новогеоргиевском заставил великого князя Николая Николаевича отдать приказ об эвакуации Брест-Литовска. Войска уже покинули город, забрав с собой все наличное снаряжение. Отныне ни одной крепости не будут защищать (от генерала де Лагиш, О. Т., № 71, 193).

    Понедельник, 30 августа 1915 г.

    Майор Жирар, офицер связи при итальянской главной квартире, говорит мне, что в области промышленности Италия не делает всего, что могла бы, не напрягает всех усилий. Сам генерал Кадорна не отдает себе полного отчета в своих будущих нуждах. Ввиду того, что на части фронта артиллерия почти не стреляет, a с наступлением зимнего времени станут невозможны и операции в горах, он считает, что нынешнее производство — 48 тысяч снарядов для орудий всех калибров, — доведенное весной до 50 тысяч, удовлетворит все нужды. Но, помимо того, что Италия, несомненно, выиграет, если будет располагать большим количеством снарядов, [59] она должна была бы помочь нам снабжать союзников недостающим им военным снаряжением. Я пишу в этом смысле Альберу Тома.

    Делькассе вернулся из Гавра, где говорил с бароном Броквиллем и бароном Бейенсом. Бельгийские министры будут просить короля Альберта о том, чтобы его шурин, герцог Вандомский, находящийся теперь в Кале, отправился в Софию. Он будет уполномочен дать королю Фердинанду заверения, что мы возместим его убытки в случае конфискации его имений.

    По словам Пенелона, главная квартира изучила возможности операций на Дарданеллах и пришла к заключению, что четырех дополнительных дивизий будет недостаточно, понадобится вдвое больше, для того чтобы операции не велись в слишком узком масштабе. Но согласится ли Жоффр дать эти новые силы и не будут ли они частично израсходованы в его наступлении? Будем ли мы готовы к 20 сентября? Что ж, в парламентской комиссии все эти вопросы были бы разрешены единым махом!

    Подражая генералу Жоффру, генерал Кадорна отказывается послать войска в Дарданеллы (Рим, № 696).

    Итальянский посланник в Афинах сообщил своему правительству следующие слова, сказанные ему королем Константином на недавней аудиенции: ?Вы и ваши союзники тщетно добиваетесь помощи Болгарии. Я знаю от германского императора, что Болгария примкнет к вашим противникам? (Баррер, № 698).

    Вторник, 31 августа 1915 г.

    Вивиани прочитал в совете министров письмо Леона Буржуа, председателя сенатской комиссии по иностранным делам, и письмо Пенлеве, написанное от имени ?межведомственной? комиссии палаты. Оба требуют, чтобы правительство представило свои объяснения по поводу экспедиции в Дарданеллы. Вивиани, Оганьер и Мильеран заявляют, что они будут вынуждены отказать в какой-либо детальной информации о подготовке экспедиции.

    Принято решение, что Делькассе по согласовании с Англией обратится к Греции с требованием пропустить в случае [60] надобности войска для оккупации Вардара и эвентуально, если того потребуют обстоятельства, также войска, отправляемые на помощь Сербии против натиска немцев.

    Принято также решение, что при любых обстоятельствах 20 сентября четыре дивизии должны быть готовы к отправке в Дарданеллы.

    Принято решение, что, если будет признано необходимым усилить экспедиционный корпус, во всяком случае не будет откладываться отправка четырех дивизий, которых требовали сначала Гуро, затем Байу.

    Префект Марны сообщает о чрезвычайной активности неприятельской артиллерии на фронте в Шампани. В Кормиси, Ланевилль-о-Пон и Вальми снарядами уничтожено несколько домов, были жертвы среди войск и гражданского населения (Шалон, 31 августа, 15 ч. 53 м.).

    В докладе военному министру об операциях в Артуа главнокомандующий высказывается следующим образом: ?После приостановки операций в Артуа я задался целью обеспечить средства для подготовки генерального наступления, ряда мощных и одновременных атак. В этих средствах не будет недостатка. Непрерывное улучшение наших защитных сооружений, пассивность неприятеля (на всем фронте) за исключением некоторых отдельных пунктов, прибытие во Францию новых британских сил — все это позволило мне мало-помалу извлечь с фронта значительное число пехотных дивизий. Кроме того, новый крепостной устав дал мне возможность собрать многочисленную тяжелую артиллерию и снабдить ее в изобилии снарядами. Мы можем с уверенностью ожидать результата операции, построенной таким образом на уроках операций в Артуа. Если эти операции не могли дать нашим армиям решительного успеха, то уроки их, дополняя и продолжая уроки операций в Шампани, подготовят пути к нему?. Как прав был Лависс, собираясь писать похвалу терпению! [61]


Глава вторая

    Подготовка нового наступления в Артуа и Шампани. — Генерал Саррайль и Дарданеллы. — Военная и политическая ситуация в России. — Поездка на заводы. — Посещение Эльзаса. — Болгарский король Фердинанд сбрасывает маску. — Венизелос и король Константин. — Тактические успехи в Шампани; стратегического решения не последовало. — Болгарская мобилизация. — Сербия призывает на помощь союзников. — Больной Делькассе говорит о своей отставке.

    Среда, 1 сентября 1915 г.

    Депутат от Нижней Шаранты Карре Бонвале предложил мне раздавать всем семьям, потерявшим на войне одного из своих членов, почетные дипломы за подписью президента республики. Я ответил ему, что передам его идею на рассмотрение правительства. Она была принята.

    Узнал от Вивиани, что Мильеран виделся сегодня с Жоффром. Главнокомандующий сначала назначил свое наступление на 7 сентября, затем он сказал нам, что отложил его до 15-го, а сегодня он заявляет, что откладывает его до 25 сентября. Как будет с его обещанием относительно четырех дивизий для Дарданелл?

    Редьярд Киплинг, совершивший поездку на французский фронт, вернулся в восторге. В газетах печатаются его письма к другу. Киплинг пишет, что у него было желание пасть ниц перед каждым встречающимся ему французом. ?Но я утверждаю, что год назад Франция сама себя не знала?. Скажем лучше, что действительное лицо Франции оставалось неизвестным иностранцам, даже самым выдающимся и более всего расположенным в нашу пользу. О нас судили по обманчивой внешности. Франция сегодняшнего дня, Франция священного единения, энергичная и упорная, уверенная в своей правоте, уповающая на свою судьбу, — это Франция всех времен, умудренная опытом столетий и помолодевшая в горниле испытаний.

    Мильеран переслал мне письмо Жоффра от сегодняшнего числа относительно операций в Дарданеллах. Главнокомандующий [62] правильно требует, чтобы мы поступали по конкретному плану, согласованному с союзниками. ?На нашем последнем субботнем совещании, — пишет Жоффр, — меня уверили, что этот план существует. На этом основании я нашел возможным снять 22 сентября четыре дивизии, которые, как полагают, необходимы для проведения операции в Дарданеллах. После совещания вы прислали мне меморандум генерала Саррайля. Однако этот меморандум рассматривает только возможности высадки войск на различных пунктах европейского и азиатского побережья и не приходит к определенным заключениям. Он не рассматривает ни количества необходимых войск, ни шансов на успех, ни всех многообразных вопросов, касающихся организации экспедиции и ее проведения...? Все это совершенно верно, но, поскольку мне помнится, никто не выдавал меморандум Саррайля за окончательный план. Напротив, я лично специально подчеркивал, что ничего не будет предпринято, прежде чем вопрос не будет изучен основательно. Жоффр сообщает Мильерану, что поручил исследовательскому сектору Совета национальной обороны внимательно рассмотреть предложения генерала Саррайля, а также предложения его предшественников. В сущности говоря, этот сектор, образованный недавно под председательством генерала Грациани, подчинен не главной квартире, а военному министерству, и последнее по собственному почину занялось этим вопросом. От министерства, как и от Жоффра, не скрылись многочисленные трудности этого предприятия. Главнокомандующий требует, чтобы прежде всего Саррайль отправился на восток и на месте приступил к детальному изучению вопроса; вместе с тем Жоффр требует, чтобы отправка четырех дивизий была отложена до первых чисел октября.

    Однако вчера Делькассе, в полном согласии с Мильераном и советом министров, телеграфировал в Лондон (№ 2695) и предложил английскому правительству соглашение на следующих основаниях: ?1) возможность операции на востоке, проведенной французским экспедиционным корпусом на новом театре военных действий, не на полуострове Галлиполи, но в тесном контакте с английскими силами, сражающимися на этом полуострове; 2) сотрудничество [63] английских судов при перевозке французских войск на восток; 3) полная поддержка со стороны флотов союзников в Дарданеллах при высадке французских войск; 4) устройство специальной французской военной и морской базы в Митилене или в Мудросе, так как нагромождение судов и обоих экспедиционных корпусов, французского и английского, представит одинаковые неудобства для обеих сторон?. Письмо Жоффра не облегчает проведения этой программы.

    Между тем Китченер немедленно и с удовлетворением согласился с идеей высадки войск на азиатском берегу с целью напасть с тыла на турецкие укрепления, преграждающие доступ в пролив. Он считает, что для успеха этой операции в ней должны участвовать по меньшей мере четыре дивизии (Лондон, № 1950).

    Сербский король Петр телеграфирует мне, что его правительство рассмотрит предложения союзников с той же готовностью к жертвам, которую оно уже проявило (Ниш, № 637 и 638). Однако ответа Пашича мы еще не получили.

    Начальник русского генерального штаба конфиденциально сообщил Палеологу, что потери русской армии огромны. В мае, июне и июле они составляли 350 тысяч человек в месяц, а в августе поднялись до 450 тысяч {80}. Однако русские полагают, что к 15 декабря будут в состоянии не только оказать сопротивление немецкому натиску, но и перейти в наступление (Петроград, № 1061).

    Четверг, 2 сентября 1915 г.

    У меня состоялось совещание с Вивиани, Мильераном, Делькассе и Жоффром. Генерал объявил нам, что считает благоразумным отложить наступление до 25 сентября. Ряд исполнителей — Петен, Фош, Кюре — предупредили его, что не будут готовы 15 сентября. Однако, откладывая атаку, Жоффр не намерен отказаться от нее. Он продолжает считать ее необходимой и верит в ее успех. Как выражаются фронтовики, он ?хочет еще раз пойти на это, чтобы помочь русским товарищам?. Он признает, что, если наступление не увенчается успехом, придется изменять свои планы. Придется держаться оборонительной тактики, обеспечив фронт [64] от прорыва, и искать диверсии в другом месте, на востоке или в Эльзасе. Он думает, что мы могли бы продвинуться в долине Илль, от Мюльгаузена до окрестностей Страсбурга. Он не считается с тем, что операции в Шампани, в Эпарже и под Аррасом полностью доказали невозможность форсировать неприятельские укрепления. Он хочет сделать еще одну, последнюю, попытку. Что касается Дарданелл, Жоффр заявляет, что не может взять на себя ответственность и выделить хотя бы одну дивизию до октября. Он прямо сказал, что предпочтет подать в отставку. В октябре четыре дивизии будут свободны, но он считает, что их будет совершенно недостаточно для форсирования проливов. По этому поводу он развивает мысли, изложенные в меморандуме исследовательского сектора и в докладе состоящего при главной квартире полковника Александра. Перед фактом этого непреодолимого сопротивления Жоффра совещание приняло решение, в соответствии с мнением главнокомандующего, что Саррайль должен как можно скорее отправиться в Дарданеллы, изучить там на месте план форсирования (проливов) — путем ли пополнения действующих войск на полуострове Галлиполи или с помощью операции на азиатском берегу, — установить количество войск, необходимых в обоих случаях, и вернуться во Францию с конкретными и мотивированными заключениями.

    Пашич наконец вручил свой ответ представителям союзников. Сербия, говорится в этом ответе, согласна принести новую, ?самую большую?, жертву. Она принципиально соглашается на линию границы в рамках старого сербо-болгарского трактата 1912 г., с некоторыми выпрямлениями, соглашается на установление защитной зоны для Ускюба и Орчеполья, причем город Прилеп остается за Сербией и избегается соприкосновение болгарской территорий с Албанией. Кроме того, Сербия ставит определенные условия: немедленное сотрудничество Болгарии, гарантии союзников относительно режима в Кроации и Славонии, защиты Белграда, финансовой помощи и активного (positive) союза (№639 и сл.). Пашич утверждает, что территории, которые он соглашается уступить, являются сербскими в силу исторических прав, бесспорных [65] традиций и всем известных этнических особенностей; ссылается, кроме того, на то, что трактат, заключенный в 1912 г. между Сербией и Болгарией {81}, уже не существует, так как разорван Болгарией 16 июня 1913 г., когда она внезапно напала на Сербию, и что Бухарестский трактат 1913 г. {82} является единственным интернациональным актом, регулирующим распределение территории между Сербией и Грецией, Болгарией и Румынией. Ввиду этого сербское правительство требует в обмен за свои жертвы уступки Фиуме, освобождения словенских стран, предоставления Сербии западной части Баната и торгового сообщения с Эгейским морем. Как совместить все эти притязания с притязаниями не только Болгарии, но также Италии?

    По поводу великого князя Николая Николаевича и угрожающей ему отставки мы получили еще одну телеграмму от генерала де Лагиша и показали ее Жоффру, которого она очень взволновала (О. Т., №799, 194 и сл.). Генерал де Лагиш надеется, что царь откажется от своего намерения. Если императрица сделается регентшей, то революция, по словам генерала де Лагиша, неминуема. Великий князь пользуется огромным влиянием на солдат, царь не пользуется никаким влиянием на них. Генерал желает, чтобы мы обратили внимание Николая II на последствия его решения. Мы с Вивиани, Делькассе. Мильераном и Жоффром решили, что я сделаю попытку предостеречь царя от этих опасностей. Однако это нелегкое дело. При робкой внешности царь, как мне кажется, подозрителен и упрям. Тем не менее я составил телеграмму в осторожных и мягких выражениях: ?Совершив продолжительные поездки по французскому фронту, я желал бы сказать вашему величеству, что все наши военачальники и солдаты чрезвычайно гордятся активным сотрудничеством с доблестными русскими войсками. Вся Франция восхищена не только храбростью и упорством, проявляемыми все время армией вашего величества, но и тем искусным маневрированием, которое позволило войскам под командованием его императорского высочества великого князя Николая Николаевича выйти из неприятельского кольца. Взаимное доверие союзных армий и их вождей все время росло с начала войны. [66]

    Я твердо надеюсь, что оно ускорит нашу совместную победу. В этом глубоком убеждении посылаю вашему величеству свои горячие пожелания и поздравления?.

    Однако тем временем в России идут и другие перемены. Генерал Янушкевич смешен с должности начальника генерального штаба и назначен адъютантом наместника на Кавказе, его заменил генерал Алексеев (О. Т., №836, 198). По словам Палеолога, эти назначения указывают, что император не преминет взять на себя командование армией. В последние дни его энергично уговаривали взять обратно свой указ, но победили противоположные советы генерала Сухомлинова, который, находясь в тени, остается всемогущим и сохранил свою ненависть к великому князю {83} (Петроград, № 1066).

    Я получил от Шарля Морраса, с которым никогда не встречался, следующее письмо: ?Париж, 31 августа 1915 г. Милостивый государь, господин президент республики! Я получил предложение посылать в мадридскую ?А. В. С.? корреспонденции из Парижа и счел своим долгом принять его. Мои корреспонденции должны восстановить правду о Франции. Конечно, они будут написаны с моей оппозиционной точки зрения, но это в первую очередь точка зрения оппозиционера-националиста. Мое единственное желание — служить Франции, а так как я не в состоянии сражаться, я отдаю себя в распоряжение французского правительства, которому, возможно, пригодятся те или другие полезные идеи. Не будучи знаком с Делькассе и его сотрудниками (за исключением Филиппа Бертло, но имеет ли это к нему отношение?), я решил обратиться к вам, господин президент, уверенный, что в своем стремлении к общественному благу вы дадите ход моему предложению, за что я буду несказанно благодарен. Прошу вас принять уверения в моих чувствах преданного патриота и гражданина и мои горячие пожелания победы?. На это безупречное письмо я ответил роялистскому писателю предложением аудиенции. Я выразил ему благодарность и написал ему, что, если правительство может дать ему указания, полезные для Франции, я приложу к этому старания. К несчастью, глухота Шарля Морраса превзошла все мои ожидания. Он сел напротив меня, и я должен был кричать ему в ухо. При этом у меня нет уверенности, [67] что он в точности понял все, что я ему говорил. Если он неправильно понял меня и когда-нибудь станет передавать мои слова в искаженном виде, мне послужит утешением в его ошибках чтение ?Антинеи? и ?Венецианских любовников?.

    Пятница, 3 сентября 1915 г.

    Совет министров принял решение, что, согласно желанию Жоффра, Саррайлю будет предложено как можно скорее отправиться в Галлиполи и изучить вместе с генералом Байу условия усиленной экспедиции и ее шансы. Мильерану поручено ответить на письмо Жоффра.

    Уезжающий в Россию с целью информации генерал д'Амаде был у меня и спрашивал, о чем он должен собрать сведения: о моральном и материальном состоянии армии, о командовании, контингентах, вооружении, снаряжении?

    Английские правительство высказало свое полное удовлетворение по поводу шагов, которые мы намерены предпринять на востоке (Лондон, № 1937).

    Уезжаю из Парижа с Мильераном осматривать военные учреждения тыла.

    Суббота, 4 сентября 1915 г.

    Прибыв в Дижон, осматривали ремонтные мастерские для армейских велосипедов и мотоциклов, получивших тяжелые повреждения. Затем осмотрели строящийся холодильник, склад лагерных принадлежностей, станционный магазин, военную пекарню, продовольственные поезда. Потом отправились на распределительный пункт на станции И-сюр-Тилль, наблюдали здесь отправление отпускников, составление продовольственных поездов, распределение посылок, почтовую службу, секцию автомобильного парка. Все это функционировало безупречно. Остановились в Андильи, где осматривали 1-й резерв инженерных войск, затем в Нев-Шато, где осмотрели запас санитарного материала и эвакуационный госпиталь. Весь день провели таким образом за кулисами той страшной драмы, которая разыгрывается на фронтах. Переночевали в моем поезде, из Дижона уехали на север, в зону действующих армий. [68]

    Воскресенье, 5 сентября 1915 г.

    Поехали на автомобиле в Клермон в Аргоннах. Проезжали Бозе, от которого остались одни развалины, и Нюбекур, где на небольшом фамильном кладбище спят вечным сном мои родители и где немцы похоронили несколько своих убитых. Я не имею даже права сделать здесь небольшую остановку. Я уже не принадлежу самому себе, должен забыть все, что касается только меня лично.

    В Клермоне мы знакомились на вокзале с функционированием службы снабжения и наблюдали раздачу мороженого мяса. В Вальми наблюдали на военном перроне выдачу тяжелых снарядов. В нашем присутствии были открыты новые узкоколейки между Ов и Сомм-Сюипп.

    В Шалоне-на-Марне я встретил Леона Буржуа, которому назначил здесь свидание. Мы завтракали в моем поезде с генералами де Лангль де Кари и Петеном. Последний недавно принял командование новой армией, на правом крыле 4-й армии, между Сент-Менегульд и Сомм-Сюипп. Он все более поражает меня ясностью и точностью своих мыслей. Оба генерала надеются на успех наступления, подготовляемого Жоффром. К концу первого или второго дня, говорят они, будет известно, провалилось ли наступление, в таком случае надо будет остановиться и не продолжать операции. Если же, напротив, нам удается прорвать первые и вторые линии неприятеля, мы используем этот успех дальше, по меньшей мере до Эны. Оба генерала утверждают, что офицеры и солдаты верят в успех и что никогда дух войск не был на таком высоком уровне.

    Во второй половине дня мы осмотрели в Шалоне, Компертриксе, Шентриксе и Фаньере автомобильные парки, санитарные секции, производство окопных орудий и торжественно открыли недавно достроенные мосты. В общем мы проверили функционирование тех учреждений, которые обеспечивают в тылу ежедневное снабжение армий продовольствием и военными материалами. Ужинали в моем поезде близ Эперне. За ужином генерал де Кастельно, командующий группой, в свою очередь высказал мне свое мнение [69] о проектируемом наступлении. Как и Петен и Лангль, он думает, что оно подготовлено таким образом, что имеет самые большие шансы на успех. Армия Петена получила 300 тяжелых орудий, армия Лангля — 360. Надо думать, что немцы значительно усилили свои укрепления. Но и мы построили сотни километров траншейных ходов и железные дороги в Дековилле. По мнению Кастельно, атака, которую мы предполагаем предпринять к северу от Арраса, должна начаться на четыре-пять дней раньше атаки в Шампани. Будем ждать и надеяться.

    По возвращении в Париж я нашел несколько депеш из России. В Москве, святой Москве, очаге русского национализма, состоялись важные народные собрания, на них требовали продолжения войны до победного конца, но выставлены были также требования, чтобы царь устранил своих нынешних советников и немедленно назначил ответственное министерство {84} Палеолог считает, что нам лучше не следовать совету генерала де Лагиша и не просить царя отказаться от своего решения относительно великого князя Николая Николаевича. Конечно, приходится весьма сожалеть об этом решении, но императору покажется, что мы делаем ему упреки, он сочтет это с нашей стороны бестактностью и, быть может, тем упорнее будет стоять на своем. Он печален, тверд и спокоен, но черпает свое хладнокровие в своей религиозности и в своем мистицизме. Доводы рассудка в настоящее время мало действуют на него, и, если пытаться насиловать его убеждения, он, чего доброго, прибегнет к какому-нибудь крайнему решению. Поэтому Палеолог считает, что как ни сдержанно мое послание, разумнее будет не передавать его царю. Что касается великого князя, то он живет в мире грез, это какая-то смесь рыцарства и мистицизма. В каждом поражении своей армии он видит защищаюшую его руку божественного провидения. В этом его сила, но также его слабость. Положение на фронте внушает тревогу. Кризис снаряжения подходит к концу. Но кризис вооружения — винтовок и орудий — крайне серьезен. Точно так же кризис контингентов. Последний сказывается не в недостатке состава — людской материал здесь неисчерпаем, — а в нехватке офицеров, унтер-офицеров и обученных рядовых: гекатомбы последних месяцев составили [70] около полутора миллиона человек, в результате запасные батальоны совсем сократились. Что касается кризиса высшего командования, то пока еще невозможно предвидеть всего его значения. Внутреннее положение тоже чревато опасностями. По словам Палеолога, надо считаться с тем, что еще до конца войны могут вспыхнуть революционные беспорядки (Петроград, № 1069 и сл.). Царь отправился вчера вечером в ставку и прибыл туда сегодня в 16 часов. Палеолог думает, что он возьмет командование в свои руки. Царь не согласился даже оставить великого князя Николая Николаевича при себе в качестве начальника генерального штаба {85} (№ 1086).

    Делькассе телеграфировал вчера в Лондон (№2741), Петроград (№ 1299) и Рим (№ 1282), что в целях соглашения с Сербией желательно вести непосредственные переговоры с Пашичем по различным пунктам его меморандума. Можно просить Пашича приехать в Париж и продолжать здесь переговоры, но предварительно надо получить его согласие на занятии союзниками Македонии до левого берега Вардара, это должно защитить Сербию от верного нападения со стороны Болгарии.

    В Берлине по поводу побед над русскими праздновали ?день Гинденбурга?. Был прекрасный осенний день, бесчисленная толпа народа собралась вокруг колоссальной деревянной статуи фельдмаршала. В эту статую население будет вбивать миллионы гвоздей, пока она не станет железной, гвозди будут продаваться для благотворительных целей. Канцлер империи и бургомистр Берлина провозгласили Гинденбурга национальным героем.

    Понедельник 6 сентября 1915 г.

    Шарль Эмбер сообщает мне новости и разражается новыми нападками. ?Товарищ военного министра, — рассказывает он, — ведающий снаряжением, затребовал 1 сентября от контроля разрешения на заказ в Америке 50 тысяч тонн стали. Сегодня 6 сентября, а ответа еще не последовало. Полковник Бюа все более забирает в свои руки военное министерство и распоряжается самым недопустимым образом. Генерал Жоффр должен был бы отозвать его на фронт. За исключением Крезо, [71] который доволен образом действий полковника Шевильо, все фабриканты до единого требуют смещения этого чиновника. Бумаги лежат в канцеляриях министерства целыми днями и неделями. Он переутомлен и не справляется с делами?. Я ответил Шарлю Эмберу, что передам его жалобы, не присоединяясь к ним по существу, но, если они окажутся обоснованными, буду просить министра принять меры против виновных.

    Мессими оправляется от своей раны и недавно появился в палате. Он говорит, что в кулуарах по-прежнему царит враждебное настроение против Мильерана.

    Вторник, 7 сентября 1915 г.

    Генерал Гуро в Париже. Нога его мало-помалу приобретает подвижность, он в состоянии уже пройти четыре-пять метров, не испытывая очень сильной боли. Он надеется, что в течение месяца совсем поправится и будет в состоянии вступить в командование свой частью, несмотря на потерю правой руки. Я не знаю более прекрасного типа военного. У меня был с ним длинный разговор о Дарданеллах, который я немедленно изложил в письме к Мильерану. ?Генерал Гуро, — пишу я, — заявляет, что не составил себе мнения о количестве войск, необходимых для форсирования проливов или взятия Константинополя. Он говорит, что в бытность свою на Балканах ни разу не задумывался над обоими этими планами. Он совершенно не помнит, говорил ли он полковнику Александру о необходимости десяти дивизий. Не знает, откуда полковник взял это. Я буду тебе благодарен, если ты распорядишься разыскать записку, приписываемую генералу Гуро, и передашь ее мне, чтобы мы были вполне осведомлены на этот счет. Генерал совещался с полковником Александром и находит его взгляд взятым с потолка. Гуро считает, что нельзя составить себе более или менее точного представления о необходимых контингентах, не отправившись на Галлипольский полуостров, не поговорив с Байу и не изучив положение на месте. Он того мнения, что генерал Саррайль должен, не теряя времени, отправиться туда и приступить к изучению вопроса. Не высказывая своего осуждения, он склонен думать, что четырех новых дивизий будет достаточно для высадки на азиатском [72] берегу и подготовки операций флота по форсированию проливов. Но во всяком случае он считает чрезвычайно опасным оставлять наши две дивизии в их нынешнем положении, не пытаясь уничтожить батарею азиатского берега. Для этой ограниченной операции он считает достаточными две новые дивизии, одну — пехотную, другую — кавалерийскую. Однако он настаивает, что так или иначе, безусловно, необходимо поспешить с отправкой этих подкреплений не позже первых чисел октября; он просил полковника Александра передать его мнение генералу Жоффру?.

    Будано, председательствовавший вчера в военной комиссии сената, говорит, что ни Клемансо, ни Думер не прекратили своих нападок на главнокомандующего. ?Кепка с галунами не может превратить тупицу в умного человека?, — сказал Тигр полупрезрительно, полушутливо. Думер выступил с энергичным протестом против замены крепостей укрепленными районами. Он видит в ней угрозу эвакуации Туля и Вердена, а между тем, как правильно выразился Жоффр, речь идет о том, чтобы ?мобилизовать? крепости и воспрепятствовать возможности их обложения.

    Кстати, Вивиани принес мне гранки статьи Шарля Эмбера, в которой ясно излагается необходимость этой реформы. Статья находится в цензуре, и председатель совета министров не знает, можно ли ее пропустить. У меня в это время был Жоффр, только что вернувшийся из Италии, он прочитал статью и нашел, что ее опубликование желательно.

    Главнокомандующий очень удовлетворен своей поездкой на итальянский фронт. Армию он нашел в полном порядке. Однако она скоро ощутит кризис снаряжения, если не будет налажено производство.

    Жоффр получил телеграмму от царя, уведомляющую о переходе командования в его руки.

    Я передал главнокомандующему содержание своих бесед с Кастельно, Ланглем и Петеном. Спокойное лицо генерала озарилось улыбкой. Я сказал ему, что Кастельно находит желательным начать наступление в Артуа на несколько дней раньше наступления в Шампани. Кастельно рассуждает следующим образом: видя, что мы атакуем одновременно на [73] двух фронтах, немцы поймут, что действительная атака состоится на более обширном фронте, т. е. в Шампани, и перебросят туда свои резервы. ?Я вначале тоже был этого мнения, — заметил Жоффр, — но, подумав, предпочитаю одновременное наступление. Англичане будут атаковать одновременно с нами, а мы будем атаковать в Артуа на таком же обширном протяжении, как в Шампани, стало быть, ничто не будет указывать немцам, куда им перебросить свои резервы?.

    Возвратившийся из России майор Ланглуа говорит мне, что он продолжает быть оптимистом. Русская армия осталась в целости, дух ее превосходен. Больным местом является потеря людей, комплектование офицерского состава наталкивается на трудности. Кризис снаряжения близится к концу. Что касается винтовок, то сделаны заказы в Америке. В ставке заявляют, что в декабре войска перейдут в наступление. Майор находит этот срок несколько преуменьшенным, но думает, что в феврале русская армия действительно будет в состоянии снова перейти в наступление.

    Четверг, 9 сентября 1915 г.

    Мильеран присутствовал в Бурже на новых опытах с удушливыми и ядовитыми газами и вернулся оттуда не вполне удовлетворенный. Бомбы бросались на небольшом пространстве, но кролики и овцы остались невредимыми. Спора нет, техника убийства поставлена в Германии лучше, чем у нас. Зато стрельба из 370-миллиметрового орудия дала хорошие результаты.

    Великий князь Николай Николаевич конфиденциально сказал генералу де Лагишу (русская ставка, № 207): ?Заверяю вас честным словом офицера, что с моим уходом ничего не изменится. Вы можете также положиться на генерала Алексеева, как на меня. Мы знаем друг друга уже давно, у нас одни и те же взгляды. Это старый боевой офицер, мы понимаем друг друга с полуслова?.

    По сведениям Палеолога, кризис высшего командования — результат придворной интриги, в которой замешаны черногорские принцессы и которая чуть не выродилась в заговор (№ 1101). Как бы то ни было, переход верховного командования в руки царя был ознаменован известием о [74] большой победе, одержанной южной армией под Тарнополем. Счастье опять улыбнулось русским, причем это совпало с приездом царя в армию и с тем, что он встал во главе своих войск. Все это не может не оказать благоприятного влияния на суеверное воображение русских (№ 1107).

    Союзники продолжают обсуждать между собой, какие шаги предпринять им в Сербии и Болгарии и как побудить Пашича согласиться на оккупацию территории на восток от Вардара (Делькассе в Петроград, № 1292, 1895).

    Еще одна неудача в Аргоннах: мы потеряли триста или четыреста метров в глубину на участке длиною в тысячу метров. Наши контратаки не могли вернуть нам всей утраченной территории.

    Пятница, 10 сентября 1915 г.

    Сразу встают все вопросы. Сегодня нам пришлось заняться в совете министров вопросом о ликвидации биржи. Маклеры (le parquet) требуют ссуды для уплаты по срочным сделкам, а малая биржа (la coulisse) нуждается в значительной сумме для уплаты разницы. Рибо склонен оказать поддержку, предоставив на время в распоряжение заинтересованных лиц боны казначейства. Но финансовая борьба принимает чуть ли не столь же суровый характер, как борьба на фронте. Рибо сообщил мне также о проекте нового займа, который он намерен предложить в конце этого месяца. Заем будет выпущен из пяти процентов годовых, погашение в тираж предполагается сериями по истечении пятнадцати лет, заем будет освобожден от всех налогов, сумма его не будет установлена заранее. Поступление новых налогов и даже вотирование их Рибо по-прежнему считает трудным делом, пока продолжаются военные действия.

    Отправляюсь вместе с Альбером Тома в районы Лиона и Луары чтобы познакомиться на местах с ходом оборонного производства.

    Суббота, 11 сентября 1915 г.

    В Лионе посетил в сопровождении мэра города, сенатора Эррио, префекта Ро и (военного) губернатора генерала Менье завод Улленса, на котором производятся разрывные снаряды [75] и бомбы, завод Гочкиса, который дает нам теперь двести пулеметов в месяц, а до апреля должен увеличить выпуск их на две тысячи, затем Лионский машиностроительный завод, который должен наладить у себя производство гранат и шрапнелей, наконец, местный артиллерийский парк и ряд других заводов; все они работают полным ходом, с максимальной нагрузкой, Я беседовал с промышленниками, офицерами, рабочими и благодарил их за помощь, оказываемую ими делу национальной обороны.

    Затем мы поехали в Сент-Этьен, Ле-Шамбон, Фирмини и Уние. Весь день у нас рябило в глазах от снарядов, обручей, труб, чертежей, свежевылитых орудийных частей, болтов и гаек. Последним мы осматривали оружейный завод в Сент-Этьене; мы оставались здесь, пока пришла ночная смена и сменила дневную, наблюдали производство пулеметов, винтовок и револьверов. К 15 сентября будет закончен новый корпус, начатый постройкой в марте. Здесь уже производят орудия образца 1907 г. Рабочие встречают нас приветственными возгласами.

    Воскресенье, 12 сентября 1915 г.

    Переночевав в поезде, возвращаемся в Лион, где нас снова ожидали Эррио, Ро и генерал Менье. Мы посетили еще несколько заводов: Пинье, Тест, Роше-Шнайдер, Берлие, Лушера. Электрозавод Лушера производит теперь оболочки гранат и составные части к последним. Лушер водил меня на правах хозяина. Как мне сказали, он друг Бриана. Он поразил меня своим умом и своим духом инициативы. Завтракали в поезде с Эррио, Ро и Менье. Потом отправились в авиационный парк, где в нашем присутствии производились испытания новых самолетов. Посетили школы для переквалификации инвалидов. Эти школы — заслуга мэра, в них инвалиды обучаются различным ремеслам: сапожному, переплетному, столярному, а также бухгалтерии и т. д. Были в ратуше, где под деятельным руководством госпожи Эррио работают несколько частных предприятий: по отправке посылок военнопленным, по розыскам пропавших без вести, по оказанию помощи беженцам. Я внес свою лепту в пользу [76] этих благотворительных начинаний и с болью в душе думаю о том, сколько страдании и горя ждут теперь помощи и облегчения. Вспомнил веселые часы, проведенные мною в прошлом году в Лионе, вспомнил прекрасный вечер, устроенный в этой самой ратуше, иллюминованную и запруженную народом площадь. Точно так же в больнице, куда я отправился посетить раненых, я узнал старое здание, в котором ужинал тогда с сестрами милосердия, теперь же всюду перед глазами страшные картины войны. На больничном дворе я роздал солдатам-санитарам военные медали и кресты. Возложил также эти знаки отличия на одного раненого, он не в состоянии подняться с постели, у него страшно обезображено лицо, все конечности обожжены зажигательным снарядом; его нельзя видеть без содрогания, веки его разорваны, нос провалился, щеки изувечены. Он с трудом приподнимается на койке, жестикулирует правой рукой, несмотря на гипсовую повязку, и восклицает: ?Меня приводит в отчаяние только то, что я уже не смогу убить этой рукой еще нескольких врагов. Но, да здравствует Франция!?

    Понедельник, 13 сентября 1915 г.

    Оставив Альбера Тома в Лионе, я рано утром приехал в Бельфор, где меня ожидали Мильеран и генерал Мод Гюи. Мы немедленно сели в автомобиль и поехали по направлению к Жироманьи. На широкой равнине, залитой лучами солнца, собрана была марокканская дивизия под командованием генерала Коде; она перебрасывается в Шампань, где должна принять участие в проектируемых операциях. Мы принимаем парад этих прекрасных войск, которых — увы! — через несколько дней будет косить огонь неприятеля. Я вручил четырем новым полкам их знамена. В заключение церемонии войска очень красиво продефилировали мимо нас. ?Morituri te salutant? (идущие на смерть приветствуют тебя), — заметил мне генерал Мод Гюи. В самом деле, нет ничего трагичнее, чем салют этих чудесных войск, которые на днях снова увидят смерть перед глазами. Ах, где вы, жалкие парады мирного времени, ничтожные и безобидные, пустые украшения официальных торжеств, как далеки вы теперь! Между тем [77] тотчас после парада толпа зрителей, сбежавшаяся из Бельфора и окрестных деревень, устроила восторженную манифестацию, приветствует меня, подносит мне букеты полевых цветов, словно забыла про чудовищную действительность.

    Мильеран оставил меня: ему надо было немедленно вернуться в Париж. Вместе с генералом Мод Гюи и генералом Деманжем, заменяющим генерала Тевене в командовании укрепленным районом Бельфора, я поднялся на Эльзасскую гору (ballon d'Alsace). День был очаровательный. На вершине горы я осмотрел заканчиваемые здесь защитные сооружения, окопы и проволочные заграждения, они должны служить точкой опоры для наших вторых позиций. Горизонт был ясный, лишь кое-где остался легкий дымок. Перед нами открывался прекрасный вид на долину реки Доллер на востоке и долину Мозеля на северо-западе. Внизу, в Эльзасе, сверкали на солнце среди зелени лугов белые строения и красные крыши деревень Севен, Доллерен и Обербрук. Генерал Деманж, крепкий, спокойный, рассудительный, знакомит меня с оборонительными сооружениями, возводимыми им на всем его секторе для первых и вторых позиций. Однако на правом фланге, против Альткирха, он располагает, по его словам, только одной территориальной дивизией — 105-й, порядком утомленной, причем ее артиллерия состоит только из орудий 90-миллиметрового калибра и нескольких тяжелых орудий. Я просил Пенелона сообщить об этом в главную квартиру.

    После обеда мы отправились в Даммеркирх, который мы называем его французским названием Даннмари. Большой виадук, по которому проходили мюльгаузенские поезда, разбит, в него попал снаряд 420-миллиметрового калибра, — неприятель стрелял поразительно метко. Мы прошли вдоль линии окопов до живописной эльзасской деревушки Баллерсдорф, разукрашенной трехцветными и белыми и красными флагами. Однако жители встречают нас более сдержанно, чем в долине Сент-Амарен. В школах мальчики и девочки уже начинают хорошо говорить по-французски, с грубым акцентом, и лукаво отвечают на вопросы учителя, сержанта запаса, и сестер де Рибовилье. Когда кто-нибудь из детей [78] делает ошибку, учителя останавливают его и спрашивают других: ?Как надо сказать?? Почти все дети поднимают руки, и тот школьник, которому велено говорить, очень гордится тем, что может исправить ошибку товарища. При выходе из школы ко мне подошел старый баллерсдорфский кюре и, чуть не плача от волнения, говорит мне: ?Ах, господин президент, в вашем лице я приветствую возвращенную нам Францию!? Дальше он не мог говорить, я тоже не в состоянии был ответить ему и крепко жал ему руки.

    Вернулись назад через Даннмари и остановились на том месте, где я несколько недель назад принимал парад. Военный комендант говорит мне, что население относится к нам с большим доверием и симпатией, чем прежде. Действительно, явились мэр с трехцветным шарфом, помощник мэра и священник. Видные граждане стоят у крыльца своих домов. Девочки в национальных костюмах преподносят мне цветы. Дома разукрашены флагами, однако среди трехцветных флагов еще попадаются эльзасские флаги.

    Затем мы поднялись по зеленеющей долине Лар и проехали мимо небольших коммун: Сент-Лижер, Альтенах, Сент-Ульрих и Мертцен. Жители спокойно занимаются своими делами в районе расположения наших солдат 105-й территориальной дивизии. Мы свернули в сторону до Фюллерн и дальше, в красивый лес на востоке. Этот лес укреплен нами, деревья его меньше пострадали от снарядов, чем от топора наших солдат. В настоящий момент на этом участке фронта почти не происходит стрельбы, за весь день я не слыхал ни одного выстрела.

    Проехали еще несколько изящных эльзасских деревушек, в которых наши войска братаются с жителями: Стрют, Гиндлинген, Фризен, Нидерсепт, или Сеппуа-ле-Ба, Оберсепт, или Сеппуа-ле-Го. Школьники стоят в ряд у дороги, я иду к ним, девочки декламируют мне приветствия, подносят мне букеты, я раздаю им брошки и пирожные. Полковник полка, расквартированного в Гиндлингене, называет себя. Это — Геннок, мой старый школьный товарищ по лицею в Бар-ле-Дюде. Он родом из Лотарингии и любит Эльзас. Однако он с грустью говорит мне, что по мере приближения к швейцарской [79] границе многие жители утратили чувство французской национальности, и Германии в конце концов удалось перекроить по-своему душу бедных эльзасцев.

    Возвращались через Пфеффергаузен. Сделали привал в Решези, где страсбургский патриот доктор Бюхер и мой старый добрый друг Андре Галлей заведуют разведкой. Лейтенант Галлей со своим взводом отдает мне честь. Я крепко пожал ему руку. Около него стоит молодая черноглазая девушка, лицо ее выражает удивление, поза скромна и почтительна. На белом корсаже — военный крест с венчиком. Это почтовая чиновница Люси Морель, совершившая с изумительной скромностью акты героизма. Она родом из Кер-ла-Птит, деревни, соседней с Сампиньи и тоже на три четверти разрушенной. Я вручаю ей небольшой подарок, и она благодарит меня с наивной грацией.

    Вторник, 14 сентября 1915 г.

    Мильеран докладывает в совете министров о своем свидании с Китченером, с которым он встретился в Кале. На этом свидании было решено, что четыре французские дивизии будут готовы к посадке на корабли 10 октября. Но английский министр не желает, чтобы сэр Джон Гамильтон перешел под начало генерала Саррайля. К тому же он не думает, что новые войска, будучи отправлены 10 октября, смогут быть брошены в бой раньше 15 ноября. Совет министров подтверждает свое решение потребовать от Саррайля углубленной разработки различных возможных проектов с точным указанием необходимых контингентов. Мильеран предложил генералу взять на себя ответственность и самому решить, может ли он провести эту работу во Франции и не считает ли он более надежным сначала устроить совещание на месте с Гамильтоном и Байу.

    Совет министров обсуждает вопрос о назначении товарища министра по авиации. Мильеран предложил Фландена, молодого депутата от департамента Ионны, Вивиани предпочитает Рене Бенара. Кабинет назначил последнего.

    По предложению Делькассе мы присуждаем военную медаль генералу Лиоте в награду за его большие заслуги в Марокко. [80]

    Сент-Менегульд подвергся жестокой бомбардировке из дальнобойных орудий. Пятнадцать убитых. Помощник мэра ранен. Произошли пожары. Здание субпрефектуры пострадало. Эвакуационный госпиталь разрушен.

    Положение в Болгарии ухудшается для нас и союзников (София, № 456). Султану представлено на подпись турецко-болгарское железнодорожное соглашение. Вероятно, Германия получила в порядке политических компенсаций свободный проход к Константинополю. Общественное мнение в Болгарии крайне беспокойно. Герцог Вандомский, к несчастью, болен желтухой и не может отправиться в Болгарию к Фердинанду. Правительство Радославова не скрывает, что в случае австро-немецкого нападения на сербско-болгарской границе оно скрестит руки и пропустит нападающих (София, №450).

    Как видно, немцы уже проникли в некоторые секреты нашего командования. Бо телеграфирует из Берна: ?Военное сообщение. Передают слух, что англо-французские войска перейдут в наступление 15 сентября. Через Кельн прошло много поездов с тяжелой артиллерией, следующих из России и большей частью направляющихся в район Арраса? (Берн, № 1080). 7 сентября ?Leipziger Neueste Nachricnten? перепечатали из ?Нового времени? сообщение о предстоящем большом наступлении Жоффра. Несомненно, немцы заметили пристрелку нашей артиллерии, а с высот Моронвилье они могли заметить, как у нас роются параллельные окопы на предмет атаки (parallèles de départ).

    Среда, 15 сентября 1915 г.

    Судя по телеграммам Октава Гомберга и Малле из Нью-Йорка, немцы начали в Соединенных Штатах кампанию против займа союзников. Чтобы закрыть для нас американский рынок, не останавливаются ни перед каким маневром (Нью-Йорк, №1463).

    Представители союзных держав в Софии обратились к болгарскому правительству со следующим коммюнике, в котором Антанта несколько пересолила по части откровенности (София, № 460): ?Четыре державы согласны гарантировать [81] Болгарии уступку Сербией немедленно по окончании войны полосы Македонии, которая в болгаро-сербском трактате 1912 г. была включена в так называемую неоспариваемую зону {86}. Однако эта гарантия зависит от декларации Болгарии, что последняя готова заключить с союзными державами военное соглашение относительно своего выступления против Турции в ближайшее время. Если подобная декларация не будет получена в непродолжительное время, предложение, заключающееся в настоящей ноте, будет, по общему согласию, считаться несостоявшимся?. За отсутствием окончательного соглашения с Сербией проект оккупации левого берега Вардара не мог быть теперь предметом официального обязательства. Радославов осторожно ответил союзным державам, что передаст вопрос на рассмотрение короля (София, № 462).

    Четверг, 16 сентября 1915 г.

    Имел продолжительный разговор с морским министром Оганьером. Он все более опасается окончательного провала дарданелльской экспедиции.

    Пятница, 17 сентября 1915 г.

    В сопровождении военного министра и генерала Гальени отправляюсь на эспланаду инвалидов, где вручаю знамена 230-му и 337-му полкам территориальных войск и раздаю знаки ордена Почетного легиона и военные медали изувеченным и слепым солдатам. Толпа, прорвавшись через кордон, окружила храбрецов, обнимает и целует их. Те несколько слов, которые я обязан сказать, теряются в общем шуме и энтузиазме.

    Палеолог телеграфирует (№1126): ?Секретно. Меня уверяют, что правительство решило отсрочить заседания Думы до 15 ноября. При возбужденном состоянии общественного мнения этот шаг может привести к опасным последствиям?. Итак, царское правительство снова повторяет свои ошибки?

    Поль Камбон {87} пытается рассеять иллюзии, все еще питаемые Делькассе относительно Болгарии. ?Мы не можем надеяться на поддержку Болгарии, — телеграфирует он (№ 2074), — и не должны более добиваться ее... Следовательно, [82] надо искать помощи в Бухаресте, Нише и Афинах и поддержать усилия Венизелоса против Болгарии. По самому ходу вещей это будет известной гарантией против австро-немецких предприятий в направлении Константинополя?. Однако осторожный Венизелос еще не принял решения в отношении Болгарии, а мнение Баррера несколько расходится с мнением (№ 727) Поля Камбона: ?Венизелос высказывается в том смысле, что союзные державы не должны щадить усилий, чтобы привлечь Болгарию на свою сторону, даже если шансы на успех представляются минимальными и необходимы другие жертвы для достижения этой цели. Таким образом, Венизелос снова демонстрирует доказательство своей политической проницательности и верности своего суждения. Я нахожу достойным внимания его предложение заключить оборонительный союз между Румынией, Грецией и Сербией на случай нападения со стороны Болгарии. Считаю, что нам надо поспешить заручиться согласием Братиану?.

    Суббота, 18 сентября 1915 г.

    Депутат Жан Круппи возвратился из своей поездки в Россию. На обратном пути он побывал в Дарданеллах. В Париж он приехал в большой тревоге: остановившись в Мудросе, он беседовал с генералом Бауманом и офицерами и боится, что, если мы не пошлем немедленно подкреплений, наши войска могут быть сброшены в море. ?В России, — сказал он мне, — все взоры обращены на Константинополь. Горько жалуются на наше бездействие. Генерал Жоффр послал великому князю Николаю Николаевичу протокол совещания, состоявшегося 7 июля между ним и фельдмаршалом Френчем, и возвестил предстоящее наступление. Затем это наступление было отложено на август. Между тем с нашей стороны еще ничего не последовало, и нетерпение русских растет. Император, — продолжает Круппи, — стал очень непопулярным. Распутин возвратился ко двору и снова пользуется большим влиянием. В Думе вожди партий прямо возвещают революцию. Московские фабриканты высказываются в том же духе?. Я просил Круппи зайти ко мне еще раз завтра утром; приглашу Мильерана, Вивиани и Делькассе. [83]

    Палеолог телеграфирует (№ 1129), что несколько тысяч фабричных рабочих забастовали в знак протеста против только что объявленной отсрочки Думы (№ 1135). Они требуют назначения ответственного правительства.

    Мильеран и Пенелон сообщают мне, что третьего дня Жоффр впервые за все время войны сел на коня. Большое волнение в главной квартире. Офицеры радуются и думают, что это репетиция на случай успеха наступления. Жоффр остается большим оптимистом. Но что нам даст это наступление, возвещенное с таким шумом? Как сообщает Баррер, о нем говорят даже в Италии. В главной квартире не верят, что немцы перебросили войска на наш фронт; однако они перебросили много тяжелой артиллерии в Шампань и на Аргонны.

    Лорд Берти привел ко мне своего нового морского атташе. Сначала он вошел в мой кабинет один и пытался убедить меня, что необходимо взять обратно обещание, данное России относительно Константинополя. ?Я очень сожалею, — сказал я, — что ваше правительство первым дало это обещание, и, как видно, дало его довольно легкомысленно. Но русское отступление лишь усиливает с каждым днем славянское националистическое движение. Нам известно, что взоры всей России устремлены на Константинополь и что она уже обвиняет нас в бездействии. Пожалуй, теперь не время отказываться от своего обещания?.

    Воскресенье, 19 сентября 1915 г.

    Жан Круппи снова в моем рабочем кабинете, на этот раз вместе с председателем совета министров, военным министром и министром иностранных дел. Он подробно излагает нам то, что видел в России. Он хорошо наблюдал людей и положение, умно и, кажется, беспристрастно. Он пытался побудить императора воздействовать на короля Фердинанда. Николай II ответил ему усталым и бесстрастным тоном: ?Что же вы хотите? Я уже два раза платил его долги?.

    Молодому цесаревичу приписывают (думаю, впрочем, без всякого основания) следующие слова: ?Какая досада! Когда бьют немцев, мама плачет, когда бьют наших, папа убивается?. Эти печальные шутки возникают на почве той ожесточенной [84] и, по-видимому, несправедливой кампании, которая ведется в славянских кругах против императрицы. Однако влияние, снова приобретенное Распутиным, остается подозрительным. Дума в своем общем составе настроена крайне националистически и, стало быть, реакционно в известных вопросах первостепенной важности. Во всей администрации великий беспорядок. Премьер Горемыкин, старый и усталый, является фактически пустым местом. Сазонов совсем пал духом. Надвигается полный развал, всеобщая анархия. Одно время в Петрограде вспыхнула паника, и город начали эвакуировать. Однако народ храбр. Москва по-прежнему остается патриотичной. За неимением ружей солдаты дрались с неприятелем с помощью камней.

    Дарданелльская экспедиция имеет для России кардинальное значение. ?Мы должны, — говорит Круппи, — во что бы то ни стало добиться цели, нельзя оставаться в нынешнем положении. В Мудросе вспыхнула эпидемия тифа. В Галлиполи недостаток воды. Время не терпит, дорог каждый час. В Софии, — продолжает Круппи, — наше дело проиграно. Радославов — королевский слуга и ведет двойную игру. Фердинанд взбешен против всей Европы. Он мечтал стать императором Востока, но ему преградили дорогу, он никогда не простит этого?.

    После ухода Круппи я настоятельно прошу Вивиани и Мильерана принять окончательное решение относительно Дарданелл, договориться с генералом Саррайлем и пригласить его изучить положение на месте и внести свои предложения. ?К несчастью, — говорит Мильеран, — Саррайль относится с таким же безразличием к Дарданеллам, как и к аргоннской армии?.

    Военный министр сообщил мне важное донесение майора Ланглуа о его четвертой служебной поездке в Россию. Этот офицер считает, что русские армии не развалились и не пали духом. Эвакуация Варшавы и линии Вислы, падение Ковно и мощный натиск немцев на Вильно не вызвали никакой паники. Эвакуация очищаемых территорий прошла в удовлетворительных условиях. Ни на одной ступени военной иерархии не заметно признаков упадка духа. Император и великий князь Николай Николаевич по-прежнему твердо уверены в победе. [85]

    Конечно, комплектование штабов и войск становится затруднительным. Потери офицеров и унтер-офицеров были очень велики. Однако в сравнении с количеством народонаселения в 150 миллионов они незначительны, и приняты меры для пополнения потерь.

    Сообщив много интересных деталей по всем военным вопросам, майор Ланглуа рисует, по собранным им сведениям, картину общественного мнения в России. В петроградском обществе много людей связано с немцами узами родства, дружбы и деловых интересов, много в нем также лиц, единственной целью которых является наслаждаться жизнью без каких-либо возвышенных духовных интересов. С другой стороны, в Петрограде существует значительная рабочая масса, которую уже давно обрабатывают анархистские и интернационалистские агенты, — среди них много немцев и австрийцев. Таким образом, состояние умов в Петрограде определенно неважное. Оно, впрочем, было таким с самого начала войны. За пределами столицы, в провинции, настроение лучше. Здесь говорят, что в свое время Наполеон дошел до Москвы, и, однако, это ему ничего не дало. Император Николай получает из деревень много посланий, в которых выражаются народное воодушевление и патриотизм. Генерала Сухомлинова подозревают в измене, он служит мишенью яростных нападок. Всюду слышишь, что он и его жена должны были бы быть повешены. Сильно критикуют бюрократический режим, на который приходится значительная доля ответственности в поражениях русской армии. Лично император — один из самых либеральных людей в правительстве и в известных пределах, по-видимому, убежден в необходимости реформ. Он призвал в военное министерство генерала Поливанова, хотя долгие годы был с ним в неприязненных отношениях. Он дал свое согласие на учреждение особой комиссии, задача которой установить совершенные ошибки и найти виновных. Но прежде всего он мистик. Он верит, что власть дана ему богом и что он отвечает перед богом за действия своего правительства. Согласится ли он когда-либо разделить эту ответственность с другими ?

    Ко времени отъезда майора Ланглуа из России еще не произошло никакой перемены в высшем командовании. В [86] ставке никак не могли предвидеть то, что потом случилось. Трудно установить в точности, чем вызвана немилость к великому князю Николаю Николаевичу. Правда, ему ставили в вину, что он предпринял наступление в Карпатах, не располагая достаточными средствами. Его порицали также за то, что он оставил гарнизон в Новогеоргиевске. Но, несомненно, удаление его вызвано другими причинами. Как и генерал Янушкевич, он был предметом ненависти высшей бюрократии министерских канцелярий Петрограда, к которым часто предъявлялись требования, идущие вразрез с господствовавшим в них духом. Быть может, великий князь хотел прикрыть начальника своего генерального штаба? Быть может, его враги сумели возбудить подозрительность императора, указав ему на огромную популярность его дяди? Или же просто император, желая напрячь все силы страны для обороны отечества, вспомнил о своем намерении встать во главе армии, бывшем у него еще во время мобилизации? Как бы то ни было, последствия могут быть весьма серьезными. Великий князь, говорит майор Ланглуа, был несравненным начальником в глазах русской армии. Император далеко не пользуется таким авторитетом. Так как его занятия военными науками не шли далеко, он действительно не в состоянии быть главнокомандующим.

    Эти сведения подтверждают и дополняют информацию Круппи. Сообщения Ланглуа и Круппи одинаково внушают нам тревогу. Значит, русский колосс — действительно колосс на глиняных ногах? Как нам поддержать его?

    Наш посланник в Афинах Гильмен телеграфирует (№ 426), что король Константин очень благосклонно отнесся к словам Венизелоса о желательности заключения оборонительного союза между Грецией и Сербией на случай нападения со стороны Болгарии. Предполагалось, что к этому союзу примкнет Румыния. Гильмену внушает опасения та поспешность, с которой король принял этот проект. Из Софии де Панафье сообщает, что король Фердинанд принял вождей оппозиционных партий. Представитель крестьянской партии выступил очень враждебно по отношению к личности короля и объявил ему, что, если болгарские крестьяне, составляющие [87] большинство населения, простили ему его инициативу 16 июня 1912 г. {88}, они не простят ему другой подобной инициативы (18 сентября, № 487).

    Понедельник, 20 сентября 1915 г.

    По поводу всех переговоров союзников с нейтральными государствами Палеолог телеграфирует (№1146): ?Пока русская армия будет отступать, пока французская армия не будет двигаться вперед, пока Италия не решится объявить войну Германии, нейтральные государства не будут верить в нашу окончательную победу и будут уклоняться от наших авансов?. Увы, это очевидная истина.

    Директор горного отдела министерства общественных работ Вейсс уведомил меня о результате опытов комиссии по удушливым газам, председателем которой он состоит. Он пишет, что эти результаты позволяют нам надлежащим образом ответить на приемы неприятеля. Мы в точности нашли — на базе хлора — химический состав ядовитых газов, примененных немцами у Ипра, легко можем применить их хоть завтра, если военное министерство этого пожелает и доставит необходимое сырье. Это газы, пускаемые волнами. Что касается газов для начинки бомб, то нами найдены два их сорта: одни — удушающие и отравляющие газы — цианисто-водородная или синильная кислота (венсаннит), другие — просто удушливые газы — хлоросерная кислота (клависит) и хлорокись (коллонжит). В военном министерстве утверждают, что опыты в Бурже не приводят к вполне доказательным заключениям. Вейсс подчеркивает, что территория менее пригодна для употребления газов, чем Аргоннский лес, в котором их применили немцы. Я запросил у Альбера Тома дополнительные сведения.

    Вторник, 21 сентября 1915 г.

    Сегодняшнее заседание совета министров прошло в очень тяжелой атмосфере. Началось оно тем, что Вивиани зачитал письмо, полученное им от председателя военной комиссии сената Будано. Комиссия требует, чтобы правительство представляло ей более полную информацию о военных операциях, [88] чем сведения, заключающиеся в ежедневной сводке. Неужели в комиссии имеются члены, которые считают себя способными сами руководить операциями на фронтах? Совет министров постановляет, что Вивиани ответит комиссии: ?Мы даем вам в сводке все те сведения, которыми сами располагаем?.

    Военный министр докладывает, что присутствовал вчера на опытной стрельбе из орудий 19– и 24-миллиметрового калибра на платформах, установленных на нормальной колее и на колее в 60 сантиметров. Получены благоприятные результаты для расстояний в 12 1/2, 14 1/2 и в 16 километров. Четыре группы 19-миллиметровых и четыре группы 24-миллиметровых орудий отправлены на фронт.

    Затем Мильеран сообщает нам следующие печальные цифры. К 1 сентября сего года во Франции находилось 64 тысячи немецких военнопленных, а в Германии — 272 тысячи военнопленных-французов. К 17 сентября число убитых составляло у нас 12 777 офицеров и 458 573 солдата; число пропавших без вести — 5898 офицеров и 349 632 солдата; число раненых и эвакуированных — 22 283 офицера и 765 312 солдат. К этим цифрам надо прибавить наши потери на Ближнем Востоке: убиты 253 офицера и 7471 солдат, исчезли без вести 33 офицера и 4648 солдат, ранены и эвакуированы 368 офицеров и 112 515 солдат. Что же будет, если победа заставит себя ждать и эта ужасная война затянется ?

    Мильеран сообщает содержание длинного письма, полученного им вчера от Жоффра. Главнокомандующий заявляет, что он не может сегодня взять на себя окончательное обязательство, что четыре предназначаемые для Дарданелл дивизии будут 10 октября доставлены в Марсель. Он добавляет, что экспедиция, в том виде, как она теперь организована, сопряжена с серьезным риском провала и может повлечь за собой необходимость неоднократной отправки новых сил, а это может явиться угрозой для безопасности национальной территории. Наши людские ресурсы весьма ограничены. Можно подсчитать, что они позволят нам поддержать армию на уровне этого года до начала 1916 г. Но тогда придется либо сократить контингенты, либо призвать на фронт молодых людей призыва 1917 г. ?Вот видите! — в большом волнении восклицает Вивиани. — Я вам [89] предсказывал это. Операции в Дарданеллах не состоятся. Главная квартира не желает их, так как командовать ими должен Саррайль?. И он замолчал с мрачным и унылым видом. Оганьер замечает, что письмо Жоффра идет вразрез с обязательствами, которые он дважды взял на себя в моем кабинете. Я присоединяюсь к этому замечанию. Кроме того, я требую, чтобы, прежде чем совет министров выскажется по поводу экспедиции, Делькассе осведомил его о тех серьезных известиях, которые только что получены нами с Балкан. Министр иностранных дел зачитывает ряд телеграмм де Панафье (№ 494, 495, 496, 497, 498, 499). Последние двое суток были чреваты событиями. Выступление вождей болгарской оппозиции не только не отвратило короля Фердинанда от его замыслов, но, повидимому, побудило его сбросить маску и начать режим государственного переворота. В пятницу вечером он приказал объявить мобилизацию железных дорог. Сообщают, что подписан и будет обнародован указ, которым предписывается, во всяком случае, частичная мобилизация. В Софии полагают, что турецко-болгарское соглашение немедленно вступит в силу. По всей видимости, со времени последней поездки герцога Мекленбургского в Болгарию существует военная конвенция между Болгарией и Германией {89}. Король и правительство убеждены в победе немцев и, по-видимому, намерены в ближайшее время совершенно порвать с нами. Панафье считает положение критическим. Он советует, чтобы союзные войска заняли Дедеагач и чтобы русские высадили один армейский корпус в Варне или Бургасе.

    Рибо требует, чтобы Жоффра известили об этих важных событиях. Он считает, что мы вынуждены теперь послать значительные силы на Ближний Восток, и надеется, что главнокомандующий откажется от своего предстоящего наступления.

    Рибо сообщает мне также, что его вчера посетил русский министр финансов Барк {90}. Последний готов внести в Англии миллиард золотом, если Париж и Лондон дадут ему ссуду в десять миллиардов. Он заявляет, что эта сумма, безусловно необходима ему для продолжения войны. Отовсюду крайне тревожные вести. Заседание кончается в каком-то всеобщем смятении и замешательстве. [90]

    Тотчас после заседания я сообщил Пенелону о депешах из Болгарии и просил его немедленно известить главнокомандующего о событиях на Балканах. ?Мы не дошли бы до этого, — заметил полковник, — если бы несколько месяцев назад главная квартира последовала советам генерала де Кастельно и согласилась отправить войска в Сербию?.

    Наши войска успешно сражаются в Камеруне. Я послал им свои поздравления.

    Среда, 22 сентября 1915 г.

    Венизелос вчера пригласил к себе Гильмена с его русским и английским коллегами (Афины, № 440 и 441). Он сказал им, что, по известиям, полученным из Софии, болгарское правительство объявило мобилизацию и что четыре дивизии, приблизительно 150 тысяч человек, а также кавалерия отправлены на сербскую границу, чтобы прикрывать концентрацию войск. Венизелос находит положение весьма серьезным и счел нужным немедленно посоветоваться с королем и начальником генерального штаба. Они высказались в том смысле, что Сербия, которой угрожает нападение немцев, не в состоянии выставить против Болгарии 150 тысяч солдат, как это предусматривается в сербско-греческом договоре, и что поэтому Греция оказывается свободной от своих обязательств. Кроме того, король, генерал Дусманис и Венизелос были согласны, что Греция, располагая армией всего в 150 тысяч человек, не может вступить в борьбу без союзной помощи в таком же размере. Поэтому греческий премьер желает знать, могут ли союзники предоставить ему эти контингенты? Притом он поясняет, что имеет в виду европейские войска, а не колониальные. В случае если Румыния решит примкнуть к Греции, необходимость в этих войсках отпадает, но Венизелос считает неудобным вести переговоры с Румынией, он ожидает, что о намерениях Румынии его проинформируют союзники, а тем временем требует от Антанты немедленного ответа относительно возможности военной поддержки. По мнению Гильмена (№442), если мы упустим этот случай, когда Греция, возможно, пошла бы против Болгарии, ставшей союзницей Германии, то мы должны [91] на все время войны отказаться от ее помощи. Венизелос конфиденциально объявил посланникам союзных держав, что, если ему будет обещана требуемая им помощь и если король Константин откажется отдать приказ о мобилизации, он, Венизелос, подаст в отставку. Я написал Делькассе и просил его прийти ко мне поговорить об этих депешах, так как знаю, как мало склонен он к каким-либо операциям на Востоке. Впрочем, может быть у нас окажется больше времени для ответа, чем те сорок восемь часов, которые дал нам встревоженный Венизелос. Действительно, только что получена из Софии телеграмма де Панафье, что по не известной ему причине болгарская мобилизация отложена на несколько дней и положение не столь опасно, как вчера.

    Делькассе говорит мне, что видел письмо Фердинанда к одному из его друзей: оно полно обвинений против Франции. Король упрекает нас в том, что в 1913 г. мы отдали Каваллу грекам. Он утверждает также, что в январе 1914 г. мы чинили препятствия заключению Болгарией займа на нашем рынке. Я сообщил об этом Думергу, и он объяснил мне, в чем дело. В январе 1914 г., когда он был председателем совета министров, он не мог дать немедленно согласие на допущение болгарского займа ввиду поправки Лефевра, приостановившей действие положения об иностранных займах, и ввиду того, что предшественник Думерга Стефан Пишон формально обещал приоритет котированию греческого и турецкого займов. В апреле Думерг настаивал перед банками, чтобы они приняли болгарский заем, но они ответили отказом. В сущности, Фердинанд ищет лишь предлогов, чтобы оправдать свою враждебность.

    Председатель военной комиссии сената Будано сообщил мне, что в пятницу на заседании этой комиссии Шарль Эмбер преподнес новую утку. Он утверждал, что Дени Кошен недавно вручил мне записку, в которой доказывалась возможность сокращения производства взрывчатых материалов, и что я поддерживал эту идею перед военным министром и министром финансов. Не знаю, откуда ?толстяк Шарль? взял эту чепуху. Я написал ему, что всегда настаивал перед министрами только на усилении производства. [92]

    Немцы отпустили в Париж жителя Лилля Герена для хлопот о снабжении своих сограждан. Он говорит, что зимой жителям оккупированных провинций придется очень туго, но они не дрогнут и останутся твердыми. Он уезжает в Берлин и пробудет там несколько дней, а оттуда направится в Лилль. Я советую ему быть крайне осторожным в своих беседах с немцами и не вступать в разговоры о мире. Если Германия желает вести переговоры о мире, она объявит об этом официально. Тем временем не следует давать ей возможности пытаться деморализовать и разделить союзников заявлениями, не носящими официального характера. Герен обещал мне соблюдать осторожность.

    Во второй половине дня отправился с генералом Дюпаржем и полковником де Рие в военный госпиталь, устроенный в колониальном парке в Ножан-на-Марне. Роздал раненым военные медали и кресты. В госпитале 336 раненых — французы и мусульмане. Проезжал на пути туда и обратно через Венсенский лес. День выдался прекрасный, солнечный. Женщины сидели на траве, у ног их играли дети. Можно было подумать, что нет никакой войны. Однако нигде не видно мужчин, а если они есть, то это все старики. Другие — там, на фронте, и каждую минуту смерть уносит свои жертвы.

    В семь часов вечера Делькассе еще не телеграфировал свой ответ в Афины. С того времени, как его сын ранен и взят в плен, он мрачен и находится в несколько подавленном состоянии духа. Не без труда я уговорил его телеграфировать, что, если Болгария откроет военные действия, мы рассмотрим требование Венизелоса в духе благожелательности.

    Четверг, 23 сентября 1915 г.

    В совете министров продолжительная дискуссия о восточных делах. Кабинет не только единодушно одобрил телеграмму, которой мне удалось вчера добиться от Делькассе, но решил подкрепить ее более категоричным ответом, чтобы не дать Венизелосу повода для отказа. Вивиани, Бриан, Рибо, Мильеран и Оганьер считают, что даже в том случае, если Венизелос встретит сопротивление короля и подаст в отставку, мы должны прийти на помощь сербам. При этом предполагается, [93] что французские и английские войска будут отозваны из Дарданелл, и мы ограничимся блокадой проливов. Я энергично поддержал их взгляд и выступил с требованием, чтобы военный министр изучил условия высадки войск в Салониках или Дедеагаче. В конце концов, было принято единогласно решение в этом смысле. Русское правительство заявляет, что ему очень неудобно относиться к Болгарии, как к врагу, оно желало бы опереться на болгарский народ против короля Фердинанда. Здесь Сазонов опять запоздал со своими предложениями {91} (из Петрограда, 22 сентября, № 1154).

    Мильеран сообщил мне рапорт, полученный им третьего дня, 21-го, от главнокомандующего на Востоке. Саррайль дополняет в этом рапорте свой меморандум, в котором рассматриваются операции, призванные дать союзным флотам возможность пройти через проливы. В рапорте говорится, что необходимо создать две базы — одну в Лемносе, другую — в Митилене; впоследствии встанет также вопрос о создании третьей базы в Кум-Кале. Общая высадка французских войск должна произойти в бухте Юкиези. Ввиду трудности местных топографических условий Саррайль считает целесообразным отправить не четыре дивизии, а два армейских корпуса в полном составе, в том числе один — из колониальных войск. Он советует начать операции по возможности скорее. Занятие Ченака и Чердака является, по его мнению, необходимой предпосылкой для форсирования проливов. Всю работу Саррайль сделал в Париже, он считал излишним уже теперь ознакомиться с местностью, предпочитает отправиться вместе со своими войсками.

    Посетил сегодня два дома для выздоравливающих — в Тие и Банье. Они основаны обществом, во главе которого стоят мой друг Морис Бернар с графиней Греффюль, Пьер Декурселль и несколько коллег по адвокатуре. Дома эти предназначаются для предрасположенных к туберкулезу и для туберкулезных первой стадии. По дороге толпа все еще имеет праздничный вид. Ей неизвестно, как омрачился горизонт в России и на Востоке.

    Генерал Байу обращает внимание военного министра на те ?непредвиденные (incalculables) последствия?, которые могут [94] произойти для экспедиционного корпуса от болгарской мобилизации (Мудрос, №14). Из Бухареста наш военный атташе телеграфирует, что в связи с событиями в России происходит брожение среди гражданского населения Румынии. Только известие о предстоящей, хотя бы в более или менее отдаленный срок, отправке французско-английского экспедиционного корпуса может внушить уверенность греческому и румынскому правительствам, а пока этой уверенности у них нет. Только таким путем можно заменить отпавшую Россию (Бухарест, № 448). Болгарское правительство возвестило своим депутатам, что в самом близком будущем предстоит немецкое наступление на Сербию, что последняя будет раздавлена и у нее будут отняты болгарские территории, принадлежащие ей со времени Бухарестского трактата (София, № 509). Радославов прибавил, что Болгарии не грозят осложнения со стороны Греции и Румынии. ?Нам даны, — сказал он, — самые официальные заверения на этот счет, мы можем быть спокойны относительно этих двух наших соседей? (София, № 510). Я написал Делькассе и советую ему категорически заявить через де Панафье королю Фердинанду и болгарскому правительству, что, даже если Греция воздержится, вооруженная интервенция союзников на Балканах неизбежна.

    Пенелон вернул мои мысли к Франции. Он сообщил мне, что на всем протяжении фронта наша артиллерия с большим успехом пристрелялась к своим объектам, и теперь началась артиллерийская подготовка наступления. Это все, что я знаю. Я пишу Мильерану: ?Четверг, 23 сентября. Дорогой друг! Как ты помнишь, совет министров вынес постановление, что мы затребуем у главной квартиры точную ведомость тяжелых орудий и их снаряжения, которые должны обслуживать новое наступление. Полковник Пенелон, которому я сообщил об этом постановлении, сказал мне, что требуемая нами информация не встретит никаких препятствий. Но сегодня он объявил мне, что генерал Жоффр опасается несоблюдения тайны и не желает, чтобы эти данные были сообщены нам до отдания приказа о наступлении. Мало того, даже тогда он пошлет их нам только при условии, что мы не сообщим их совету министров. Странно, что эти данные могут быть известны [95] множеству офицеров, а правительству отказывают в них... Наше право и наш долг знать, имеются ли налицо необходимые средства для успешного проведения и использования наступления, совершаемого исключительно по инициативе высшего командования. В противном случае ты несешь тяжелую политическую ответственность, а я столь же тяжелую моральную ответственность... В известной мере эта независимая позиция главнокомандующего может быть объяснена и оправдана его абсолютной уверенностью в успехе наступления. Он, очевидно, надеется, что сразу освободит всю национальную территорию. На это мне неоднократно указывали офицеры связи. Однако за последние несколько месяцев высшее командование совершило слишком много тяжких ошибок на Воэвре, в Шампани и Артуа, и поэтому мы не можем отказаться от заблаговременной информации...?

    Еще сегодня, когда я пишу эти строки Мильерану, Жоффр пребывает в счастливой уверенности, что ему удастся прорвать неприятельский фронт и освободить Францию. В своем общем приказе № 43 от 23 сентября он обращается к войскам со следующими словами: ?Солдаты республики! После месяцев ожидания, давших нам возможность увеличить свои силы и ресурсы, тогда как неприятель истощал свои, настал час атаковать и победить... Ваш натиск будет непреодолимым. В первом же порыве вы проникнете к батареям неприятеля, за его укрепленные позиции. Вы не дадите неприятелю передышки, пока не завершите победы. Итак, вперед! За освобождение родной страны! За торжество права и свободы!? Пожелаем, чтобы эти надежды осуществились. Но в тот момент, когда главнокомандующий писал свой приказ, Пашич призывает нас помочь Сербии (Ниш, № 709).

    Пятница, 24 сентября 1915 г.

    Полковник Пенелон представил мне, по поручению Жоффра, полковника Барреса, начальника авиационной части при главной квартире. Баррес жалуется на низкое качество наших истребителей и бомбовозов. Я написал товарищу министра Рене Бенару, указал ему на случаи перегревов мотора в пути и просил его серьезно обсудить это с полковником Барресом. [96]

    Депутат от Луары Мерлен и депутат от Луары и Эндры Фуше вернулись из Дарданелл, куда они ездили по поручению парламента, и сообщают мне о своих впечатлениях. Они находят безусловно необходимым значительное увеличение наших сил на Востоке: надо послать еще пехотные части, самолеты, санитарные части.

    Наш военный атташе в Лондоне телеграфировал вчера вечером военному министру (№ 113), что, прежде чем высказаться о помощи, которой требует от нас сербское правительство, английский кабинет запросил Китченера. Военный министр должен дать заключение, в каком размере Англия вместе с нами может оказать вооруженную помощь Сербии, если последняя действительно подвергнется нападению со стороны немцев и австрийцев, а также Болгарии. Британский генеральный штаб остановился на следующем предположении: Сербию атакуют 450 тысяч немцев и австрийцев, вся болгарская армия и эвентуально 100 тысяч турок. Помогают сербам 100 тысяч румын (остальная румынская армия охраняет трансильванскую границу), вся греческая армия и англо-французский экспедиционный корпус — последний, по подсчетам английского генерального штаба, не может превышать 300 тысяч человек. Китченер желает знать, пришел ли наш генеральный штаб к тем же результатам в своих подсчетах?

    Я прошу Вивиани, Мильерана и Делькассе обсудить совместно со мной эту телеграмму. Они явились в сопровождении генерала Грациани. Мы решили немедленно дать знать Венизелосу, что мы посылаем одну дивизию для защиты железных дорог; решено также известить об этом Лондон. Вчера вечером Делькассе телеграфировал в Афины: ?Желая дать возможность Греции выполнить свои обязательства по договору с Сербией в обстоятельствах, предусмотренных греческим премьером, французское правительство, со своей стороны, готово послать требуемые от него войска? (№ 443). Кроме того, Делькассе обратился также к России. Однако Сазонов, как всегда бросающийся от одного плана к другому, возымел теперь странную идею выжать у Сербии новые уступки в пользу Болгарии. Это значит играть на руку Германии (Петроград, № 1157). [97]

    Сегодня утром в Болгарии объявлена всеобщая мобилизация (София, № 517). Население охвачено беспокойством, но хранит молчание. Вчера Бопп встретился у Иовановича с сербским наследным принцем. Последний спросил нашего посланника: ?Когда же нам будет известию решение союзников? Теперь не время для нот и демаршей, теперь настала пора действовать? (из Ниша, № 715). Братиану опровергает утверждение Радославова, что Румыния обязалась соблюдать нейтралитет (Бухарест, №431).

    У нас во Франции все последние пятнадцать дней стояла чудесная погода, а сегодня, накануне наступления, проливной дождь. ?Gott mit uns? (с нами бог), — скажут немцы.

    Впрочем, Пенелон говорит, что, несмотря на этот потоп, наша артиллерия прекрасно стреляла и произвела сокрушительное действие. Завтра в субботу, несомненно, начнется наше наступление. В ответ на требование, предъявленное военным министром от своего и моего имени, полковник вручил мне ?вербальную ноту? 3-го бюро главной квартиры, помеченную вчерашним числом. Она носит несколько общий характер и перечисляет директивы, данные командующим группами армий: 1) прорвать неприятельский фронт; 2) добившись этой цели, немедленно приступить к стратегическому использованию прорыва; это будет облегчено заходящей линией нашего фронта от моря до Аргонн. Операции северной группы будут увязаны с наступлением англичан; эта группа должна стараться прорвать фронт неприятеля в районе Арраса на общей линии фронта между Ла-Бассе и Фише. Для этой атаки генерал Фош располагает семнадцатью пехотными дивизиями, двумя кавалерийскими дивизиями, около 700 орудиями 75-миллиметрового калибра и 380 тяжелыми орудиями. Английская кавалерия должна действовать согласованно с нашей. 1-я английская армия ведет наступление главным образом в направлении Лоос-Уллуч и, кроме того, наступает в двух второстепенных пунктах на север от канала. 2-я английская армия производит с помощью двух дивизий демонстрацию на востоке от Ипра. Центральная французская группа наступает между массивом Моронвилье и Аргоннами, ее наступление охватит фронт [98] 4-й, 2-й и 3-й армий; в распоряжении этой группы тридцать пехотных дивизий, семь кавалерийских дивизий, 1200 орудий 75-миллиметрового калибра, около 850 тяжелых орудий. Дальнейшее продвижение этих армий будет облегчено атакой 5-й армии. Командующий центральной группой даст 5-й армии приказ идти в атаку, когда найдет это целесообразным, после вступления в действие 4-й и 2-й армий. Эта атака произойдет между Краоннским массивом и долиной Эны. Для этой операции 5-я армия располагает шестью пехотными дивизиями, почти 250 орудиями 75-миллиметрового калибра и таким же количеством тяжелых орудий. Эскадрильям наших бомбовозов дана директива разрушать важнейшие железнодорожные пункты, которые неприятель мог бы использовать для переброски подкреплений.

    Восточная группа будет выжидать приказа поддержать общее наступление операцией, подготовленной ею на Воэвре. Когда армии северной и восточной групп прорвут фронт неприятеля, как на это определенно надеется Жоффр и его штаб, они должны будут, не останавливаясь, гнать перед собой немцев в восточном и северном направлениях и стараться захватить коммуникационные линии неприятеля. Группа, состоящая из 1-й британской армии и нашей 10-й армии, устремится на участок фронта Ле-Кенуа — Френ-ле-Бюиссеналь, а армии генерала де Кастельно — на участок фронта Ле-Нувион — Седан. Прочие британские армии и 6-я французская армия будут участвовать в наступлении сообразно обстоятельствам. Задача кавалерии: 1) ожесточенно преследовать неприятеля на возможно большем протяжении фронта; 2) выделить отряды для разрушения сооружений на коммуникационных линиях неприятеля и для расстраивания движений его резервов и его снабжения.

    Заманчивые перспективы, пожалуй, слишком заманчивые, чтобы не оказаться миражем.

    Суббота, 25 сентября 1915 г.

    Не мог спать и поднялся спозаранку. Мне не давала покоя мысль, что, может быть, сегодня решается наша судьба. Мучило то, что я почти ничего не знаю о том, в каких условиях [99] начинается это сражение. А между тем вот уже скоро третий год я ежедневно получаю письма, в которых говорится: ?Вы стоите во главе нации, вы все можете, вы хозяин, вам стоит сказать только одно слово?. Бедные люди, непривыкшие к свободе! Завтра, если дела пойдут плохо, они с той же логикой возложат на меня ответственность за все несчастья.

    Впрочем, в ?Tàgliche Rundschau? от 18 сентября я тоже нашел статью, где говорится о диктаторе Пуанкаре, который царствует с помощью цензуры и скрывает от Франции истину. Франция изображается, как грязная, развращенная страна алкоголиков и туберкулезных, в ней нет прироста населения, она осуждена на упадок и гибель. Продолжайте, продолжайте, господа; но хотя я и не диктатор, я останусь на своем посту, пока вы не будете разбиты.

    До нашего сведения дошло, что немецкие агенты обосновались в Корфу и снабжают оттуда неприятельские подводные лодки. Думаю, что это делается без ведома греческого правительства. Делькассе просил Гильмена предупредить об этом Венизелоса (№459). Последний добился от короля Константина согласия на объявление мобилизации осторожности ради, однако он не знает, возможно ли будет в случае надобности сделать дальнейший шаг, и еще вчера он говорил о своей отставке (Афины, № 460 и 461). ?Его уход, — заявляет Гильмен, — был бы несчастьем, так как рухнуло бы все здание его политики, которую только он один может поддерживать против воли короля?.

    Главная квартира изучила материал для ответа лорду Китченеру. Она не верит, что немцы и австрийцы пошлют в атаку против сербов армию в 450 тысяч человек. Она считает, что наши враги не располагают достаточными возможностями для такого натиска. Поэтому главнокомандующий полагает, что вспомогательный корпус союзников может быть гораздо ниже 300 тысяч человек {92}. В этот корпус должны войти войска, находящиеся в Дарданеллах, так как наши ресурсы в области контингентов и снабжения не позволяют нам разбрасываться на три театра военных действий, к тому же, используя дарданелльский экспедиционный корпус на другие цели, мы избежим скандала его формального отзыва, [100] и, наконец, дарданелльская экспедиция имела для нас цель установить прямое сообщение с Россией. Потерпев крушение в этой попытке, мы должны установить теперь сообщение через Салоники и Дунай.

    Продолжительная и беспорядочная дискуссия в совете министров. Мильеран зачитывает этот меморандум главной квартиры. Министры удивляются, что в нем не говорится ни слова о дивизиях, обещанных на 10 октября. Мильеран отвечает, что он приготовил письмо Жоффру с напоминанием прежних обещаний и тех конкретных условий, на которых правительство передало главнокомандующему новые формирования. Однако, не желая расстраивать Жоффра в момент наступления, он еще не отправил этого письма. Говорит, что отправит его через два-три дня.

    Берти известил Делькассе, что Грей объявил болгарскому посланнику в Лондоне: если болгарское правительство не даст заверений, что мобилизация не направлена против союзников, Англия будет вынуждена отозвать своего представителя из Софии. Такая позиция представляется нашим министрам не очень целесообразной, ибо как быть, если болгарское правительство даст заведомо ложные заверения? Напротив, Сазонов после неслыханных уверток в конце концов предложил довольно разумное решение: объявить всенародно, что, если Болгария нападет на Сербию, мы будем рассматривать это нападению как направленное против нас {93}. Совет министров принял эту идею русского министра.

    Кроме того, по предложению Думерга принято следующее решение: Франция обратится с просьбой к союзникам выступить вместе с ней с совместным демаршем в Софии и указать Болгарии, что ее мобилизация является актом недоверия к союзникам, так как они обещали ей Македонию и Каваллу. Она не имеет права самовольно разрывать Бухарестский договор, и, если в течение сорока восьми часов она не произведет демобилизацию, ее поведение будет рассматриваться как недружественное. Делькассе следил за этими прениями, не вмешиваясь, затем, с большим трудом выговаривая слова, он произнес: ?Надо хорошо обдумать это. Речь идет о Франции, надо подумать о наихудшей возможности. Предположим, что ни Греция, [101] ни Румыния не начнут поенных действий. Как нам тогда быть после нашего ультиматума Болгарии? Мы окажемся в тисках, поневоле должны будем послать силы на Восток. Нам придется ослабить наш фронт во Франции. Что касается меня, я всегда думал, что мы должны сосредоточить массу наших контингентов на главном фронте, т. е. во Франции?.

    Рибо и я отвечаем, что, так или иначе, если Болгария по соглашению с Австро-Венгрией и Турцией нападет на Сербию, мы будем вынуждены считать себя находящимися в войне с Болгарией. Перед нами тогда встанет вопрос, какие силы мы можем послать на Балканы. Этого вопроса мы не избежим, если Болгария возьмется за оружие. Поэтому лучше стараться удержать ее на наклонной плоскости, на которую она брошена своим королем.

    Совет министров присоединился к этому мнению и поручил Делькассе снестись с союзниками относительно представлений, которые должны быть сделаны болгарскому правительству. Вивиани, Рибо, Бьенвеню-Мартен и Бриан удивлены колебаниями Делькассе и объясняют их его болезненным состоянием.

    В половине второго Пенелон извещает меня, что наступление началось. Англичане продвинулись вперед на пять километров в направлении Лан, к югу от Ла-Бассе. Они пустили волны удушливых газов, но ветер частично отогнал их обратно на самих англичан. Англичанам не удалось продвинуться ближе к Ла-Бассе. Наша атака под Аррасом началась только к 11 часам — из-за утреннего тумана. В Шампани мы взяли первые линии неприятеля на всем протяжении фронта; наша кавалерия даже прорвала правое крыло неприятеля; генерал Маршан был ранен, когда впереди своих войск увлекал их в блестящем порыве. Лицо Пенелона так сияет, словно он принес мне известие о победе.

    Я не могу сдержать своего волнения. Поднялся в ?библиотеку? и, оставшись наедине с женой, разразился рыданиями. Если это действительно победа, какое счастье! Но если сегодня вечером или завтра наш натиск разобьется о вторые линии неприятеля или если мы будем отброшены его контратаками, то сколько пролито крови, сколько убитых и раненых ради иллюзорного [102] результата! И как тяжело отразится это на Востоке! Не лучше ли было бы, если бы мы рке давно, как советовал Кастельно и как требовали Бриан и я, прочно окопались на французском фронте и нанесли решительный удар на Балканах! Это вывело бы греческое и румынское правительства из их оцепенения и связало бы руки болгарам. Когда русские одержали победы в Галиции, наше появление в Салониках, быть может, отдало бы все в наши руки... Однако какой прок от сожалений? Будем пытаться идти вперед по тому пути, который, кажется, открывается нам.

    Аббат Веттерле, энергично занимающийся в Париже эльзасскими делами, изложил мне разумные соображения относительно воссоединения его родины с Францией, которого он ожидает в скором времени. Он считает опасным слишком поспешное распространение французского законодательства на воссоединенные провинции. Они далеко не подготовлены к этому.

    С Востока плохие известия. Неужели три короля — румынский, греческий и болгарский — связались за спиной своих народов с германским императором? Быть может, все изменилось бы с победой на нашем фронте. Но... германское радио уже утверждает, что наше наступление полностью провалилось. Однако Пенелон — он приходит теперь два раза в конце дня — принес мне совершенно противоположные известия. Он резюмировал их следующим образом: ?Весьма блестящий результат у группы Кастельно, очень хороший у группы Фоша, превосходный у англичан?. По словам полковника, в главной квартире считают, что первый день наступления дал все, что можно было ожидать, и даже больше того. Мальви принес мне телеграмму от префекта Марны. Она тоже оптимистична, но сообщает о тяжелых потерях. Вечером Мильеран звонил мне, что, по сведениям главной квартиры, все идет хорошо. В Шампани мы взяли в плен 7 тысяч немцев. Будем ждать и надеяться. Но какая тревога в сердце!

    Воскресенье, 26 сентября 1915 г.

    Мильеран сообщил мне новые сведения, полученные им из главной квартиры: ?В Шампани мы взяли в плен более 10 тысяч немцев. С этой стороны наше продвижение, видимо, идет очень неплохо?. [103]

    Длительное совещание с Вивиани, Делькассе, Мильераном в Оганьером. Делькассе все еще ничего не телеграфировал в Софию. Составленную им депешу он все еще не отправил. Он не предлагал более союзникам заговорить с Болгарией твердым языком. А сегодня утром он получил письмо от Извольского с известием, что Сазонов берет назад свое предложение объявить Болгарии, что нападение на Сербию мы будем рассматривать как враждебный акт {94}. Итак, ничего не осталось. Я заметил Делькассе, что это общее воздержание может лишь поощрить Болгарию и что, безусловно, необходимо взять твердую позицию в Софии. Вивиани, Мильеран и Оганьер энергично поддержали меня. Делькассе не говорит ни да, ни нет. Я его не узнаю, он как будто другой. В конце концов он покорился. Он предложит союзникам потребовать от Болгарии демобилизации. Во второй половине дня Вивиани снова зашел по мне и горячо жаловался на колебания и медлительность Делькассе; воля Делькассе как бы парализована.

    Дюбо сделал мне длинный визит. Он передал мне желания сената относительно посылки войск на помощь Сербии. Я конфиденциально ставлю его в известность о тех затруднениях, с которыми мы сталкиваемся в Греции и Румынии, и о сопротивлении Жоффра. Как и правительство, он того мнения, что войска должны быть отправлены, несмотря на сопротивление Жоффра.

    В конце дня майор Эрбильон сказал мне, что количество взятых в плен немцев превосходит 15 тысяч и что мы атакуем в хороших условиях вторые линии неприятеля. Однако второй день наступления подходит к концу, а эти линии не взяты. Истек срок, в который, как нам говорили генералы де Лангль и Петен, должен был определиться успех или неуспех наступления. Неприятельский фронт не прорван, и немецкое радио уже сообщает, что у нас самих взято в плен несколько тысяч. Боюсь, что мы далеки от того результата, на который надеялись. Однако Эрбильон продолжает надеяться. Подождем еще.

    Панафье телеграфирует, что мобилизация происходит в Болгарии, как в 1912 г., но при унылом настроении. Крестьянская партия и социалисты распространяют среди солдат [104] манифест против короля Фердинанда. В Греции (№ 466, 467, 468) Константин согласился на продолжение мобилизации, но отказ от нейтралитета является предметом спора между королем и его министром. После продолжительной беседы с Венизелосом Гильмен настаивает, чтобы мы повременили с высадкой наших войск в Салониках. Мы присоединяемся к взглядам Венизелоса. Мы отзовем одну из наших дивизий на полуострове Галлиполи и перевезем ее в Лемнос; кроме того, отправим в Салоники лошадей, военный материал, снаряжение с конвоирами и солдатами в штатском.

    Понедельник, 27 сентября 1915 г.

    Чрезвычайное заседание совета министров. Вернувшийся из главной квартиры Мильеран привез нам крайне скудные сведения о наступлении. Под Аррасом наступление застряло, и Жоффр уже не надеется здесь на прорыв. В Шампани мы на протяжении двенадцати километров находимся в соприкосновении с последней линией неприятеля, расположенной на юг от Сомм-Пюи. Она, кажется, гораздо слабее тех, которые мы взяли вчера, но, тем не менее, снабжена проволочными заграждениями. В воскресенье при проливном дожде эти заграждения совершенно остановили нас. Эта остановка представляется мне плохим предзнаменованием, так как генералы де Лангль де Кари, Петен и де Кастельно говорили мне, что, если мы не возьмем одним натиском все неприятельские линии, то дело проиграно, и что, стало быть, результат наступления должен выявиться в 24-часовой, самое большее в 48-часовой срок. Однако, по словам Мильерана, Жоффр все еще надеется, что нам удастся прорвать неприятельский фронт в Шампани. Вчера вечером товарищ министра Жюстен Годар инспектировал в Суэн врачебно-санитарный пост и видел, как проезжала многочисленная кавалерия, направлявшаяся на север. Бравые солдаты, горящие нетерпением ?прорваться? и драться! Какое разочарование для всех этих героев, что после стольких жертв мы не можем двигаться дальше!

    Делькассе зачитывает полученные и отправленные телеграммы. Кабинет единогласно одобряет шаги, предпринятые нами вчера. [105]

    В три часа Пенелон передал мне, что Кастельно телефонировал сегодня: ?Я в соприкосновении с последними немецкими линиями на протяжении двенадцати километров. У меня впечатление, что дело проваливается. К тому же мы не можем оставаться там, где находимся теперь?. В Шампани атака должна была возобновиться к двум часам. Мы придвинули 105-миллиметровые орудия, чтобы бить по неприятельским позициям, которые не были до сих пор достаточно разрушены нашей артиллерийской подготовкой. Бросим в бой пять свежих дивизий. Боюсь, что мы увязнем. Если мы сегодня не прорвемся, станем ли мы опять, как под Аррасом, преследовать призрак убегающей от нас удачи? Не лучше ли было бы удовольствоваться доставшимся нам тактическим успехом и не искать стратегического решения, которого мы не добьемся, раз не добились его немедленно?

    В конце дня Пенелон явился с новым сообщением, что наша атака против последних немецких линий в Шампани началась только в шестнадцатом часу. Известия будут не раньше вечера.

    Норвежский посланник барон де Ведель-Ярльсберг привел ко мне романиста Иогана Бойера, который свидетельствует мне свои симпатии к Франции. Посланник рассказал мне, что в конце июля 1914 г. он зашел в германское посольство и застал там фон Шена, занятого наблюдением за упаковкой своих бумаг. ?Я ожидаю, что мне вручат мои паспорта?, — сказал германский посол. ?Но вам их не вручат, пока не будет объявлена война, а объявит ее не Франция?. — ?Да, правда, — заметил фон Шен, — здесь сделали все, чтобы можно было сохранить мир...?

    Испанские депутаты, члены партии реформ — Альварес, Уна, Вальдес и Коридхедо, — тоже выразили мне свои пожелания Франции.

    Вторник, 28 сентября 1915 г.

    Король Константин в последние дни не выходил из комнаты. У него была сильная лихорадка и боли в плевре. Укол, сделанный третьего дня, принес ему значительное облегчение. Публике говорили только о гриппе (Афины, № 472). На основании [106] последних депеш из Греции наш совет министров принял следующие постановления: во-первых, послать прямо в Салоники, по требованию Венизелоса и с молчаливого согласия короля, дивизию из Галлиполи. Если ее отправка задержится по вине англичан, то выделить из нее, не теряя времени, первую бригаду; во-вторых, незамедлительно вызвать из Александрии в Салоники два полка спаги, находящиеся в Египте; при этом можно не переодевать их в штатское. Венизелос объявил эту предосторожность отныне излишней. Согласно желанию Венизелоса, мы официально известим Грецию, что идем на помощь Сербии. Мы попытаемся отправить немедленно из Франции другую, бригаду, если Мильерану удастся найти бригаду, готовую к отправке. Вместе с ней поедет генерал Саррайль. Как только будут приостановлены операции в Шампани — а это, увы, должно произойти либо сегодня вечером, либо завтра, — мы уведомим Жоффра о необходимости отправить другие четыре дивизии. Мы постараемся прийти к соглашению с англичанами по вопросу о командовании и в контакте с ними снимем в возможно короткий срок нашу вторую дивизию с Дарданелл. Так как Делькассе все еще колеблется, Рибо решительным тоном заявил, что выйдет из состава правительства, если французские дивизии не будут безотлагательно отправлены в Салоники.

    Мильеран сообщает совету министров о положении в Шампани. Оно не очень удовлетворительно. Вначале главная квартира утверждала, что мы укрепились в двух пунктах вторых линий неприятеля. Но префект Марны, напротив, сообщает, что мы дошли до Сомм-Пюи, а потом были отброшены назад. В половине двенадцатого утра Эрбильон принес сообщение, что мы остановлены перед вторыми линиями немцев, снабженными ?скрытыми? проволочными заграждениями. Эти печальные известия сильно взволновали Вивиани, он возмущается Жоффром и главной квартирой. Часть министров энергично присоединяется к его нападкам. Альбер Сарро, большой поклонник Жоффра, всеми силами защищает его. Я заметил, что мы, во всяком случае, можем поздравить себя с тактическим успехом. Согласно заграничным телеграммам, он имел хорошие моральные и дипломатические результаты. [107]

    Но если у нас нет никаких серьезных шансов прорвать фронт неприятеля, не следует упорствовать и гнаться за стратегическим успехом, который отныне оказывается весьма нелегким делом. Я сообщил совету министров то, что мне открыл Пенелон и о чем я уже догадывался по некоторым словам Жоффра во время его последнего посещения: в главной квартире готовят новое наступление, на сей раз в Эльзасе. Ради него нам отказывают в дивизиях, которые могут пригодиться на Балканах. Правительство должно иметь свое мнение на этот счет. Предоставим ли мы на усмотрение главнокомандующего начать в этом году еще одно наступление ? Позволим ли мы ему бронировать для этого наступления войска и снаряжение, которые могут понадобиться для экспедиции на Балканы? Откажемся ли мы от мысли помочь сербам, т. е. защищать железную дорогу из Салоников и обеспечить таким образом наше сообщение с Россией? Все эти вопросы должно решать правительство, а не один главнокомандующий. В самом приказе о его назначении говорится, что он является главнокомандующим только над армиями на нашей восточной границе. Должна быть инстанция, распределяющая контингенты между различными фронтами. Эта задача не возложена на главнокомандующего армиями на восточной границе, она лежит на правительстве. Рибо и Бриан поддержали мои замечания. Совет министров согласился с ними.

    В конце дня ко мне зашел Вивиани и с искренней горечью говорит, что находит Делькассе больным и переутомленным. Эрбильон сообщает, что Жоффр отправился сегодня на командные посты де Кастельно, де Лангля и Петена совещаться с этими генералами. Перед отъездом он сказал своему штабу: ?Мы добились победы, к которой стремились (Nous avons notre victoire). Я не желаю портить ее. Мы будем продолжать лишь в том случае, если есть шансы продвинуться дальше?. Как видно, три генерала находят, что не следует еще останавливать войска и что нам, может, еще удастся прорвать фронт. Неужели остается еще луч надежды?

    Сазонов, каждый раз меняющий взгляды, на этот раз настаивает, чтобы союзники отправили в Софию настоящий ультиматум (Петроград, № 1171 и 1172). Очевидно на него [108] подействовали представления Сербии, которая опасается быть атакованной с фланга и с тыла и желает иметь возможность опередить Болгарию, если последняя не разоружится. В Лондоне и Риме, напротив, предпочитают менее резкий образ действий (Лондон, № 2195; Рим, № 762). Руководить дипломатическими делами не легче, чем военными.

    Как видно, греческая мобилизация, отправка союзных войск в Сербию и настроение болгарского общественного мнения заставили задуматься короля Фердинанда и болгарское правительство. Кроме того, они боятся разрыва с державами Антанты (София, № 531 и 532). Они сделали некоторую остановку. К тому же, вследствие разногласий между Радославовым и Тончевым, оказалось необходимо преобразование кабинета {95}.

    Николай II поздравил меня с ?большим успехом доблестной французской армии?. Я благодарю его и в свою очередь выражаю свое восхищение стойкостью, пример которой ежедневно подают русские войска. Ах, если бы я мог говорить об их победе!..

    Среда, 29 сентября 1915 г.

    Вчера Грей заявил в палате общин, что, если Болгария нападет на Сербию, Англия станет на сторону последней. Однако он не согласился на последние предложения Сазонова (Лондон, №2205 и 2210). Английское правительство уже не спешит с отправкой войск в Салоники. Первый лорд адмиралтейства возражает, что, прежде чем отправлять в Грецию корабли с войсками, надо принять меры против германских подводных лодок (Лондон, № 2206).

    Утром я пригласил к себе Вивиани, Делькассе, Оганьера и Мильерана. Делькассе с каждым днем выглядит хуже, у него совсем подавленное настроение. Другие министры того мнения, что английские возражения не должны останавливать нас и что необходимо торопиться с отправкой войск в Салоники. К тому же Жоффр дал согласие на немедленную отправку одной бригады из Бельфора. К этому мы прибавим дарданелльские дивизии, несмотря на возражения генерала Гамильтона. Собравшись к полудню, совет министров постановляет ускорить демарш в Софии на почве английской [109] формулы как минимума, передать в Лондон спешное требование об освобождении наших двух дивизий в Дарданеллах и отправить в Салоники бельфорскую бригаду и войска из Дарданелл и Египта, при этом не считаться с тем, как поступит Англия, ограничиться одним предуведомлением ее {96}.

    Об операциях во Франции получены более утешительные известия. По согласованию с главной квартирой я послал Мильерану письмо с поздравлениями для наших войск. Одно время я боялся, когда писал его сегодня, что оно может быть принято за преждевременное возвещение конца сражения. Однако после телеграммы царя нельзя обойтись без этого жеста со стороны президента, да к тому же войска дрались так изумительно, что лучше не откладывать.

    Пенелон весьма удовлетворен. Мы достигли вершины Вими, а сегодня ночью прорвали вторые линии неприятеля на северо-западе от Суэн. В образовавшуюся таким образом дыру прошло несколько наших полков, а также кавалерия. Кажется, немцы согласны принять сражение в открытом поле. Но Пенелон говорит, что это пока должно еще остаться в великой тайне. Он просит меня не говорить об этом решительно никому, так как мы можем быть остановлены и даже отброшены контратаками неприятеля. Немцы отовсюду, где только можно, собирают свои сколько-нибудь свободные части, не брезгуют даже простыми ротами. Вчера вечером Жоффр колебался, продолжать ли сражение. Его беспокоил вопрос о расходовании снарядов. К тому же Петен находил нецелесообразным атаковать вторые линии неприятеля без новой артиллерийской подготовки. Приказ о возобновлении боев дал Кастельно. И вот наступили новые часы ожидания и тревоги.

    Во второй половине дня я посетил госпиталь, устроенный корпорацией нотариусов на улице Шеврез. Нашел несколько раненых из Суэн и Суше, все они в прекрасном настроении.

    Затем заехал в министерство общественных работ, где Марсель Самба организовал выступление товарища английского министра финансов Робертса и члена лейбористской партии в палате общин Ходжа. Они говорили об участии Англии в войне. ?Плечом к плечу с Францией, — сказал Робертс, — Англия будет сражаться до последней капли крови?. [110]

    Возвратившись в Елисейский дворец, застал здесь Пенелона в еще более радужном настроении. Три наши дивизии продвинулись на север от Суэна. Одна из них идет на Сомм-Пюи, другие две свернули направо и налево, чтобы зайти в тыл пройденных нами позиций неприятеля.

    Ввиду новых телеграмм из Болгарии я просил Вивиани и Делькассе прийти ко мне к концу дня на совещание. Делькассе жалуется на усталость и нездоровье. Однако он превозмог себя и обратился к России с требованием поддержать совместно с нами Сербию и в случае надобности послать войска по Дунаю. Он подписал также составленную де Маржери телеграмму, в которой мы указываем Лондону на опасность выжидательной позиции. В Софии король не принял отставки Тончева, и состоялось примирение между последним и Радославовым. Это означает триумф немцев. Они уже ведут себя здесь, как хозяева. Их офицеры работают в военном министерстве. Немцы посылают данные для немедленной оплаты реквизиций (София, № 537).

    Вечером Мильеран сообщил мне по телефону, что в Шампани мы действительно пробили брешь и прошли через нее неизвестно с каким количеством войск, но потом вынуждены были отступить через эту самую брешь. Больше ничего не известно, но и этого достаточно, чтобы вызвать во мне смертельную тревогу, которая не покидала меня всю ночь. Что сталось с теми тремя дивизиями, которые, как нам сообщали, перешли за неприятельские позиции? Если они были отведены назад, то, наверное, понесли огромные потери? Вероятно, многие из наших попали в плен? Эти мысли не дают мне покоя, причиняют мне жестокие страдания. Я вспоминаю сияющие лица публики на сегодняшнем собрании в министерстве общественных работ, вспоминаю, как Жюль Гэд в порыве чувств жал мне руку и говорил: ?Как хорошо вы сделали, что послали привет нашим войскам!? Бедная благородная армия, бедная дорогая страна...

    Четверг, 30 сентября 1915 г.

    Утром невозможно было получить никаких известий от главной квартиры. Я велел телефонировать генералу Пелле. [111]

    Он заявляет, что еще ничего не знает, кроме того, что мы через открытую брешь продвинули пехоту, кавалерию и артиллерию, что наше наступление было остановлено и, несомненно, не все вернулись назад.

    Под мрачным впечатлением этих известий министры собрались на заседание. В полдень явился Эрбильон с бюллетенем. Он принес известие, что через брешь прошли не три дивизии, а три бригады. Цифра наших потерь неизвестна.

    Немецкое радио до сих пор молчит. Если бы мы потерпели неудачу, тяжелую или легкую, неприятель не преминул бы протрубить об этом на весь мир. Правительство все больше приходит к убеждению, что необходимо срочно отправить войска в Салоники для ободрения наших друзей. Бельфорская бригада, которую Жоффр согласился отпустить для этой цели, будет готова к отплытию не раньше 6 октября и сможет прибыть на место только 12 или 13 октября. После длительной дискуссии было решено, что Делькассе поедет в Англию со следующим поручением: настаивать на том, что в военных интересах нельзя позволить болгарам опередить сербов; далее, объявить, что мы немедленно отправляем в Салоники одну бригаду из Франции; потребовать освобождения наших двух дивизий в Галлиполи, как нам это было обещано (Гамильтон все еще отказывается отпустить их); подчеркнуть, что мы приложим все усилия, чтобы собрать еще войска, но что мы, естественно, должны в первую очередь считаться с насущными потребностями вашего фронта; установить совместно с английским правительством окончательную цифру войск, необходимых для охраны железной дороги, ведущей от Салоников к сербской границе.

    Так как Делькассе только вчера решился телеграфировать в Петроград относительно требуемой сербами помощи русских войск, я предложил в совете министров, что сам буду телеграфировать императору. Все одобрили мою мысль. Я тут же составил текст телеграммы, и правительство приняло его.

    Затем Альбер Тома излагает свою производственную программу. Рибо возражает против того, что в ней производство снаряжения предусмотрено до середины лета 1916 г. Он находит это преувеличением и убежденно заявляет: ?Война [112] не будет длиться так долго, она не может продолжаться дальше весны?. — ?Увы, — говорю я, — откуда вы это знаете? Лучше предусматривать самое худшее?. — ?Да, но если она так затянется, никто из нас не останется здесь?.

    День близится к концу, а я все еще не имею никаких известий с фронта. Наконец, в семнадцать часов я узнал через германское радио и от Эрбильона, что, к счастью, через брешь прошли не три дивизии. Немцы утверждают, что прошла одна бригада, которую они уничтожили, причем взяли в плен 800 человек. Эрбильон говорит, что прошли только некоторые части авангарда, причем, во всяком случае, не всех трех видов оружия; мы не потеряли ни одного орудия. К тому же германский бюллетень составлен далеко не в победоносном тоне.

    В конце дня ко мне один за другим пришли Дюбо, Дешанель и Вивиани и остались все вместе в моем кабинете. Разговор с Дюбо и Дешанелем затянулся, и я чувствую, что Вивиани, пришедший последним, нервничает. Я постарался любезно распроститься с Дюбо и Дешанелем и остаться наедине с Вивиани. Он немедленно сообщил мне, что Делькассе подал в отставку по состоянию здоровья. Вивиани прибавил, что намерен при таких обстоятельствах зондировать Буржуа и, в случае неудачи, Бриана и братьев Камбонов. Я возразил, что в настоящий момент не следует допускать мысли об уходе Делькассе. Его уход произвел бы во Франции и у наших союзников самое нежелательное впечатление и был бы истолкован как признак разногласий в правительстве. Я вызвал Делькассе. Он действительно болен от переутомления и горя о сыне. Я умолял его остаться в министерстве по долгу патриота, объявил ему, что не приму его отставки, что она произведет самое тяжелое впечатление во Франции и у наших союзников, так как все помнят его славную роль и все доверяют ему. Он обещал подумать до завтра. Я настаивал, и он уступил. Решили лишь освободить Делькассе от поездки в Лондон. Впрочем, Англия приняла меры для освобождения наших дивизий на Дарданеллах. [113]


Глава третья

    Телеграмма царю. — Болезнь Делькассе. — Высадка в Салониках. — Прекращение операции в Шампани. — Совещания с генералом Жоффром. — Вступление Болгарии в войну. — Назначение Заимиса на место Венизелоса. — Отставка Делькассе. — Вивиани оставляет пост председателя совета министров. — Образование кабинета Бриана.

    Пятница, 1 октября 1915 г.

    Беседовал с депутатом Шоме, который тоже в качестве парламентского контролера ездил в Мудрос и на Дарданеллы. Он рассказывает, что дух наших войск превосходен, но военное положение их нестерпимо, всякая возможность наступления окончательно парализована. Пора окончательно сделать выбор между Галлиполи и Салониками. Лондонский кабинет, в свое время увлекший нас в дарданелльскую экспедицию, до сих пор отрицательно относится к высадке наших войск в Салониках. Судя по сегодняшним депешам, большинство наших представителей за границей весьма обеспокоено медлительностью британского правительства. Грей отказывается примкнуть к предлагаемому Сазоновым демаршу в Софии, правда, несколько резкому. Он предпочел бы теперь, чтобы удовольствовались предостережением болгарскому правительству в умеренном духе и объявили ему, что болгарская мобилизация не может не внушать опасений Сербии и что, если в Софию действительно прибыли германские офицеры, то четырем союзным державам трудно будет удержать сербов от выступления в защиту своего существования (Лондон, № 2233). Палеолог, который долгое время был нашим представителем в Болгарии и знает болгарское правительство, находит эти проволочки крайне опасными (Петроград, № 1180). Того же мнения и Баррер: ?Депеши, полученные консультой, подтверждают наши сведения из Софии и Афин о том, что немцы прибрали к рукам политическое и военное руководство в Болгарии. Здесь уже не сомневаются в том, что существует соглашение между королем Фердинандом и немцами? (Рим, № 769). Паррер настаивает на ?необходимости высадки [114] наших войск в Салониках, не считаясь с желаниями греческого короля. Этим решительным шагом мы должны показать нашу твердую готовность противодействовать замыслам немцев и болгар, прежде чем они воплотятся в дело? (Рим, № 769-бис). Саландра не верит в успех дипломатии союзников в Софии, если она не будет поддержана срочными военными мерами (Рим, № 770). Гильмен сообщает, что позиция (союзных) держав по отношению к Болгарии вызывает тревогу общественных кругов Афин (Афины, № 490, 491 и 492). Ввиду болезненного состояния Делькассе я сообщил Вивиани письмом содержание этих депеш. ?Мы, — пишу я ему, — можем все испортить этими непонятными колебаниями. Вчера началась концентрация войск в Болгарии, а мы еще не сделали никакого шага в Софии. Надо спешить и принять хотя бы весьма мягкую формулу сэра Эдуарда Грея. Но необходимо, чтобы наш демарш в Софии последовал сегодня же или самое позднее — завтра. Нельзя терять ни одного дня?. В половине первого Вивиани, получивший мое письмо и показавший его Делькассе, сообщает мне, что последний телеграфировал в Лондон. В этой телеграмме Делькассе заявляет, что с закрытыми глазами принимает формулу сэра Эдуарда Грея, лишь бы покончить с этим делом. Кроме того, Вивиани и я решили дать перед высадкой наших войск в Салониках успокоительные заверения Венизелосу относительно нашего намерения прийти на помощь Сербии и Греции против болгарского нападения.

    По требованию совета министров Делькассе отправил в Петроград мою телеграмму царю. Она составлена в следующих выражениях: ?Серьезное положение, созданное определенно враждебной позицией короля Фердинанда и болгарской мобилизацией, очень тревожит французское правительство. Мы имеем самые серьезные основания опасаться, что болгары будут стараться перерезать железную дорогу между Салониками и Нишем и, таким образом, отрежут нам в ближайшее время сообщение не только с Сербией, но также с Россией. Это лишит нас возможности посылать своим союзникам снаряжение, которое мы для них производим. В настоящее время мы поставляем России ежедневно от трех до четырех тысяч снарядов; это число будет все увеличиваться и достигнет в январе [115] десяти тысяч, которых требовало правительство вашего величества. Россия и Франция кровно заинтересованы в поддержании свободы путей сообщений между ними. Мы войдем в соглашение с Англией об отправке войск в Сербию в возможно скором времени. Но, несомненно, самое сильное впечатление произведет на болгарский народ присутствие русских войск. Если ваше величество не располагает теперь свободной дивизией или возможностью перебросить ее в Сербию, то представляется необходимым, по меньшей мере, чтобы Салоникская железная дорога охранялась достаточным количеством русских солдат вместе с нашими. Быть может, признательность болгарского народа вашему величеству удержит этот народ от братоубийственной войны; во всяком случае, все балканские нации ясно увидят единение союзных держав. Прошу ваше величество извинить мою настойчивость в принять уверение в моих искренних дружественных чувствах?.

    Король Георг V телеграфирует мне: ?Я с восхищением следил за подвигами французских войск и пользуюсь случаем, чтобы поздравить вас, господин президент, а также генерала Жоффра и всю французскую нацию с большим успехом, достигнутым доблестными французскими войсками в начале нашего общего наступления?. Да, начало было многообещающим и произвело хорошее впечатление, но, к несчастью, продолжение совсем не соответствовало этому началу.

    Делькассе беседовал со мной по поводу телеграмм, отправляемых им сегодня в Афины и Софию. Известия по-прежнему весьма неважные.

    Жюль Камбон принес мне письмо, адресованное Ватиканом кардиналу Аметту. Святой отец спрашивает, нельзя ли дать военнопленным воскресный отдых? Он пишет, что заручился уже согласием английского, русского и австрийского правительств и не сомневается в согласии германского правительства. Лично я не имею никаких возражений.

    Суббота, 2 октября 1915 г.

    Дела серьезно осложняются. Вчера вечером получены телеграммы от Поля Камбона (№ 2246 и 2246-бис), в которых он жалуется на ложные шаги Сазонова в Нише и на [116] неуместные высказывания, которые могли внушить грекам мысль, что четыре союзные державы все еще поддерживают свои предложения в пользу Болгарии, а именно относительно (уступки) Македонии и Каваллы. Он советует Делькассе немедленно дать Венизелосу через Гильмена успокоительные заверения. Венизелос обнаруживает большое беспокойство по этому поводу. Надо заверить его, что уступки, предложенные несколько недель назад Болгарии, всегда связывались нами со вступлением Болгарии в войну против Турции. Поль Камбон настаивает, чтобы мы без промедления сделали это, даже без участия представителя Англии, если он не получит соответствующих инструкций от своего правительства. Но пока лондонский кабинет колеблется, генерал Гамильтон спешит вперед (Афины, № 495). Он высадился в Салониках и собирается немедленно принять меры в целях оккупации города и подчинения железной дороги английским властям. По некоторым сведениям, он даже пытался устроить в рейде проволочные заграждения, но этому воспрепятствовали греческие власти. Эта бесцеремонность глубоко возмутила Венизелоса. Союзники, воскликнул он, поступают с Грецией, как с завоеванной страной! Если после этого инцидента наши войска явятся в Салоники до официальных дипломатических разъяснений, он не сможет помешать греческим войскам оказать вооруженное противодействие высадке. Эта неожиданная перемена в умонастроении Венизелоса привела в большое замешательство Гильмена, и он счел нужным телеграфировать генералу Байу и нашей эскадре в Мудросе, чтобы они задержали транспорты и, во всяком случае, высадку войск. Наш посланник в Афинах подчеркивает, что сделал это по собственному почину, потому что ?не получает информации из министерства на набережной д'Орсей, которое не ответило ни на одну из его телеграмм, начиная с 26 сентября?. Ввиду инертности Делькассе директор политического департамента де Маржери телеграфировал за собственной подписью Гильмену (№ 502 и 503): ?Безусловно, необходимо, чтобы английский посланник предпринял совместно с вами шаги перед Венизелосом и рассеял его тревогу, которая ни на чем не основана и нас крайне удивила?. [117]

    На заседании совета министров Делькассе был в таком подавленном состоянии, что его товарищи сжалились над ним и просили меня и Вивиани составить телеграммы, которые он подпишет и отправит тотчас после полудня. Прежде всего мы телеграфируем Гильмену (№ 504) и просим его еще раз заявить Венизелосу, что ввиду позиции Болгарии сделанные ей предложения утратили свою силу и что мы приходим на помощь Сербии, союзнице Греции. Мы просим Гильмена настоять перед греческим правительством, чтобы оно не чинило больше препятствий проходу наших войск. Кроме того, мы телеграфируем в Лондон (№ 3163): ?Крайне необходимо срочно уладить недоразумения, вызванные в Афинах колебаниями английского правительства и его заявлениями. Нельзя терять ни минуты?. В свою очередь Мильеран предупредил генерала Байу, что по соглашению с сербским генеральным штабом решено французскую армию, оперирующую в Сербии, концентрировать в Нише. Ввиду этого военный министр предлагает генералу Байу принять меры для отправки, с согласия сербов, по железной дороге в Ниш войск, которые высадятся в Салониках.

    Греческий посланник Романос объявил Делькассе, что Греция, хотя и согласилась на высадку союзных войск, должна будет все же предварительно формально выразить протест. Кроме того, высадка ни в чем не должна затрагивать полноты власти греческих правительственных органов. Английский кабинет не соглашается принять первое из этих условий. Делькассе настаивает перед Лондоном, чтобы Грей пошел на это (№ 3173).

    По предложению Мильерана и согласно заключению исследовательского сектора совета народной обороны, совет министров принимает постановление, что наши войска, посылаемые в Сербию, будут подчинены сербскому главнокомандующему, т. е. принцу Александру, в такой же мере, в какой фельдмаршал Френч подчинен власти генерала Жоффра.

    Палеолог передал мою телеграмму императору, но Сазонов уже сказал нашему послу, сильно волнуясь, что Россия ?после страшных потерь, понесенных ею за последние пять месяцев?, не в состоянии послать солдат в Сербию: ?Есть [118] предел человеческим силам. Наши войска измучены, наши контингенты из рук вон плохи. Не требуйте от нас новых усилий? (№ 1181 и 1184).

    Верденский супрефект уведомляет министра внутренних дел, что в городе упало семнадцать снарядов 380-миллиметрового калибра. Причинены значительные материальные повреждения. Убиты три солдата и один штатский.

    Депутат Беназе, мобилизованный в армию, сообщает мне о смерти третьего сына генерала де Кастельно. Я послал свои соболезнования нечастному отцу, на которого так жестоко обрушились удары судьбы. Беназе говорит, что генерал Франше д'Эспере надеялся быть посланным в Салоники. Этот генерал очень хорошо знает Балканы и первым высказал мысль о диверсии на (Ближнем) Востоке. Однако я не могу ничего сделать без заключения правительства, а правительство ничего не сделает без соглашения с главной квартирой.

    Воскресенье, 3 октября 1915 г.

    Заседание совета министров. Наконец у нас более утешительные известия из Афин. ?Все препятствия улажены, — сообщает Гильмен. — Мне вручили только для проформы протест, но отданы распоряжения, облегчающие высадку войск в Салониках? (№ 502). К несчастью, адмирал Дартиж уведомил Оганьера, что ввиду полученных им приказов и контрприказов он будет ожидать подтверждения последних директив из Парижа. Морской министр подтвердил их, но мы потеряли, таким образом, еще несколько часов, и возможно, что немецкие подводные лодки воспользовались этой отсрочкой.

    По предложению Рибо совет министров выражает пожелание, чтобы я вместе с Вивиани и Мильераном отправился завтра в Шантильи для беседы с Жоффром о восточной экспедиции. Но еще сегодня главнокомандующий обратился к военному министру с длинным письмом (№ 1352), которое начинается подробной реляцией об операциях в Шампани и заканчивается соображениями более общего характера. ?Серьезный успех первого дня наступления, — пишет Жоффр, — был продолжен вступившими затем в действие дивизиями второй очереди и дивизиями, оставленными в [119] резерве. Они пришли в соприкосновение со вторыми позициями неприятеля, к которым немцы быстро отошли, оставив в наших руках 25 тысяч пленных и 150 орудий. Для того чтобы, победа, бесспорно, одержанная нашими войсками, дала все те результаты, на которые мы вправе рассчитывать, необходимо форсировать эти вторые позиции, на которых неприятель оказывает сопротивление. Их форсирование необходимо для осуществления стратегического прорыва, который один обеспечит реальные плоды победы — продвижение вперед и овладение территорией...? И далее: ?Однако несмотря на все усилия наших войск, мы не могли серьезно затронуть вторые линии немцев. Это объясняется тем, что неприятельские окопы расположены большей частью на задних склонах и наша артиллерийская подготовка была недостаточно точной, не разрушила проволочных заграждений и фланговых прикрытий... Таким образом, выяснилось, что для форсирования вторых позиций необходимо возобновить артиллерийскую подготовку на всем атакуемом фронте и создать широкую брешь. Для успеха этой подготовки нужны несколько ясных дней, позволяющих точным образом регулировать с самолетов стрельбу артиллерии. Кроме того, для новой атаки необходимы свежие или отдохнувшие войска, надо произвести перегруппировку частей и привести их в порядок, надо получить дополнительные подкрепления, снова потребуется значительный расход снарядов. Все эти соображения заставили меня сделать остановку и прекратить на время наши атаки?. Изучив ситуацию, генерал, по его словам, пришел к решению возобновить эти атаки на фронте армий центра и севера, как только новая артиллерийская подготовка будет полностью проведена. ?Я полагаю, — добавляет он, — что мы должны продолжать добиваться решения на главном театре военных действий, т. е. во Франции. Все наши усилия должны быть направлены на широкий стратегический прорыв, первым следствием которого будет освобождение национальной территории... К тому же, действуя таким образом, мы лучше всего выполним нашу роль в общей коалиции. Неприятель, зная, что он в любой момент может подвергнуться огромной опасности на своем [120] западном фронте, будет связан по рукам и ногам и лишенным возможности снимать свои силы с этого фронта. Напротив, мощь наших атак и вызванный ими несомненный переполох в рядах неприятеля, конечно, заставят его усиливать свой западный фронт, отвратят его от мощной операции на Балканах и парализуют его действия против России?.

    Жоффр не делает отсюда вывода, что необходимо отказаться от всяких предприятий на второстепенных театрах военных действий. Решать этот вопрос, говорит Жоффр, не входит в его компетенцию, это дело правительства. Он, однако, высказывает свое личное мнение. Он полагает, что Антанта не должна допустить разгрома Сербии, что ее долг настоятельно требует защиты последней. Но вместе с тем Жоффр настаивает, чтобы для экспедиционного корпуса не снимали значительного количества войск из французских армий на северо-восточном фронте. По мнению Жоффра, задача поддержать эвентуально военные операции балканских государств лежит на Великобритании. ?По окончании наступления, — говорит он, — начатого теперь во Франции, но только с этого момента наше участие в составе экспедиционного корпуса в Сербии и Греции, если оно станет необходимым, должно ограничиться несколькими дивизиями, одной или максимально двумя, в придачу к той, которая уже отправлена с мыса Геллес в Салоники. Французский флаг будет таким образом представлен на Балканском полуострове, как он уже представлен на полуострове Галлиполи...? В заключение Жоффр говорит, что французские силы представляют собой единое целое и что мы не должны распылять наши усилия.

    В дополнение к этому письму Пенелон сообщил мне, что мы возобновим наше наступление во вторник или в среду. Мы ожидаем от него только весьма ограниченного успеха; 5-я армия не будет введена в бой. Мы уже не рассчитываем освободить Реймс от блокады.

    В сегодняшнем ?Journal officiel? напечатан приказ по армии о генерале Гальени. Последний награжден военным крестом, причем мотивы награждения тщательно взвешены главной квартирой. ?Будучи, — говорится в приказе, — комендантом укрепленного лагеря Парижа и командующим армиями [121] Парижа и находясь со 2 сентября 1914 г, под началом главнокомандующего, он проявил самые высокие военные достоинства: своей разведкой он помог определить, в каком направлении двигается правое крыло неприятеля; он правильно бросил в бой находящиеся в его распоряжении свободные силы; всеми имевшимися у него средствами он облегчил выполнение задачи, возложенной главнокомандующим на эти части?.

    По словам Делькассе, лорд Берти предложил нам гарантировать Греции ее нынешние территориальные владения и отдать (attribuer) ей после войны Смирну с ее хинтерландом, если Греция всеми силами поддержит Сербию и союзников против Болгарии. Делькассе дал свое согласие.

    Понедельник, 4 октября 1915 г.

    Генерал де Кастельно ответил на мои соболезнования очень благородным и стоическим письмом.

    Отправился с Вивиани и Мильераном в Шантильи. Поехали на автомобиле в прекрасное осеннее утро. Никем не узнанные, мы приехали к девяти часам к вилле Жоффра. У главнокомандующего сияющий вид, мягкая улыбка светится в его голубых глазах. Мы беседуем, он поясняет мне свое вчерашнее письмо. Он отлично сознает теперь необходимость выступления на Балканах. Ему пришлось победить сопротивление своего окружения. Впрочем, он не считает возможным снять с французского фронта, — кроме той бригады, которая должна отплыть на днях, — более полутора пехотных дивизий и одной или двух кавалерийских дивизий. Это несколько больше того, что он предложил в своем письме. Каждая кавалерийская дивизия составляет в общей сложности около 5 тысяч человек. Итак, в целом наши контингенты будут состоять из одной-двух дарданелльских дивизий (другая не может быть использована по следующим причинам: она частично состоит из стрелков, Венизелос против высадки ее в Греции и к тому же по вине англичан на Галлиполи еще не решили освободить обе наши дивизии), затем взятые из Франции полторы дивизии и одна бригада, итого две дивизии. Всего-навсего три пехотные дивизии, две кавалерийские дивизии и один кавалерийский полк из Александрии. В общем, можно [122] будет присоединить к английским войскам около 60 тысяч человек. Мильеран, который рассчитывает встретиться завтра в Кале с Китченером, запросит у него, не может ли Англия со своей стороны выставить 100 тысяч человек. Жоффр не возражает против снятия с этой целью некоторых английских дивизий, действующих во Франции; они были бы заменены потом новыми частями, формируемыми в Англии.

    Все это еще далеко от того, что представляется необходимым, далеко также от той цифры, которой, по словам Вивиани, требует парламент. Комиссии палаты — военная, бюджетная и по иностранным делам — обратились к председателю совета министров с письменными возражениями против слишком слабых, по их мнению, мер, намечаемых правительством. Газеты в один голос протестуют заранее против того, чтобы войска посылались небольшими партиями. В довершение я узнаю, что Саррайль со своей стороны требует три или четыре армейских корпуса; об этом говорится в новом рапорте, который Мильеран вручил мне после нашей поездки в Шантильи.

    Пока что Жоффр начнет послезавтра свое новое наступление. Как всегда, он очень оптимистично смотрит в будущее. Однако, по проверенному подсчету, оказывается, что в результате первых операций в Шампани и Артуа мы эвакуировали 70 тысяч раненых. Жоффр полагает, что мы потеряли здесь 20 тысяч убитыми и 5 или 6 тысяч взятыми в плен. Это огромные цифры в сопоставлении с достигнутым результатом. Если готовящееся теперь наступление будет стоить нам столь же дорого, то куда мы идем?

    Возвратившись в Париж, я снова погружаюсь в чтение депеш наших представителей за границей. Венизелос был весьма удовлетворен нашими заявлениями (Афины, № 503). С согласия короля Венизелос послал генералу, командующему 3-м греческим армейским корпусом в Салониках, телеграмму следующего содержания: греческое правительство сочло нужным заявить формальный протест против высадки французских и английских сил, однако после заверений, данных союзниками, оно считает теперь эту высадку отвечающей интересам Греции, поэтому следует не только перестать чинить ей препятствия, но, напротив, облегчить ее всеми возможными мерами. [123]

    Как уже упоминалось, лорд Берти предложил Делькассе обещать Греции Смирну. Делькассе изъявил на это свое согласие. Эта идея нисколько не улыбается Соннино. ?Это значит, — сказал он Барреру (Рим, № 779), — подвергать Венизелоса искушению играть роль Братиану в миниатюре: делать мало, а получать много?. По этому пункту Грей, видно, не одобряет предложения своего посла (№ 2281).

    Меня посетил русский министр финансов Барк. У него весьма радостный вид, он в восторге от переговоров, которые вел в Лондоне и Париже с Рибо и Мак-Кенна. Ему обещаны ссуды, которых он домогался. Он надеется, что с их помощью русская армия добудет себе ружья и снаряжение, в которых испытывает недостаток{*445}.

    Вечером Делькассе сообщил мне телеграмму Поля Камбона, в которой говорится, что британское правительство изменило свое мнение и одобряет теперь русский ультиматум Болгарии. Английский посланник в Софии получил инструкции снестись с французским и итальянским посланниками и поддержать это предостережение. Если по истечении двадцати четырех часов болгарское правительство не изменит своей позиции, он должен выехать из Софии, Поль Камбон полагает, что де Панафье должен присоединиться к своим коллегам. Делькассе, который со времени моего вступления на пост президента церемонно отказался обращаться ко мне в письмах на ты, прислал мне набросок телеграммы к де Панафье и спрашивает меня, может ли он отправить ее до завтрашнего заседания совета министров. Я ответил утвердительно. Свое письмо он закончил следующими словами, которые внушают мне беспокойство: ?Чувствую себя очень плохо, так как весь день опять был сильно загружен. Прошу прощения поэтому, что не явился к вам лично?.

    Вторник, 5 октября 1915 г.

    Вивиани и я докладываем в совете министров о нашей поездке к Жоффру. Согласно желанию, выраженному мне [124] вчера Жоффром, постановлено наградить генерала Дюбайля военной медалью, а генералов Фоша и Кастельно большим крестом ордена Почетного легиона.

    Рибо зачитывает соглашение, заключенное с Барком {97}. Мы остаемся во время войны, как и в мирное время, банкирами нашей союзницы России, но теперь нам нужны банкиры для нас самих, и мы вынуждены искать их в Англии и Америке.

    Вчера началась высадка наших войск в Салониках, их встретили восторженно. По этому поводу Венизелосу сделали запрос в палате. Его объяснения были одобрены большинством ста сорока двух голосов против ста двух при пяти воздержавшихся {98}.

    Пенелон не скрывает от меня, что в окружении Жоффра никто не ожидает больших результатов от продолжения наступления, тем более что немцы, как видно, перебрасывают войска из России.

    В десять часов вечера Вивиани сообщает мне по телефону: греческий король объявил Венизелосу, что не может следовать за ним до крайних выводов из его политики. Несмотря на вотум палаты, греческий премьер должен был подать в отставку (Афины, № 520). Итак, по вине Константина открывается опаснейший кризис, который рискует свести на нет все наши усилия. Ах, почему не отправили мы раньше войска на Балканы!

    Среда, 6 октября 1915 г.

    Вивиани совещался в моем кабинете с Мильераном, Оганьером и Делькассе. Военный и морской министры встретились вчера в Кале с Китченером и Бальфуром. ?Что касается меня, — заявил Китченер, — то я не выступлю, если не выступят греки. Пока Греция не решится вступить в войну, мои войска не выйдут из Салоников. Вы, Франция, хотите помочь Сербии, мы, Англия, хотим увлечь Грецию?. Однако Бальфур признал, что Англия имеет моральное обязательство по отношению к Сербии. Спорили о распределении контингентов. Англичане требуют, чтобы мы довели свои контингенты с 60 тысяч до 64 тысяч, а сами обещают выставить только 67 тысяч человек.

    Русский император, отправившийся на этих днях в ставку, поручил по телеграфу Сазонову приготовить ему ответ на [125] мое последнее обращение. Как нас уведомляет Палеолог, Николай II выразит в этом ответе свое сожаление, что в настоящее время не может послать никаких войск на Балканы (Петроград, № 1106).

    Ввиду этих новых трудностей мы созываем по телефону всех министров. Бриан заявляет, что необходимо во что бы то ни стало помочь Сербии. Делькассе предпочел бы, чтобы мы отказались от диверсии на Востоке и искали решения на нашем фронте. Он по-прежнему изъясняется с трудом и все более производит впечатление больного человека. Другие министры находят нужным, чтобы мы настаивали перед английским правительством на значительном увеличении его войск в Салониках помимо английских дивизий во Франции, которые предлагает взять Жоффр. Решено, что Вивиани и Оганьер отправятся сегодня вечером в Лондон. Они должны объяснить английскому правительству, что мы считаем опасным бросать Сербию на произвол судьбы и допустить, чтобы Болгария отрезала наши сообщения с Россией и открыла немцам путь в Константинополь. Мы рискуем, таким образом, проиграть войну на (Ближнем) Востоке, причем немцы после своей победы там обрушатся с решающим ударом на нас во Франции.

    Возмущенный отказом России, совет министров просит Делькассе тут же набросать телеграмму нашему послу в Петрограде. Так как ему не удается ничего смастерить, я берусь за перо по требованию министров. Обменявшись несколькими замечаниями с советом министров, я зачитываю во всеуслышание написанное мною и перелаю Делькассе этот набросок в несколько строк, который одобряется правительством. Делькассе берет его, не делая никаких возражений. ?Если, как вы нам сообщили, ответ императора президенту республики носит в настоящем случае отрицательный характер, то нельзя скрывать от себя серьезность положения, создаваемого Россией. Ипотека на Константинополь, которой добилась Россия, вот уже несколько месяцев играет роковую роль в балканском вопросе. Несомненно, она не осталась без влияния на нерешительность Румынии, на враждебность короля Фердинанда, на успех Германии у короля Константина. Когда Англия предприняла дарданелльскую экспедицию, Франция примкнула к ней [126] только в надежде завоевать Константинополь для своей союзницы и только ввиду заверений, что русские войска будут посланы через Черное море. Сегодня, после русского ультиматума Болгарии, императорское правительство взваливает на Францию и Англию все бремя помощи Сербии. А между тем согласно всем сведениям, получаемым нами из Софии, значительная часть болгарской армии заявляет, что не будет сражаться против России. Стало быть, присутствие русских войск в Македонии и морская демонстрация перед Бургасом и Варной имели бы величайшее значение, тогда как бездействие России, несомненно, будет использовано как поощрение болгар. Нам представляется недопустимым, чтобы теперь, когда речь идет об обеспечении наших сообщений с Россией, последняя не участвовала в действиях Франции, и Англии. Благоволите передать в дружественно твердом тоне эти серьезные соображения императорскому правительству? {99}.

    Саррайль, уезжающий сегодня вечером вместе с бельфорской бригадой, говорит мне, что, по его мнению, мы не добьемся никакого решения на французском фронте и что ему, Саррайлю, необходимы для операций в Сербии, по крайней мере, четыре армейских корпуса. Он желал бы, чтобы англичане сделали своей базой Каваллу, а мы — Салоники, дабы не смешивать наших войск.

    Вивиани, который, как решено, уезжает сегодня в Лондон, пришел ко мне в конце дня. Он возмущен Рибо, который, по его словам, сильно нападал перед военной комиссией на военного министра в отсутствие Мильерана и без его ведома. Неужели в недрах кабинета скажется теперь раскол?

    В десять часов вечера Мильеран сообщил мне по телефону результаты новых боев в Шампани. Результаты эти посредственны. Мы взяли Тахир, продвинулись вперед близ Наваринской фермы, взяли тысячу пленных. Но мы не прорвали фронта неприятеля.

    Король Константин принял английского посланника и заявил ему (Афины, № 522): ?Ничего не изменилось. Я не намерен распускать палату, если оппозиция не сделает ее неработоспособной. Мобилизация продолжается. Точно так же продолжается высадка ваших войск в Салониках. Я заявил [127] протест, но нашел успокоительным намерение французского правительства направить свои войска немедленно в Сербию, которая действительно нуждается в вашей помощи. Что касается меня, я всегда заявлял, что не желаю подвергать Грецию столкновению с войсками великой державы, будь то немцы, французы или англичане. Я буду соблюдать нейтралитет до тех пор, пока это будет для нас возможно. Вот моя политика?. Король предложил пост премьера Заимису{*446} {100}.

    Четверг, 7 октября 1915 г.

    Вчера представители союзных держав вручили Радославову условленный ультиматум. Болгарский премьер не посмел отрицать ни того, что он действует по соглашению с Германией, ни того, что он собирается напасть на Сербию. Он заявил лишь, что ничего не замышляет против великих держав Антанты, и отклонил всякую ответственность за дальнейшие события (№ 565, 566, 570) {101}.

    Несмотря на этот лицемерный ответ, правительство Франции решило не брать на себя инициативы враждебных действий против Болгарии; де Панафье ограничится тем, что потребует свои паспорта.

    Больной Делькассе ушел с заседания совета министров в десять часов. Он сказал мне, что у него все вертится перед глазами. Несколько позже, получив копии отправленных им телеграмм, я заметил, что Делькассе снабдил своим примечанием телеграмму Палеологу, составленную мною вчера по просьбе правительства. Делькассе прибавил в начале телеграммы следующие слова: ?Президент республики составил эту отправляемую вам телеграмму?. Я написал Делькассе, что я составил телеграмму не от своего имени, что я ограничился лишь выражением мнения совета министров, причем некоторые важные фразы даже были мне прямо продиктованы. ?Так как, — писал я далее, — ты во время этой совместной работы не высказал никаких возражений, я, естественно, думал, что составленный таким образом общими силами текст тебя удовлетворяет. Вот почему я, взявшись за перо от [128] имени других, потом передал тебе написанное. Если мой набросок не выражал твоего собственного мнения, тебе, конечно, надо было бы только сказать об этом совету министров, и мы вступили бы в прения. Ты во всех отношениях обяжешь меня, если дашь знать Палеологу, что эта телеграмма отправлена ему не мною, а правительством, собравшимся в совете министров?.

    Делькассе добросовестно поспешил послать Палеологу поправку. Надо думать, текст телеграммы показался ему несколько резким, а упрек относительно ипотеки на Константинополь, думается мне, противоречил его сокровенным взглядам. Впрочем, ответ царя на мое обращение, любезный по форме, вполне оправдывал наши жалобы и нашу настойчивость. Он ответил мне, что разделяет мой взгляд относительно чрезвычайной важности Салоникской железной дороги для обеспечения сообщения между Россией и ее союзниками. Он придает крайне важное значение оккупации этой дороги английскими и французскими войсками, он желал бы, чтобы отряд его войск действовал совместно с нами, но в настоящий момент он лишен возможности снять с русского фронта какие либо силы. ?Я оставляю за собой, — писал он, — вернуться к вашей мысли, основательность которой вполне признаю, как только обстоятельства позволят мне это, и пользуюсь этим случаем, чтобы выразить вам удовлетворение...? и т. д.

    Вечером в военном министерстве получена телеграмма из Мудроса, что высадка наших войск в Салониках протекает в превосходных условиях.

    В процессе начатого нами вчера наступления мы достигли железной дороги Сомм-Пюи. Нами взяты пригорок Тахир и деревня того же названия. Вот и все.

    Пятница, 8 октября 1915 г.

    Бельгийский город Лоо, где я был 2 августа с королем Альбертом, подвергся бомбардировке. Один снаряд попал в колокольню собора, причем проник через самое окошко наблюдательного пункта, на который мы тогда поднялись.

    Клемансо выступил сегодня с очень резкой статьей против правительства. Цензура сочла нужным ее сильно урезать. [129] Каждый раз, когда Клемансо становится жертвой цензуры, он обязательно обрушивается на меня, хотя отлично знает, что цензурное ведомство ничуть не зависит от президента республики и никогда не советуется с ним. Сегодня он в первую очередь разделывает под орех Делькассе. Он не может простить, что несколько лет назад Делькассе сверг его. Он пишет про ?манию? Делькассе и расправляется с ним на протяжении двух столбцов. Это верх несправедливости. Но разве не сказал Ларошфуко: ?Только великие люди имеют великие недостатки? ? По словам Мальви, Клемансо собирает в кулуарах сената подписи под требованием закрытого заседания. Ему удалось собрать несколько имен, тем не менее заседание было отложено до 14 октября, причем дело обошлось без инцидентов.

    Возвратившись из Англии, Вивиани отправился вместе с Китченером в Шантильи к Жоффру. Он сообщает мне, что оба генеральных штаба пришли к соглашению на следующей основе: в Сербию посылается 150 тысяч человек, из них 64 тысячи французов и 86 тысяч англичан. Жоффр и Китченер считают эти цифры достаточными для охраны железной дороги и соблюдения оборонительной позиции. Для перехода в наступление понадобится вдвое больше войск. Англичане не отказываются считаться с этой возможностью, причем не потребуют от нас самих увеличения нашего контингента. На сей раз Китченер показал себя безупречным союзником, каким он и является в действительности. ?Я, — заявил он, — не делаю различия между англичанином и французом. Мы преследуем одну и ту же цель. Я отлично понимаю, что вы предпочитаете сохранить свои войска на территории Франции?. Однако Жоффру он сказал: ?Чем больше я посылаю вам войск, тем больше вы заявляете, что не можете обойтись без них, и тем больше желаете сохранить их под своим началом. Если вы так упорно стремитесь оставить их у себя, я не буду больше посылать их вам. Я оставлю их в Англии с тем, чтобы посылать их туда, куда сочту необходимым?.

    Генерал Байу телеграфировал военному министру, что высадка наших войск в Салониках проходит вполне нормально и греческие власти оказывают всемерную поддержку. Он имел [130] свидание с полковником Левичем, управляющим сербскими железными дорогами, и рассмотрит вместе с ним, сколько составов потребуется для перевозки наших войск в Ниш.

    В Афинах представители иностранных держав были приняты новым премьером Заимисом. Он объявил Гильмену, что Греция будет и далее соблюдать весьма благожелательный нейтралитет по отношению к четвертному согласию и облегчать высадку наших войск.

    Получил от Делькассе письмо, которое крайне меня взволновало: ?Париж, 8 октября 1915 г. Господин президент. С того дня, когда я вам жаловался, что состояние моего здоровья все более затрудняет мне исполнение моих обязанностей, мое состояние лишь ухудшается. Вчера утром мне пришлось уйти с заседания совета министров, так как я не в силах был прочитать ни одной телеграммы. Тем не менее я хотел отправиться во второй половине дня в комиссию сената по иностранным делам, куда я был приглашен вместе с председателем совета министров. Однако силы мои истощились, и я имею честь приложить при сем мое прошение об отставке. Прошу вас назначить мне аудиенцию для представления моих счетов. Примите, господин президент, уверение в моем глубоком уважении?. Прошение об отставке составлено в следующих выражениях: ?Господин президент республики! Ввиду того, что по состоянию своего здоровья я не в силах справляться со своими не терпящими отлагательства обязанностями, имею честь вручить вам прошение об отставке. Примите и пр. ?. Я немедленно ответил: ?Дорогой друг! Я получил твои два письма и настоятельно прошу тебя, позволь мне считать их несуществующими. Если действительно только состояние твоего здоровья заставляет тебя быть осторожным и щадить себя, то мы все облегчим тебе твою задачу и постараемся облегчить ее бремя. Если ты расходишься с правительством или со мною по какому-нибудь вопросу, то скажи мне об этом открыто и не колеблясь, и я уверен, что короткий разговор рассеет все недоразумения, которые могли вкрасться между нами и которые я, впрочем, никогда и ни в чем не обнаруживал. Но подумай о том, что твой уход будет иметь самые серьезные последствия во Франции [131] и за границей, в особенности после недавних событий в области внешней политики, и нанесет тяжкий удар нашей стране. Ты слишком хороший патриот, чтобы даже из соображений здоровья принять решение, которое может принести ущерб Франции. Поэтому, что бы ты ни говорил мне, я не приму твоей отставки, но все-таки прошу тебя как можно скорее зайти ко мне побеседовать, взять свое письмо обратно и успокоить меня. Преданный тебе и т. д.?. Он не пришел и прислал мне еще одно письмо: ?Париж, 8 октября 1915 г. Господин президент! Ах, если бы я мог, жертвуя своим здоровьем, продолжать выполнять свои обязанности... Но я буквально дошел до такого состояния, что не могу ничем заниматься. Сегодня вечером, так как на мне все еще лежит ответственность, я хотел заняться бумагами политического департамента, которые мне принес заведующий моим секретариатом. Но я не в силах был прочитать ни одного документа и ничего не подписал. У меня все время головокружение, оно прекращается только тогда, когда я лягу. А тогда я ни на что не способен. Повторяю, силы мои пришли к концу, я не могу более нести ответственность за функции, которые я не в состоянии исполнять. Прошу вас, господин президент, принять уверения в моем совершенном уважении. Делькассе?.

    Как мне кажется, Вивиани, который все время жаловался на инертность Делькассе, не очень огорчен этим решением. Но я указываю ему на опасности: уход Делькассе произведет удручающее впечатление в Англии и России, в Германии будут торжествовать. Мои доводы убедили Вивиани, и он обещал мне, что попытается склонить Делькассе отказаться от своего решения.

    Суббота, 9 октября 1915 г.

    Перед заседанием совета министров Вивиани сказал мне, что был у Делькассе. Последний поднялся с постели при его приходе и безапелляционно объявил ему, что совсем болен и не может вернуться к министерским обязанностям, за последние дни он два раза впадал в полуобморочное состояние. Вивиани, очевидно, довольно охотно мирится с таким поворотом [132] событий. Он уже задается вопросом, кому предложить министерство иностранных дел. Он желает предложить его по порядку Фрейсине, Буржуа и Пишону, прежде чем передать его Бриану, если придется. Я снова повторяю ему, что уход Делькассе произведет самое удручающее впечатление в Англии, России и Италии, а также в нейтральных странах и что необходимо любой ценой избежать этого. Кажется, мне не удалось убедить его. Однако, когда он в совете министров поставил всех в известность о случившемся, все присутствующие, начиная с Думерга и Бриана, определенно заявили, что отставка в настоящих обстоятельствах будет иметь катастрофическое значение. Решено было, что Рибо и Мильеран отправятся к Делькассе до конца заседания и дадут ему понять, что это уход будет равносилен ?оставлению поста перед лицом неприятеля?.

    Они ушли с этой миссией и, возвратившись, сообщили, что, по их настоянию, Делькассе в конце концов согласился не подавать в отставку, с тем чтобы временно его заменял Вивиани. Рибо говорил нам: ?Делькассе боится разделить ту ответственность, которую мы берем на себя. Я думаю, что он в душе против восточной экспедиции?. — — ?Ладно. Но почему он не выступает против нее? — спрашивает Вивиани. — Почему он не предлагает что-либо другое или полный отказ от операции на Ближнем Востоке?? — ?Потому, — отвечает Рибо, — что по состоянию своего здоровья он физически не способен сам взять на себя ответственность?.

    Совет министров рассматривает затем парламентскую ситуацию, которая весьма плоха. Вивиани не намерен соглашаться на закрытое заседание, но выступит с декларацией в палате и сенате.

    Во второй половине дня он пришел ко мне и откровенно поделился со мной волнующими его политическими вопросами. ?Я, — говорит он, — вынужден считать Делькассе ушедшим в отставку. Я не могу работать с министром, который никогда не говорит того, что думает, и постоянно противопоставляет мне силу инерции?. Впрочем, в конце дня Вивиани предложил мне на подпись декрет, которым ему поручается замещать Делькассе во время болезни последнего. Но он еще [133] раз заявил мне при этом: ?Я скорее уйду, когда настанет срок, со своего поста, нежели соглашусь на возвращение Делькассе?.

    Никогда еще я не видел Пенелона таким мрачным и обескураженным. Он даже дошел до того, что выпалил мне следующее: ?Лучше было бы заключить мир, чем продолжать войну, так, как мы это делаем. Генерал Жоффр уже не слушает никого. Он рушит все планы, представляемые ему 3-м бюро. Полковники Ренуар и Гамлен чувствуют себя уязвленными. Они уйдут, если Жоффр останется один. Надо поставить его в рамки, присоединить к нему выдающегося генерала вроде Кастельно. Я говорю вам от имени всех своих товарищей?. Если Пенелон, всегда столь корректный и сдержанный, обращается ко мне с такого рода речами, то значит в главной квартире происходит своего рода бунт. Я просил его поговорить с Вивиани и Мильераном и сам поговорю с последним. Но при этом мне приходят на ум слова Теккерея: ?Одним из главных качеств великого человека является успех; это качество вытекает из всех прочих. Это скрытая сила в человеке, которая подчиняет ему милость богов и покоряет фортуну?. Итак, в глазах некоторых сотрудников Жоффра он потерял ту скрытую силу, которую с таким правом дала ему победа на Марне?

    Тогда как дела принимают, таким образом, дурной оборот в парламенте, в главной квартире и в правительстве, на фронте они тоже нисколько не лучше. Мне известно, что мы были отброшены на вершину Вими. В официальной сводке не говорится ни слова об этой неудаче. Вчера мы были отброшены на участке между Лоос и шоссе, ведущим из Лан в Бетюн.

    Согласно заключению исследовательского сектора совета народной обороны, надо ожидать, что нападение австрийцев и немцев на Сербию последует в самом скором времени: они будут спешить до наступления зимнего времени как можно скорее снабдить снаряжением армии турок и болгар, в кратчайший срок освободить свои силы в предвидении возобновления наступления русских и, наконец, будут торопиться немедленно отрезать сообщение России с Румынией.

    Принц Александр сербский послал мне телеграмму, в которой горячо благодарит за помощь, оказываемую нами его армии. [134]

    Если верить телеграмме из Галле, переданной нам Аллизе через Гаагу, лейтенант Делькассе, содержащийся в одном из концентрационных лагерей для военнопленных, осужден на год заключения в крепости за оскорбление германской армии и неповиновение. Это известие не улучшит состояние здоровья его отца.

    Воскресенье, 10 октября 1915 г.

    Я поставил в известность Вивиани и Мильерана о своем разговоре с Пенелоном. Впрочем, последний и сам поделился своими тревогами с военным министром. Мильеран находит нужным подойти к этому делу с осторожностью, и он прав. Впрочем, он полагает, что из-за перегрузки Жоффра ответственной работой последний должен иметь при себе и под своим началом человека умного, энергичного и опытного. Это также мнение Вивиани. Мильеран склоняется в пользу Гуро, Вивиани — в пользу Кастельно.

    Другой инцидент. Оганьер сообщает мне, что адмирал Буэ де Лапейрер подал в отставку. Министр поручил ему принять меры по охране транспортов наших войск в Салоники. В той телеграмме министр говорит о наших пароходах, потопленных немецкими подводными лодками южнее острова Сериго: ?Крайне прискорбно, что пароходы могли быть потоплены подводными лодками, находящимися на поверхности, а наши истребители, вместо того чтобы защищать наши пароходы и открывать перископы, искали неприятеля в другом месте?. Лапейрер не пытался оправдаться и ответил: ?Так как здоровье мое не позволяет мне продолжать занимать мой пост, прошу вас освободить меня от командования?. По всей вероятности, адмирал просто воспользовался предлогом; его авторитет среди подчиненных так упал, что, по словам Оганьера, большинство офицеров не будет проливать слез по поводу его ухода. В согласии с адмиралом де Жонкьером, начальником морского генерального штаба, министр предлагает заменить Лапейрера адмиралом Дартиж дю-Фурне, который отличился во главе сирийской эскадры, затем в последние дни в Дарданеллах.

    Я не возражаю, но так как назначение должно пройти через совет министров, я предупредил Вивиани; он созвал [135] министров к трем часам в Елисейский дворец. Совет министров одобрил назначение адмирала Дартиж дю-Фурнэ.

    Мильеран и ближневосточное бюро военного министерства считают, что мы не должны отзывать все свои силы с полуострова Галлиполи. ?Это, — пишет Мильеран министерству иностранных дел (9 октября 1915 г., № 5939), — было бы равносильно признанию нашего окончательного фиаско в Дарданеллах и повело бы к серьезным последствиям в Турции, Румынии, Греции и мусульманских странах. Кроме того, тринадцать английских дивизий и одна французская дивизия, остающаяся на мысе Геллес, в Габа-Тепе и в бухте Сувла, связывают турецкую армию в 150 тысяч человек. Они вынуждают Порту держать в резерве армию в районе Кешан и прикрывать Босфор. Они оставляют Порту под угрозой диверсии в районах Адрамита, Смирны или Александретты. Турки вынуждены держать там на всякий случай значительные резервы?.

    В конце дня Вивиани, сопровождаемый де Маржери, принес мне телеграммы из Ниша (№ 780, 783, 784), полные отчаяния. Сербское правительство ожидало, что вчера прибудут первые отряды ваших войск; население города приготовилось оказать им восторженный прием. Известие о том, что прибытие наших войск задержалось, вызвало глубокое разочарование. Известия с дунайского фронта неутешительны. Первые атаки немцев и австрийцев были в большинстве пунктов отбиты, но неприятель удержался в Раме и в самом Белграде. В последнем тяжелая артиллерия произвела чрезвычайные опустошения и продолжаются жестокие бои. Мы попытаемся успокоить несчастных сербов, но мы вынуждены ждать с отправкой наших войск в Ниш, пока не прибудет дивизия английского правительства; одних наших войск будет недостаточно, чтобы противостоять натиску, который угрожает Сербии.

    Понедельник, 11 октября 1915 г.

    Клемансо с шумом и треском занял позицию, враждебную восточной экспедиции. Пока не было принято решение о ней, он воздерживался от определенного суждения, от подачи своего голоса, а теперь обрушивается на правительство с оскорбительными упреками. Он помолодел и вернулся [136] к своим старым приемам. Говорит о моллюсках в елисейском болоте и требует парламентских прений в открытом или закрытом заседании.

    Между тем, если Австрии и Германии удастся проложить себе путь к Константинополю, то, выгоним ли мы их из Франции, они все равно останутся хозяевами Европы. Их войска еще вчера продвинулись дальше на Дунае. Они заняли Костолац и взяли Липар на юге от Рама.

    Вивиани присоединился к мнению Мильерана и телеграфировал в Лондон, что мы не намерены полностью эвакуировать Галлипольский полуостров.

    В России новые перемены. Палеолог телеграфирует (№ 1217), что в окружении царя с каждым днем усиливаются ретроградные влияния. Без всяких объяснений уволены министр внутренних дел и обер-прокурор святейшего синода {102}. Эти сановники занимали свои посты без малого только три месяца, общественное мнение относилось к ним с симпатией ввиду их либеральных тенденций. Да, уж все же лучше парламенты и комиссии, несмотря на их злоупотребления.

    В результате телеграммы, составленной мною от имени совета министров, Палеолог был принят императором в Царском селе. Николай II, наконец, обещал ему, что в скором времени через Архангельск будут посланы русские войска на помощь Сербии и что отдан приказ бомбардировать форты Варны и Бургаса, как только последует какой-нибудь враждебный акт со стороны Болгарии {103}.

    По поручению Вивиани наш посол в Берне обратился к испанскому послу в Берлине с просьбой навести справки об осуждении лейтенанта Делькассе.

    Вторник 12 октября 1915 г.

    Сегодняшнее заседание совета министров было почти целиком посвящено зачитыванию правительственной декларации и внесению в нее поправок. Декларацию составил Вивиани, предварительно согласовав главные пункты ее с Греем. Сегодня после обеда она будет прочитана в палате.

    Министр внутренних дел обеспокоен недовольством, порождаемым среди населения Парижа дороговизной. Завтра [137] у Бриана состоится совещание министров торговли и земледелия с Мальви и Тьерри для принятия необходимых мер.

    Палата холодно приняла декларацию, прочитанную Вивиани в начале заседания. Прения тотчас были отложены на завтра. Вивиани телефонировал моему генеральному секретарю, что желает собрать совет министров в половине шестого. Я немедленно созвал министров. Перед их приходом Вивиани явился в Елисейский дворец и сообщил мне, что желает немедленно реорганизовать кабинет.

    Вопрос этот ставится перед советом министров. Бриан энергично выступает против реорганизации министерства в настоящий момент. Лучше выждать, пока Делькассе уйдет, а в нынешнем кризисе солидаризировать его с товарищами по кабинету. Это мнение было поддержано Рибо и Самба и принято. Переутомленный и нервный Вивиани негодует против Делькассе и сравнивает его с покойным генералом Шануаном. Кабинет решает принять завтра, если придется, интерпелляцию в открытом заседании, но противиться закрытому заседанию.

    Сегодня утром Саррайль прибыл в Салоники.

    По согласованию с английским генеральным штабом Мильеран уполномочил генерала Байу перейти сербскую границу и принять меры для охраны железной дороги от всяких покушений со стороны болгарских войск. Эти меры должны быть приняты по соглашению с сербской главной квартирой.

    Половина двенадцатого вечера. Вивиани принес мне письмо Делькассе, который снова заявляет о своем выходе в отставку. На этот раз Делькассе заявляет, что, согласно прочитанной сегодня в палате декларации, за последние три дня, т. е. с тех пор как его замещает Вивиани, были приняты решения, относительно которых он расходится со своими коллегами. ?Вы знали, — пишет он Вивиани, — что я не решаюсь втягивать Францию в военные операции в Сербии, даже при условии помощи со стороны Греции. Но с того момента, как Греция отказывается вступить в войну, я противник далекой экспедиции, которая может ослабить наш фронт, и моя совесть не позволяет мне оставаться в министерстве иностранных дел?. — ?Почему же он ни разу не [138] заикнулся мне об этом? — возмущается Вивиани. — Почему он умолчал о своем отрицательном отношении, о котором говорит теперь? Почему он сегодня подает в отставку из-за военных операций, которые не касаются его непосредственно, когда как в кабинете Комба он не интересовался тем, что происходило в военном и морском министерствах? Он, несомненно, уязвлен тем, что ему приходится распроститься со своими иллюзиями относительно Болгарии, и чувствует, что его дипломатические поражения не позволяют ему остаться на своем посту?. Однако председатель совета министров не скрывает от меня, что эта отставка ставит его лично в очень затруднительное положение. ?Я не знаю, — сказал он мне, — как быть. Я сам тоже становлюсь неврастеником?. Я пытаюсь ободрить его, и мы решаем, что совет министров соберется завтра утром.

    Среда, 13 октября 1915 г.

    Перед заседанием совета министров Вивиани посетил Фрейсине. ?Он встретил меня очень любезно, — рассказывает мне Вивиани. — Я предложил ему министерство иностранных дел. Он был очень польщен и просил у меня несколько часов на размышление. Однако он тут же возражал против сохранения в кабинете Мильерана, которого он считает слишком скомпрометированным?.

    Все министры взбешены Делькассе, обвиняют его в измене. Действительно, как узнал Вивиани, прошение Делькассе об отставке было сообщено в телеграфное агентство Фурнье. Кабинет принимает решение, что председатель совета министров ответит Делькассе письмом и зачитает свой ответ в палате.

    По просьбе своих товарищей Рибо отправился к Фрейсине, но последний категорически отказался войти в министерство. Он не сторонник ограниченной экспедиции, он считает, что надо либо послать на Балканы 400 тысяч человек, либо воздержаться. При таких обстоятельствах кабинет решает предстать перед палатой в своем нынешнем виде и реорганизоваться уже после окончания прений.

    Я написал Делькассе теплое письмо, в котором выражаю свое удивление по поводу того, что он в своем прошении об [139] отставке говорит о разногласиях, о которых ничто не давало мне оснований подозревать.

    Меня посетил Виктор Баш. ?Я сегодня завтракал с Лейгом и несколькими другими политическими деятелями. Мы перечисляли возможных председателей совета министров в случае кризиса. Все мы остановились на вас. Нельзя ли найти средство совместить функции президента республики и главы правительства?? — ?Не думаю, — ответил я, — чтобы это было вполне согласно с конституцией, но я охотно променял бы пост президента на пост председателя совета министров?.

    Греческий принц Георгий и принцесса Мария, урожденная Бонапарте, телеграфировали королю Константину: ?Мария и я считаем, что после нападения на Сербию неизбежно столкновение с Болгарией, и уезжаем в пятницу в Афины?. Король ответил им: ?Война совершенно неправдоподобна. Уезжать по этой причине не имеет смысла?.

    В палату депутатов внесен запрос депутатами Пенлеве, Жоржем Лейгом и генералом Педойя. Пенлеве выступил при аплодисментах крайней левой. Вивиани добился отклонения требования закрытого заседания большинством трехсот трех голосов против ста девяноста. Вотум доверяя правительству принят тремястами семьюдесятью двумя голосами против девяти. Мне кажется, что министерство вышло из этих прений несколько ослабленным. Несомненно, оно выиграло бы, если бы пополнило и усилило себя новыми членами.

    Четверг, 14 октября 1915 г.

    В совете министров я открыто высказал Вивиани свои впечатления относительно последствий ухода Делькассе и вчерашнего заседания палаты. Вивиани, этот прекрасный патриот, этот милейший человек, видимо, обескуражен. Мысль его отсутствует во все время заседания.

    Между двумя и тремя часами в мой кабинет пришли Мильеран и Оганьер, а за ними Жоффр. Последний объявляет нам, что считает операции на Балканах безусловно необходимыми. Он несколько раз подчеркивает это с большой силой. Возможно, что нам не удастся предотвратить соединения немцев с турками через Болгарию. Но мы по крайней [140] мере воспрепятствуем тому, чтобы сербская армия была отрезана, окружена и взята в плен. Мы обеспечим снабжение Сербии продовольствием и снаряжением и будем удерживать таким образом ближневосточный фронт, необходимый для общих операций.

    Жоффр с большой ясностью излагает Мильерану инструкции, которые, по его мнению, надо дать Саррайлю для охраны железной дороги и для сотрудничества наших войск с сербской армией. Генерал Грациани, пришедший вместе с Мильераном, записывает эти замечания.

    По всей видимости, с итальянскою фронта были переброшены на сербский фронт три австрийские дивизии. По соглашению с Жоффром генерал Кадорна перейдет завтра или послезавтра в наступление, чтобы облегчить положение сербов.

    Вивиани снова вел со мной разговор о преобразовании кабинета. Он желал бы ограничиться при этом минимальными переменами. Мальви советует ему привлечь в министерство по меньшей мере Фрейсине, Леона Буржуа и Дени Кошена. Я желал бы, чтобы он пошел дальше и обратился также к Барту и некоторым другим лицам. Фрейсине, все еще поражающий своей свежестью и ясностью своего ума, нанес мне сегодня визит и благодарил за сделанное ему предложение. У меня осталось впечатление, что он склонен принять это. Он желает лишь, чтобы Мильеран ушел из министерства и чтобы туда был призван Леон Буржуа и по возможности даже Клемансо. ?Но Клемансо, — заметил я, — желает только места председателя совета министров, и боюсь, не окажется ли он со своим импульсивным темпераментом опасным при нынешних обстоятельствах?. — ?Вы правы, — ответил Фрейсине, — но он мог бы быть полезен и не как председатель совета министров или как военный министр, и я не уверен, что он откажется...?

    В то время как происходит эта неурядица в кабинете и парламенте, на нашем фронте продолжаются окопные бои с применением ручных гранат и бомб, и кровь французских солдат продолжает обагрять французскую землю. А на Балканах сербы, теснимые немцами и австрийцами, с каждым днем теряют свою территорию. [141]

    Баррер снова настаивал перед Соннино, чтобы Италия тоже приняла решение прийти на помощь сербам на Балканах. Соннино ответил, что генерал Кадорна подготовляет большое наступление и не располагает в настоящий момент даже небольшим количеством свободных войск (Рим, № 813). Братиану, в свою очередь, заявил, что, по его мнению, все еще не пришло время для вступления Румынии в войну (№ 497, 498 и 499).

    Пятница, 15 октября 1915 г.

    Вивиани сегодня очень возмущен англичанами. Мильеран получил телеграмму от Китченера, в которой последний требует замены английских дивизий на нашем фронте французскими и объявляет, что снятые части будут отправлены в Египет, где Великобритания боится очутиться в затруднительном положении. Подобную же телеграмму Жоффр получил от Френча. Это неожиданное требование Китченера идет совершенно вразрез с нашими соглашениями. Я предложил Вивиани напомнить английскому правительству, что оно должно держаться наших конвенций, в том же смысле телефонировал Мильерану.

    Теперь не время для путешествий в Египет. Сербы еще отступили в районе Белграда. Болгары начали враждебные действия на сербской границе, атаки их уже участились.

    Жоффр ответил Френчу со всем своим умением.

    Суббота, 16 октября 1915 г.

    Совет министров обсуждает положение, созданное требованием Китченера. Решено, что Мильеран, как только будет возможно, поедет в английскую главную квартиру, а оттуда в Лондон и переговорит с Китченером.

    Представители союзных держав оставили Софию, не получив и намека на какое-нибудь обязательство. Так как Болгария третьего дня объявила воину Сербии, правительство констатировало наличие войны между Болгарией и Францией. Англия приняла подобное решение раньше нас {104}.

    Вивиани беседовал с Фрейсине. Последний дал ему совет преобразовать кабинет, исключив из него ?некоторый мертвый [142] груз?, в противном случае он отказывается от сотрудничества. Другие политические деятели, напротив, заявили Вивиани: ?За вами парламентское большинство, следовательно, вам нечего изменять?. — ?Но, — заметил я Вивиани, — когда вы расширите свой кабинет, последнее слово всегда останется за палатой, и вам необходимо укрепить положение кабинета?.

    Делькассе представляет мне свой отчет по расходованию сумм из особого фонда. Он дружески уверяет меня, что между нами никогда не было ни малейшего недоразумения, уходит он только по причине своих головокружений и потому, что ?нервы отказываются служить?, но он признает, что, несмотря на мнение генерала Жоффра, балканская экспедиция путает его.

    Мильеран отправил вчера Саррайлю следующую телеграмму, составленную Жоффром: ?Считаю полезным изложить вам, в каком виде может произойти наша интервенция в пользу Сербии, и поручить вам известить об этом сербский генеральный штаб. При нынешнем состоянии наших дипломатических отношений не может быть речи о переходе в наступление против Болгарии или об участии в операциях, разыгрывающихся в настоящее время на севере Сербии. Зато мы намерены отныне освободить сербскую армию от всякой заботы о своем сообщении с морей и о сообщении с союзниками через Салоники. С этой целью мы будем: 1) удерживать за собой Салоники, базу французской, английской и сербской армий; 2) прикрывать и удерживать за собой железную дорогу от Салоников до Ускюба; 3) прикрывать правый фланг сербской армии, преграждая всякие попытки неприятеля в Южной Сербии. Таким образом мы сможем освободить две сербские дивизии, прикрывающие железную дорогу между Ускюбом и Велесом. Ввиду этих диспозиций, вынуждаемых обстоятельствами, самым разумным выходом из существующего положения будет для Сербии избегать отныне генерального сражения с участием всех своих сил...? Спрашивается, окажутся ли эти директивы, данные в Париже и Шантильи, вполне соответствующими тем нуждам, которые будут констатированы на месте? В этом позволительно усомниться.

    Венизелос сказал Гильмену, что желательно было бы, чтобы союзные державы обещали Греции территорию, которую [143] он называет греческой Фракией; под этим он понимает болгарское побережье Эгейского моря. Это помогло бы его кампании в пользу вступления Греции в войну (Афины, № 571 и 572). Он не надеется, что предложение изменит намерения короля Константина, но оно дало бы ему, Венизелосу, средство подготовить общественное мнение к повороту в пользу войны. Как видим, у всех растут аппетиты.

    В своих попытках побудить Румынию и Грецию вступить в войну лондонский кабинет в конце концов обещал им, что Великобритания выставит на Балканах армию в составе не менее 200 тысяч человек.

    Воскресенье, 17 октября 1915 г.

    ?Министерство находится при последнем издыхании, — говорит мне Леон Буржуа. — Пополнить его — мало, надо изменить его состав. Вивиани должен включить в него Фрейсине, Мелина и, если возможно, Клемансо. Лично я не могу, по состоянию своего здоровья, принять пост председателя совета министров, не могу даже взять на себя какое-либо министерство. В лучшем случае силы позволили бы мне занять пост министра без портфеля. Что касается Клемансо, то, конечно, при своем характере он был бы опасен на посту председателя совета министров или на посту военного министра, но он был бы небесполезен во главе министерства внутренних дел. Для продолжения войны, безусловно, необходимо прибегать к новым и сильным средствам. Мильеран выдохся. Оганьер проводит политику железного кулака, вместо того чтобы руководить флотом?.

    Вивиани, как и я, слышит от своих собеседников разноречивые мнения. Он сегодня несколько раз приходил изложить мне свои затруднения.

    Саррайль телеграфирует военному министру: ?По сведениям из серьезного источника, англичане намерены зимовать в Салониках и дать бой только в случае нарушения греческой границы? (Салоники, № 52).

    Тем временем болгарские войска совершили набег на станцию Враня и заняли ее. Они разрушили железнодорожное полотно на протяжении нескольких километров и перерезали [144] телеграфные провода. Таким образом, сообщение с Салониками прервано (Ниш, № 823: военный атташе полковник Фурнье, Крагуевац, № 138, 140 и 141).

    Извещенный о беседе Гильмена с Венизелосом, совет министров пришел к заключению, что не следует пренебрегать средством, предложенным бывшим греческим премьером для подготовки общественного мнения Греции к войне. Вивиани телеграфировал в этом смысле не только в Афины, но и в Лондон, Петроград и Рим. Итак, болгарское побережье Эгейского моря, вероятно, будет обещано Греции.

    Когда я передал Вивиани слова Леона Буржуа, я услышал в ответ, что Клемансо во главе министерства внутренних дел оттолкнет не только социалистов, но даже радикал-социалистов и бросит тех и других в объятия оппозиции. В результате Вивиани чувствует себя все более беспомощным.

    Понедельник, 18 октября 1915 г.

    В час ночи нас разбудил лакей. Феликсу Декори было очень плохо. В последнее время он проходил тяжелый курс лечения от болезни сердца. Вчера он ужинал в Рамбуйе у графа Потоцкого и вернулся в Елисейский дворец медленным, усталым шагом. В соседней со своим кабинетом зале, Ротонде, он зашатался и упал, причем ударился лбом об угол комода. Я набросил пижаму и пошел вниз. Дежурный гвардеец поднял Феликса и усадил его в кресло. Я подошел к нему. Глаза неподвижны, рот раскрыт, цвет лица землистый. Увы! Он уже мертв. Срочно вызванный дворцовый врач мог только констатировать наступившую смерть.

    Я дал знать о случившемся мадам Пуанкаре. Она сама закрыла глаза бедному Феликсу и поехала за женой и дочерью покойного. Они прибыли, обливаясь слезами, и встали на колени у походной кровати, на которой положено тело умершего. Итак, после Ревуаля, после Ружона, после Мишеля Пеллетье ушел еще один старый, прекрасный друг, и уход его усугубил пустоту, оставленную после себя другими.

    В течение дня явились с соболезнованиями председатели обеих палат. Дюбо сказал мне, что не считает необходимым преобразование кабинета. ?Достаточно отдать Рибо портфель министра иностранных дел и найти ему преемника в [145] министерстве финансов?. Дешанель жалуется на мобилизованных депутатов, которые вместо службы вечно разъезжают между парламентом и фронтом. Он жалуется также на большие комиссии, которые группируются между собой и все более и более присваивают себе не только полномочия правительства, но и права парламента. Он говорит, что не в силах препятствовать распространению этих непорядков.

    Вивиани говорит, что, если Клемансо вступит в министерство, Гэд и Самба с треском выйдут из состава правительства. Рибо заявляет, что не желает покидать министерство финансов, где намерен продолжать начатое им дело.

    Братиану ответил английскому посланнику: обещанная помощь в 300 тысяч человек недостаточна, чтобы побудить Румынию выйти теперь из состояния нейтралитета (Бухарест, №507 и 508).

    Англия предложила Греции уступить ей остров Кипр и требует взамен этого присоединения Греции к союзникам. Заимис представит вопрос на усмотрение короля Константина (Афины, № 576).

    По соглашению с Китченером Мильеран телеграфировал из Лондона Жоффру {105}: ?Я совещался с лордом Китченером относительно отправки английских дивизий в Сербию. Мы оба нашли, что в этом деле крайне важную роль играет скорость. Если, как я согласен с вами, для этой цели можно взять две находящиеся в тылу английские дивизии, то все в порядке. Если же вы встретите безусловный отказ фельдмаршал Френча, немедленно замените на время две английские дивизии на юге от Соммы французскими войсками. Впоследствии мы сговоримся с английскими военными властями относительно смены этих французских войск британскими силами?.

    Кроме того, Мильеран телеграфировал председателю совета министров: ?Лорд Китченер не скрыл от меня, что проволочки, на которые мы жалуемся, вызваны сопротивлением фельдмаршал Френча. Чтобы сломить это сопротивление, Китченер вызвал Френча в Лондон и затем просил его поговорить с Жоффром? (Лондон, № 2412).

    Римский кабинет решил объявить, что Италия находится в войне с Болгарией (Рим, № 827). Однако, несмотря на [146] взятое на себя обязательство, он, по-видимому, не склонен еще воевать с Германией. Его враг — это Австрия, Австрия и еще раз Австрия.

    Вторник, 19 октября 1915 г.

    Мильеран все еще находится в Лондоне. Судя по словам некоторых английских газет, в первую очередь ?Morning Post?, в недрах английского кабинета происходят теперь глубокие разногласия по вопросу об обязательной воинской повинности.

    В моем присутствии Вивиани предложил Бриану портфель министра иностранных дел. Бриан ответил, что охотно примет его, однако прибавил, что является сторонником более широкого преобразования кабинета и что, по его мнению, целесообразно поставить во главе военного министерства того или другого генерала, а во главе морского министерства — адмирала.

    Во второй половине дня я имел продолжительный разговор с Брианом с глазу на глаз, причем Бриан подтвердил свое мнение. Он не думает, что можно привлечь Барту к участию в правительстве, хотя согласен со мной в желательности этого, ссылается на слова Самба, что такое решение заставило бы социалистов уйти из правительства.

    Еще менее возможным Бриан считает предложить Клемансо тот или иной пост в правительстве. Он считает, что надо обратиться к Гальени, адмиралу де Жонкьеру, Комбу, Дени Кошену, Фрейсине и Буржуа.

    Виктор Баш не отказывается от своей идеи. Так как, на мой взгляд, совмещение должностей президента республики и председателя совета министров вряд ли конституционно, он полагает, что я мог бы отказаться от поста президента в пользу Дюбо, при условии, что последний поручит мне составить кабинет. Виктор Баш говорит, что он дал Густаву Эрве материал для статьи в этом духе. Однако Эрве ответил ему, что желал бы видеть во главе правительства не меня, а Бриана. К сожалению, я не уверен, что палата отнеслась бы ко мне более благосклонно.

    Мильеран совещался вчера в Лондоне с сэром Эдуардом Греем. Английский министр снова выдвинул мысль поставить [147] отправку английских войск в Салоники в зависимость от вступления Греции в войну. ?Я и присутствовавший при разговоре Поль Камбон, — телеграфирует Мильеран Вивиани (Лондон, № 2421), — энергично протестовали против этого?. Мильеран остался еще в Лондоне, чтобы встретиться сегодня с Асквитом, который вчера был болен. Он беседовал с Ллойд-Джорджем, и последний заявил о своем согласии с нами.

    Среда, 20 октября 1915 г.

    Утром провожал тело Феликса Декори в его последнее жилище на кладбище Пер-Лашез. Председатель сословия адвокатов Анри Робер и депутат Лередю произнесли несколько прочувствованных слов над открытой могилой. С тяжелым сердцем я присутствовал при погребальном обряде и вернулся, грустный и печальный, в свои комнаты в Елисейском дворце, где мне пришлось пройти через опустевший кабинет Декори.

    Во второй половине дня мне звонит Мальви: на улице Тольбиак произошла тяжелая катастрофа на фабрике гранат. Мы отправились туда вдвоем на автомобиле. По дороге Мальви советует мне реорганизовать кабинет, оставив во главе Вивиани, и предостерегает меня от уступок домогательствам Клемансо, который, по словам Мальви, преследует только одну цель — выдворить меня из Елисейского дворца. Когда мы приехали на улицу Тольбиак, нашим глазам представилось потрясающее зрелище. Взрыв был ужасной силы, он уничтожил завод, а также окрестные дома. Есть убитые и раненые. Причина катастрофы неизвестна. Надо думать, взрыв произошел по неосторожности одной из работниц, начинявших гранаты, или же от упавшей на пол гранаты. В тылу, как и на фронте, эта война продолжает уносить человеческие жизни.

    Возвратившись из этой печальной поездки, я принял Вивиани и Жоффра, а также вернувшегося из Лондона Мильерана. Последний подписал протокол, который дает английскому правительству свободу изменить данному нам слову. По словам Мильерана, он застал в Лондоне такую ситуацию: среди министров сильные разногласия, Асквит болен, Грей переутомлен, а Ллойд-Джордж стремится стать премьером. В недрах кабинета [148] существует сильная оппозиция против дарданелльской экспедиции, отсюда вытекают досадные проволочки в балканской экспедиции. ?Надо, — говорит Жоффр, — обратиться к английскому правительству со всей энергией. Для спасения сербской армии необходима быстрая переброска франко-британских войск. Я поехал к Френчу и убедил его послать одну дивизию, причем нам не придется немедленно замещать ее. Пока она будет в пути, мы высвободим еще одну дивизию, которая тотчас же будет отправлена вслед за первой?.

    Но Вивиани ошеломлен и поражен. В протоколе, подписанном Мильераном после упорного спора с английскими министрами, Вивиани усматривает отказ от тех заявлений, которые Мильеран сделал в палате депутатов после соглашения с Греем. Военного министра обвиняют в обмане. Ему теперь остается только уйти со своего поста. Протокол помечен вчерашним числом и составлен в следующих выражениях: ?Оба правительства считают одной из своих главных задач на Балканском полуострове противодействовать тому, чтобы немцы и австрийцы открыли себе проход в Константинополь. Поэтому они согласились продолжать отправку необходимых контингентов, пока последние не составят 150 тысяч человек. Тем не менее, если в момент высадки британских войск в Египте, где они забирают продовольствие, то или другое из обоих правительств найдет необходимым новое обсуждение ситуации, это обсуждение будет произведено с согласия обоих правительств, которые сговорятся относительно отправки войск? {106}. Итак, за утверждением следует здесь отрицание или, во всяком случае, факультативная оговорка, которая оставляет неопределенным конечное решение.

    Председатель исполнительного комитета партии радикал-социалистов Франклин Буйон заявил мне — по его словам, в согласии с Комбом, — что песенка Вивиани спета и что палата желает преобразования кабинета во главе с новым председателем совета министров, ?например?, Брианом.

    Сербы ушли из окрестностей Пука и эвакуировали Милритию. Последнюю тотчас вслед за тем заняли войска Эссада-паши (Скутари, № 148). [149]

    Английский король посетит на днях Гавр и Руан. Он желает встретиться со мной 25-го в Эр или Суассоне. Я охотно соглашаюсь на это свидание (Лондон, № 2434).

    Оливье Сенсер, бывший член государственного совета и заведующий секретариатом Шарля Дюпюи, согласился на правах друга быть приемником Феликса Декори. Он мой земляк по Маасскому департаменту, и наши семьи тесно связаны. Он будет для меня верным и надежным сотрудником.

    Как нам в прошлом месяце подал надежду виконт Иши, Япония вчера подписала в Лондоне межсоюзническую декларацию 5 сентября 1914 г. Однако Япония по-прежнему не думает посылать войска в Европу. Впрочем, эта перспектива никогда не улыбалась Англии.

    Четверг, 21 октября 1915 г.

    Заседание совета министров. Мильеран докладывает о своей поездке в Лондон. Рибо и несколько других министров находят, что подписанный им протокол равносилен взятию Англией назад принятых на себя обязательств.

    Несколько раз в день Вивиани делится со мной своими неприятностями в министерстве и парламенте. Он чувствует, что попал в тупик, и изливает передо мной свою душу.

    Сербский посланник Веснич жалуется мне на проволочки со стороны Англии и умоляет меня обратиться к королю Георгу. Я сказал ему, что увижусь на днях с королем и поддержу перед ним требования французского правительства относительно скорейшей отправки обещанных войск.

    Посетил, больницу Валь-де-Грас, госпиталь Кошена и больницу ?Charité?, где размещены пострадавшие при взрыве на улице Тольбиак. Говорю им слова утешения и ободрения. Большей частью это — женщины. Они держат себя так же храбро, как солдаты на фронте. Роздал пособия.

    Как телеграфирует Саррайль (Салоники, № 5413), сербские войска отошли на правый берег Вардара, на высоте Велеса, и окапываются здесь. На левом берегу они еще защищают Ускюб. Четыре представителя союзных держав уехали из Ниша специальным поездом в Кральево; вероятно, сербское правительство не преминет последовать туда за ними (Ниш, № 837). [150]

    Австрийская и германская печать, конечно, торжествует по поводу ухода Делькассе, она видит в этом доказательство того, что она называет нашим фиаско на Балканах.

    Граф Онэ, сенатор, фактотум Клемансо, отправился на днях в Лондон и связался там с английскими противниками салоникской экспедиции. Его встретили очень холодно (личное письмо де Флерио, сообщенное заведующим протокольной частью Уильямом Мартеном).

    Пятница, 22 октября 1915 г.

    Принял целый ряд парламентских деятелей: Эммануила Брусса, Габори, Карре-Бонвале, Беназе, Шоме, Шарля Бенуа, Мильяра и др.

    Вивиани имел продолжительный разговор с Мильераном и предложил ему министерство юстиции. Мильеран ответил с достоинством: ?Если вы хотите, чтобы я ушел, я к вашим услугам, я буду вас поддерживать всеми силами, но не приму другого портфеля?.

    После этого Вивиани направился к Бриану и Мальви. Сегодня он не проявляет склонности уступить свое место председателя совета министров; не желая отказываться от него, он следует только велению своего патриотизма. ?Какие доводы, — говорит он, — могу я привести в пользу своего ухода? Я не болен, и большинство на моей стороне?. Он прибавил, что продолжает свои переговоры в полном согласии с Брианом.

    Зато Комо, вызванный из Понса в Париж Франкленом Буйоном, умоляет меня дать понять Вивиани, что он должен уступить место своему заместителю в совете министров.

    Вивиани отправил в Лондон длинную телеграмму, в которой указывает английскому правительству на серьезную опасность, которой грозит разнобой в действиях союзников, и на необходимость ускорить отправку подкреплений на Восток (21 октября, № 3462). Одновременно он разослал телеграммы в Петроград, Афины, Рим всем нашим представителям, чтобы держать их в курсе решений французского правительства. Это не то, что молчание Делькассе. Наши представители не будут больше жаловаться, что они не в курсе дел. [151]

    Сербские войска продолжают отступать к югу от Белграда. Они оставили позиции в Кавенной и уходят на позиции в Космай и Варовницы.

    На предложение Англии дать Греции Кипр Заимис, очевидно, по внушению Константина, ответил, что, если Греция примкнет к союзникам, она будет раздавлена, так как теперь уже ничто не может помешать разгрому Сербии и соединению болгар с немцами, а также немцев с турками (Афины, № 580) {107}.

    Суббота, 23 октября 1915 г.

    Имел длинный разговор с Мильераном. Он очень недоволен Вивиани, который, по его словам, собирается принести его в жертву; Мильеран и меня упрекает, что я его оставил. Я ответил ему, что я в течение всего года постоянно защищал его от неоднократных и часто незаслуженных нападок. Он служил козлом отпущения за все старые ошибки военных властей. Парламентские комиссии и ряд товарищей по кабинету возлагали на него ответственность за упущения и промедления, к которым он не был причастен. Однако, продолжал я, он часто обескураживал своих лучших друзей своим молчанием и упрямством. Наш разговор принял несколько возбужденный характер, но кончился весьма задушевно. Впрочем, мне не удалось убедить Мильерана, что с его стороны неразумно отказываться остаться в кабинете и принять другой портфель, если Вивиани после коллективной отставки реорганизует свое министерство с привлечением на пост военного министра одного из генералов. Впрочем, совет министров продолжает заседать почти ежедневно, словно ему не угрожает реорганизация. Еще сегодня он рассматривал все полученные депеши и все наброски ответов на них.

    Во второй половине дня трехчасовое совещание с Вивиани, Мильераном и Жоффром. Главнокомандующий полагает, что надо дать почувствовать Греции силу союзников, настоять в Лондоне на отправке войск, послать в Россию патроны и 200 тысяч винтовок Гра и заставить русских выступить на Балканах через Румынию. Англия считает затруднительной перевозку 10 или 11 тысяч русских из Архангельска, [152] она не изъявляет желания взяться за это дело. Мильеран обсудит, не можем ли мы сами взять на себя эту перевозку.

    После рассмотрения всех этих вопросов Вивиани со всяческими обходами объясняет Жоффру, что кабинет находится в критическом положении и рискует быть свергнутым или вынужденным реорганизоваться, причем пост военного министра, возможно, будет отдан другому лицу. Жоффр выслушивает все это молча, бросая удивленные взгляды то на Вивиани, то на Мильерана. Председатель совета министров задает ему вопрос: ?Если мы привлечем на пост военного министра кого-нибудь из военных, кого вы нам советуете?? — ?Ах, — отвечает Жоффр, — вы задаете мне головоломную задачу. Из десяти генералов девять будут плохими министрами. Я лично, например, никогда не сумел бы выйти сухим из воды в переделке с парламентом?. — ?Но тот, десятый, генерал, который мог бы быть хорошим министром, кто это?? — ?Что ж, кто-нибудь вроде Дюбайля?. — ?А Гальени?? — спрашивает Вивиани. ?Возможно. — Жоффр остановился, подумал минуту и затем не колеблясь подтверждает, — да?. Итак, возражений нет.

    По уходе Жоффра Мильеран и Вивиани остались в моем кабинете и дружелюбно беседуют между собой. Мильеран снова советует Вивиани ограничиться назначением нового министра иностранных дел. ?Нет, — возражает Вивиани, — надо сделать наш кабинет более представительным, надо привлечь в него несколько видных лиц. А когда мы согласимся относительно имен, я подам в отставку со всем кабинетом, чтобы мне не пришлось никого устранять?.

    Царь сказал генералу де Лагишу, что, если бы мы могли снабдить ружьями его армию, он послал бы на Балканы на помощь сербам пять корпусов. Мы изучаем условия высадки войск в Варне и Бургасе, а также транспорта по Дунаю.

    От изучения второго пути для сообщения с сербской армией, а именно через Дураццо, пришлось в конце концов отказаться из-за неудобств этой морской базы. Генеральный штаб изучает теперь возможность использования Санти-Каранта.

    Глава французской военной миссии в Италии полковник де Гондрекур получил информацию от Гуго Ожетти, известного [153] художественного критика, мобилизованного в качестве офицера при высшем командовании, и от сенатора Альбертини, издателя газеты ?Corriere délia sera?. Оба эти лица приехали на этих днях в Удине для свидания с генералом Кадорна. По их словам, вовсе не Кадорна отказывается послать войска на Балканы. Напротив, он телеграфировал 16 октября Саландра, что может отдать по меньшей мере один армейский корпус для участия во франко-английской экспедиции. Кадорна заявил также, что считает необходимым объявление Италией войны Германии. Итак, только на правительстве лежит ответственность за то, что оно приняло и проводит противоположные решения (полковник де Гондрекур Жоффру, № 29).

    Китченер всецело одобряет директивы, данные нами Саррайлю. Последний договорился с английским генералом Магоном, и британские войска будут наконец двинуты до Добиана для поддержки нашего правого фланга. Однако Китченер предписал генералу Магону не переходить греко-сербской границы, не известив его заранее (военный атташе в Лондоне, № 149).

    Воскресенье, 24 октября 1915 г.

    Вивиани продолжает энергично настаивать перед английским правительством, чтобы оно отправило войска в Салоники, минуя Египет. В противном случае перед англичанами, пожалуй, встанет искушение оставить их в Египте.

    Венизелос заявил Гильмену (Афины, № 599), что высадка итальянских войск в Македонии будет встречена в Греции с большим недоверием, но ее будут оправдывать необходимостью прийти на помощь Сербии. Что же касается высадки итальянских войск в Санти-Каранта, то она вызовет взрыв всеобщего негодования, и следует во что бы то ни стало избежать ее. Личное мнение Гильмена совпадает с мнением Венизелоса.

    Министр сэр Эдвард Карсон, сторонник франко-британской интервенции на Балканах, вышел в отставку, недовольный медлительностью кабинета. Общественное мнение в Англии взволновано уходом Карсона и начинает протестовать против увиливаний правительства (Поль Камбон, № 2465). [154]

    Вивиани сообщил мне, что Гальени согласен взять портфель военного министра. ?Бриан, — рассказывает мне далее Вивиани, — советовал мне обратиться к Комбу и заверил меня, что последний относится ко мне самым благожелательным образом. Я поступил так, как он советовал, и предложил Комбу вступить в реорганизованный кабинет, но он получил ответ: ?Нет, с вами, ваша песенка спета; уступите свое место Бриану?... Бриан, — продолжает Вивиани, — советовал мне также сделать еще одну попытку у Фрейсине; когда я выразил опасение, что встречу отказ, он предложил мне: ?Если хотите, я пошлю к нему его племянника де Сельва, связывая только себя?. Я согласился, и де Сельв отправился к Фрейсине. Я жду теперь ответа?.

    После этого Вивиани снова задает себе вопрос, не лучше ли будет поручить министерство иностранных дел Бриану. ?В таком случае, — говорю я ему, — вам надо будет посоветовать ему взять себе в сотрудники Жюля Камбона, будь то в качестве товарища министра или в качестве генерального секретаря?. — ?Да, это будет хорошо?. С этими словами он ушел. До семи часов вечера я больше не слышал разговоров на эту тему.

    В конце дня Вивиани снова у меня. Он вел переговоры с Клемантелем, Метеном и Раулем Пере. Предложил Пенлеве пост товарища морского министра, но Пенлеве отказался. Зондировал Дени Кошена относительно того или иного участия в кабинете, тот согласился. Несмотря на визит де Сельва, Фрейсине окончательно отказался, сославшись на свою старость.

    Несмотря на эти трудности и, быть может, отчасти именно вследствие этих трудностей, Вивиани все меньше думает о своем уходе. Он считает теперь для себя делом чести остаться на своем посту. Бриан, по словам Вивиани, согласен взять в помощники Жюля Камбона. Морское министерство Вивиани намерен предложить адмиралу Лаказу, который известен мне своим умом и прямотой. Относительно Мильерана Вивиани утверждает, что обе палаты почти единодушно требуют его ухода с поста военного министра, и он еще раз предложит ему пост министра юстиции.

    Сербский посланник Веснич переслал мне телеграмму, полученную им из Ниша. Судя по ней, военное положение [155] становится все более и более критическим. Болгары вторглись в Македонию и заняли Кочане, Велес, Куманово, Истип, Криву-Паланку и даже Враню и отрезали сообщение с Салониками. Сербская армия еще раз обращается к нам с призывом о помощи.

    Сербское правительство испрашивает нашего разрешения на перенос ценностей и архивов Сербского национального банка на один из наших военных кораблей, находящихся в настоящее время в Салоникском порту (Салоники, № 138; Кральево, № 844).

    Вечером выехал из Парижа на условленное свидание с английским королем. Мильеран пожелал сопровождать меня. Пользуясь этим случаем, я горячо уговариваю его принять портфель министра юстиции, если Вивиани передаст военное министерство генералу Гальени, как он считает это целесообразным. Встречаю категоричный отказ. ?Если бы мне предложили, по крайней мере, другое министерство национальной обороны, например министерство иностранных дел?. — ?Но разве в настоящее время национальная оборона не является основной задачей всех министров?? Он надулся и молчит.

    Понедельник 25 октября 1915 г.

    Ночь провели в вагоне, утром приехали в Фреван. Оттуда я на автомобиле поехал в Серкан, где вручил генералу Фошу в присутствии его штаба ленту большого креста ордена Почетного легиона.

    Затем в течение часа беседовал с Фошем. Он показался мне сегодня несколько нервным, как породистый конь, закусивший свои удила. Однако он уже не верит в возможность внезапного прорыва неприятельского фронта. Он находит, что победу должны обеспечить промышленность и дипломатия. Впрочем, он надеется, что, основательно опершись на правильно выбранный пункт, мы сможем поколебать неприятельский фронт, а затем с помощью ряда последовательных, хорошо подготовленных, медленных, систематических давлений на этот фронт сможем опрокинуть препятствие и пойти дальше. [156]

    Из Фреван поехали в Корби по железной дороге, но в пути нас надолго задержала авария; эта дорога находится теперь в ведении британской армии. В Корби нас ожидали английские автомобили, которые привезли нас с опозданием на один час в Рибекур, где находится Георг V. Погода была дождливая и холодная. Мы оба, ежась от холода, приняли парад королевских войск на грязной, топкой почве. По дороге туда и назад я воспользовался тем, что находился в автомобиле наедине с королем, и беседовал с ним о вопросах, беспокоящих французское правительство. Я указал ему на серьезность положения в Сербии. Он не вдавался в вопросы внешней политики, но признался мне в осложнениях в области внутренней политики. Его министерство имеет слишком многочисленный состав и раскололось <на два лагеря>. Асквит болен и переутомлен. У каждого из нас свои болячки.

    Король удержал меня на завтрак в замке Вал-Вион, штабквартире 3-й британской армии. После завтрака мы отправились в Аше, где состоялся второй смотр войск. Я вручил военный крест принцу Уэльсскому и несколько знаков ордена Почетного легиона английским офицерам. Вернулся в Париж амиенским поездом в девять часов вечера.

    Когда я приехал в Елисейский дворец, Вивиани привел ко мне Бриана, Рибо и Мальви. ?Мне не удается реорганизовать свое министерство, — сказал он мне. — За исключением Гальени и адмирала Лаказа все, начиная с Жюля Камбона, отказываются участвовать в нем. Из-за этой общей оппозиции я решил уйти?.

    Я пытаюсь ободрить его. Но на этот раз его решение твердо. Я немедленно зондирую Рибо, но он просит прощения и ссылается на то, что желает продолжать дело, начатое им в министерстве финансов. Тогда я обращаюсь к Бриану, он отвечает утвердительно, но сначала делает учтивый жест в сторону Рибо. Последний колеблется, как будто соглашается, мнется, в конце концов, он отказался. Я поручаю образование министерства Бриану, причем подчеркиваю, что портфели военного и морского министров остаются за уже намеченными <генералом Гальени и адмиралом Лаказом>, и прошу его постараться уговорить Жюля Камбона. [157]

    Рибо и Мальви возражают против назначения Комба, с которым, как видно, Бриан действует заодно. Мальви считает более целесообразным при данных обстоятельствах расширить кабинет представителем правой и предложить одно из министерств Дени Кошену.

    Я говорю Бриану, Вивиани и их товарищам, что не буду вмешиваться в выбор лиц, но считаю совершенно необходимым, чтобы новый кабинет был правительством широкого национального единства, твердо намеренным продолжать войну до победного конца.

    Поль Камбон возобновил беседы с Греем и лордом Крью по вопросу о совместных действиях Франции и Англии в Салониках. Он еще не получил конкретного ответа (Лондон, № 2475, 2476, 2480, 2481). Одни только проволочки и противоречия...

    Бопп предупреждает нас, что, несмотря на всю храбрость сербских солдат, Сербия находится в отчаянном положении. Главная квартира переезжает сегодня из Крагуеваца в Крушевац (из Кральево, № 847). Ускюб эвакуирован сербами и занят болгарами (полковник Фурнье военному министерству по радио, № 175).

    Итальянская армия перешла в наступление в восточном направлении, на фронте Изонцо.

    Скоропостижно скончался Поль Эрвье. Ушел еще один благородный друг. Сколько чудных часов провели мы вместе! Сколько прекрасных писем написал он мне за многие годы! И какой возвышенный патриотический характер носили его письма в последние месяцы! Его глубоко потрясла смерть племянника, павшего близ Лангемарка. Он скрывал свое горе, но тяжело переносил его.

    Вторник, 26 октября 1915 г.

    Сегодня английский король должен отдать нашей армии визит, сделанный мною вчера британской армии. Я поехал с Жоффром встречать короля в Эстре-Сен-Дени. Он прибыл в сопровождении принца Уэльсского и своей свиты.

    Мы сели вдвоем в закрытый автомобиль и отправились недалеко на обширную равнину, на которой были выстроены в блестящем порядке три дивизии колониального корпуса. [158] Здесь мы пересели в открытый автомобиль и объехали войска, затем присутствовали при блестящем параде. Войска выглядят уже отдохнувшими после героического напряжения сил в Шампани. Я вручил ордена особо отличившимся офицерам и солдатам.

    По окончании смотра мы поехали в замок Бель-Эр, занимаемый командующим 35-м корпусом генералом Эбнером. Дорога шла через Компьенский лес; в своей осенней красе он был особенно прекрасен. В замке мною был предложен завтрак королю. Король сидел напротив меня, по правую руку от него сидел Жоффр. Последний все время говорил о том, что Англия должна ускорить отправку войск в Сербию. После завтрака мы отправились на наблюдательный пункт Белле, на юг от Суассона. Со времени моего последнего посещения здесь большие усовершенствования: вырыты глубокие ходы, вьющиеся зигзагами по склону горы, вырублены два огромных грота, устроено блиндажное прикрытие. Над нашими головами жужжат гранаты и взрываются справа от нас.

    Мой племянник Леон До по-прежнему сложит на этом посту. Он рассказал мне, что несчастный город Суассон каждый раз подвергается все более свирепой бомбардировке. Солнце село, наступает ночь. Я проводил короля к ближайшей станции, а сам вернулся в Париж.

    По моем возвращении ко мне явился Бриан. Он говорил с Фрейсине и Буржуа; оба дали ему благоприятный ответ, но советовали предложить Клемансо, как и им самим, министерство без портфеля. При этом они руководствуются не столько желанием работать бок о бок с Клемансо, сколько тем соображением, чтобы он не стоял вне кабинета, в состав которого они войдут. Но я и Бриан убеждены, что Клемансо ответит отказом, как он уже отказал в прошлом году Вивиани Он не из тех, кто удовлетворяется ролью откидной скамеечки.

    Бриан зондировал также Дени Кошена. Однако последний, как и Рибо, колеблется ввиду объявленного участия Комба в кабинете. Кроме того, Фрейсине возражает против сохранения в новом кабинете Мальви; очевидно, его смущают слухи, ходившие в Бордо {108}. Кабинет далеко еще не [159] составлен, а между тем Германия не сидит сложа руки. Я заклинаю Бриана торопиться. Он обещает мне это.

    Итальянское наступление развертывается блестяще.

    Английское правительство послало в Шантильи начальника генерального штаба Меррея и генерала Коллуэлла. Они должны еще раз обсудить с Жоффром возможность отправки в Салоники обещанных подкреплений. Когда же это кончится? (Поль Камбон, № 2491.) Генерал Меррей изложил свою точку зрения нашему военному атташе генералу де Ла-Пенузу (№ 155). ?По мнению Меррея, положение теперь совершенно иное, чем во время пребывания Мильерана в Лондоне. В Ускюбе и Велесе находятся 70 тысяч болгар, в Струмице — 35 тысяч. Даже по прибытии третьей французской дивизии объединенные силы союзников не превысят 70 тысяч человек. Первая английская дивизия во Франции может прибыть в Салоники не раньше, чем через пятнадцать дней. Ввиду этого мы лишены возможности восстановить контакт с сербской армией, даже удерживая в своих руках Салоники и железную дорогу. Положение не изменится и с прибытием двух английских дивизий из Франции; английские войска молоды, неопытны, имеют слабый офицерский состав, у них нет ни артиллерии, ни экипировки, ни оборудования для войны в горной местности. Им придется сражаться с войсками, хорошо знающими страну, имеющими в ней пособников и подготовленными к этого рода войне. Итак, успех наступления возможен только в том случае, если у нас будут значительные силы, а они далеко не собраны?. Удивительное дело, зато английский генеральный штаб продолжает верить в возможность продвижения на полуострове Галлиполи.

    В Бухаресте состоялась грандиозная демонстрация с участием около 20 тысяч человек. Они требовали, чтобы Румыния вступила в войну на стороне Антанты. Виднейшие вожди оппозиции выступили с требованием мобилизации, чтобы спасти страну от опасности, грозящей ей со стороны венгров и болгар. Сегодня Таке Ионеску и Филиппеску должны быть приняты королем. Они надеются, что добьются соглашения с Братиану (Бухарест, № 532). [160]

    Англия завязала переговоры с шерифом Мекки. Эти переговоры носят довольно странный характер. Шерифу обещают халифат, взамен этого он должен помогать англичанам против Турции. Посланец шерифа прибыл в Каир на совещание с британским верховным комиссаром (Каир, № 269).

    Так как английское морское министерство не в состоянии было обеспечить провоз русских войск из Архангельска, Россия отказалась от этой мысли. Нам говорят, что эти войска получат более целесообразное применение в армии, которая будет сформирована в Бессарабии (Петроград, № 1281).

    Саррайль телеграфирует, что, на его взгляд, главная часть сербской армии вот-вот подвергнется окружению. При тех силах, которые находятся в его распоряжении, он не считает возможным удаляться из Салоников и оперировать у Велеса или Ускюба.

    Среда, 27 октября 1915 г.

    Бриан рассказывает мне о своем визите к Клемансо. ?Вы мне нравитесь, — сказал ему Тигр. — Я часто нападал на вас, но вы мне нравитесь. Вам случалось противоречить мне, вам даже удавалось убедить меня. С вами можно разговаривать. С Вивиани это невозможно, это человек без характера. Как мог президент республики мириться с таким главой правительства во время войны?? — ?Однако в пользу его правительства высказался парламент, он его и поддерживал. Впрочем, президенту приходится теперь назначить нового главу правительства, так как Вивиани уходит. По этой причине я и пришел к вам и спрашиваю вас, согласитесь ли вы вступить в кабинет, который я должен составить?? — ?Нет, никогда?. — ?Сильно сказано. Вы будете бороться против нового кабинета?? — ?Я не говорю этого, я охотно буду помогать вам. Но я не могу согласиться вступить в министерство, в котором я не являюсь главой. К тому же Пуанкаре желает всем руководить, министерством иностранных дел и военным министерством, а я не из тех, кто согласен терпеть подобное вмешательство?.

    Оганьер дуется, он удивляется тому, что его ?выдворили?, хотя он всегда был в полном согласии со своими товарищами. [161] Это бросает на него тень, он не может примириться с этим. Я объясняю ему, что о ?выдворении? нет речи, так как новый кабинет составляет не Вивиани. Но я не могу не признать, что с ним поступили не совсем справедливо.

    Титтони просил у меня аудиенции. ?Я пришел к вам по поручению своего правительства известить вас, что, согласно полученным из Бухареста сведениям, необходимо без малейшего промедления воспользоваться случаем и заставить Румынию вступить в войну. Единственный возможный способ добиться этого — немедленное сосредоточение русских войск на границе. Причем, как только это будет сделано, Россия должна заявить Румынии: ?Согласны ли вы пропустить нас и сражаться на нашей стороне, если мы атакуем Болгарию? Или же вы предпочитаете идти с нами, если мы поможем вам вступить в Трансильванию?? Если Россия предложит таким образом Румынии сражаться вместе с ней для осуществления своих национальных устремлений, сила общественного мнения непременно заставит Братиану объявить войну Австрии. Так как Вивиани остается еще на своем посту, я сообщил ему об этом демарше и просил его известить о нем русское правительство.

    Жюль Камбон говорит мне, что он не привык иметь дело с парламентом и поэтому не может принять место товарища министра иностранных дел, но согласен взять на себя обязанности генерального секретаря. Я снова прошу Бриана заручиться сотрудничеством Жюля Камбона.

    Бриан уговорил Фрейсине и Леона Буржуа вступить в кабинет в качестве министров без портфеля. Мелин охотно вернется в министерство на улице Варенн, где он в свое время так потрудился на благо отечественного земледелия. Но все трое желают, чтобы Мальви не оставался во главе министерства внутренних дел. Вивиани в свою очередь против того, чтобы жертвовали Мальви, а последний заявляет, что согласится остаться только в министерстве внутренних дел и не возьмет другого портфеля. Итак, кризис продолжается, я не вижу ему конца.

    Меня посетило около тридцати депутатов, входящих в состав военной комиссии и комиссии по иностранным делам. Они явились указать мне на серьезность положения, [162] словно я, увы, не знаю этого сам не хуже, чем они. Они жалуются на правительство вчерашнего дня и уже и на правительство завтрашнего дня. Они хотят, чтобы наша дипломатия проявила больше твердости и увлекла за собой дипломатию союзников. Они хотят также, чтобы мы послали на помощь сербам все необходимые силы, если англичане будут уклоняться в Салониках. ?Значит, идти на риск, обнажить наш фронт?? — ?Двести тысяч человек, — уверяют они, — не ослабят его?.

    В конце дня пришли Марсель Самба и Вивиани. Их обоих очень тревожит положение в палате депутатов. Интриги принимают там неслыханные размеры. Оба они утверждают, что если мы отнимем у Мальви его министерство, это вызовет бурю в палате. Они желали бы покончить со всем сегодня вечером, чтобы избежать осложнений в парламенте.

    Сообщив нам вскользь о своих переговорах с шерифом Мекки, пожалуй, не совсем своевременных, Англия вместе с тем предложила нам обсудить с ней окончательное установление границ Сирии. Это будет счастливым дополнением к нашей конвенции 1912 г. Для обсуждения этого вопроса с английскими властями Вивиани решил послать в Лондон нашего генерального консула в Бейруте Жоржа Пико (из Парижа в Лондон, № 3527) {109}.

    Немцы казнили в Брюсселе мисс Кавелль. {110} Эта благородная и энергичная англичанка не раз оказывала помощь нашим солдатам.

    Четверг, 28 октября 1915 г.

    К своему великому сожалению, я не мог присутствовать сегодня на похоронах Поля Эрвье; министерский кризис задержал меня в Елисейском дворце. Меня замещала мадам Пуанкаре и один из моих офицеров. Я очень удручен этим обстоятельством. Я не волен даже отдать последний долг умершему другу.

    Бриан все еще не закончил своих переговоров. Вопрос о Мальви не улажен. Фрейсине, Мелин и Буржуа настаивают на своем, Вивиани и Самба упорно заявляют, что уйдут, если Мальви не будет оставлен на своем посту. Я умоляю Бриана [163] не останавливаться более на трудностях личного порядка и принять без дальнейших промедлений то решение, которое он найдет наиболее целесообразным.

    Мильеран, исполняющий еще функции военного министра, и Вивиани, отставка которого еще официально не объявлена, поручили Жоффру отправиться в Лондон и убедить английское правительство, что с военной точки зрения возможно отправить 90 тысяч англичан на Балканы, не ослабляя фронта в Бельгии и Франции.

    В четыре часа пополудни Бриан вернулся в Елисейский дворец. Он все еще топчется на том же месте. Сторонники и противники Мальви не отказались от своих требований, и Бриан не в состоянии привести их к согласию.

    Я запросил мнение Дешанеля. Он считает объявленный новый состав кабинета превосходным и не понимает оппозиции против Мальви. ?Что касается меня, — восклицает Вивиани в большом волнении, — я не позволю принести Мальви в жертву этим лицемерным старцам. Фрейсине и Буржуа — агенты Клемансо, а Клемансо только и замышляет вызвать президентский кризис?. Между тем как раз в тот момент, когда Вивиани так резко отзывается о Фрейсине, последний по просьбе Бриана отказывается от поста товарища председателя совета министров, для того чтобы оно могло достаться Вивиани вместе с портфелем министра юстиции. Я стараюсь успокоить расходившиеся нервы Вивиани. Он приходит в себя и успокаивается.

    Но после него пришел Мелин, присланный Брианом. ?Я — заявляет он, — обещал своим друзьям не вступать в кабинет, если Мальви сохранит в нем портфель министра внутренних дел. Они обвиняют его в политической тенденциозности, в пристрастных действиях известных префектов?.

    Спустя несколько минут является Мальви и по собственной инициативе объявляет мне, что он готов оставить министерство внутренних дел, поддержать кабинет и просить Вивиани и Самба остаться в последнем, но ни в коем случае не примет в настоящий момент другого портфеля.

    Мне известно, что палата начинает проявлять крайнее нетерпение. Она заседала лишь несколько минут и среди всеобщего [164] возбуждения отсрочила заседание до завтра. Внесено несколько запросов. Вивиани потребовал их отсрочки, появление его на трибуне было встречено сильным волнением. ?Если Бриан не достигнет цели, — сказал он мне, — я все же вручу вам свою отставку еще до завтрашнего заседания палаты?.

    В половине одиннадцатого вечера один за другим входят в мой кабинет Вивиани, со всклокоченными волосами и красным лицом, и Бриан, сильно простуженный, сотрясаемый приступами кашля, спокойный и владеющий собой. Вивиани бросился в кресло и снова разразился упреками в адрес Буржуа, Мелина и Фрейсине, обвинял их в том, что они играют на руку Клемансо. ?Они в заговоре с ним против вас. Вы увидите, что еще до вторника они приведут вас к необходимости назначить министерство Клемансо, а последний создаст президентский кризис?. Я отвечаю, что слишком хорошо знаю Фрейсине, Мелина и Буржуа и ничуть не сомневаюсь в их лояльности. Бриан поддержал меня. Но нам не удается убедить Вивиани. Переутомленный и полный тревоги, он весь во власти своей идеи и повторяет: ?Все эти старики думают только о себе Они забывают о родине. Они не способны ни на малейшее самопожертвование?. Я настаиваю на том, что надо покончить с этим делом, с Мальви или без него, и Бриан обещает мне, что завтра в полдень все будет закончено или же он откажется от составления кабинета. Но сегодня мы не продвинулись ни на шаг вперед, а на фронте продолжает литься французская кровь, и Пашич продолжает взывать к нам о помощи. Английские войска в Салониках получили наконец директиву вступить в Сербию. Вероятно, послезавтра они двинутся в Дайрен (от генерала Саррайля, 28 октября).

    Пятница, 29 октября 1915 г.

    Все по-старому. Я написал Бриану, тороплю его, заклинаю его довести дело до конца к полудню. Вивиани вручил мне прошение об отставке. В нем говорится, что после голосования о запросах и о закрытом заседании он не рассчитывает более, что ему удастся собрать на стороне правительства необходимое большинство палаты. Он созвал сегодня утром [165] совещание кабинета. Ему пришлось выслушать упреки Оганьера и Сарро и столкнуться с молчанием Мильерана, но Бьенвеню-Мартен, Томсон и Давид великодушно принесли себя в жертву; они произнесли несколько слов, простых, но полных горячего патриотизма.

    Бриан явился только после полудня. Он собрал в министерстве юстиции Мелина, Буржуа, Комба, Дени Кошена, Клемантеля и Пенлеве. Фрейсине извинился, но дал знать, что его согласие обеспечено. ?Все старые министры? снова потребовали, чтобы Мальви был замещен на посту министра внутренних дел социалистом-радикалом, ?более пожилым и более квалифицированным?, и получил другой портфель. Бриан вызвал Мальви в мой кабинет. Мы оба просим его согласиться с таким решением вопроса. Он отказывается и повторяет, что будет поддерживать министерство в качестве простого депутата. ?Во всяком случае, — говорю я Бриану, — теперь, когда Вивиани подал в отставку, заклинаю вас, торопитесь. Надо покончить с этим?. — ?Я совершенно того же мнения, и если мне не удастся уладить все сегодня, я откажусь от своей миссии?.

    Вчера английский король упал с лошади, объезжая свои войска. Я по телеграфу передал ему пожелание скорее поправиться. Сегодня получил от него телеграмму, в которой он благодарит меня и сообщает: ?К счастью, могу вас заверить, что обошлось без перелома кости, и я надеюсь скоро поправиться?.

    Полковник Фурнье извещает нас из Крагуеваца (№ 186), что офицеры сербского генерального штаба с каждым днем все более падают духом. Австрийцы продолжают продвигаться на северном фронте, а болгарские отряды в нескольких местах перешли линию Тимока, и ее пришлось эвакуировать (№ 192).

    Отступление сербов заставило наш генеральный штаб окончательно отказаться от мысли использовать коммуникационные линии Дураццо — Эльбассан — Струга или Санти Каранта — Монастырь. Генеральный штаб изучает теперь возможности снабжения Сербии через Сан-Джиованни-ди-Медуа или через Антивари. [166]

    В пять часов пополудни заведующий секретариатом Бриана Тиссье позвонил Оливье Сенсеру, что в Бурбонском дворце состоялось заседание фракции радикал-социалистов. Большинство высказалось за то, чтобы во главе министерства внутренних дел стоял Мальви, и никто другой. Фрейсине, Буржуа и Мелин подчинились этой резолюции. Вскоре затем Бриан в свою очередь подтвердил мне по телефону, что ?все улажено?. Он извинился, что не может прийти ко мне, и сказал, что вечером пришлет мне на подпись декреты о назначении новых министров. Что касается министерства труда, он еще колеблется между Матеном и Рену. Пенлеве получит министерство народного просвещения, Думерг — министерство колоний, Клемантель — министерство торговли. Вивиани будет министром юстиции и товарищем председателя совета министров.

    По просьбе Бриана я вызвал в конце дня нового военного министра генерала Гальени. Как мы договорились с Жоффром, я советую Гальени предоставить главнокомандующему свободу и ответственность в военных операциях, а также в назначениях на фронте. Гальени с готовностью обещает мне это. Он показал мне очень теплое письмо, которое намерен послать Жоффру, когда будут подписаны декреты; в этом письме он обещает Жоффру свое безусловное содействие. Я указываю ему на необходимость как можно чаще собирать в моем кабинете Совет национальной обороны, как того требует сам Жоффр. Гальени выразил желание оставить в должности товарищей министра только Жозефа Тьерри и Альбера Тома. Я предложил ему представить в спешном порядке этот вопрос председателю совета министров.

    Незадолго до полуночи явился Бриан в сопровождении Тиссье и принес мне декреты на подпись. Он предпочел сохранить в военном министерстве четырех товарищей министра: Альбера Тома — по артиллерии и снаряжению, Жозефа Тьерри — по снабжению и интендантству, Жюстина Годара — по врачебно-санитарной части и Рене Бенара — по авиации. Вместе с постом председателя совета министров Бриан берет портфель министра иностранных дел, Фрейсине, Комб, Буржуа, Жюль Гэд и Дени Кошен назначены министрами без портфеля, Марсель Самба остается министром [167] общественных работ, контр-адмирал Лаказ назначен морским министром, Матен — министром торговли, Думерг остался во главе министерства колоний.

    Суббота, 30 октября 1915 г.

    Декреты появились в сегодняшнем ?Officiel?. Бриан представил мне министров; я приветствую их и благодарю их за поддержку. Я велел поставить в зале совещаний совета министров более длинный стол; предварительно пришлось вместе с Брианом разрешить вопрос о том, как рассадить новых министров, — вопрос, достойный пера Сен-Симона. Затем мы выбрали не терпящие отлагательства вопросы: о требованиях денежных ссуд, снаряжения и хлеба, с которыми к нам обратилась Греция, о нашей позиции по отношению к Греции и Румынии, о дальнейшей отправке войск в Салоники, об эвакуации австрийских военнопленных из Сербии. Решено начать обсуждение всех этих вопросов во вторник. В понедельник состоится совещание кабинета по вопросу о предстоящей правительственной декларации.

    Гильмен был принят греческим королем (Афины, № 638 и сл.). ?Мое решение соблюдать нейтралитет, — сказал король Константин, — окончательно и бесповоротно. После трезвого размышления я пришел к твердому убеждению, что Греция как малая страна должна остаться в стороне от склоки больших. Говорят, что я боюсь прусских касок. Зачем мне скрывать это? Да, я боюсь вступить в конфликт с Германией и Австрией, которые сделают из Греции мокрое место?. Король хвалил поведение наших войск в Салониках и очень резко отзывался об Англии и Венизелосе.

    Я написал Мильерану теплое письмо, в котором выражаю сожаление, что лишен возможности в настоящий момент работать с ним. Он ответил мне сухо. Это охлаждение старой дружбы, надеюсь временное, прибавилось ко всему тому горю и печали, в которые меня погружают военные, дипломатические и парламентские события.

    Прибыв вчера утром в Лондон, Жоффр немедленно имел продолжительную беседу с Китченером (Поль Камбон, № 2524 и 2525). Затем он совещался во французском посольстве с Асквитом, [168] Бальфуром и Китченером. Вечером он имел случай беседовать у Китченера с другими членами кабинета. ?Его конкретные и толковые объяснения, — пишет Поль Камбон, — авторитетность его суждений, его твердая и сдержанная речь произвели большое впечатление на министров?. Асквит признался нашему послу, что, несмотря на его враждебность к салоникской экспедиции, Жоффр убедил его в необходимости быстрых действий и в том, что разногласие между обоими правительствами по этому поводу привело бы к весьма печальным результатам. ?Надо усилить наш союз, — прибавил Асквит, — сделать его теснее, чем когда-либо?. Жоффр вручил Китченеру подробный меморандум об операциях в Салониках и Сербии. На совещании в военном министерстве английские офицеры примкнули к взглядам, высказываемым в этом меморандуме. Последний был доведен до сведения совета министров, и Китченер был уполномочен объявить Жоффру, что правительство присоединяется к его взглядам. Сегодня вечером Жоффр покинул Лондон среди приветственных кликов толпы {111}.

    Воскресенье, 31 октября 1915 г.

    Братиану не проявляет склонности пропустить русские войска (Бухарест, № 539 и 540). Впрочем, Россия не желает ничего предпринимать на Балканах, пока не получит ружей, которые она потребовала от нас и Англии; мы в скором времени посылаем их (Петроград, № 1305).

    На нашем фронте, а именно в Артуа и Шампани, ежедневно продолжаются бои. Мы то берем у неприятеля окопы, то теряем их. Вчера немцы дошли до вершины Тахирского холма.

    Веснич показал мне и Бриану телеграмму, полученную им от Пашича. Сербия требует, чтобы мы как можно скорее приступили к военным действиям в направлении Скопле (Ускюба). Крики радости, которыми было встречено известие о нашей экспедиции, сменились теперь криками отчаяния. [169]


Глава четвертая

    Интриги бывшего хедива в Швейцарии. — Свержение министерства Заимиса и замена его кабинетом Скулудиса. — Новые поездки на фронт. — Дени Кошен в Греции. — Совещание с Асквитом, сэром Эдуардом Греем, Бальфуром и Ллойд-Джорджем. — Генерал Гальени, генерал Жоффр и ведение войны. — Поражение и отступление сербской армии. — Китченер и оборона Египта. — Первое появление Боло-паши.

    Понедельник, 1 ноября 1915 г.

    Вот уже второй раз французы встречают на фронте праздник всех святых. Я отправился с мадам Пуанкаре на военные кладбища в Банье, Иври и Сент-Оуэн. Мы возложили венки хризантем у подножья временно сооруженных памятников. Вдоль бульвара Сен-Мартен нас приветствовала толпа со спокойным и твердым видом. Эти люди из народа могли бы дать уроки энергии и хладнокровия некоторым парижским салонам и кружкам!

    Как телеграфирует Палеолог (Петроград, 30 октября, № 1310), русский император, все более подчиняясь реакционному влиянию своего премьера, собирается уволить в отставку двух или трех либеральных министров, входящих еще в состав правительства, в том числе Сазонова, пользующегося доверием Думы. Чтобы подчеркнуть политическое значение этой меры, император восстановит для Горемыкина титул имперского канцлера, последним носителем которого был умерший в 1833 г. князь Горчаков.

    В субботу болгары атаковали наше головное прикрытие в Криволаке и были отбиты до наступления ночи. С нашей стороны участвовали в деле два батальона и одна горная батарея (генерал Саррайль в военное министерство, 31 октября, № 94) {112}.

    После вчерашней конференции Жоффр телеграфировал нашему военному атташе в Сербии (№ 37, 38, 39 и 40), что с англичанами достигнуто соглашение, но которому количество французских и английских войск, отправляемых в Салоники, [170] будет в кратчайший срок доведено до 150 тысяч человек. Задачей французских войск будет оперировать в районе Велес-Истип и дать сербским войскам возможность сосредоточить свои усилия на Ускюбе с целью восстановить сообщение с Салониками. Английские войска будут занимать Салоники и обеспечат свободу передвижения нашим войскам. Начаты переговоры с целью добиться помощи итальянских войск через Албанию. 240 тысяч французских ружей отправлены в Россию, чтобы облегчить значительное сосредоточение русских войск на румынской границе и побудить Румынию вступить в войну на стороне Антанты.

    Вернулись из служебной командировки в Сербию майор Револь в Морис Сарро, сенатор из Оды, мобилизованный в чине поручика; они выполнили там задание по связи. Они показали мне свой очень интересный дорожный дневник, подтверждающий информацию различных наших агентов.

    Согласно предложению Оганьера, сделанному накануне его ухода, я вручил адмиралу де Жонкьеру ленту к большому кресту ордена Почетного легиона.

    Наш генеральный консул в Женеве Паскаль вслед за Беназе сообщает мне об интригах бывшего египетского хедива, проживающего теперь в Швейцарии. Он находится под башмаком у своей метрессы, французской актрисы, которая служит в австрийской и немецкой контрразведке. Она получает обширную корреспонденцию из Франции через подставное лицо и прямым путем из Вены и Берлина (№ 71 от 26 августа, № 102 от 31 октября).

    Вторник, 2 ноября 1915 г.

    Совет министров рассматривал вопрос о преемнике генерала Гальени на посту военного губернатора Парижа. По соглашению с новым военным министром и со мною, Бриан предложил этот пост генералу Монури, и последний принял его. После своего ранения Монури ослеп, и врачи не думают, что зрение вернется к нему. Но у него будет помощником генерал Клержери, и, если он останется, как надо думать, навсегда слепым, ему потом тактично объяснят, что ему лучше уйти со своего поста. В настоящий момент Париж [171] не находится под угрозой, и Монури во всех отношениях заслуживает вознаграждения.

    Председатель совета министров предлагает послать в Италию генерала Гуро с целью склонить генерала Кадорна и его правительство отправить войска на Балканы.

    Гальени, который сразу проявил себя в совете министров гораздо менее замкнутым, чем Мильеран, сообщает нам о прискорбных эпизодах, происшедших третьего дня на Тахирском холме. Мы оказались здесь в тяжелом положении, под перекрестным фланговым огнем. Газовая атака неприятеля застигла нас врасплох. Маски и очки оказались недостаточной защитой, так как вследствие небрежного обращения повреждена была слюда. ?Я немедленно приму меры, — говорит Гальени, — для форсирования производства противогазов, а также и самих газов, поскольку приходится прибегать к ним?.

    Затем генерал зачитывает телеграмму, которую он намерен отправить Саррайлю. В ней излагается военное и дипломатическое положение на Балканах. При этом новые министры обмениваются мыслями по поводу салоникской экспедиции. Они относятся к ней положительно, но с различными нюансами. Леон Буржуа требует, чтобы мы не выходили за пределы тех полей, которые были установлены английским и французским генеральными штабами, и не увеличивали количества наших войск. Пенлеве, напротив, высказывается за увеличение.

    Однако адмирал Лаказ разъясняет, что в настоящий момент мы не располагаем свободными транспортными средствами. Через несколько дней у нас будет в Греции и Сербии даже не 60 тысяч человек, а целых 72 тысячи с обозом, артиллерией и мулами. Надо будет обеспечить подвоз людей, животных, снаряжения, продовольствия. Поэтому невозможно будет немедленно увеличить состав наших войск. Совет министров решает впредь до новых распоряжений придерживаться плана обоих генеральных штабов.

    Бриан зачитывает проект правительственной декларации; она одобряется.

    Операции итальянцев на Изонцо и в Карсте, почти совсем было приостановившиеся за последние два дня, возобновлены вчера со всей энергией. [172]

    Положение сербской армии с каждым днем становится все более критическим. Она отступает, за ней следуют тысячи беженцев.

    Перед отъездом в Италию меня посетил генерал Гуро. Он еще сильно хромает, но уже меньше устает и говорит, что может перенести поездку. Впрочем, этот мужественный человек не отказался бы от возложенной на него миссии, даже если бы она была сопряжена для него с большими физическими страданиями.

    Из Дарданелл приехал полковник Жиродон, бывший там начальником штаба генерала Байу. По его мнению, было бы большой ошибкой отозвать французские и английские войска с полуострова Галлиполи. Он утверждает, что они связывают почти все турецкие силы.

    Среда, 3 ноября 1915 г.

    Совет министров собрался перед заседанием палаты, на котором должна быть оглашена сегодня декларация нового кабинета.

    По предложению Леона Буржуа решено отправить в Англию Жоннара для обсуждения вопроса о создании независимой арабской империи. По всей видимости, этот проект прельщает лондонский кабинет. Жоннар будет отстаивать наши права на Сирию в том виде, как они были признаны в 1912 г.

    Асквит выступил вчера в палате общин с важной речью (Поль Камбон, № 2250). Он заявил, что не следует ставить пока вопрос о всеобщей воинской повинности. Правительство во всем составе принимает на себя ответственность за дарданелльскую экспедицию; последнюю необходимо продолжать. Он заявил также, что союзники придают независимости Сербии первостепенное значение, что между Францией и Англией господствует полное согласие по вопросу о целях и средствах их достижения. Будем надеяться, что эта речь будет содействовать закреплению этого последнего утверждения.

    Верховный британский комиссар в Египте доверительно заявил Дефрансу, что его очень тревожит возможность концентрических атак на западе со стороны сенусси, на востоке — со стороны турок и немцев. Необходимо, заявил он, защитить Египет [173] и создать с этой целью независимую Аравию (Каир, № 271). Бриан имел очень большой успех в палате депутатов. Резолюция о доверии правительству была принята единогласно пятьюстами пятнадцатью голосами.

    Четверг, 4 ноября 1915 г.

    Большая дискуссия в совете министров о дороговизне и о законопроекте, который Мальви должен внести в парламент по вопросу о праве правительства устанавливать твердые цены на все предметы первой необходимости. Мелин сделал ряд замечаний, которые своей четкостью и знанием дела произвели большое впечатление на министров.

    Во второй половине дня состоялось под моим председательством заседание Совета национальной обороны с участием председателя совета министров, военного и морского министров, Жоффра, генерала Грациани, адмирала де Жонкьера и, кроме того, Фрейсине и Леона Буржуа.

    Мы выслушали полковника Жиродона. Он повторяет то, о чем говорил мне третьего дня: мы не должны отзывать войска с полуострова Галлиполи. Впрочем, он еще раз рассмотрел вопрос и полагает теперь, что даже в том случае, если мы останемся в Дарданеллах, турки смогут послать 100 тысяч человек на Балканы или в Бельгию.

    Адмирал Лаказ тоже убежден, что уход французских и английских войск может повлечь за собой катастрофу. Мы рискуем при попытке уйти потерять нашу артиллерию; нет даже уверенности, что нам удастся посадить свои войска на корабли.

    Жоффр считает во всяком случае невозможным брать еще войска из Франции для какой бы то ни было операции. ?Германская армия будет побеждена здесь, во Франции?. Гальени более робко высказывает то же мнение. Оба они настаивают на необходимости провести в ближайшее время мобилизацию призыва 1917 г. Решено телеграфировать в колонии, а именно в Индокитай, и сделать попытку выписать оттуда местных рабочих, чтобы освободить таким образом для фронта определенное количество рабочих, работающих теперь на оборону. Кроме того, Гальени поручено предпринять новую ?охоту на окопавшихся в тылу?. [174]

    Военный министр излагает с большой ясностью те серьезные последствия, которые повлечет за собой установление сообщения по Дунаю между Германией, Болгарией и Турцией. Эти пути сообщения останутся свободными, пока мы не привлечем Румынию на нашу сторону. Итак, Германия будет отныне снабжать Болгарию и Турцию военным материалом и снаряжением. Единственный возможный ответ с нашей стороны, это — установить в свою очередь сообщение с сербской армией через Вардар.

    Баррер снова настаивал перед Соннино на необходимости безотлагательной военной интервенции Италии на Балканах (Рим, № 882). Он сообщил Соннино о соглашении, заключенном в Лондоне между Жоффром и английскими властями, и о том, что Россия собирает большой кулак в Бесарабии. Одним словом, наш посол не упустил ни одного аргумента, способного убедить итальянского министра; он выступал тем настойчивее, что ему было известно благоприятное отношение генерала Кадорна. Однако Соннино еще раз дал ответ: ?В настоящий момент мы не можем взять на себя никакого обязательства. Мы должны выждать конца наших операций, развертывающихся на Изонцо и в Карсте?.

    В Камеруне наши войска сражаются с немцами и начинают продвигаться вперед. Во второй половине октября они заняли Битам и Минвуль (телеграмма Марлена, Браззавилль, 2 ноября).

    В связи с инцидентом на заседании греческой палаты Венизелос произнес вчера в парламенте речь, в которой разоблачал злоупотребление властью со стороны короля и трусливое угодничество его министров. Министерство Заимиса было свергнуто большинством ста сорока семи голосов против ста четырнадцати. Полагают, что король распустит палату, а так как во время мобилизации выборы невозможны, то Константин в течение нескольких месяцев будет самовластным хозяином в стране (Афины, № 668).

    Пятница, 5 ноября 1915 г.

    Я сказал Бриану, что Барту очень огорчен тем, что его не ?используют?. Так как Барту очень хорошо знает испанский язык, Бриан желает послать его в Испанию для противодействия [175] усилившимся в последнее время немецким интригам. Я взялся прозондировать Барту. Однако оказалось, что это предложение ему нисколько не улыбается. Сначала он сказал мне, что предпочел бы работать в Румынии. Но вечером я получил от него письмо, в котором он отказывается и от поездки в Бухарест. Он пишет, что горе по утраченному единственному сыну не позволяет ему ни оставить жену одну в Париже, ни взять ее с собой в чужую страну, где она никого не знает, тогда как в Париже она облегчает свою скорбь уходом за ранеными.

    Поль Камбон, приехавший на два дня в Париж, рассказывает мне следующее: ?Грей, по-прежнему настроенный пацифистски, все еще не может примириться с мыслью, что английские войска будут вовлечены в военные действия на Балканах. Китченер же наталкивается в этом вопросе на <противодействие> своего собственного штаба. Если он едет во Францию еще раз беседовать с Жоффром и правительством, это — доказательство его постоянных колебаний?. В ходе разговора Камбон снова заявил мне, что он все еще не знает, каким образом Константинополь был обещан России. Правда, король однажды заметил русскому послу графу Бенкендорфу, бывшему его гостем в Виндзорском замке: ?Да, Константинополь! Этому городу предназначено стать русским?. Но эти слова, вырвавшиеся из уст короля за завтраком, не имели силы обязательства, да к тому же Георг не имел права брать на себя такое обязательство. На вопрос Камбона Грей и Николсон ответили ему: ?Мы взяли на себя обязательство лишь после вас. Вы обязались 5 марта, мы — 12-го?. ?Но в таком случае, — говорю я Полю Камбону, — это остается непроницаемой тайной, ибо ни Вивиани, ни я никогда не слышали разговоров об этом обязательстве. Остается предположить, что Делькассе принял его, не доложив о нем ни правительству, ни мне? {113}.

    Американский архитектор Уитни Уоррен, большой друг Франции, привел ко мне Ричарда Гардинга Девиса, знаменитого писателя, своего рода американского Киплинга. Девис вручил мне письмо резидента Теодора Рузвельта, написанное в очень горячих выражениях: ?Дорогой президент Пуанкаре, [176] позвольте рекомендовать вам Ричарда Гардинга Девиса, одного из известнейших наших писателей, полезнейших наших граждан. Его взгляды на войну совпадают по существу с моими, которые, надеюсь, вам известны. Это человек вполне достойный доверия, вы можете полностью положиться на него, я рекомендую его вам самым теплым образом. Это один из самых близких моих друзей. Искренне преданный вам Теодор Рузвельт?. Ричард Гардинг Девис выразил мне симпатии своей страны к Франции. Я просил его передать своим соотечественникам благодарность за все, что они так великодушно делают для нас, за американские лазареты, за значительные пожертвования в <Комитет> национальной помощи и т. д.

    Клемансо уже открыл огонь по новому кабинету, в частности против Фрейсине и Леона Буржуа. Однако эта неблагожелательная позиция Клемансо не помешала тому, что он был избран вместо Фрейсине председателем военной комиссии сената, а также комиссия сената по иностранным делам.

    Вильгельм II послал султану приветственную телеграмму, в которой отмечает установление непосредственной связи центральных держав с Турцией и Болгарией.

    Китченер приезжает сегодня в Париж. Он желает, чтобы его поездка сохранялась в абсолютной тайне (де Флерио, Лондон, №2571 и 2572).

    Заимис вручил королю отставку кабинета. Король оставил за собой решение и приступил к обычным совещаниям. Гильмен считает, что ввиду неизбежности роспуска палаты для нас желательно, чтобы остался у власти Заимис, который принял по отношению к нам официальные обязательства и пользуется репутацией лояльного человека (Афины, № 675).

    Французская миссия выезжает на Балканы с целью обследовать дорогу от Санти-Каранта до Монастыря и возможности снабжения Сербии через Адриатическое море. В состав миссии входят полковник инженерного корпуса Рефруанье, несколько офицеров и отряд саперов. Бриан известит греческое правительство об этом шаге.

    Гуро телеграфирует из итальянской главной квартиры, что он провел часть дня и вечер с королем и генералом Кадорна и имел возможность вести с ними продолжительную беседу об [177] участии Италии в военных действиях на Балканах (№ 1/27). Он не получил еще никакого твердого ответа. Кадорна считает возможным послать в ближайшее время на Балканы две дивизии с моторизованной артиллерией и горными орудиями. Король предоставит решение правительству. Третьего дня, 3 ноября, наше головное прикрытие в Криволаке полностью отбило атаку болгар, несмотря на сильную артиллерийскую подготовку. Восточнее Наброво мы взяли деревни Немисли и Кайоли (генерал Саррайль, № 118, 55/2).

    Суббота, 6 ноября 1915 г.

    Обсудив положение, совет министров решает еще раз нажать на Лондон и на находящегося в Париже Китченера с целью добиться того, чтобы Англия послала в Салоники обещанные 90 тысяч человек без новых проволочек. Во всяком случае, Китченер не считает возможным снять войска из Дарданелл, в этом он согласен с покойником Жиродоном.

    Совет министров выносит также решение относительно снаряжения для Румынии, испрашиваемого полковником Рудеано. Мы отказываем в этой просьбе, но снаряжение будет отправлено в Россию и останется там впредь до следующего распоряжения.

    С 3 ноября потоплены пять французских и английских кораблей между Гибралтаром и мысом Иви. Они были пущены ко дну минами или орудийным обстрелом. В том числе погиб французский пароход ?Кальвадос?, перевозивший батальон туземных стрелков; почти все они погибли. По этому случаю генерал, командующий североафриканской армией, обращает внимание правительства на недостаточность мобильной охраны алжирских берегов (Алжир, 5 ноября, № 34922).

    Известия из Сербии крайне противоречивы. Как телеграфирует Весничу сербский посланник в Риме Ристич, сербская армия, которой помогали французские и английские отряды, разбила наголову болгарскую армию, пытавшуюся вторгнуться в Македонию по линии Велес — Прилеп; болгары бегут в беспорядке. Правый берег Вардара, согласно этим сведениям, совершенно очищен от болгар. Однако Атлантическое телеграфное агентство в Берлине рисует совершенно другую картину: ?Официально сообщается, что болгары разбили [178] наголову французские десантные войска, на которые натолкнулись на северо-востоке от Прилепа. Часть этих войск взята в плен, другая уничтожена. В Кюстенджи оставлены первые военнопленные французы?. Я еще не знаю, где правда. Достоверно только, что Саррайль требует от Гальени увеличения своих войск до четырех армейских корпусов (№ 115 и сл.) и что тот же Веснич еще сегодня извещает нас, что сербы, теснимые немцами и болгарами, вынуждены отойти на правый берег Западной Моравы.

    Заимис отказался остаться во главе правительства. Король назначил премьером Раллиса (Афины, № 680).

    В довершение всех удовольствий сегодня посетил Бриана китайский посол и уведомил его, что республиканский режим, введенный в Китае четыре года назад, не удовлетворяет более общественное мнение страны и что мало-помалу распространилась тенденция в пользу возврата к монархии. Правительство созвало ассамблею, которая должна высказаться о будущей форме правления.

    Воскресенье, 7 ноября 1915 г.

    Вчера вечером выехал из Парижа с Восточного вокзала и сегодня утром прибыл в Невшато. Меня сопровождает Жоффр. Он рассказал мне о своей последней беседе с Китченером. Последний официально обещал ему, что английское правительство незамедлительно отправит в Салоники 90 тысяч человек. ?Ни одним солдатом меньше, — сказал Китченер, — и не теряя ни минуты времени?. Британский министр — противник отозвания войск с Галлиполи и отдаст приказ о пополнении находящихся там дивизий. Под величайшим секретом он сообщил Жоффру, что английское правительство замышляет форсировать Дарданеллы с моря. Адмирал Гепратт, как и адмирал де Робек, считает это осуществимым. Китченер желает, чтобы в этих целях командование нашей эскадрой было передано адмиралу Гепратту и чтобы она действовала по одному плану с англичанами. Они прорвутся через пролив, наши суда должны будут помочь им, открыв огонь по береговым фортам.

    В Невшато нас ожидал генерал Дюбайль, командующий восточной армейской группой. Его штаб помещается в красивом [179] доме с колоннами в высокой части города; окна выходят в тихий сад, дышащий песенной прелестью. Нас встречала многочисленная восторженная толпа. Жители знают, что моя родня по отцу родом из Невшато и считают меня, так сказать, земляком. Я вручил Дюбайлю в присутствии офицеров его штаба военную медаль и подчеркнул, что этот самый завидный из всех знаков отличия вполне заслужен им за прямоту мысли и благородство характера. Генерала очень беспокоит критический вопрос о наших контингентах. Он желал бы, чтобы мы добились присылки солдат из России. Ему неизвестны малоутешительные ответы, полученные нами от последней. Он дает мне понять, что готовит новые операции со стороны Мюнстера. Я знаю, как дорого обходятся подобные наступления, и меня несколько испугали его намерения. Но в присутствии военного министра я не счел себя вправе высказать свое мнение.

    Мы с Дюбайлем сели в автомобиль и отправились в Туль. В ратуше, где помещается штаб генерала Рока, я узнал среди офицеров Анри Бордо и Рабадо-Дюма, адвоката при парижской судебной палате. После небольшой остановки мы поехали дальше, захватив с собой Рока. Цель наша — осмотреть стоянку 64-й дивизии, которой командует генерал Компаньон. 127-я и 128-я бригады, составляющие эту дивизию, размещены на севере от Туля в деревнях департаментов Мерты и Мозеля и Мааса: Люсей, Мениль-ла-Тур, Корневилль и Онуа-Вертюзей. У выхода из этой последней коммуны, которую я так долго представлял в парламенте, выстроен в поле 252-й пехотный полк. Я вручил нескольким офицерам военные кресты. Вдоль изгородей садов — живые шпалеры жителей с мэром во главе. Несколько километров дальше деревни представляют собой одни развалины и заняты немцами.

    Затем я отправился дальше. Приехали в Фуг, где работает пиротехническая фабрика. Здесь изготовляют и заряжают ручные гранаты. Соседний завод изготовляет снаряды для 155-миллиметровых орудий.

    Оставив Дюбайля в Бар-ле-Дюк, мы с Жоффром с наступлением ночи прибыли в Авиз в департаменте Марны. Здесь нас встретил Кастельно. Я вручил ему ленту к большому [180] кресту ордена Почетного легиона и произнес при этом несколько слов, в которых подчеркивал, что он отдал родине свой большой военный опыт, свой ум и сердце и — увы! — также жизнь своих сыновей. При этом тяжелом воспоминании у многих офицеров навернулись на глазах слезы. Пьер Лоти состоит в настоящее время при его штабе, но Кастельно не скрыл от меня, что не может его использовать, а предоставляет ему прогуливаться и искать материал для своих поэтических образов.

    Кастельно ужинал со мной и Жоффром в моем поезде. Если Дюбайль, видимо, сторонник новых операций, то Кастельно — противник их. Он желает ограничиться в течение всей зимы обороной, беречь людей и экономить военные материалы. ?Мы должны вести войну по-мещански, — сказал он мне, — подсчитывать все, как лавочники?. Для покрытия нехватки контингентов и особенно недостатка кадров он предлагает перевести в пехоту три или четыре из <имеющихся у нас> десяти кавалерийских дивизий. Это даст нам офицеров и, кроме того, сократит бесполезные расходы на лошадей и фураж.

    Понедельник, 8 ноября 1915 г.

    Жоффр вчера вечером уехал обратно в Шантильи. Сегодня угрюм я встретился с Кастельно на вокзале в Шалоне-на-Марне. Мы отправились на автомобиле в Сюипп: я, Кастельно, полковник Пенелон и майор Фурнье из штаба Кастельно. По настоянию генерала я надел каску, как мои спутники. Что сказали бы, увидев меня, те, кто вышучивает мою фуражку?

    Мы проехали Жоншери, сплошные развалины, и Сент-Илер — тоже сплошная куча камней, затем взяли направление на Суэн. Остановились у разрушенной мельницы; здесь была когда-то мыза Вак. Перед нами расстилается необъятная опустошенная равнина, вся изборожденная перекрещивающимися белыми меловыми линиями. Это наши старые окопы, отсюда наши 15-я и 14-я дивизии колониальной пехоты, одна — направо от нас, другая — налево, ринулись в атаку на неприятельские позиции. ?Это была бурлящая волна героизма?, — говорит Кастельно. Мы вчетвером идем по [181] этому зловещему полю, на котором там и сям копошатся военные рабочие. Проходим через наши старые позиции и доходим на северо-западе к бывшим немецким позициям в Буа-де~ла-Шез. Глубокие окопы, развороченные нашими снарядами, блиндажи, выпотрошенные нашей канонадой, колючие проволоки, свисающие к земле. А за лесом, на заднем склоне, другие проволочные заграждения, которых мы не заметили и которые теперь приходится обходить. Сен-Симон, посетив после битвы в Нервиндене неприятельские окопы, удивлялся их глубине и правильности их сооружения; он пришел в восторг от небольших равелинов к полуночи. Что бы сказал он при виде нынешних тщательных сооружений? Мы шли вдоль траншей Блюхера до хода Тирпица, затем возвращаемся к траншее Гамбург и идем вдоль нее до выступа у Суэнской мельницы. Здесь перед битвой наши окопы почти соприкасались с окопами немцев. С того места, где мы находимся, перед нами открывается великолепная панорама на этот лунный ландшафт, весь белый — с одной стороны, весь серый — с другой, и везде одинаково печальный. Там и сям рощи обуглившихся деревьев. На туманном горизонте чернеет несколько скелетов сосен.

    Грохот орудий не умолкает. Через старые траншеи Палатината и магдебургские фортификации мы возвращаемся к нашему автомобилю перед Суэном. Он отвозит нас в самый центр развалин. От разрушенной церкви остались только два упавших на землю колокола. На северо-востоке от Суэна мы можем проследить на местности те движения, которые проделала дивизия Маршана, чтобы завладеть траншеями Ратисбонн и Аустерлиц. По дороге встречаем солдат, которые посланы приводить в порядок позиции, отнятые у немцев. Вступаем с ними в разговор; они приводят нас к своему жилью, импровизированному в одной расширенной траншее и получившему от них забавное название: ?Площадь оперы?.

    Отсюда мы направляемся к бывшему сектору марокканской дивизии и к лесу Сабо. Огромные воронки, вырытые минами, зияющие впадины в меловой почве, тысячи зеленоватых мешков с землей, которыми заткнуты трещины и ямы. Местами попадаются снаряды 58-миллиметрового калибра и [182] снаряды Дюмезиля; они были брошены из наших окопов, не взорвались и жалко врылись в землю. Там и сям отдельные могилки с небольшими крестами, на которые надеты солдатские кепи, или кладбища из тридцати, сорока, пятидесяти могил. Из земли торчат бутылки с документами умерших. Поле резни, поле смерти, священное поле. Какие невероятные усилия, какая непобедимая мощь патриотической веры нужны были для того, чтобы наши солдаты могли взять эти укрепления, кажущиеся неприступными и несокрушимыми!

    Автомобиль привез нас назад в Бюсси-ле-Шато, где остановился мой поезд и где нас поджидают генералы де Лангль де Кари и Петен. Мы завтракали вчетвером: Кастельно, де Лангль, Петен и я. Три генерала говорили со мной очень откровенно и конкретно, и слова их были весьма поучительными. Они в один голос высказывают сожаление по поводу того, что главная квартира — ?младотурки?, как они ее называют, — вначале, несколько месяцев назад, противилась экспедиции на Балканы. Все трое категорически высказываются в том смысле, что не следует раньше весны отправлять на фронт призыв 1916 г., что надо беречь наши контингенты и отказаться на несколько месяцев от генеральных и даже местных наступлений.

    Все трое полагают, что надо перевести часть нашей артиллерии в пехоту. Все трое утверждают, что Мильеран представил им наступление в Шампани как решенное союзниками в Кале. Все трое заявляют, что их совета не спрашивали и что они просто выполняли приказ. Когда я виделся с ними во время этого наступления, приказ был отдан и, следовательно, принят. Все это, говорят они, доказано документально. Эти сведения, по-видимому, бесспорные, расходятся с тем, что было сообщено мне перед наступлением. После обеда с Кастельно и Петеном осматриваю в Сомм-Сюипп новую станцию узкоколейки (60 сантиметров), бивуак санитаров, водопровод, устроенный командиром Филиппом Брюно-Варилья; в Сомм-Турб — корпусный лазарет и бивуак батальона, в Ла-Круа-де-ла-Шампань — лазаретные бараки; в Сомм-Вель — сборный пункт для отставших солдат; в Сен-Реми-су-Бюсси — хирургический лазарет. После этого продолжительного инспектирования я сел вечером в свой поезд и уехал в Париж. [183]

    Вторник, 9 ноября 1915 г.

    Заседание совета министров. Рибо излагает наше финансовое положение. Он раздобыл до сих пор 19 миллиардов за счет разных средств казначейства, Французского банка облигациями и бонами и считает, что теперь настала пора выпустить заем, несмотря на события на Востоке. Изучив положение, он считает все еще невозможным вотирование новых налогов и взимание во время войны подоходного налога, когда вся нация мобилизована. Однако он делает исключение для налога на военные прибыли и намерен взимать его не только с военных поставщиков, но и со всех торговцев, извлекающих в том или другом виде прибыль из войны. Адмирал Лаказ сообщает, что, по сведениям морского министерства, Корфу стал настоящей базой немецких подводных лодок. Лаказ пошлет миноносец для проверки этой информации, и, если она окажется правильной, мы по мере надобности поставим на острове сторожевые посты.

    Знакомлюсь с письмами, донесениями и телеграммами, накопившимися за два дня моего отсутствия. По словам полковника Фурнье (№ 2124), сербский генеральный штаб в состоянии полной растерянности. Сербы пытаются вывезти на юг запасы снаряжения и продовольствия, собранные в долинах Южной и Западной Моравы, но при этом придется потерять их значительное количество, а также весь железнодорожный материал. Единогласно признано необходимым любой ценой высвободить сербскую армию, отведя ее на юг и прорвавшись в направлении Ускюба. Кральево и Ниш эвакуированы (6 ноября, № 235).

    Общественное мнение в Лондоне находится в настоящий момент в крайне напряженном состоянии. Большое впечатление произвело известнее, что Китченер посетит театр военных действий на Востоке. Отъезд фельдмаршала держали в тайне. Чиновники военного министерства были крайне удивлены, когда Асквит водворился в канцелярии военного министерства (де Флерио, № 2590 и 2591).

    Румынский посланник в России Диаманди с грустью признался Палеологу (Петроград, №1331), что в настоящий [184] момент совершенно исключена возможность вступления Румынии в войну на стороне союзников. Мы можем ожидать в лучшем случае продления нейтралитета. Братиану тоже объявил русскому посланнику в Бухаресте, что вступление Румынии в войну станет возможно лишь с того момента, когда русская армия в Бессарабии составит 500 тысяч человек и французские и английские силы на Балканах достигнут той же цифры (Петроград, № 1336; Бухарест, № 561).

    Соннино не дал еще никаких обещаний ни Барреру, ни Гуро (Рим, № 900, 901, 902 и 903). Правительство, заявил он, должно внимательно следить за намерениями греков. Если они вступят в Эпир, Италия не сможет не защищать те пункты, которые должны обеспечить ей преобладание на Адриатическом море. Итальянский премьер Саландра не скрыл, что военный министр не разделяет благоприятного мнения генерала Кадорна. Саландра добавил, что он сам не считает возможным полностью приостановить наступление в течение зимы.

    Потерпев фиаско в различных министерских комбинациях, Константин снова призвал Заимиса. Последний опять отказался составить новый кабинет, так как король желает распустить палату и немедленно приступить к новым выборам, причем мобилизация даст возможность извратить результаты выборов. Тогда король обратился к бывшему министру иностранных дел Скулудису (Афины, № 690, 692 и 693). Последний согласился возглавить правительство и оставил за собой также портфель министра иностранных дел. Состав кабинета остается прежним, кроме замены Заимиса Скулудисом и включения Микалидакиса. Последний родом с Крита и является личным заклятым врагом Венизелоса. Скулудис — добросовестный человек, уже пожилой, он оставил по себе хорошую память на Лондонской конференции, на которой он сопровождал Венизелоса. Это человек французской культуры.

    К сожалению, ближайшим советником короля является горячий германофил Штрайт. В Афинах всюду свободно снуют немецкие офицеры, они усердно посещают канцелярия генерального штаба и ведут самую энергичную пропаганду в армии и даже среди гражданского населения (Афины, № 697). [185]

    Это не помешало греческому правительству потребовать у Франции, Англии и России новой ссуды в сорок миллионов золотом. Она должна последовать на тех же условиях, что недавняя ссуда в 10 миллионов, и пойти на уплату расходов по мобилизации греческой армии.

    Сербское правительство и сербский генеральный штаб усиливают свои отчаянные призывы о помощи. Они надеялись, что быстрое выступление союзных войск в направлении Струмица — Шлиф — Велес обеспечит им сообщение с Салониками, но жестоко обманулись в своих надеждах, так как болгары проникли на запад в направлении Прилепа (радио из Подгорицы, 8 ноября, №27). Впрочем, вскоре они узнали, что французские войска успешно оперируют на Вардаре в направлении Криволаца и Градско.

    Руководство (постоянная административная комиссия) социалистической партии — французской секции рабочего интернационала — в составе Браке, Камелина, Компер-Мореля, Жюля Гэда, Реноделя, Вайяна и др. единогласно приняло следующую твердую и утешительную резолюцию: ?Два гражданина пытаются вести в Сенской федерации пропаганду на почве резолюции, принятой одним собранием в Циммервальде, в Швейцарии, на которое они отправились без всякого мандата от партии {114}. На этом собрании они совещались по вопросу о мире с другими социалистами нейтральных и воюющих стран, большей частью тоже не имеющими мандатов. Ввиду этого постоянная административная комиссия напоминает, что она отказалась участвовать в этом собрании, как отказывалась принимать участие и в других подобных собраниях, организованных с начала войны. Согласно постановлениям национального совета от 14 и 15 июля, она снова заявляет, что длительный мир может быть результатом только победы союзников и крушения германского империализма и милитаризма и что всякий другой скороспелый мир будет лишь перемирием или капитуляцией. Национальный совет заявил и постоянная административная комиссия повторяет за ним, что война, навязанная союзникам правителями Германии, должна быть доведена до своего логического конца, т. е. до поражения германского [186] милитаризма; миру должен быть дан великий и необходимый урок того, как сопротивление свободных народов разобьет замысел захвата гегемонии?.

    Среда, 10 ноября 1915 г.

    Греческий посланник Романос заявил вчера Жюлю Камбону, что кабинет Скулудиса будет соблюдать по отношению к Антанте политику благожелательного нейтралитета. Однако известия из Афин носят, напротив, тревожный характер. При первом же своем свидании с Гильменом Скулудис заявил ему (№ 708, 709 и 710), что в целях соблюдения нейтралитета и безопасности своих границ Греция вынуждена будет разоружить {115} и интернировать сербские войска, которые эвентуально будут отброшены на территорию Греции. Греческое правительство, добавил он, рассчитывает на поддержку французского правительства в том, чтобы убедить сербов в необходимости этого. В своем ответе Гильмен выразил сожаление по поводу того, что Греция собирается играть столь некрасивую роль по отношению к своему союзнику. Он сказал, что не знает, могут ли Франция и Англия допустить, чтобы сербские войска подвергались другому обращению, чем их собственные, в том случае, который предполагает Скулудис. На это последний возразил, что никакой разницы в обращении не будет, так как греческое правительство приняло следующее решение: если французские или английские войска тоже будут отброшены на греческую территорию, им будет предложено подчиниться тем же условиям. Общественное мнение в Греции не потерпит проникновения болгарской армии на греческую территорию, и так как правительство желает прежде всего сохранить нейтралитет, то не представляется возможным дать свободный пропуск нашим войскам. К тому же за болгарами последовали бы немцы, австрийцы и турки. Гильмен тут же указал Скулудису на чрезвычайную серьезность его заявления и напомнил ему о заверениях, данных его предшественником и самим королем.

    Длительное обсуждение вопроса в нашем совете министров. Постановлено объявить Греции, что она не может [187] отказываться от своих обещаний. Мы будем настаивать на нашем праве защищаться от немцев и болгар также на греческой территории. Мы дадим знать Греции, что не потерпим интернирования сербов, так же как и наших войск. Прибавим, что снесемся с Англией и возьмем в свои руки Монастырскую железную дорогу и шоссейные пути.

    Бриан настаивает перед сербским правительством и сербским генеральным штабом на ускорении отступления сербской армии на наши линии. Лаказ запросил по телеграфу адмирала Дартижа, к каким мерам давления на Грецию мы можем прибегнуть.

    Дени Кошену предложено отправиться сегодня вечером в Салоники. Это — убежденный филэллин, пользующийся в Греции многочисленными и значительными симпатиями.

    Гальени вчера телеграфировал Саррайлю, изложил ему положение сербских войск в том виде, как оно нам известно, и напомнил ему, что его инструкции разрешают ему под собственную ответственность оперировать в направлении Велеса и прийти на помощь сербам.

    Подполковник Рефруанье, руководящий работами по приведению в порядок пути от Санти-Каранта до Монастыря, отплывает из Марселя 15 ноября. Он заберет с собой первую партию людей и материалов.

    Я посетил дом слепых на улице Рельи, основанный совместно министром внутренних дел и Обществом друзей слепых солдат. Сто шестьдесят слепых солдат обучаются здесь массажу, плетению корзин, музыке, изготовлению стульев и сеток — всем ремеслам, которые более или менее возможны в их тяжелом состоянии. Эти несчастные молодые люди так мужественно переносят свою участь, что чуть ли не кажутся веселыми. Они стоически мирятся с темнотой, в которую их погрузила война.

    Четверг, 11 ноября 1915 г.

    Концентрация греческих войск в Салониках, приостановившаяся было несколько дней назад, слова продолжается с лихорадочной поспешностью. Все суда, стоявшие в Пирее или поблизости, внезапно реквизированы, и отдан приказ [188] спешно вывезти в Салоники все те части первого армейского корпуса, которые остались еще в Афинах, и все те части второго корпуса, которые еще остались в Пирее. Кроме того, по сведениям Гильмена, греки намерены минировать вход в главные греческие порты. Вместе с английским посланником он считает, что для поддержки наших требований необходимо послать эскадру в Пирей и усилить эскадру в Салониках (Афины, 10 ноября, № 714).

    Правительство решило отправить морские силы и потребовать, чтобы Лондон сделал то же самое. Кроме того, мы предложили Англии приостановить все платежи по ссудам для Греции, все льготы по снабжению и все поставки для Греции впредь до выяснения положения.

    Продолжительное заседание Совета национальной обороны. Присутствующий на нем Жоффр полагает, что еще есть возможность спасти сербскую армию, если она решит с большой поспешностью отойти на наши позиции. Гальени смотрит на это менее оптимистично и склонен отозвать наши дивизии в Салоники. Решено настаивать перед сербским правительством через полковника Фурнье, чтобы сербские войска пробивались к нашим позициям.

    Первое выступление Гальени в парламенте имело успех. ?Я — солдат, я никогда не занимался политикой. Я принял на себя обязанности военного министра только из преданности тому общему делу, которое все мы защищаем. Но я, безусловно, убежден, что моя задача обречена на неуспех, если я не смогу рассчитывать на полную поддержку парламента?. Этот великий солдат также великий тактик в политике.

    Пятница, 12 ноября 1915 г.

    Черногория, куда бежало много сербов, настойчиво просит нас и Италию послать ей продовольствие (Цетинье, №354 и 355). Мы посылаем ей продукты, итальянский флот согласился взять на себя их перевозку (Баррер, № 906).

    Как сообщает из надежного источника Гильмен, греческое правительство пришло к мысли об эвентуальном разоружении сербских, а также французских и английских войск под влиянием демарша Германии. Возможно, впрочем, говорит наш [189] посланник, что этот демарш произошел с согласия короля Константина (Афины, № 716). Наш военный атташе полковник Браке настаивает на том, чтобы Франция, не теряя времени, произвела морскую демонстрацию в Пирее (Афины, № 717).

    Лондонский кабинет обсуждал вчера положение в Греции. Он высказался в том смысле, что всякая попытка греческого правительства разоружить французские или английские войска в случае их отступления на греческую территорию будет рассматриваться, как враждебный акт (Лондон, № 2627 и 2628).

    Лишь сегодня получил письмо Бриана, помеченное 8 ноября. Он сообщает мне в нем предложение военной комиссии палаты депутатов, принятое 27 октября. Комиссия просила председателя совета министров уведомить меня об этом предложении. Вот текст этого предложения: ?Ввиду серьезности обстоятельств долг военной комиссии констатировать, что, несмотря на ее неоднократные и срочные указания за последние четыре месяца, в частности в ее письмах от 25 и 27 августа, несмотря на уверения правительства, что оно вместе с комиссией признает, что только мощная демонстрация нашей военной силы может предупредить большую опасность на Балканах, — не принято и даже не подготовлено ни одной военной меры с этой целью до болгарской мобилизации. Объяснения, данные вчера комиссии председателем совета министров и военным и морским министрами, дают ей основания опасаться, что усилия союзников на Востоке приведут к жестокому разочарованию ввиду их медлительности, колебаний и недостаточности. Комиссия просит президента республики положить конец этой опасной нерешительности. Подписано: председатель военной комиссии генерал Педойя?.

    Это предложение является прямым отрицанием парламентского режима. Я не имею права вступать в контакт с палатой, а она не имеет права обращаться ко мне. Если она недовольна министрами, она должна выступить против них и указать мне свои желания принятием соответствующей резолюции. Конечно, тот новый способ, к которому прибегла военная комиссия, объясняется беспокойством парламента, его опасениями. Но неужели палата воображает, что правительство сидело сложа руки, когда комиссия требовала от [190] него отправки войск на Балканы, ничего не зная о тех трудностях, которые вставали перед правительством со стороны главной квартиры, Англии и балканских стран?

    Разве мы и сегодня еще не наталкиваемся на всякого рода препятствия? Вот как раз получены тревожные телеграммы от полковника Жиродона, сопровождавшего Китченера на Восток и прибывшего вчера в Мудрос (Мудрос, 11 ноября, № 1 и 2). Британский военный министр обещал Жоффру, что на помощь сербам будут без промедления отправлены английские войска. Однако в пути Китченер неоднократно высказывал Жиродону свои возражения против салоникской экспедиции. Он считает, что в Салоники надо послать 400 тысяч человек или же не предпринимать ничего. Кроме того, он думает, что еще не пришло время эвакуировать Галлиполи. Прибыв в Мудрос, Китченер принял генерала Монро, командующего на Галлипольском полуострове генерала Бердвуда и главнокомандующего британскими войсками в Египте генерала Максвелла. В результате этого совещания пришли к заключению, что надо считаться с предстоящим продвижением немцев на Константинополь. Оттуда немцы смогут увлечь турок в поход на Сирию и Египет и усилить пропаганду священной войны. В глазах бывшего сердара это большая опасность для всей Северной Африки, Суэцкого канала и Индии. Мы, заявляет он, уже не в силах воспрепятствовать этому продвижению в Европе. Надо пытаться остановить его за пределами Европы. Самый удобный район для этого — залив Александретты, где легко можно укрепиться в направлении, пересекающем железную дорогу. Если отправить теперь войска в этот район, это обеспечит необходимую защиту Египта, а с ним вместе и всей мусульманской Африки. В результате Китченер предложил английскому правительству предложение немедленно отправить в Александретту четыре дивизии, причем две взять из Египта и две — с Галлиполи.

    Исследовательский сектор нашего Совета национальной обороны уже давно сам изучил возможность высадки десанта в Александретте. Оганьер был большим сторонником этого плана, а наша конвенция 1912 г. с Англией предоставляла нам свободу действий во всей Сирии. Но Делькассе, который молчал, но был [191] врагом всякой диверсии на Востоке, положил это дело под сукно. А теперь англичане опередят нас и, опасаясь осложнений в Египте и Индии, возьмут себе залог за наш счет Я обратил внимание председателя совета министров на эти две телеграммы, сообщенные мне военным министром. Мы условились, что Бриан придет завтра ко мне с Гальени, Жоффром и Лаказом.

    Тем временем представители союзных армий, уже собиравшиеся однажды на совещание 7 июля с. г., должны снова собраться в самое ближайшее время и подготовить согласованное выступление коалиции. В июле они были согласны, что необходимо как можно скорее перейти в совместное наступление. В меморандуме, составленном недавно 3-м бюро нашей главной квартиры и дающим обзор операций последних месяцев, авторы признают, что наступления, имевшие место с 25 сентября на французском и английском фронте, не дали всех ожидаемых результатов. Атака в Шампани была произведена тридцатью шестью французскими дивизиями на фронте в 30 километров; атака под Аррасом — семнадцатью французскими дивизиями на фронте в 8 километров; английская — девятью дивизиями на фронте в 8 километров; она сочеталась с операциями второстепенного значения, проведенными четырьмя дивизиями. Это мощное наступление дало нам важные успехи тактического порядка. Французские и английские войска проникли далеко в глубь неприятельских позиций, взяли около 30 тысяч пленных и захватили более 150 орудий. Но нам не удалось стратегически использовать эти успехи. Как на основные причины этого главная квартира указывает на плохую погоду и на отсутствие под рукой достаточного количества снарядов, а также свежих войск. Главная квартира полагает, что, прежде чем сделать новую попытку, мы вынуждены восстановить свои ряды и оставаться в выжидательной позиции, причем не менее трех месяцев. На восточном фронте русским армиям благодаря умело проведенному отступлению удалось, несмотря на низкое качество своего материала, уйти от немецких и австрийских армий и удержаться на линии, идущей от окрестностей Риги до района Тарнополя. На австро-итальянском фронте операции нашего союзника связывали австрийские [192] силы, соответствующие примерно двадцати дивизиям. С середины октября итальянское наступление, проводимое систематически в особенно трудных местных условиях, вступило в более активную фазу. На Балканах положение существенно изменилось после вступления в войну Болгарии и после атаки австро-немецкой армии на северный фронт в Сербии. Меморандум излагает меры, принятые в Салониках и Галлиполи. Затем он отмечает, что в Закавказье русские дошли до района Ванского озера, что в Месопотамии английские силы поднялись по долинам Тигра и Евфрата и в первой из них находятся приблизительно на расстоянии 100 километров от Багдада; и наконец, что завоевание немецких колоний, за исключением Восточной Африки, почти закончено.

    После этого ретроспективного обзора главная квартира переходит к вопросу о том, как вести войну в дальнейшем. Сначала она выдвигает принципиальное положение: решительные результаты могут быть достигнуты только на главном театре военных действий, другими словами, во Франции — для французов, англичан и бельгийцев, в Австрии — для итальянцев и в России — для русских. Балканский полуостров, Кавказ и Малая Азия являются лишь второстепенными театрами военных действий, на них не будет достигнуто решения. Значит, все наши усилия должны быть направлены на то, чтобы как можно скорее перейти к наступлению на нашем театре военных действий, выделив максимум наших ресурсов всякого рода. Какой интерес ни представляли бы второстепенные театры военных действий, мы должны действовать на них осторожно и экономно, никогда не теряя из виду, что конечной целью войны является разбить немцев и австрийцев, причем поразить их в самой основе их силы.

    Конференция должна будет в первую очередь рассмотреть положение русской армии и обсудить возможности будущего наступления на восточном фронте.

    В то время как во Франции французским и английским войскам придется сделать на некоторое время передышку, Франция, Англия, Италия и Россия должны будут развивать свои операции на Балканах в пределах, которые надо установить. Италия, Россия и Англия будут продолжать свои операции на [193] итальянском фронте, на Кавказе и в Месопотамии, Франция, Англия и Бельгия завершат завоевание немецких колоний.

    Главная квартира признается, что ?немецкая атака против сербов заставила нас принять решения под давлением обстоятельств, так как эта возможность не была учтена в свое время?. В этих словах главной квартиры отчасти содержится признание своей вины. А между тем в начале января правительство и я требовали отправки войск на (Ближний) Восток. Когда Пенелон и Эрбильон сообщили о нашей точке зрения в главной квартире, она была встречена пренебрежительно теми, кого генералы Петен и Кастельно называли потом младотурками. Да будет небо милостиво к кающимся грешникам из Шантильи! Авторы меморандума благоразумно замечают: ?Необходимо изменить эту практику, столь вредно отражающуюся на наших общих интересах. Союзники должны действовать согласованно во всех областях: военной, морской, финансовой, экономической, промышленной. Правда, в задачу главнокомандующих армиями союзников не входит рассмотрение всех этих проблем. Они должны ограничиться совместным рассмотрением новых военных ситуаций, искать наиболее целесообразные решения и представлять их на одобрение своих правительств. Так, например, проблема Балкан, где положение может в зависимости от событий развиваться в различном направлении, должна изо дня в день быть предметом совместного рассмотрения... При нынешней постановке вопроса — периодические совещания, обмен телеграммами и даже офицерами связи — главнокомандующие не имеют возможности изучать все эти проблемы согласованно. Но можно было бы создать с этой целью перманентный орган по изучению <положения на фронтах>, находящийся при главной квартире одной из союзных армий и состоящий из официальных представителей главнокомандующих всех стран Антанты?.

    Суббота, 13 ноября 1915 г.

    Совет министров обсуждает вопрос об Александретте. Все в один голос высказываются против экспедиции, предлагаемой Китченером. Бриан сообщит в Лондон наши возражения военного характера. [194]

    Гораздо продолжительнее была дискуссия о том, какую позицию занять по отношению к Греции., Фрейсине и Гальени, как и третьего дня, высказываются в том смысле, что греческая мобилизация является большой угрозой для нашего экспедиционного корпуса и что лучше послать Саррайлю приказ немедленно отойти назад в Салоники. Самба и Буржуа, напротив, подчеркивают, что мы не можем отступить в то время, когда сербская армия всеми силами старается протянуть нам руку. Я сообщил присутствующим, что это также мнение Жоффра. Он на днях сказал мне: ?Если мы оставим сербскую армию на произвол судьбы, это будет для нас неизгладимым позором?.

    После долгого обсуждения приняты следующие решения: 1) Осведомить Саррайля о намерениях Греции и оставить за ним предоставленную ему Гальени свободу отвести свои войска в Салоники, если он найдет это необходимым. Однако ему еще раз будет указано на необходимость обеспечить сообщение со своей морской базой. 2) Не захватывать фортов, как об этом думал Лаказ, чтобы не подвергать наши войска опасности быть отрезанными от Салоников. 3) Сговориться с Англией и Италией относительно затребования гарантий для наших войск в Салониках; заявить Греции, что первой из этих гарантий должно быть прекращение ничем не оправдываемой мобилизации. 4) Не посылать немедленно, как этого требовал Гильмен, союзной эскадры в Пирей, а концентрировать ее в бухте Суд.

    Во время этой тягостной дискуссии Гальени оставался очень замкнутым и часто даже невнимательным. Его как будто гложет какая-то болезнь.

    В конце заседания ко мне подошел Комб и стал в восторге трясти мою руку, словно вспомнил свой визит ко мне на набережной д'Орсей накануне президентских выборов. ?Я очень рад, — сказал он, — быть здесь подле вас?. ?Вчера, — продолжал он, — я принял комитет партии радикал-социалистов. Вы можете рассчитывать на верность партии во всем ее составе. Кстати, говорили ли вам о предстоящем назначении Пама (Pams) в Испанию?? — ?Да, мне упоминали об этом Бриан и депутат Брусс?. — ?Можем ли мы быть уверенными, что оно вам не неприятно и что вы не являетесь противником этого назначения?? — ?С моей стороны было [195] бы недостойно делать малейшее возражение против назначения старого коллеги, который по-прежнему остался моим другом?. — ?Ваш ответ меня не удивляет?.

    В половине пятого ко мне пришли Бриан с Гальени, Жоффром и Грациани. Саррайль сам телеграфировал, что считает крайне опасным отвести войска в Грецию и что подобное отступление будет иметь вид бегства. Ввиду этой телеграммы Гальени без обиняков согласился с точкой зрения Жоффра, он даже заявил, что у него спал камень с сердца, раз он не должен отдавать приказа об отводе войск.

    Мы еще продолжали совещаться, когда в Елисейский дворец приехал Гуро, только что вернувшийся из Италии. По его словам, итальянцы решатся послать войска в Албанию, но не в Салоники. Они захватят залог, диктуемый их интересами. ?Священный эгоизм?!

    Скулудис как раз заявил Гильмену (Афины, № 721 и 724), что греческое правительство не может допустить высадки на своей территории нашей миссии, призванной ремонтировать путь от Санти-Каранта до Монастыря. Это нарушение нейтралитета дало бы Берлину повод выступить с новыми притязаниями. Кроме того, греческое правительство опасается, что за этой миссией могут последовать итальянские войска. В этом случае оно не отвечало бы за возможные последствия.

    Английское правительство не пошло на предложения Китченера. Оно считало, что они должны будут привести к обмену мнений с нами. Грей заявил Полю Карбону, что ему ?тягостна? была мысль, что мы можем усомниться в его намерениях (Лондон, № 264). Он снова говорил нашему послу об образовании арабской империи, которую Великобритания считает необходимой как противовес влиянию турок. Он дал понять, что арабы вероятно потребуют некоторые местности, которые мы считаем принадлежащими Сирии. Вопрос об уступках арабам он предоставляет на наше усмотрение (Лондон, № 2646).

    Воскресенье, 14 ноября 1915 г.

    Вчера вечером выехал из Парижа, с Восточного вокзала, вместе с Рене Бенаром, товарищем военного министра по авиации. Сегодня утром прибыли в Туль. Оттуда я отправился [196] с генералами Дюбайлем и Роком в Понт-а-Мусон. Снег падает хлопьями и то и дело закрывает стекло перед шофером. В Понт-а-Мусон мы направились на Большую площадь. Все аркады ее замаскированы мешками с землей. Мы протискиваемся через узкий проход между ними и входим в мэрию, где нас ожидают мэр, священники, несколько видных граждан, офицеры; все они были полчаса назад извещены о нашем прибытии. До сих пор этот несчастный город был бомбардирован сто семьдесят восемь раз. В нем осталось только 1900 жителей, в том числе бедняки, для которых я оставляю пособия. Мэр повел меня к большому мосту на Мозеле; мост полуразрушен и частично заменен деревянными мостками для пешеходов. Затем мы прошли по главным улицам города; многие дома разрушены или повреждены. Те фасады, которые продолжают стоять, носят следы снарядов и осколков. Город остается в линии обстрела неприятеля и может в любой момент снова подвергнуться бомбардировке.

    Проведя час среди нескольких сот жителей, не покинувших город, я отправился далее в лес Буа-ле-Претр, уже покрытый снежным саваном. Мне показали укрепления, возведенные со времени моего последнего посещения. Прогалина, на которой я в тот раз останавливался, окрещена солдатами ?площадью Пуанкаре?.

    Спускаюсь в окопы второй очереди. Теперь они по всем правилам искусства устланы плетенками и снабжены многочисленными прикрытиями для солдат и пулеметов. Сделаны большие успехи. Но картина леса под покровом льда и снега печальна, ноги вязнут в топкой почве. На опушке я нашел знакомое мне небольшое военное кладбище; оно теперь тоже в большем порядке, окружено частоколом, но — увы! — разрослось...

    После обеда смотр на Мальзевилльском плато близ Нанси. Единственный экземпляр знамени военной авиации передается в военный музей; вместо него я вручаю два отдельных знамени — одно для аэродрома, другое для летного отряда. Обращаюсь к офицерам, унтер-офицерам, бортмеханикам и пилотам с короткой речью, в которой обещаю неустанное содействие властей, чтобы они получали все больше и больше самолетов и все более совершенной конструкции. [197]

    Из Мальзевилля мы спустились в Домбаль, где я — к тому времени уже наступила ночь — осматривал большой завод Сольвея, дающий более 85 % всей нашей продукции мелинита. В своем нынешнем местонахождении завод подвержен опасности бомбардировки. По некоторым признакам, немцы даже сооружают специальную платформу на расстоянии 15 или 16 километров. Мы наблюдаем, замечаем, обнаруживаем приготовления неприятеля, но у нас нет уверенности, что мы отразим грядущую опасность. Необходимо обеспечить производство мелинита где-нибудь вдали от фронта, чтобы можно было в случае надобности заменить завод Сольвея.

    Понедельник, 15 ноября 1915 г.

    Вернувшись утром в Париж, имел продолжительный разговор с ?малой белой мышью?{*447}, которая с нетерпением ждет известий из Греции и не может дождаться завтрашнего заседания совета министров.

    Поль Камбон уведомил Грея, что французское правительство, обсудив вопрос с Жоффром, высказывается в настоящее время против проекта экспедиции в Александретту. Наш посол настаивал на ускорении отправки британских войск в Салоники и на том, чтобы английский флот оказал нам помощь против немецких подводных лодок в Средиземном море. Грей подтвердил Камбону, что взгляды Китченера, сообщенные нам полковником Жиродоном, остаются личным мнением Китченера. Английское правительство телеграфировало последнему, что не разделяет его точки зрения относительно высадки в Александретте (Лондон, № 2568).

    Однако Китченер, посетив Галлипольский полуостров и поговорив с генералом Брюларом, видимо, пришел теперь к заключению о необходимости оставить Дарданеллы. Чтобы наперед загладить впечатление этого отступления, он остается при своем мнении о желательности операции в Александретте; к тому же, эта операция обеспечит, на его взгляд, безопасность Египта (от полковника Жиродона, О. Т., № 153). Даже ознакомившись с возражениями французского [198] правительства, он продолжает утверждать, что в защите Египта заинтересованы все союзники, что невозможно обеспечить зимой эту защиту на всем протяжении Суэцкого канала, т. е. на расстоянии гораздо большем, чем в Александретте, и, наконец, что, согласно сведениям контрразведки, немцы, несомненно, намереваются произвести атаку с этой стороны (от полковника Жиродона, О. Т., №419, 420).

    Бриан напомнил английскому правительству, что, согласно письмам, которыми 27 января 1915 г. обменялись Оганьер и Уинстон Черчилль, если когда-нибудь встанет вопрос об операциях в Сирии или Киликии, французские и английские морские силы должны находиться под началом французского адмирала. В этих же письмах говорится, что в случае высадки французских и английских войск в Александретте принимаемые меры будут по возможности согласованы между обоими правительствами, но без ущерба для власти французского командующего (№ 3782).

    Венизелос сделал Гильмену грустные признания (Афины, № 733). Он намерен заявить протест — в какой форме, он еще не уяснил для себя — и затем отказаться от своей кандидатуры на ближайших выборах; так поступит также большинство его друзей. Он не желает быть виновником гражданской войны, будет выжидать, пока ход событий и подвижность греческого народа дадут ему возможность возвратиться с торжеством к политической деятельности. В настоящее время он чувствует себя побежденным, так как обстоятельства сделали из него поборника войны, которой страна не желает. Король, объявивший себя сторонником мира во что бы то ни стало, торжествует, а вместе с ним торжествует германофильская партия.

    Чтобы парализовать проявляемую к нам глухую враждебность, английский посланник в Афинах сэр Фрэнсис Эллиот составил, по требованию своего правительства, ноту для вручения греческому правительству. Он требует в ней конкретных гарантий благожелательного нейтралитета и заявляет под угрозой блокады, что союзные правительства намерены оккупировать и взять в свое управление на время войны город Салоники и три железнодорожные линии, выходящие из этого [199] города. В ноте говорится также, что союзные правительства намерены производить в территориальных водах поиски подводных лодок и их баз. Гильмен предлагает вычеркнуть из ноты места, касающиеся оккупации и управления (Афины № 742 и сл.). Впрочем, Скулудис снова обратился к нам с просьбой о финансовой поддержке и о поставках зерна, ?тем более что теперь рассеяны все недоразумения?.

    Итак, он сам указывает нам другие меры давления, менее насильственного характера и более действенные, чем те, которые намечены английским посланником (Афины, № 748).

    Сербский военный министр отправился в Монастырь, чтобы наладить там снабжение страны и организовать армию из новобранцев, находящихся в настоящий момент в Монастыре и Тиране (Бопп, Подгорица, № 45). Пашич считает, что опасность окружения сербской армии миновала, под влиянием начатого наступления на Лесковац и взятия обратно Тетова снова возродились надежды. Но армия испытывает недостаток в провианте и снаряжении (Бопп, № 46, 47 и 48).

    Гальени думает, что сербы добудут провиант и снаряжение, если будут двигаться к Монастырю. Он дал указания Саррайлю настаивать перед ними на ускорении этого продвижения и предоставил ему полную свободу занять Монастырь (№ 7081, 9–11). Железная дорога Белград — Ниш — София находится в настоящий момент в руках неприятеля.

    Император Николай II заявляет, что в это время года всякие морские операции на Черном море невозможны. В настоящий момент он не видит для себя никакой возможности прийти на помощь Сербии (№ 1367).

    Однако мы всеми силами стараемся согласовать военные действия союзников. На днях Асквит выступил в палате общин с речью, в которой объявил о намерении английского правительства содействовать созданию в самом ближайшем времени высшего военного совета из англичан и французов. Этот совет будет находиться во Франции вблизи английских и французских армий; Италия и Россия примкнут к нему в скорейшем времени, послав туда своих полномочных представителей. Так как Жоффр часто высказывал эту мысль и французское правительство одобряло ее, Бриан просил Камбона благодарить Асквита. [200]

    Я прочитал два доклада Шарля Эмбера, утвержденных третьего дня военной комиссией сената. В них указывается на проволочки в поставке 105-миллиметровых орудий, в заказах 120-миллиметровых гаубиц, в поставках лафетов для скорострельных 155-миллиметровых орудий. Я написал Альберу Тома и просил его дать мне сведения по всем этим вопросам; я прошу его также рассмотреть эти доклады и сообщить совету министров свое заключение.

    Военный атташе при русском посольстве генерал Игнатьев представил мне русскую военную миссию, прибывшую для совещаний с французской и английской главными квартирами. Я никак не мог добиться от этих офицеров точных сведений о положении со снаряжением в России и о состоянии контингентов.

    Вторник, 16 ноября 1915 г.

    Совет министров. Я требую, чтобы одно из ближайших заседаний было посвящено рассмотрению докладов Шарля Эмбера относительно тяжелой артиллерии и принятию мер для согласования производства с нуждами фронта. Подчеркиваю, что правительство не должно нуждаться в том, чтобы его вели на буксире парламентские комиссии.

    Много времени ушло на обсуждение текста проектируемой ноты союзников греческому правительству. В основу его положен набросок английского посланника и английского военного атташе, но опущены места, вызвавшие справедливую критику Гильмена как ненужные и опасные. Бриан перешлет ноту в новой редакции в Лондон, Петроград и Рим.

    Адмиралом Лаказом отдан приказ в спешном порядке концентрировать флот в Мило.

    Гальени передал также Жоффру приказ держать в распоряжении правительства батальон стрелков: он будет отправлен в Мудрос в качестве десантного отряда, если окажется, что в целях снабжения сербов нам нужно обосноваться в Корфу.

    Итальянское морское министерство уведомило наше морское министерство, что оно согласно участвовать вместе с нами в охоте на австрийские и даже на германские подводные лодки в Средиземном море. Итак, начало положено. [201]

    Как сообщает депеша Саррера (Рим, № 924), Италия решила высадить войска в Албании. Марсель Самба восхищен этим решением. Я, напротив, боюсь, что выбор этой зоны военных действий, явно продиктованный эгоистическими интересами Италии, вызовет осложнения с Сербией и Грецией. Баррер настаивал на совместных действиях в Салониках, но тщетно.

    Бриан телеграфировал Дени Кошену, который на днях прибывает в Афины, и советовал ему держаться в разговорах со своими греческими друзьями инструкций, данных на этих днях нашему посланнику (№730 и 736). Он предлагает Дени Кошену добраться до Монастыря, чтобы вступить в контакт с сербами и проявить таким образом нашу симпатию к ним (№ 723).

    Я благодарю испанского короля, который своим вмешательством спас от смерти двух француженок, арестованных в наших оккупированных провинциях и приговоренных немцами к смертной казни.

    Среда, 17 ноября 1915 г.

    ?Среди офицеров главной квартиры и на фронте, — говорит мне Пенелон, — растет беспокойство относительно руководства военными действиями и в связи с событиями на Балканах. Они опасаются катастрофы. Я слишком хорошо знаю, какие препятствия чинила вам главная квартира и какие промедления проистекали из этого. Но так не может продолжаться. Одно из двух: либо военный министр руководит всем ведением войны, в таком случае он должен иметь при себе настоящего начальника генерального штаба вроде Кастельно, либо — на мой взгляд, это будет лучшим решением — надо сделать генерала Жоффра генералиссимусом всех французских армий, ответственным за операции на Ближнем Востоке, точно так же, как за операции во Франции. В таком случае совершенно необходимо, чтобы он имел помощника. Впрочем, можете быть уверены, как только на нем будет лежать ответственность за ведение операций на Балканах, он без всяких околичностей пошлет на Ближний Восток три или четыре армейских корпуса?. Я прошу Пенелона сообщить свои замечания Бриану и Гальени. [202]

    Асквит, Грей, Бальфур и Ллойд-Джордж приезжают в Париж на совещание с Брианом, Гальени, Лаказом и Альбером Тома.

    Товарищ председателя военной комиссии сената Будано обращает мое внимание на позицию, занятую группой, которую в Люксембургском дворце в шутку называют ?директорией? и в которую, по словам Будано, входят Клемансо, Шарль Эмбер и два или три из их коллег. Шарль Эмбер делает фотографические снимки с писем, получаемых им от недовольных генералов, и передает эти снимки Клемансо.

    А вот что рассказывает мне Рибо: ?Клемансо написал очень горячую статью по поводу проведенного мною вчера в сенате законопроекта о займе, и я обратился к нему с благодарственным письмом. Вот его ответ?. И он читает мне письмо Клемансо. Последний называет его ?мой дорогой друг?, выражает готовность помогать ему, но прибавляет, что в сражении в Шампани были совершены грубые ошибки и пора дать армии главнокомандующего, достойного ее. ?Это, — говорит Рибо, — начало кампании против Жоффра. Клемансо сообщил мне в сенате слова, якобы сказанные одним солдатом перед своим полковником: ?Если бы генералы получали одно су в день, уже давно был бы конец войне?. Меня тревожит такое состояние умов, — говорит Рибо. — В сенате часть сенаторов занимается собиранием всяких жалоб и обвинений. Их вражда с военным начальством, их предубеждение против высшего командования продолжают быть опасными. По моему мнению, не следует смещать Жоффра, надо сохранить и защищать его, но при этом укрепить его и инструктировать его как следует?. Я сообщил Рибо об обращении ко мне полковника Пенелона. ?В этой альтернативе, — говорит Рибо, — я предпочитаю тот выход, который заключается в назначении Жоффра генералиссимусом всех армий?.

    Затем он спрашивает меня: ?Зачем английские министры приехали в Париж?? — ?Беседовать с председателем совета министров и с военным и морским министрами?. — ?Известны ли вам конкретные темы бесед?? — ?Нет, я пока ничего не знаю. Я пригласил сегодня на ужин всех их именно для [203] того, чтобы вы тоже могли беседовать с ними?. — ?Но сюда приехали те английские министры, которые входят в комитет обороны. Не находите ли вы целесообразным, чтоб состоялось совещание их с нашим Советом национальной обороны?? — ?Нахожу. Но мне не совсем удобно выразить такое пожелание председателю совета министров. Может показаться, что я желаю принять участие в этом совещании. Разрешаете ли вы сообщить ваше мнение Бриану?? — ?Конечно, и даже прошу вас об этом?. — ?Я напишу ему?.

    Я сообщил Бриану мнение Рибо, и он созвал на сегодня Совет национальной обороны. В пять часов в Елисейском дворце вместе с французским Советом национальной обороны, к которому прибавились Фрейсине и Буржуа, собрались английские министры. Асквит имеет вид бритого нотариуса или старого отца в классической комедии; Бальфур — высокий, сухой, надушенный; Грей — стройный, лысый, с большим заостренным носом, близорукий, с несколько небрежным выражением лица; Ллойд-Джордж — демократ с лицом артиста, с длинными вьющимися волосами, остроумный и веселый.

    Асквит сел напротив меня, и мы немедленно приступили к делу. Бриан излагает результаты первого совещания, состоявшегося сегодня утром. Английское правительство согласно послать в Салоники обещанные им 90 тысяч человек. Дивизия, которая находится теперь в плавании, не остановится в Египте; дивизия, находящаяся в Египте, будет отправлена в кратчайший срок. Они останутся в Салониках, чтобы произвести впечатление на греков, и что бы ни случилось, мы укрепимся в городе и не впустим туда болгар и немцев. Англия отказывается от проекта экспедиции в Александретту. Относительно Галлиполи надо выждать окончательного ответа Китченера. Фрейсине спрашивает, будет ли достигнута с войсками, готовыми к отплытию, цифра в 90 тысяч человек, обещанная Англией, или же остается еще одна дивизия, которую надо взять с фронта. По этому существенному пункту не могут дать ответа ни англичане, ни Жоффр, ни Гальени, ни Грациани, они не осведомлены на этот счет. Асквит утверждает, что во всяком случае 90 тысяч человек прибудут в возможно скором времени. [204]

    Рибо выражает опасение, что 150 тысяч человек французских и английских войск в Салониках будет недостаточно, чтобы можно было рано или поздно предпринять полезные операции. Он желал бы, чтобы экспедиционный корпус был увеличен. Но англичане говорят, что не могут превысить цифры в 90 тысяч человек и что к тому же их войска не снаряжены для горной кампании. Однако Грей заявляет весьма категорическим тоном: ?Как мы ни заинтересованы в защите Египта, мы знаем, что окончательное решение произойдет во Франции, и, если нужно, мы пожертвуем защитой Египта, чтобы победить на западном фронте?.

    Гальени и Жоффр думают, что со 150 тысячами человек можно будет защищать укрепленный лагерь Салоников и связать здесь 200–300 тысяч немцев.

    В восемь часов ужин в Елисейском дворце. По правую руку от меня сидит Бальфур; он говорит, что испытывает недостаток в мелких судах (chalutiers) для охоты на подводные лодки в Средиземном море и подтверждает мне, что Англия все еще внезапно надеется прорваться через Дарданеллы. По левую руку от меня Грей; его очень беспокоят намерения Румынии, и, кроме того, он считает, что мы должны уступить Испании Танжер. Я не ответил на это: ?а Гибралтар??, но сообщил ему о тех доводах, которые маршал Лиоте всегда приводил нам против уступки Танжера. Однако я признал, что придется рассмотреть этот вопрос детальнее, если Испания, недовольная нашим молчанием, не остановится перед снабжением немецких подводных лодок. В самом деле, из ?зеленых? {116} мы узнаем, что Вильгельм II предлагает Испании Танжер и Гибралтар.

    Четверг, 18 ноября 1915 г.

    Телеграмма Саррайля (№223–3): ?Виделся с лордом Китченером. Он сообщил мне о предстоящем прибытии 28-й и 26-й дивизий, вероятно, также 27-й дивизии. Я сказал ему, что этих войск недостаточно и что я всегда требовал четырех французских армейских корпусов. Я не могу сказать ему, что англичане годятся только на второй линии. Мне не пришлось еще выдвинуть их на первую линию, так как я [205] могу лишь выразить желание, но не отдавать приказа. Я показал ему, что Салоники вполне во власти греков, что последние терпят нас там и что, для того чтобы обосноваться в Салониках и защищать их, нам нужна армия по меньшей мере в 300 тысяч человек?.

    Одновременно мы получили следующее известие от Поля Камбона: ?Согласно телеграмме лорда Китченера, беседовавшего с генералом Саррайлем, последний считает отступление на Салоники неизбежным и притом очень трудным, если оно не последует немедленно? (№2690). Генерал Мэрри дал такую же информацию де Ла-Перузу (Лондон № 191). Однако Гальени и Жоффр продолжают думать, что для защиты Салоников может быть достаточно 150 тысяч человек, а Лаказ подчеркивает, что на перевозку четырех армейских корпусов в Салоники понадобится больше шести недель. Слова Саррайля могут, чего доброго, поддержать Китченера в его оппозиции к общим взглядам французского и английского правительств. Я прошу Бриана созвать совет обороны для скорейшего рассмотрения этого тревожного положения.

    Тем временем сегодня собрался совет министров. Гальени докладывает, что военная комиссия палаты депутатов не согласна на мобилизацию призыва 1917 г. раньше 1 февраля, тогда как Мильеран требовал срока 1 ноября. Гальени говорит, что не согласится на отсрочку дальше 15 декабря. Он зачитывает письмо Жоффра, в котором доказывается, что, если призыв 1917 г. не будет обучен весной, у нас окажется нехватка людей между апрелем и июлем. Как ни жестоко такое заклание нашей молодежи, совет министров склоняется перед неумолимой необходимостью.

    Альбер Сарро пришел ко мне проститься. После реорганизации кабинета он снова надел свой мундир подпоручика и отправляется на фронт.

    Итальянское правительство решило отправить одну дивизию в Валону и одну бригаду в Дураццо. Оккупация этих двух пунктов будет совершенно бесполезной как для сербов, так для англичан и для нас. А между тем генерал Кадорна еще раз сказал полковнику де Гондрекуру, что он лично по-прежнему [206] сторонник отправки войск в Салоники, если его правительство откажется от высадки войск на албанском берегу (от итальянской главной квартиры, № 159).

    Пятница, 19 ноября 1915 г.

    Бриан телефонирует мне, что Гальени находит ненужным немедленный созыв Совета обороны и что совет министров рассмотрит завтра положение на Балканах.

    Наш консул в Родосе Лаффон телеграфирует (№ 174): ?Когда агентство Стефани сообщает о потоплении итальянских пароходов подводными лодками, оно прибавляет, что речь идет об австрийских подводных лодках. Между тем из достоверного источника известно, что по меньшей мере два итальянских парохода пущены ко дну немецкими подводными лодками: 1) транспорт ?Чирени?, торпедированный 30 сентября близ Крита немецкой U-36; 2) ?Сцилла?, потопленный 18 октября близ Калиамоса немецкой подводной лодкой, вымпел которой можно было явственно различить. Впрочем, по надежным сведениям, немецкие подводные лодки, действующие в Эгейском море, поднимают без разбора то немецкий, то австрийский флаг, а в некоторых случаях — турецкий?. Ясно, что Италия нисколько не спешит воевать с Германией.

    Дени Кошен был принят вчера королем Константином (Афины, № 774). Аудиенция продолжалась час. Король приветствовал товарищеские отношения между греческим и французским генералами в Салониках. ?Выступление греческих войск против французских я считал бы убийством из-за угла. Но расширение Сербии не в интересах Греции?. — ?Расширение Австрии, — заметил Кошен, — было бы еще более вредным для интересов Греции?. — ?Нет, — ответил Константин, — ибо der Drang nach Osten (стремление на восток) направляется теперь рке не через Салоники. К тому же Сербия окончательно раздавлена?. Король не преминул при случае язвительно отозваться об англичанах. Он говорил о своей личной симпатии к Франции, но заявил, что желает остаться нейтральным и избежать того, чтобы территория Греции стала театром военных действий.

    Болгары не продвинулись к Монастырю. Поэтому сербы снова прошли вверх по направлению к Прилепу. На нашем [207] восточном фронте спокойно за исключением района Струмицы, где третьего дня мы отразили контратаки болгар, неприятель понес чувствительные потери (Саррайль, № 236–3).

    Жорж Клемансо, ставший председателем военной комиссии сената, препровождает мне за своей подписью резолюцию, принятую этой комиссией и адресованную председателю совета министров: ?Военная комиссия сената констатирует, что до 13 ноября 1915 г. она не получала от правительства никакой информации относительно балканской экспедиции и поэтому лишена была возможности выполнять свои функции контроля. Это произошло, несмотря на ее постановления от 30 сентября, 19 октября, 22 октября и 11 ноября 1915 г., а также несмотря на то, что 5 октября правительство обязалось перед комиссией осведомлять ее о фактах из области внешней политики, которые могут обосновать такую необходимость увеличения наших военных потребностей.

    ?Поэтому комиссия еще раз самым энергичным образом протестует против того положения, в которое она поставлена в вопросе об операциях на фронтах; констатирует, что балканская экспедиция, начатая без элементарнейшей подготовки и с силами, которые не позволяли добиться никакой военной цели, поставила наш экспедиционный корпус в нынешнее опасное положение, как и можно было легко предвидеть; сожалеет об отсутствии всякой согласованности в действиях союзников для оказания отпора объединенной агрессии австрийцев и немцев, и болгар, и турок, а также ввиду неопределенной позиции греческой армии, сконцентрированной вокруг Салоников; констатирует, что по сей час комиссии еще не сообщено, какими путями можно будет предупредить серьезные опасности, угрожающие нашей армии на Балканах; оставляет за собой рассмотрение ответственности виновников; решительно приглашает правительство срочно дать отчет о тех мерах, которые оно приняло согласованно с союзниками для обеспечения нашего экспедиционного корпуса и чести Франции?.

    Вот кто облегчит работу правительства! Под влиянием Жоржа Клемансо, который вчера поносил всякую экспедицию на Ближний Восток, военная комиссия теперь заявляет, что объединенная [208] агрессия австрийцев и немцев, болгар и турок и неопределенная позиция греческой армии диктуют необходимость энергичных действий, что недостаточность сил, отправленных <на Ближний Восток>, не позволяет достигнуть какой-либо цели и что наш экспедиционный корпус находится в опасном положении. Комиссия критикует, протестует, порицает, сожалеет. Но она остерегается сказать, как бы она поступила на месте правительства и что она советует ему сегодня.

    Приехавший из Дарданелл вице-адмирал Фурнье говорит мне, что генерал Гамильтон совершил там ряд грубых ошибок и что при другом, лучшем руководстве последние операции англичан должны были бы и могли бы увенчаться успехом.

    Так как все министры просили меня снова поговорить с Барту и уговорить его отправиться в Румынию, я пригласил его к себе. Он снова ссылается на свой траур, на то, что придется надолго оставить жену одну, на трудности возлагаемой на него задачи. Но он уже не отвечает безусловным отказом. Он даст мне ответ в понедельник утром.

    Суббота, 20 ноября 1915 г.

    Бриан зачитывает в совете министров постановление военной комиссии сената. Я указываю на то, что недавно та же комиссия под председательством де Фрейсине единогласно требовала не увеличивать французские силы в Салониках свыше 60 тысяч человек. Фрейсине заявляет, что по-прежнему считает наши силы достаточными. Он желал бы, чтобы главное бремя восточной экспедиции несли англичане и итальянцы. Леон Буржуа, напротив, склонен увеличить наши силы <на Балканах>. Мы снова запросим мнению Жоффра в совете обороны.

    Гальени уже ответил по собственному почину Саррайлю, что не может послать ему требуемые четыре корпуса. Кроме того, он приготовил телеграмму с инструкциями для Саррайля. Совет министров одобрил ее. Военный министр информирует Саррайля о наступлении, начатом сербами на Ускюб, о нем сообщил нам полковник Фурнье (Призрен, № 30). Гальени уполномочивает Саррайля отвести свои войска назад, не запрашивая разрешения правительства, если он найдет нужным это отступление в интересах безопасности наших войск. [209]

    После беседы с лордом Крью Поль Камбон настаивает, чтобы мы не медлили более с отправкой Греции весьма решительной ноты в том духе, как она в свое время была принята на конференции союзников (Лондон, № 2700 и 2701). Бриан, видно, не желает форсировать событий, но совет министров считает нужным действовать немедленно.

    Думер отправляется в Россию для ознакомления с вопросом об отправке солдат в обмен на наши ружья. Перед отъездом он пришел побеседовать со мной. Я сообщил ему то, что мне известно по этому вопросу.

    Воскресенье, 21 ноября 1915 г.

    В семь часов утра получена телеграмма, посланная вчера вечером из Салоников Дени Кошеном (адмирал Патри морскому министерству, № 439). Министр считает положение очень серьезным и видит выход из него только в соглашении с Грецией. Добиться этого соглашения можно твердым выступлением, но преждевременное применение военных санкций приведет к катастрофе. После разговоров с французскими и английскими генералами Кошен пришел к убеждению, что нам остается только вернуться в Салоники, ?так как Сербия, увы, выбыла из строя?. Он просит, чтобы правительство уполномочило его и Гильмена вести переговоры с Грецией.

    В тот самый момент, когда мы получили эти печальные известия, полковник Букабейль, заведующий секретариатом генерала Гальени, позвонил в Елисейский дворец и сообщил от имени министра, что немецкое радио, расшифрованное нами вчера вечером, признает, что сербы одержали победу в направлении Ускюба.

    Полковник Бордо, брат писателя, был принят третьего дня греческим королем. Константин назвал в разговоре Венизелоса ?лгуном и истериком?. Он подчеркнул свое желание остаться нейтральным до конца европейского конфликта, но выразил намерение напасть потом на болгар, которые — ?все продувные бестии, начиная с их короля?. Король произвел на полковника впечатление жалкого, недоверчивого человека, охочего до поклонов и почестей (Афины, № 795). [210]

    Барту пишет мне, что, здраво рассуждая, должен окончательно отказаться от предложения правительства.

    Пенелон вернулся к своей мысли как можно скорее назначить Жоффра главнокомандующим всеми французскими армиями. Но Бриан и Гальени не проявляют желания пойти на это решение. По словам Дюбо, окружение Гальени, напротив, только и мечтает о том, чтобы похоронить Жоффра под цветами, наделить его титулами, но отнять у него власть. Председатель сената убедительно просит меня не допускать умаления власти главнокомандующего.

    Бриан телеграфировал вчера Гильмену (№ 3901), что нота должна быть вручена Греции только по получении посланниками формальных инструкций от своих правительств и что, кроме того, предварительно должна быть закончена концентрация наших морских сил.

    Атака сербов на южном фронте не дала больших результатов. Напротив, правое крыло 2-й армии должно было отступить на высоты Иелаки. Войска, оставившие Прилеп, отошли по направлению к Монастырю на позиции в Алине. Войска, оставившие Гостиавар, отступают на Кичево (полковник Фурнье, сербская главная квартира, № 321).

    Понедельник, 22 ноября 1915 г.

    Совет национальной обороны. Рассматривается положение в Сербии. Гальени и Жоффр оба очень нападают на Саррайля за его бездействие. ?Будь я на его месте, — говорит Жоффр, — я бы уже давно атаковал в направлении Велеса. Перед ним почти никого нет. На войне бездействие — бесчестное дело?. — ?Это не вождь, — подтверждает Гальени. — Он нерешителен. Гуро и Маршан атаковали бы на его месте?. Однако военный министр не думает, что правительство должно отдать приказ наступать.

    Рассматривается вопрос о контингентах. Всего на нашем фронте, по данным Жоффра, находится 1249 немецких батальонов, из них — 995 перед французской армией, 214 — перед англичанами, 40 — перед бельгийцами. Против этих 995 немецких батальонов у нас имеется 1111 французских, но у немцев рота обычно имеет состав в 350 человек, так что [211] немецкие батальоны состоят из 1 тысячи человек, тогда как у нас рота насчитывает только 200 человек, а батальон стало быть только 800. Впрочем, Жоффр признается, что в этом подсчете не приняты во внимание ни наши территориальные войска, ни ландштурм. Мы не могли добиться более точных цифр. Но главнокомандующий по-прежнему с непреклонной твердостью заявляет, что не может отдать больше ни одного солдата с фронта. В одиннадцать часов, после совета обороны, заседание совета министров. Бриан зачитывает довольно резкую телеграмму, отправленную им в Рим, Лондон и Париж. Он выражает в ней сожаление, что Италия, послав одну дивизию в Валону и одну бригаду в Дураццо, палец о палец не ударив для помощи сербам, преследует только свои собственные интересы и не считается с духом лондонского соглашения. Она обязалась вести войну плечо к плечу с союзниками, всеми своими силами, против всех врагов союзников. А между тем она до сих пор не объявила еще войны Германии, формально порвала с Турцией, но ничего не предпринимает против нее; наконец, она допускает разгром Сербии, допускает, что французские и английские войска в Салониках и Македонии оказываются под большой угрозой, и не посылает своих войск на помощь союзникам. Бриан находит — и совет министров согласен с ним, — что союзники должны предпринять совместный демарш в Риме, чтобы воздействовать на итальянское правительство (в Рим, № 1876; в Лондон, № 3924; в Петроград, № 1933). Ввиду того, что концентрация наших морских сил близится к концу, принимается постановление, что завтра с согласия Англии и России будет вручена греческому правительству нота, текст которой уже согласован. Бриан известит об этом Гильмена. Однако уже после заседания совета министров пришла телеграмма от нашего посланника в Афинах (№607, 608, 609). Сегодня ночью Скулудис узнал, что в рейд Мило вошла сильная эскадра, состоящая из французских, английских, русских и итальянских военных кораблей. Он был очень взволнован этим событием, не ожидал его после тех заверений, которые он, видите ли, дал союзникам. ?Но, — сказал ему Гильмен, — присутствие этой эскадры не означает никаких враждебных намерений. Вы сами советовали мне [212] показать зубы. Пришла пора, когда греческое правительство должно отказаться от двусмысленной позиции?. Скулудис успокоился, но Гильмен не считает в настоящий момент целесообразными дальнейшие шаги с нашей стороны.

    Итальянские бюллетени сообщают о важных успехах на фронте Изонцо, особенно на высотах к северо-востоку от Герца и о значительном продвижении на Карсте, вдоль северных склонов горы Сан-Микеле и на юго-запад от Сан-Мартино.

    Зато сербский генеральный штаб считает теперь положение безнадежным (полковник Фурнье, №327 и 328). Предпринятая сербами попытка прорваться к Ускюбу обречена на верную неудачу, если союзники не придут немедленно на помощь. Сербы замышляют генеральное отступление на правый берег Ситницы; но тогда сербская армия окажется припертой к горам на линии Ипек — Дьяково — Призрен. Сзади нее не будет никаких других путей сообщения, кроме горных троп до самого побережья Адриатического моря. Для спасения своей пехоты армии придется пожертвовать артиллерией и обозом. Полковник Фурнье телеграфирует, что мы должны будем срочно послать муку в Дураццо и Сан-Джованни-ди-Медуа в предвидении голода, который неминуемо последует за отступлением.

    Депутат Беназе недавно представил мне и Бриану записку о подозрительных махинациях бывшего египетского хедива, проживающего ныне в Швейцарии и слывущего агентом Германии, и некоего француза по имени Боло. В записке приводятся факты. Бриан и Вивиани обещали мне проверить их и открыть следствие. Я затребовал у них сведений. Пока их у нас еще нет.

    Вторник, 23 ноября 1915 г.

    Я затребовал точный и подробный подсчет наших сил в зоне военных действий. 1 октября у нас были на фронте 45 251 боевой офицер и 10 058 офицеров полевой жандармерии, лесной и пограничной охраны, в военно-санитарной части, обозе и т. д.; 2 147 381 солдат на фронте и 139 860 солдат в различных подсобных службах. В тылу у нас было 9453 офицера и 307 813 солдат. В запасных батальонах в зоне военных действий — 1525 [213] офицеров и 142 403 солдата; в запасных батальонах в тылу — 1 690 514 состоящих на пайке солдат всех видов оружия. Если из этой последней цифры вычесть отсутствующих, командированных, находящихся в больницах, неспособных носить оружие и состоящих на подсобных службах, все еще остается 627 813 человек, которые могут быть мобилизованы на фронт, из них 190 354 были уже мобилизованы к 1 октября. Мне нелегко удалось получить эти точные цифры наших ресурсов. По всей видимости, эти цифры позволяли, да и теперь еще позволяют нам послать больше войск на (Ближний) Восток.

    Фрейсине высказывается в совете министров против разбазаривания наших сил между Галлиполи и Салониками. Гальени возражает, что французские и английские войска на полуострове Галлиполи связывают 100 тысяч турок. Затем мы переходим к рассмотрению частных вопросов. Сколько времени было потеряно для военных действий! Не лучше ли во время войны единая воля главнокомандующего или военного императора? Я старый республиканец, но мне часто приходит на ум этот вопрос. Однако тогда я говорю себе, что в России дела обстоят гораздо хуже, чем у нас.

    Саррайль телеграфирует (№ 262–3), что после сражения, которое вывело из строя 120 человек, 122-я дивизия очистила в ночь с 20 на 21 ноября левый берег Черны. ?Я, — пишет он, — затребовал сведения об этом шаге, не оправдываемом соображениями тактики, однако переход обратно на левый берег был бы сопряжен с бесцельными потерями. Поэтому воспользуюсь этим случаем, чтобы отвезти военный материал из сектора Черны. В секторе Струмицы ничего достопримечательного. Высадки английских войск не последовало?.

    Как сообщает полковник Жиродон (Мудрос, № 9), Китченера продолжает тревожить судьба салоникской экспедиции. Он все более приходит к убеждению, что немцы выработали план похода на Константинополь, чтобы затем совместно с турецкой армией пойти на Египет и поднять весь Восток. Он очень огорчен тем, что английское правительство не согласилось на высадку войск в Александретте.

    Генералу де Лагишу и другим представителям союзных армий при русской ставке вручена странная записка начальника [214] русского генерального штаба генерала Алексеева (русская ставка, № 350 и сл.). В ней предлагается концентрировать на Балканах французскую и английскую армию по меньшей мере из десяти корпусов. Она должна атаковать немцев по ту сторону Дуная, сделать Сербию базой для дальнейших операций и развить наступление по направлению на Будапешт. Одновременно сильная русская армия в составе не меньше десяти корпусов начнет решительные операции в направлении Мармарош-Шигета, Колошвара и далее на подступах к Будапешту. Таким образом, она пойдет навстречу союзникам и облегчит их наступление. Успех этих комбинированных операций откроет путь итальянской армии для ее наступления на Сену. Сербы будут защищать тыл союзников против Болгарии. Какая богатая игра фантазии {117}.

    Я написал Гальени и просил его отдать этот великолепный проект на заключение в исследовательский сектор вместе с другими проектами, касающимися Салоников, и сообщить о результатах в четверг на заседании совета обороны. Исследовательский сектор уже вынес вчера заключение, что нам невозможно удалить свои войска из Салоников и необходимо возвести укрепления вокруг города, а также на подступах к Халкедонскому полуострову.

    Но еще сегодня получена очень мрачная телеграмма от Дени Кошена. После разговоров с адмиралом Гоше и Саррайлем он считает необходимым срочно отвести наши войска в Салоники. ?Кампания их была бы почетной, но запоздалой, и не встретила бы поддержки, но теперь она стала бесцельной ввиду уничтожения сербской армии?. Впрочем, Кошен предлагает вступить в переговоры с греческим правительством и добиться соглашения, которое позволило бы Саррайлю взять в свои руки управление железной дорогой.

    Сербский генеральный штаб отдал официальный приказ отвести все силы на правый берег Ситницы. Здесь они должны оказать последнее сопротивление и затем отойти на линию Ипек — Дьяково — Призрен, оставить на ней артиллерию и обоз и пробиваться с остатками армии через горы к адриатическому берегу (полковник Фурнье, № 334). [215]

    Среда, 24 ноября 1915 г.

    Бриан просил меня поговорить с Жоржем Лейгом и убедить его отправиться в Румынию. Сегодня Жорж Лейг дал мне ответ, что не может принять это назначение. Он не согласен с правительством относительно балканских дел. По его мнению, следует увеличить французские и английские войска на Балканах до 300 тысяч человек. Он полагает, что в противном случае все наши попытки повлиять на Румынию окажутся тщетными. К тому же он не считает возможным оставить даже на время председательствование в комиссии иностранных дел.

    Посланники союзных держав в Афинах явились вчера в полном составе к Скулудису, и старейшина их, английский посланник, зачитал коллективную ногу {118}. Тотчас же по прочтении ноты греческий премьер задал им два вопроса: ?Что означает соблюдение благожелательного нейтралитета со всеми его последствиями? Что вы понимаете под безопасностью ваших войск: имеете ли вы в виду возможные опасности со стороны неприятельских армий или также невозможную опасность нападения со стороны греческих войск?? Гильмен, которому его коллеги предоставили отвечать от их имени, объявил согласно полученным от Бриана инструкциям, что мы требуем только официального подтверждения тех заверений, которые уже неоднократно давались нам, и что союзные державы снова выскажут свои благожелательные намерения по отношению к Греции, как только прояснится ситуация. Скулудис обещал скорый ответ своего правительства. ?Тем более, — признался он Гильмену, — что у нас остался запас хлеба только на три дня? (Афины, № 825).

    Грей уведомил Петроград и набережную д'Орсей, что, так как нам может понадобиться дружба албанцев на предмет снабжения сербов, он считает, что мы должны обещать албанцам образование независимого государства под протекторатом Италии. Сазонов уже протестовал против этой идеи, которая, очевидно, исходит от Италии и никак не вяжется с нашими соглашениями от 26 апреля с. г. {119}. Бриан тоже возражает против этого шага, который может [216] встревожить Сербию и Грецию и полезен только Италии, хотя последняя ничего не требовала от Франции и от нее не требовали никаких компенсаций, и в то же время Италия отказывается послать войска в Салоники, ограничивается оккупацией Валоны и Дураццо исключительно в своих собственных интересах (из Парижа в Лондон, № 3794 и сл.; из Парижа в Петроград, № 1971). Поль Камбон всецело разделяет точку зрения Бриана (Лондон, № 2729).

    Итальянское правительство известило Грея, что оно согласно теперь официально примкнуть к соглашению от 5 сентября 1914 г., по которому союзники обязались не заключать сепаратного мира (Лондон, № 2730).

    Сербы вынуждены были оставить Бабунское ущелье. Болгары приближаются к Прилепу и в то же время угрожают также Дибре и Монастырю (Бопп, Призрен, 686. 9. 84).

    Четверг, 25 ноября 1915 г.

    Жоффр желает видеть меня перед заседанием совета обороны. Он взволнован и расстроен. Жалуется на окружение Гальени, в частности на полковника Букабейля, который, по его словам, ?желает распоряжаться ведением войны?. Я прошу главнокомандующего уточнить свои жалобы. Он рассказывает, что генералу По, посланному в Россию вместе с Думером, было дано распоряжение вести переписку не с главной квартирой, а с правительством. Жоффр жалуется также на то, что предложения генерала Алексеева отдали на рассмотрение совета обороны, не выждав ближайшего совещания союзных генеральных штабов, которое должно состояться 5 декабря. Я отвечаю, что По должен просто замещать при русской ставке генерала де Лагиша, который возвратится в Петроград, и что эти персональные изменения не влекут никаких перемен в самой системе. Я указал также на то, что Жоффр будет иметь возможность договориться с французским правительством относительно общего ведения войны еще до совещания союзных генеральных штабов, на котором он будет председательствовать; стало быть, в частности он сможет договориться также о предложениях Алексеева. Что касается отношений Жоффра с окружением военного министра, то правительство и я будем отстаивать свободу [217] действий главнокомандующего. Во время этого разговора пришел Бриан, он подтвердил мои заверения. ?Хорошо, — сказал Жоффр, — я улажу все это лично с Гальени. Лучше не выносить эти мелкие трения на заседание совета обороны?.

    Однако на заседании совета Жоффр, уж не знаю по поводу чего, опять вспылил, вышел из себя и стал разносить сотрудников военного министра. Он задел также самого Гальени, но тот сделал вид, что не заметил этого. Гальени зачитал распоряжения, отданные им генералу По; они нисколько не запрещают последнему вести переписку с главной квартирой. Сошлись на том, что депеши По будут немедленно расшифровываться, как и депеши генерала де Лагиша, и посылаться одновременно в военное министерство, в главную квартиру и в Елисейский дворец. Раздражение Жоффра улеглось.

    Что касается предложений Алексеева, то Буржуа, Рибо и Фрейсине определенно поддерживают мою точку зрения. Вместе с Брианом они считают, что Жоффр должен столковаться с советом обороны до конференции 5 декабря. Главнокомандующий охотно соглашается с таким решением.

    После, заседания Рибо говорит мне: ?У Жоффра другое на сердце. По моей просьбе он составил приказ, приглашающий войска подписываться на заем. Этот приказ он послал мне для обнародования. Я из излишнего усердия запросил разрешение военного министерства, но контролер Бонн ответил мне там сухим отказом. Этот укол самолюбия — вот настоящая причина нервозности Жоффра?. Не знаю, прав ли Рибо, но во всяком случае, я уверен, что к Жоффру скоро вернутся его спокойствие и хорошее расположение духа — прекрасные качества, всегда отличавшие его.

    Минуя эти мелкие инциденты, совет обороны постановляет: 1) Если Саррайль будет считать целесообразным отвести свои войска, он предупредит сербскую дивизию в Македонии, что она может вместе с ним отойти к Салоникам. 2) Греческое правительство немедленно уведомляется нами о нашем намерении укрепить район Салоников.

    Выходя из моего кабинета, Жоффр говорит мне и Бриану, что ему представляется безусловно необходимым сосредоточение в одних руках всего военного руководства как на Ближнем [218] Востоке, так и на нашем фронте. Значит, полковник Пенелон высказывал мне мысль Жоффра. Буржуа и Фрейсине одобрили ее. Но Бриан не мог еще говорить об этом с Гальени.

    После совета обороны заседал совет министров. Грей дал Полю Камбону довольно путаные объяснения в том смысле, что не имел в виду сделать Италии какое-либо твердое предложение относительно Албании. Он желал лишь обеспечить снабжение Сербии через Адриатическое море и, видимо, сожалеет что рискнул и дал обещания, не взвесив их последствий (Лондон, №2738 и 2739).

    Посланники союзных держав в Афинах получили ответ Скулудиса (Афины, № 830, 831 и 832). В нем официально говорится, что греческие войска ни в коем случае не будут пытаться разоружить и интернировать войска союзников и что в своих отношениях к державам Антанты Греция ?останется во всем верной политике благожелательного нейтралитета?. Кроме того, королевское правительство повторяет свои заверения, что союзникам пойдут навстречу во всем, что потребуется их войскам как в Салоникском порту, так и на его подъездных путях. Греческое правительство принимает к сведению обещание, данное по собственной инициативе державами Антанты, восстановить все оккупированные ими во время враждебных действий части греческой территории и уплатить законные возмещения за все причиненные убытки. Впрочем, Греция не дала всех тех конкретных гарантий, которых мы требовали от нее, и Гильмен указывает на известные пробелы, возможно оставленные умышленно.

    Продолжается отступление сербской армии. Вместе с ней уходит население, причем происходит это в крайне бедственных условиях (Бопп, Призрен, № 69 и сл.). Если, как опасаются, шоссе из Призрена в Дибру отрезано албанцами и болгарами, это будет великим несчастьем для бесчисленных беженцев. Они бежали от нашествия неприятеля в Кральево, Митровицу и Приштин, надеясь найти там надежное убежище; теперь они идут оттуда в Призрен, который, однако, уже не может дать им ни хлеба, ни пристанища. Вот уже несколько дней Бопп наблюдает бесконечные вереницы беженцев, тянущиеся в этот город вперемешку с ранеными [219] и отставшими солдатами сербской армии, а также с тысячами австрийских военнопленных, которых намерены использовать для ремонта шоссе в Дибру.

    Китченер закончил свою поездку на Восток и возвращается завтра вечером в Марсель.

    Черногорский король Николай отправляется сегодня или завтра из Цетинье в Скутари навстречу сербским войскам и их главнокомандующему. Очевидно, он желает подчеркнуть, что албанский город Скутари находится в зависимости от Черногории. В этом небольшом горном королевстве все больше замечается упадок духа.

    В Афинах Гильмен снова беседовал с королем. Константин сослался на свои прежние заявления о нейтралитете, но заявил, что, если мы желаем использовать территорию Греции как базу для военных действий, укрываться на ней в случае неуспеха и выходить из нее по нашему усмотрению, он не будет защищать своих границ, отзовет свои войска и не будет препятствовать вступлению наших врагов, которые будут преследовать час, как им заблагорассудится.

    Пятница, 26 ноября 1915 г.

    В Салониках высадка английских войск продолжается в медленном темпе. Из 22-й дивизии выгружена только одна батарея; из 26-й дивизии прибыло около 3 тысяч солдат.

    В Адриатическом и Средиземном морях с каждым днем увеличивается число немецких подводных лодок; несомненно, они были доставлены через Триест и Полу. Два дня тому назад французский пароход ?Тафна? подвергся нападению на высоте Аяччио; 23-го подвергся нападению английский пароход ?City of Marseille? y западных берегов Сардинии.

    Пашич и сербский генеральный штаб покинули Призрен и отправляются прямым путем через горы в Скутари. Бопп и представители других союзных держав отправились через Андеевицу и Подгорицу и вынуждены были большую часть пути проделать пешком (телеграмма, переданная из Цетинье де Ларош-Верне, № 380).

    Из-за возражений Сазонова Грей отказался от идеи итальянского протектората над Албанией (Поль Камбон, № 2751). [220]

    Перед отъездом с Востока Китченер выработал план относительно Дарданелл и представил его английскому правительству. Этот план сводится к тому, чтобы полностью эвакуировать северную зону Галлипольского полуострова и собрать отозванные войска на островах Имбросе, Тенедосе и Митилене. Впрочем, Китченер не скрывает от английского кабинета, что лишь скрепя сердце идет на эту комбинацию, так как отправка всех свободных подкреплений в Салоники делает невозможным переход в наступление в Дарданеллах, а отклонение плана экспедиции в Александретту не позволяет ему, Китченеру, перерезать дорогу немецкой и турецкой армиям в их предстоящем походе на Египет. Это стало у него настоящей навязчивой идеей (полковник Жиродон, Мудрос, О. Т., 162, №10).

    Генерал По уезжает в Россию, где должен встретиться с Думером. Перед отъездом он выражает мне свои опасения, что он вряд ли получит в ставке намного больше сведений, чем это удавалось генералу де Лагишу. При своем последнем посещении России он натолкнулся на недоверчивое отношение, русские словно воды в рот набрали.

    Сенатор Жан Дюпюи, редактор ?Petit Parisien?, привел ко мне Эмилиану Моро, молодую семнадцатилетнюю девушку родом из Лооса. Она осталась там во время немецкой оккупации и, когда Лоос был взят англичанами, спасла английских раненых и застрелила из револьвера двух немцев. Она была награждена военным крестом. Я сказал ей несколько прочувствованных слов и подарил ей на память брошку. Но ею уже завладели репортеры, газеты протрубили о ней, и в рассказе о своих подвигах она проявляет замечательную смесь наивности и рисовки.

    Из Лондона прибыл генерал Коллуэлл для совещаний с нашими военными инстанциями по вопросу о защите Салоников. Грей выразил желание, чтобы Гальени встретился с английским военным министром (Поль Камбон, № 2572).

    Немцы энергично проводят реорганизацию турецкой армии. Последняя насчитывает теперь пятьдесят две дивизии вместо сорока и восемнадцать корпусов вместо тринадцати. В Европе у турок три армии: в Дарданеллах — под командованием генерала Сандерса, во Фракии — под командованием [221] фон дер-Гольтца и в Болгарии (Бухарест, военный атташе военному министерству, № 602).

    Принц Александр и сербское правительство отправились третьего дня в Скутари по горным тропам долины Белой Дрины. Генеральный штаб готовится последовать за ними сегодня по тому же пути. Полковник Фурнье собрал в Призрене французские отряды и рассчитывает прийти с ними в Скутари одновременно с генеральным штабом. Сербская армия получили директиву отступать вплоть до берега Адриатического моря. Вся артиллерия и обозы будут разрушены и оставлены. На солдат навьючат оставшиеся патроны и провиант. При таком разгроме и при отсутствии всяких транспортных средств голод неизбежен (Призрен, полковник Фурнье, № 337 и сл.).

    Суббота, 27 ноября 1915 г.

    В Черногории с каждым днем растет раздражение против русских. Общественное мнение возмущено также бездействием Италии. В Цетинье черногорцы и сербы заявляют, что одна Франция выполнила свой долг союзника и что благодаря ей Англия не дезертировала с Балкан (де Ларош-Берне, № 375).

    Но в Сербии настроены менее благодушно к нам. Поручик летчик Стефанич из нашей эскадрильи в Сербии прилетел в Валону, отсюда он на итальянском корабле приехал в Бриндизи и прибыл затем в Рим, где с ним вчера вечером беседовал наш военный атташе подполковник Франсуа. По словам Стефанича, положение сербской армии безнадежно, отступление через Албанию — трудное и даже опасное дело, войска пали духом и растет недовольство союзниками, в том числе даже Францией (Рим, подполковник Франсуа военному министерству, О. Т., № 300 и сл.).

    Ввиду этих печальных известий совет министров решил предложить Сербии наши услуги для восстановления ее армии и снабжения провиантом. Боппу будет предложено остаться при сербском правительстве, где бы оно ни избрало свое местопребывание.

    Гильмен и посланники других союзных держав снова были у Скулудиса и вручили ему меморандум, в котором мы требуем в качестве гарантий своей безопасности увода греческих войск [222] из Салоников и окрестностей, свободного распоряжения железными дорогами и пограничными путями, права искать и уничтожать подводные лодки неприятеля и, наконец, свободы осматривать корабли в территориальных водах. Скулудис по своему обыкновению ответил: ?Скажите мне, что это ваше безусловное требование, и я уступлю силе?. Он не желает, чтобы немцы могли сказать, что он по собственной инициативе облегчает дело союзников (Гильмен, № 839 и сл.).

    Совет министров выносит решение уполномочить Гильмена прибегнуть к слову ?требование?, но при этом он должен подчеркнуть, что все наши требования вытекают из принципов, которые были вначале добровольно приняты Грецией.

    Во время дискуссии Бриан утверждал, что между Грецией и Болгарией не существует никакого соглашения и что возможно, болгары двинутся на Каваллу. Я думаю, что эта информация дана Бриану греческим принцем Георгом.

    Сазонов по-прежнему перескакивает от одного решения к другому. Извольский вручил Бриану ноту, в которой Россия на этот раз выражает свое согласие на протекторат Италии над увеличенной Албанией, если Англия и Франция пришли к подобному заключению.

    Бриан извещает совет министров, что его агенты в Швейцарии сообщили ему текст торгового соглашения, заключенного в апреле с. г. между Италией и Германией. Об этом соглашении шли слухи и прежде, но Делькассе отрицал его существование. Бриан утверждает, что оно подписано самим Яговым {120}.

    При переписке расшифрованного немецкого радио была допущена ошибка, и военное министерство уведомило Саррайля, что одна немецкая дивизия направляется в Струмицы. Я указал Гальени на эту ошибку, которая могла без нужды вызвать тревогу нашей армии на Балканах. Послана по телеграфу поправка.

    Мы предложили черногорскому правительству скромный кредит в 400 тысяч франков и просили также Лондон помочь Черногории в переживаемом ею кризисе.

    По всем признакам, предстоит падение Монастыря (от Берн-Лагарда, Монастырь, № 7). Бои идут в двадцати километрах от города. [223]

    Дюбо передал мне письмо своего друга генерала Мишле. Последний советует освободить Жоффра от его ?северо-восточных очков? и дать ему более широкое поле зрения на все 360 градусов. Мишле находит, что мы недостаточно считаемся с балканским театром военных действий и не посылаем туда необходимых сил. По его мнению, их можно без риска взять из Франции, где мы не прорвем неприятельский фронт ни теперь, ни позже, точно так же, как и немцы не прорвут наш фронт. Он заключает, что мы должны искать решение на Востоке.

    Но кто руководит ведением войны ? По словам Пенелона, Жоффр начинает проявлять нетерпение. Бриану до сих пор не удалось уладить этот деликатный вопрос о нынешнем командовании. Если Жоффр будет назначен главнокомандующим всех французских сил, он, очевидно, возьмет себе в помощники Дюбайля для наблюдения за фронтом и двух начальников генерального штаба — генерала Пелле для операций за пределами Франции и другого генерала для армий на наших северо-восточных окраинах. Эта комбинация представляется мне ущербной, и Гальени еще не сказал своего слова.

    Саррайль решил отвести все французские войска из Сербии в Грецию. Эта операция уже началась и будет продолжаться систематически (Салоники, О. Т., 300, № 290–3).

    Воскресенье, 28 ноября 1915 г.

    Большая, потрясающая демонстрация в Трокадеро в память английской сестры милосердия мисс Кавелль. Немцы приговорили ее к смертной казни за то, что она способствовала побегу бельгийских солдат, и немилосердно привели приговор в исполнение. Фердинанд Бюиссон произнес трогательную речь без прикрас, мадам Северин говорила витиевато, но благородно, с замечательной речью выступил Пенлеве.

    Ко мне в ложу пришел сербский посланник Веснич. Он говорит, что еще не знает, отойдет ли сербская армия в Дураццо, в Скутари или в Сан-Джованни-ди-Медуа.

    Сегодня на северо-западе от Туниса немецкие подводные лодки потопили французский корабль ?Амора? и английский корабль ?Страбон?. Наш торговый пароход ?Гармония [224] ?, привезший в Сан-Джованни-ди-Медуа продовольствие, подвергся в этом порту нападению австрийской подводной лодки, затем — австрийских аэропланов. К счастью, они не причинили ему вреда (Цетинье, де Ларош-Верне, № 382). Отряд подполковника саперных войск Рефруанье, отплывший из Марселя в Санти-Каранта, получил новое назначение. Он высадится в Дураццо и приведет в исправность Эльбассанскую дорогу (военный министр полковнику Фурнье, главная квартира, № 7629).

    Понедельник, 29 ноября 1915 г.

    Китченер прибыл в Париж и посетил меня сегодня утром. Он остается при своем мнении, что самым главным жизненным вопросом является в настоящий момент защита Египта. Защищать же Египет можно либо в самом Египте, либо в заливе Александретты. В январе Александретта подвергнется нападению 200 тысяч турок и одной немецкой дивизии. В городе только 20 тысяч солдат, причем это довольно плохие войска из Индии. Из Галлиполи можно будет получить только изнуренные войска, к тому же невысокого качества. В Англии готовы новые дивизии, но Китченер утверждает, что они не могут быть вовремя перевезены в Александрию. Поэтому он считает абсолютно необходимым взять войска в Салониках. ?А если мы будем атакованы неприятелем?? — ?Это невозможно. Немцы могут прийти туда не раньше весны, тогда как в Египет они могут явиться зимой, и, напротив, начиная с апреля жара исключает возможность нападения на Египет?. — ?Но если немцы и турки бросят свои силы на Салоники, не боитесь ли вы того, как отразится в Греции и Румынии поражение французских и английских войск?? — ?Этого я не знаю. Это вопрос политики, но с военной точки зрения, мы не можем оставаться в Салониках, если желаем защитить Египет. А если мы не защитим Египет, он будет потерян, и мы проиграем войну. Это мнение я буду отстаивать перед английским правительством. Если последнее не разделит его, я не смогу взять на себя ответственность за поражение?. Китченер прибавил, что, по его мнению, еще есть возможность произвести высадку [225] войск в заливе Александретты. Один офицер английского флота недавно был там, сошел на сушу и констатировал отсутствие каких-либо укреплений. Я ответил Китченеру, что передам его соображения правительству и главнокомандующему и что они будут рассмотрены. Но я подчеркнул, что английское правительство обещало нам послать 90 тысяч солдат в Салоники и что мы ожидаем их там.

    Находящийся теперь в Париже Баррер не думает, что, объявив о своем согласии открыто подписать Лондонское соглашение против заключения сепаратного мира, Италия находится теперь накануне объявления войны Германии. Саландра опасается последствий этого шага для своей внутренней политики. Итальянцы боятся, что немцы атакуют их со значительными силами, они желают продолжать войну с наименьшим риском.

    Баррер подтвердил мое сообщение, сделанное Брианом в совете министров, а именно, что, перед тем как открыть военные действия против Австрии, Италия подписала соглашение с Германией. Ему признался в этом Соннино. Это соглашение касалось личных и имущественных отношений, и Соннино признался, что оно было заключено в предвидении войны. Баррер считает положение министерства Саландры весьма затруднительным. По его мнению, мы заинтересованы в том, чтобы оно не было свергнуто.

    Принял генерала Жилинского, посланного русским императором в нашу главную квартиру, и оставил его у себя на завтрак. Он расхваливал мне прекрасное состояние духа русской армии. Но русские смогут перейти в общее наступление не раньше, чем будет урегулирован вопрос об огнестрельном оружии. Россия уже получила 400 тысяч винтовок. Заказанный в Америке материал начнет наступать в значительном размере только в декабре. Русское производство все еще не превышает 65 тысяч винтовок в месяц.

    Я еще раз настаиваю перед Брианом на скорейшем разрешении вопроса о передаче командования всеми нашими армиями в одни руки. В самом деле, от Саррайля получена телеграмма относительно защиты Салоников и употребления наших войск на Востоке. Она ставит целый ряд вопросов, [226] разрешение которых не может не затрагивать дальнейшего ведения войны. Нужен, стало быть, один высший начальник. Как ни велики военные достоинства Гальени, он является членом правительства, разделяет коллективную ответственность кабинета, вынужден постоянно давать объяснения перед парламентом и комиссиями. Если на него будет возложено высшее командование, мы рискуем тем, что, с одной стороны, он будет лишен необходимой независимости во всех своих стратегических решениях, с другой стороны, будет связывать своими действиями все правительство.

    Я думаю, что в его интересах, а также в интересах правительства лучше не принимать ему на себя этих обязанностей. Я подчеркиваю также, что у него нет аппарата. Можно, конечно, дать ему превосходного начальника генерального штаба, но у него нет аппарата, сравнимого с аппаратом главной квартиры, а ошибки, совершенные канцеляриями военного министерства до экспедиции в Сербию и после нее, и еще недавно ошибка с немецким радио показывают, в какой мере этот пробел чреват опасностями. Наконец, если мы хотим добиться руководства действиями всех союзных армий, то авторитет генерала Жоффра, престиж его у наших союзников будет большим козырем в наших руках. Поэтому, говорю я Бриану, мне представляется необходимым, не теряя времени, уладить этот вопрос с Гальени. Бриан опять заявил мне, что это также его мнение и что он немедленно приступит к переговорам.

    Затем он говорит мне о том Боло, на махинации которого нам недавно указал Беназе и которого я просил взять под наблюдение. Передают, что этот субъект получил от бывшего хедива титул паши; он часто ездит в Швейцарию на совещания с этим отъявленным врагом Англии. По словам Бриана, этого Боло считают другом Кайо.

    В Румынии вчера открылась с обычным церемониалом парламентская сессия (Бухарест, № 613). Король прочитал краткое и банальное послание. В нем говорится, что правительство внесет законопроект, чтобы не быть застигнутым врасплох событиями и удовлетворить нужды армии. Чтение неоднократно прерывалось возгласами: ?Да здравствует война! [227]

    Да здравствует король!? и ?Долой Венгрию!? Когда король удалился, среди депутатов началась драка, и все разошлись в крайнем возбуждении.

    Вторник, 30 ноября 1915 г.

    Сербы все еще занимают Монастырь (Саррайль, № 303–3).

    Совет министров занялся сначала экономическими вопросами: закупкой английских судов синдикатом французских судостроителей, дороговизной, доставкой в Париж мороженого мяса и т. п.

    Фрейсине, Буржуа и Рибо, а также я сам считаем, что телеграммы Саррайля об условиях его отступления выдвигают важные вопросы, касающиеся будущего военного руководства. Всё более представляется необходимым назначение главнокомандующего над всеми нашими армиями. Но Бриан говорит мне, что все еще не получил окончательного ответа от Гальени.

    Фрейсине, завтракавший вчера в Шантильи, рассказал мне о своем разговоре с Жоффром. Он нашел последнего несколько обозленным военным министром, который якобы ущемляет его. Фрейсине просит меня повидаться с главнокомандующим и успокоить его. Впрочем, Фрейсине говорит, что жалобы его неконкретны и скорее продиктованы общим бессознательным чувством беспокойства. Жоффр желает получить, наконец, в свои руки командование всеми армиями.

    Фрейсине, как и я, полагает, что этот вопрос не терпит отлагательства.

    Пенелон передал мне записку, составленную в главной квартире и получившую одобрение Жоффра. У держав Антанты стоят под ружьем только 5460 тысяч солдат против 6110 тысяч немцев, австрийцев, турок и болгар, а наши резервы весьма уступают резервам неприятеля, поэтому мы должны беречь французскую армию до того времени, когда перейдем к окончательным операциям, и главным образом истощать силы неприятеля с помощью армий союзников, ресурсы которых неисчерпаемы. В Средиземном море мы должны очистить воды от немецких подводных лодок, немедленно отозвать войска с Галлиполи, временно оставить [228] (наши) силы в Салониках, чтобы спасти остатки сербской армии, собрать с помощью итальянских дивизий остальных сербов в Албании, предпринять экспедицию в Александретту, когда будут эвакуированы войска с Дарданелл... И чего еще там нет! У всех фантазия работает неусыпно. Но мы нигде не продвигаемся более ни на шаг вперед...


Глава пятая

    Генеральный план главной квартиры. — Жоффр — генералиссимус. — Разногласия между Китченером и лондонским кабинетом. — Военная конференция союзников в Шантильи. — Переговоры с английским правительством. — Отступление сербов и голод. — Защита Салоников и король Константин. — Сэр Дуглас Хейг — преемник сэра Джона Френча. — Год кончается в тумане.

    Среда, 1 декабря 1915 г.

    Как мне советовал Фрейсине, я просил Жоффра зайти сегодня перед заседанием совета обороны. Он подтвердил мне, что у него трения с военным министерством, но говорит, что они прекратятся, как только будет решен вопрос о командовании, и опять подчеркнул, что необходимо как можно скорее покончить с нынешним неопределенным положением. Он охотно готов сделать своим помощником Дюбайля или Кастельно, по усмотрению правительства. Я сообщил об этом разговоре Бриану, просил его добиться наконец решения Гальени и вызвался принять еще сегодня последнего вместе с Брианом. Условились устроить это совещание сегодня после обеда.

    В девять часов заседание совета обороны. В первую очередь выступил Рибо с изложением финансовых вопросов. Он доказывает, что при сильно растущих расходах на войну мы не сможем без новых ресурсов продолжать военные действия после июня 1916 г., каковы бы ни были результаты подписки на объявленный теперь заем. Поэтому правительство должно по соглашению с главнокомандующим выработать [229] программу артиллерии и не предоставлять парламентским комиссиям инициативы дополнений и изменений, требуемых подчас под давлением частной промышленности. Принято решение, что Жоффр снесется непосредственно с Альбером Тома и представит в совет министров новую записку, полную и точную; она будет рассмотрена и с изменениями или без них составит программу правительства, которое будет защищать ее в парламенте против всяких других проектов.

    Затем возвращаемся к вопросу о Галлиполи. Военный министр заявляет, что он лично идет еще дальше Китченера и является сторонником полной эвакуации полуострова. Жоффр тоже думает, что нам не удастся долго продержаться на мысе Геллес. Принимается решение сообщить в Лондон мнение министра и главнокомандующего. Зато после нового продолжительного и основательного рассмотрения вопроса кабинет подтверждает свое решение остаться в Салониках, требовать отправки новых английских войск, довести состав экспедиционного корпуса до 300 тысяч человек и сохранить эту базу для позднейших операций на Балканах. Это должно удержать Грецию в состоянии нейтралитета и склонить Румынию вступить в войну на стороне союзников.

    Обсуждаем телеграмму Саррайля, в которой он запрашивает директивы относительно условий своего отступления. Удерживать ли ему занятые им передовые позиции или нет? Гальени понимает, что Саррайль должен отвести все свои войска в Салоники. Жоффр, напротив, того мнения, что он должен удерживать свои позиции на севере. Это небольшое разногласие дает мне повод заметить, что правительству невозможно будет разрешать вопросы этого рода, пока у нас не будет главнокомандующего, ответственного за все операции. Фрейсине, Рибо и Буржуа поддерживают мою мысль.

    Решено, что Гальени придет сегодня в мой кабинет вместе с Брианом, чтобы принять окончательное решение.

    Тем временем Бриан отправился в военную комиссию сената. Как видно, Клемансо успел обработать ее в пользу эвакуации Салоников. На вопрос, думает ли он, что эта эвакуация может быть проведена безболезненно, ?очень безболезненно, — [230] ответил он, — и, так сказать, под гарантией Германии, так как эта эвакуация предложена нам греческим королем? {121}.

    В послеобеденном заседании принимают участие Бриан, Гальени, Лаказ и Жоффр. Сначала рассматриваются две записки по поводу плана генерала Алексеева о комбинированных операциях союзных армий в направлении Будапешта. Записки составлены исследовательским сектором совета обороны и 3-м бюро главной квартиры. Жоффр не считает возможным прокормить на Балканах армию в десять корпусов. Во всяком случае, по его мнению, союзные армии смогут действовать только после того, как соберут сербскую армию. Он думает, что, если мы доведем восточную армию со 150 тысяч до 250 тысяч человек, с английскими и сербскими войсками и с нашими тремя дивизиями, увеличенными дивизией с Галлиполи, у нас будут достаточные силы, чтобы серьезно потревожить неприятеля. Бриан, Гальени и я тщетно пытаемся склонить Жоффра к более мощному выступлению.

    После этой беседы Бриан удерживает Гальени в моем кабинете и ставит вопрос о командовании. Военный министр, уже зондированный раньше Брианом, поручил предварительное изучение вопроса заведующему секретариатом полковнику Букабейлю. Но этот предварительный проект, хотя составленный весьма добросовестно, заканчивается заключением о сосредоточении командования в руках военного министра. Бриан говорит, что такое решение вопроса не годится. Оно страдает тем недостатком, что командование и, стало быть, военные операции станут предметом обсуждения в парламенте: министр, будучи ответственным перед парламентом, может быть запрошен последним по поводу всех своих действий и не имеет права уклонятся от запросов. Я высказываюсь тоже в этом смысле. Гальени не возражает и весьма охотно соглашается с нашим мнением. Он прибавил лишь, что самым лучшим помощником Жоффру считает Кастельно.

    Жоффр конфиденциально сообщил Бриану, Гальени и мне предложения, которые он намерен сделать на конференции в Шантильи 5 декабря представителям главнокомандующих союзных армий. ?Европейская война, — пишет он, — может решиться только на главных театрах военных действий — [231] во Франции и России, прибавим также Италию, чтобы не обидеть нашей союзницы. Ближний Восток (Балканский полуостров, Малая Азия) является лишь второстепенным театром военных действий?.

    Во-первых, мы не можем здесь нанести удар противнику в самое сердце, т. е. по его главным армиям и на его территории. Во-вторых, мы не располагаем ни достаточным человеческим ресурсом, ни необходимыми перевозочными средствами, чтобы вести войну вдали, с большими контингентами, в трудных местных условиях, с морской коммуникационной линией. Да и немцы предприняли свой маневр на Ближнем Востоке только с помощью нового союзника — Болгарии. Что касается нас, то мы могли бы использовать Ближний Восток для крупных наступлений лишь в том случае, если бы нам тоже удалось вывести на арену войны новых союзников — Грецию и Румынию — и если бы мы действовали в контакте с сербской армией до ее поражения. Даже в этом случае мы могли бы добиться важных результатов лишь при том условии, что одновременно с нашими операциями на этом театре военных действий происходило бы выступление русских войск в Галиции.

    Затем Жоффр ставит вопрос: должны ли в настоящий момент союзники довести совместное наступление в одной только части главных театров военных действий? Он категорически высказывается против плана Алексеева, неосуществимого при нынешнем положении на Балканах. Следовательно, надо искать решения с помощью согласованных общих наступлений на русском, англо-французском и итальянском фронтах. Это — самое важное, и надо убедить в этом наших союзников. Но ?проблема прорыва укрепленных неприятельских позиций во Франции в настоящий момент трудно выполнима ввиду значительных сил, которые неприятель имеет против нас или недавно перебросил на наш фронт (110 дивизий, все немецкие). Эту проблему будет легче решить, если мощная атака русских заставит немцев ослабить свой западный фронт. И наоборот, если атаки французских и английских войск, проводимые правильно и экономно, свяжут всю совокупность неприятельских сил, выставленных против нас, это развяжет руки восстановленным русским армиям?. [232]

    В настоящий момент ?немцы могут усилить свои резервы на французском фронте (около 12 дивизий) 10 дивизиями, ставшими отныне ненужными в Сербии. Вместе с теми войсками, которые немцы могут снять со своего русского фронта, это составит 25–30 дивизий. Если союзники не будут действовать согласованно, неприятель использует эти дивизии, перебрасывая их по своим внутренним коммуникационным линиям и действуя поочередно то на одном, то на другом из обоих фронтов. Однако в настоящий момент союзники в состоянии предпринять тот совместный маневр, который мы считаем необходимым. Поэтому надо, чтобы в целях этого наступления каждый из участников мобилизовал свои средства и увеличил свои ресурсы?.

    Обращаясь к Ближнему Востоку, Жоффр в первую очередь рассматривает Балканский полуостров. ?Антанта, — говорит он, — явно заинтересована в том, чтобы удержать в Сербии если не немецкие войска, что представляется неосуществимым, то по крайней мере болгарские войска. Это нужно нам для того, чтобы затруднить или сделать менее мощной концентрацию войск против Румынии, концентрацию, которая могла бы заставить это государство выступить против России. Кроме того, Антанта должна собрать остатки сербской армии и помочь восстановлению этой армии на территории Черногории и Северной Албании. Этот результат может быть достигнут, если мы оставим наш экспедиционный корпус в Южной Сербии или — на худой конец — в районе Салоников. Эта операция сохранит базу на будущее время на случай, если союзные правительства примут решение об отправке новых войск — английских или итальянских. Недопустимо, чтобы сохранение нашей оккупации столкнулось с открытым сопротивлением со стороны союзника. Во всяком случае, мы не должны преждевременно принимать решение об эвакуации Салоников... Если бы мы не были в Салониках, кто знает, не капитулировала ли бы сербская армия и не выступила ли бы Греция против нас??

    Относительно Галлиполи в своей записке главная квартира приходит к заключению о необходимости полной эвакуации этого полуострова. Для Египта она не видит никакой опасности. [233] Экспедицию в Александретту она объявляет невозможной в настоящее время, но не отказывается окончательно от этой идеи. В заключение говорится без оптимизма: ?Программа, предлагаемая союзникам, бесспорно, страдает тем очень важным недостатком, что оставляет на относительно долгий промежуток времени инициативу операций за неприятелем. Эта отсрочка может позволить нашим врагам добиться преимуществ на Востоке, что поднимет дух их войск и усилит их авторитет и влияние в нейтральных странах. Чтобы лишить их этого выгодного положения, союзники должны были бы быть в состоянии атаковать их с большой силой на всех фронтах. Но, как уже указывалось выше, это сейчас неосуществимо, и с нашей стороны было бы грубой ошибкой начать общее наступление, не сделав всех необходимых приготовлений?.

    Итак, Жоффр предлагает в настоящее время вести войну на изнурение сил неприятеля, но при этом подчеркивает, что отныне это должно быть главным образом делом наших союзников: англичан, русских, а также итальянцев. Главнокомандующий приводит следующие детали о том, что было сделано каждым из союзников. Франция выставила 97 дивизий вместе с резервами, в эту цифру не вошли войска, охраняющие наши колонии, а также территориальные войска в количестве, равном 37 пехотным дивизиям. Франция с первых месяцев войны держит на фронте 2 1/2 миллиона солдат. Все это по меньшей мере пропорционально тому, что сделано Германией. Англия лишь после длительного срока достигла цифры в 53 дивизии, которые она в настоящий момент вводит в строй во Франции, в Салониках и в Дарданеллах. Англичане в начале войны содержали только очень ограниченное число воинских частей и поэтому располагают еще значительными ресурсами, отчасти в виде уже сформированных армий, которые еще не покинули Англию. Россия располагает значительными людскими ресурсами. Когда она получит возможность вооружить достаточную часть своих военных контингентов, она сможет пополнить свои 112 дивизий и без труда довести состав своих дивизий на европейском театре военных действий до 16 батальонов. Италия, вступившая в войну позднее, выставила только 36 дивизий, а [234] между тем цифра ее народонаселения равна нашей. Она содержит эти дивизии только в течение полугода. Эта страна обладает богатыми ресурсами, но намерена лишь частично использовать их для новых формирований.

    Четверг, 2 декабря 1915 г.

    Итак, вчера вечером Бриан телеграфировал в Лондон (№4093, 4094, 4095), что мы не считаем целесообразным эвакуировать Салоники. Мы категорически требуем от наших союзников, чтобы они присоединились к нашей точке зрения. ?Мы не считаем возможным, — говорит Бриан (в своей телеграмме), — чтобы ставилось под вопрос соглашение, заключенное генералом Жоффром во время его поездки в Лондон и подтвержденное на конференции союзных министров в Париже. В этом соглашении говорится о немедленной и быстрой отправке 90 тысяч английских солдат в Салоники. Как видно, после поездки лорда Китченера греческий король возымел сомнения и укрепился в своих иллюзиях, что нас удастся побудить эвакуировать Салоники. Это предложение отражает лишь желания и волю Германии. В результате мы наталкиваемся теперь на сопротивление со стороны греческого правительства и вынуждены терять время на разговоры и прения, которые имеют целью лишь выиграть время и, в конце концов, поставить нас в невозможное положение, когда перед нами будет стоять альтернатива: катастрофа или отвод наших войск... Ответ Греции неудовлетворителен: в нем много оговорок и неясностей. Необходимо без промедления выступить с новым совместным демаршем и добиться конкретного согласия на требования меморандума, врученного Гильменом Скулудису. Если не последует скорого и удовлетворительного ответа, наш демарш должен быть поддержан морской демонстрацией, все приготовления для нее уже сделаны?.

    Не успели мы отправить эту телеграмму, как пришли две телеграммы Поля Камбона (№ 2809 и 2810), в которых сообщалось, что британский совет обороны, выслушав Китченера, высказался вчера утром за эвакуацию Салоников, но с некоторыми оговорками: во-первых, должно быть согласие Франции, во-вторых, греческая армия должна обеспечить достаточную [235] защиту границ и не допустить на территорию Греции немецкие, австрийские и болгарские войска, и наконец, перед Салониками должны быть сооружены сильные оборонительные позиции.

    Французский совет министров принимает решение, что Бриан, не теряя времени, отправится в Лондон, чтобы поддержать там нашу точку зрения и постараться убедить англичан в ее правильности.

    Единогласно признано также необходимым объединить командование французскими армиями и назначить Жоффра генералиссимусом. Но по вопросу о выборе его помощника разгорелись страсти. Бриан и Гальени предлагают Кастельно, я поддерживаю это предложение. В том же смысле высказываются Буржуа, Рибо, Фрейсине и Пенлеве. Но Самба, Гэд и Мальви боятся, что это назначение произведет плохое впечатление на ?левую?. Гэд говорит также, что страна подумает, что мы хотели поставить Саррайля под начало Кастельно. Неужели мы возвратились к склокам мирного времени? В качестве компромисса Матен, Тьерри и Самба предлагают Петена. В результате, как часто бывает, не принято никакого решения. Бриан пригласит сегодня Жоффра в мой кабинет, и мы предложим ему самому выбрать себе помощника.

    В два часа приехал Жоффр, довольный, сияющий. Он говорит, что привез с собой в Париж Кастельно, чтобы беседовать с ним в более спокойной обстановке. Он предложил Кастельно стать его помощником, по крайней мере временно. Кастельно ответил: ?Согласен, если только выбор исходит от вас, а не со стороны?. Кастельно переезжает в Шантильи с тремя офицерами своего штаба и займется операциями на всех фронтах Франции.

    Дюбайль будет командовать армиями центра. Бельгийская группа и группа в Артуа будут непосредственно связаны с главной квартирой ввиду необходимости ежедневно сноситься с бельгийцами и англичанами. Жоффр говорит, что, если впоследствии мы решим предпринять крупные операции, он, возможно, поручит их Кастельно.

    Это пока только временный режим. Но Бриан находит, что мы должны мириться с этим. Он увез Жоффра в министерство иностранных дел, чтобы прочитать ему лондонские [236] телеграммы, и просил меня вызвать Гальени и сообщить ему про выбор, сделанный Жоффром. Итак, я извещаю об этом военного министра. Он одобрил выбор и пришлет мне на подпись декрет о назначении Жоффра главнокомандующим всеми армиями. Министр настаивает на том, чтобы мы как можно скорее добились от генералиссимуса удаления некоторых ?младотурок? из его окружения.

    Возвратившийся из России генерал д'Амаде рассказывает мне, что вынес оттуда прекрасное впечатление. Он думает, что русские будут в состоянии перейти в марте в генеральное наступление. Идею предварительного наступления в Галиции он не считает особенно удачной. В конце дня полковник Букабейль привез мне на подпись два декрета: один — об учреждении должности главнокомандующего всеми армиями, другой — о назначении на этот пост Жоффра.

    Тогда как мы принимаем эти важные решения, в палате и сенате циркулируют нелепые слухи, естественный продукт всеобщего недовольства. Добряки в сенате поверили злой шутке Клемансо, что по моему настоянию правительство награждает меня военным крестом. Мне пишет об этом мой друг Гродидье, сенатор от департамента Мааса. В палате несколько депутатов, информированные из других ядовитых источников, утверждали, что перед отъездом правительства в Бордо я просил Майрона Т. Геррика взять на себя посредничество в переговорах о перемирии с немецкой армией. Неужели война, порождающая героизм, в то же время порождает подлость и глупость?

    Италия подписала Лондонское соглашение, по которому союзники обязываются заключить мир только совместно. Это уже значительный шаг вперед, но это все еще не действительный разрыв с Германией.

    Сформированная в Бессарабии 7-я русская армия перейдет в наступление против австрийцев, чтобы разгрузить балканский фронт и облегчить положение сербской армии.

    Пятница, 3 декабря 1915 г.

    Совет национальной обороны постановил: обратить внимание Англии на ответственность перед Россией и Румынией, которая ляжет на Англию и Францию, если мы уйдем с Балкан. [237]

    Бриан принес ноту, врученную ему греческим посланником в Париже Романосом. В ней от имени Скулудиса предлагается нам очень тонкая комбинация: мы оставляем Салоники под защитой греков и даем обещание не возвращаться в этот город. Другими словами, греческий король предлагает нам бежать для спасения наших войск. Чтобы заставить нас пойти на это унижение, он утверждает в своей ноте, что нашей армии, очутившейся в тупике в Салониках, придется иметь дело с армией неприятеля в 530 тысяч человек, не считая турок. Он добавляет, что сербская армия сократилась до 40 тысяч человек. Все это блеф немцев. Совет обороны отвергает это удивительное предложение. Жоффр еще раз утверждает, что не представляет трудности защищать Салоники на фронте в сорок пять километров, опираясь на линию гор.

    Однако адмирала Лаказа беспокоят греческие батареи, господствующие над Салоникской гаванью. Совет обороны постановляет срочно просить английское правительство присоединиться к нам в требовании удалить эти батареи и заявить грекам, что мы рассматриваем эту угрозу как враждебный акт и что, если она не отпадет, мы возьмем в качестве залога один из греческих островов.

    После заседания Рибо остался наедине со мной. Он не надеется получить от займа многим более десяти миллиардов. Положение кабинета в палате не представляется ему блестящим. Клемансо сказал ему: ?Устройте, чтобы меня назначили председателем совета министров, и я добьюсь прорыва немецкого фронта, даже если бы пришлось пожертвовать для этого 500 тысячами человек?.

    Тем временем Тигр повторяет сегодня за своей подписью в ?L'Homme enchainé? аляповатую клевету, о которой мне сообщил Гродидье. Он утверждает, что Клемантелъ предложил в совете министров наградить меня военным крестом, и нападает на меня и министров за то, что мы занимаемся подобными вопросами в то время, когда наши солдаты умирают на фронте. Я написал ему, что он опять стал жертвой мистификации: ?Никто никогда не выражал в моем присутствии нелепой идеи наградить меня военным крестом, и прошу вас верить, что, если бы я услышал столь дикое предложение, я [238] возмутился бы им еще раньше Вас. Ваша патриотическая тревога не дает вам права предполагать во мне менее горячего патриота, чем вы, предполагать, что я способен в это тяжелое время думать о чем-либо другом, кроме спасения родины?.

    Бопп прибыл в Скутари к сербскому правительству. Большая часть войск пробивается в этот район. Один отряд отправлен в Дибру для подкрепления частей, находящихся в окрестностях Монастыря. Пашич требует провианта и фуража (Скутари, № 91 и сл.).

    Английский военный комитет снова был готов оставить Салоники. Китченер заявил, что не желает брать на себя ответственность за катастрофу и уйдет в отставку, если не будет принято решение об эвакуации (наш военный атташе из Лондона, № 234; Поль Камбон, № 2829).

    Ввиду этого разногласия Бриан уезжает завтра утром в Кале на свидание с английскими министрами.

    Суббота, 4 декабря 1915 г.

    Клемантель и все члены кабинета ошеломлены басней, рассказываемой Клемансо. Я сообщил им содержание своего письма к Тигру. Кроме того, решили, что Клемантель обратится к нему с вежливым, но категоричным опровержением.

    За отсутствием Бриана, Гальени и Лаказа, которые отправились с Жоффром в Кале, я по просьбе Бриана зачитываю в совете министров поступившие из-за границы телеграммы. Министры возмущены отступничеством англичан. Возвратившийся из Греции Лени Кошен называет его изменой.

    Я сообщаю решения, принятые Жоффром относительно своего штаба и групп армий. Наиболее радикальные министры, и особенно Марсель Самба, не в восторге от назначения Кастельно. Буржуа, Фрейсине и Вивиани недовольны упразднением одной из трех армий. Режим децентрализации дал хорошие результаты, и общественное мнение не поймет, почему мы отказываемся от него. По мнению этих министров и некоторых других членов кабинета, лучше было бы сохранить 3-ю армию и поручить командование ею какому-нибудь генералу. Названо было имя Петена. Но, естественно, мы не желали принимать никакого решения в отсутствие Бриана и Гальени. [239]

    Дени Кошен рассказывал мне вчера о своей поездке в Грецию и сообщает те же факты совету министров. Он подчеркивает оказанный ему горячий прием. Дома были убраны флагами, на улице Стаде собралась восторженная толпа, поэтому было решение почтить гостя титулом афинского гражданина. Несомненно отношение к нам народа более благоприятно, чем отношение короля. Кошен даже думает, что, не будь Китченера, Константин вынужден был бы следовать чувствам своих подданных. Конечно, Кошен ошибается, но нельзя отрицать, что слова Китченера повлияли на поведение короля. В разговоре с Дени Кошеном Константин отозвался об английском фельдмаршале: ?Это милейший человек. Он мне очень нравится?. — ?Я хотел бы знать, — заметил Кошен, — что сделать для того, чтобы заслужить столь любезное суждение вашего величества?. — ?Что ж! Фельдмаршал великолепно понимает положение. Он сказал мне: ?Англия сражается против немцев и австрийцев. Я считаю потерянной каждую пулю, выпущенную не в немца или австрийца?. Кошену показалось, что королева не очень уверена в благоприятном исходе войны для Германии. Она говорит о бесцельной резне и возлагает всю ответственность за нее на короля Эдуарда VII, который, по ее мнению, подготовил европейский пожар только из чувства соперничества. Королева спросила у Кошена, есть ли у него дети. ?Да, один сын недавно убит на фронте. У меня есть также дочь, монахиня?. — ?Я не люблю этого. Это противно природе?.

    Кошен определенно заявляет, что нам нечего опасаться со стороны греков в Салониках. Солдаты встречали его с энтузиазмом. Нельзя заставить их выступить против нас. Тем не менее министр того мнения, что мы должны уйти из Салоников, так как нам нечего больше делать на Балканах. Совет министров был удивлен этим выводом и далек от того, чтобы присоединиться к нему.

    В конце дня Пенелон сообщил мне от имени Жоффра, что последний сам отказался от мысли образовать из трех групп армий две. Командование группой центра временно перейдет к генералу де Лангль де Кари. [240]

    Монастырь занят австрийцами и болгарами. Нельзя представить себе всех тех противоречивых и чаще всего фантастических известий, которые поступают к нам из Афин и Бухареста. В этом хаосе нелегко раскрыть истину.

    Король черногорский Николай все же надеется дать отпор врагу, если мы пошлем ему продовольствие (де Ларош-Верне, № 391). Находящиеся в Цетинье посланники Англии, Франции, Италии и России предупреждают свои правительства о безотлагательной необходимости послать продукты в это небольшое королевство, наводненное беженцами и сербскими войсками (от того же, № 393).

    Воскресенье, 5 декабря 1915 г.

    Перед заседанием совета министров, созванным Вивиани на девять часов, Бриан докладывает мне о свидании в Кале. Потом он повторил те же сообщения на заседании. От англичан присутствовали Асквит, Бальфур, Китченер и начальник генерального штаба генерал Мэрри; от французов — Бриан, Гальени, Лаказ, Жоффр и де Маржери, который составил краткое резюме прений. Англичане приехали с намерением добиться нашего согласия на немедленный вывод их войск из Салоников. Бриану пришлось энергично напомнить им их обещания и объявить недопустимым обособленный уход британских дивизий. Китченер в такой мере настаивал на этом отступлении, что Асквит и Бальфур потратили целый час на отдельное совещание с ним. В конце концов англичане согласились, что их войска не уйдут теперь и вообще не уйдут без нас. Однако Бриану не удалось убедить их сохранить Салоники в качестве базы. Он наткнулся на бесповоротное решение Китченера, который бросил на чашу весов свой портфель. Ллойд-Джордж, не являющийся сторонником эвакуации, не приехал в Кале: у него ?дипломатическая болезнь?. Грей, который ясно видит дипломатические опасности эвакуации, тоже не приехал.

    Китченер отказался просмотреть записку Жоффра о защите Египта. ?Знаю, знаю, эта записка написана в оптимистическом духе, мне незачем читать ее?. После дискуссии, продолжавшейся несколько часов, Асквит составил ноту, допускающую различное толкование; Маржери на лету просмотрел [241] ее; окончательный текст еще будет прислан нам. Англичане заявляют в ноте, что выслушали со вниманием доводы Бриана, по существу стремятся поддерживать союз с нами, но теперь же решить вопрос о будущих операциях. Но, говорится в ноте далее, англичане вынуждены сообразоваться с точкой зрения генерального штаба, который не считает возможным оставаться в Салониках с 150 тысячами человек. Поэтому английское правительство полагает, что необходимо безотлагательно принять меры для подготовки эвакуации. Затем имеется двусмысленно составленная фраза: надо заявить Греции, что мы будем продолжать занимать Салоники, а также пункты, необходимые для безопасности ваших войск. Перечитывая текст, ясно видишь, однако, что эта оккупация носит временный характер и должна лишь предшествовать эвакуации. Совет министров поражен и ошеломлен. Марсель Самба и Альбер Тома категорически требуют, чтобы мы не соглашались на такое фиаско. По их мнению, мы должны ответить английскому правительству, что в любом случае останемся в Салониках, они думают, что твердое заявление в этом духе образумит английское правительство. Напротив, Бриан того мнения, что оно все испортят.

    По мнению Фрейсине, мы не можем остаться в Салониках без англичан. Он настаивает на уходе, приводит тонкие и убедительные доводы. Гальени поддерживает его точку зрения. Сторонники экспедиции, Рибо и Мелин, примиряются с неизбежным и считают, что мы должны отказаться от нее ввиду отсутствия помощи англичан. Кошен благодарит председателя совета министров за сделанное им для выяснения ответственности Великобритании и освобождения нас от ответственности перед историей. ?Но мы теперь не пишем историю, — отчеканивает Самба, — мы делаем ее?.

    Думерг выражает опасение, что французское общественное мнение поймет, что виновниками эвакуации являются англичане, и возмутится ими, от чего может серьезно пострадать наш союз. Надо, замечает он, предупредить английское правительство об этой опасности.

    Я высказал мысль, что, прежде чем подчиниться воле англичан, нам следует обратиться к России с просьбой воздействовать [242] вместе с нами на Лондон. Леон Буржуа энергично поддержал мое предложение. В конце концов, единогласно было принято следующее решение — за него были также Фрейсине и Гальени: в Лондоне будет предпринят новый демарш, и мы потребуем вмешательства России.

    Во второй половине дня в Трокадеро состоялось общее собрание Туринг-клуба. Я явился туда вместе с Дюбо и Дешанелем и пробыл там короткое время. Старый республиканец и патриот Дюбо взбешен поведением английского правительства и твердит: ?Мы должны во что бы то ни стало остаться в Салониках, во что бы то ни стало!?. Дешанель сегодня мрачнее обычного, он не высказал никакого мнения.

    Понедельник, 6 декабря 1915 г.

    Совет министров долго обсуждает протокол совещания в Кале. Министры находят этот текст двусмысленным, при чтении создается впечатление, что Франция дала вынужденное согласие на английский проект эвакуации.

    Пенелон в большом волнении. Кастельно сообщил бывшему военному министру Этьенну, что Жоффр запрещает ему привести с собой в главную квартиру своих сотрудников. В действительности же такого запрета вовсе не было, и Жоффр, рассердившись, что ему могли приписать его, заявил, что не желает иметь Кастельно своим помощником. Я вызвал Этьенна, чтобы узнать, в чем дело. Из его слов следует, что вся эта история от начала до конца выдумана одним ?младотурком?, который боится прихода Кастельно и из зависти или по злобе затеял всю эту бучу. Кастельно ни на кого и ни на что не жаловался. Он заявил, что готов служить везде, где потребуется.

    Клемансо послал к Клемантелю своего личного секретаря, некоего Манделл. Это невзрачный еврей, умный, вкрадчивый и загадочный.

    ?Клемансо, — сказал он министру, — получил ваше письмо одновременно с письмом одной высокой особы. Письмо этой последней он не намерен использовать, а ваше письмо он опубликует через три дня, когда возвратится в Париж лицо, рассказавшее про этот инцидент, и будет вызван свидетель?. Мандель не назвал ни это лицо, ни этого мнимого свидетеля. [243]

    Ходят слухи, правильные или неправильные, что сам Мандель является у Клемансо поставщиком сплетен, направленных против меня и правительства.

    Случилось то, чего можно было ожидать, судя по протоколу совещания в Кале. Как телеграфирует Поль Камбон, офицеры морского и военного министерства, сопровождавшие своих министров в Кале и вернувшиеся вчера утром в Лондон, говорят, что военные и морские инстанции обеих сторон пришли к соглашению относительно эвакуации Салоников. ?Не исключена возможность, — пишет наш посол, — что этот случай получит распространение? (№ 2857).

    Полковник Фурнье телеграфирует из Скутари, что сербская армия нуждается в полной реорганизации, так как ей пришлось бросить всю свою артиллерию и перевозочные средства, за исключением горных батарей. Он считает более целесообразным перевезти остатки армии морем и реорганизовать их на одном из островов Эгейского моря или в Салониках (О. Т., 2558, № 350 и сл.).

    Саррайль без затруднений отвел наши войска, занимавшие Черну, Криволац и окрестности. Наша 57-я дивизия приведена в готовность защищать мостовое прикрытие на севере от Миробек-Капу; 150-я дивизия возводит другое подобное укрепление на высоте Градеца. Хотя Монастырь занят смешанными австрийскими и болгарскими патрулями, линия железной дороги не перерезана, вокзал еще находится в руках греков (№46–329–3).

    Семь австрийских военных судов в течение нескольких часов бомбардировали Сан-Джованни-ди-Медуа и потопили пароходы и парусники, везшие продовольствие сербам (Скутари, Беген Билькок, № 174; Бопп, № 105).

    Вторник, 7 декабря 1915 г.

    Реорганизация высшего командования вызвала в парламенте бурю в стакане воды. На заседании совета министров некоторые министры говорят, что среди ?левой? растет оппозиция против Кастельно. Комб и Буржуа храбро выступают в защиту генерала. Совет министров просит Бриана еще раз подчеркнуть Жоффру, что ему предоставляется полная [244] свобода выбирать, не слушая ничьих влияний. Гальени пишет мне, что у него был этой ночью сильный припадок болотной лихорадки. Он просит прощения, что не может присутствовать на заседании совета министров.

    Офицеры связи доставили мне протокол военной конференции, состоявшейся вчера в Шантильи. Присутствовали: от Англии — фельдмаршал Френч, генерал-лейтенант Меррей, начальник генерального штаба Робертсон и генерал-лейтенант Уильсон; от России — генералы Жилинский и Игнатьев; начальник итальянского генерального штаба генерал Порро и полковник Альбриччи; начальник бельгийского генерального штаба генерал Вилеманс; сербский военный атташе полковник Стефанович; от Франции — генерал Жоффр, начальник генерального штаба генерал Пелле, глава французской военной миссии при британской армии генерал Хюге, подполковник Бильот и капитан Дюмейру.

    Генерал Пелле огласил французскую ноту от 5 декабря. Тотчас же Френч заметил, что предлагаемый план военных действий должен быть представлен на рассмотрение английского правительства.

    После дискуссии генералы Жоффр, Жилинский и Порро пришли к соглашению по следующим двум пунктам: 1) На каждом фронте союзники должны быть готовы остановить все неприятельские атаки собственными средствами. 2) В случае наступления против одной из держав Антанты все остальные союзники оказывают ей помощь в пределах возможности.

    Френч присоединился к этим заключениям, но подчеркнул, что положение Англии как мировой державы заставляет ее правительство использовать свои войска таким образом, что в результате получится постоянная флуктуация британских контингентов во Франции.

    Генерал Меррей изложил соображения, заставляющие Англию эвакуировать Салоники. Однако на конкретный вопрос Жоффра он признал, что защита этого района может быть обеспечена с помощью 150-тысячного экспедиционного корпуса, расположенного на небольшом пространстве, на дуге между Вардаром и Орфанским проливом. Он признал также, что во всяком случае необходимо укрепить Салоники. Тем не [245] менее Френч и Меррей настаивают на эвакуации. Генерал Жилинский высказался против эвакуации, точно так же и генерал Порро; впрочем, ни у того, ни у другого нет в Салониках ни одного солдата. Полковник Стефанович объявил, что, если сербская армия будет оставлена, она окончательно погибнет, но если она будет восстановлена с помощью союзников, она вскоре сможет перейти в наступление.

    Сегодня в Шантильи продолжался обмен мнениями. Достигнуто соглашение по следующим вопросам: необходимо действовать с максимальными силами на главных театрах военных действий — во Франции, России и Италии, искать здесь решения войны, проводить генеральные и согласованные наступления, как только армии будут готовы к этому и климатические условия станут благоприятными, и всячески стараться довести неприятеля до максимального изнурения.

    Признана необходимость немедленной и полной эвакуации Галлиполи. Относительно Салоников каждый остался при том мнении, которое защищал вчера. По требованию англичан обсуждали средства защиты Египта. Кажется, англичане намерены использовать для защиты его дивизии, взятые с Галлиполи, в том числе и наших сенегальцев.

    Пенлеве рассказал мне о своем разговоре с Клемансо после второго дня последнего сражения в Шампани. В упоении своего патриотизма Тигр был в великом восторге и безусловно верил в немедленную победу. ?Мы вступим в Вузье, затем отбросим немцев на Маас?. — ?Увы! На фронте мне говорили другое. Не знаю, не лучше ли было бы приостановить наступление и начать новую подготовку для атаки на вторую линию неприятеля?. — ?Нет, нет. Надо идти прямо на Эну и Маас. Если мы не будем иметь успеха в Шампани, мы по крайней мере возьмем Лан и Лилль?. — ?Я не смею надеяться на это?. — ?Тогда скажите прямо, что нам не остается ничего другого, как стать на колени перед Германией?. Не прав ли я был, когда отказывался давеча поставить во главе правительства человека с таким импульсивным характером? Во всяком случае для подобного хода еще не настало время.

    Мне нанес визит генерал Порро. Завтра он возвращается в Шантильи. Он подтвердил мне то, что мне уже сообщили [246] о конференции офицеры связи. Завтра будут обсуждаться война в колониях и создание центрального органа.

    Англичане деятельно готовятся к защите Египта. Начаты работы на востоке от Суэцкого канала. Проводится вторая железнодорожная колея из Загазига в Измаилию. Комплектуются полки и эскадроны, вывезенные из Дарданелл, их пополняют в Александрии, Дабе и лагере Пирамид. В Каире сосредоточено 20 тысяч австралийских солдат, 10 тысяч должны прибыть через месяц (Каир, лейтенант де Сен-Кантен в военное министерство, № 149, 218 и 220). Лорд Китченер намерен послать в Египет три дивизии; из них две будут взяты с французского фронта (военный атташе в Лондоне, № 248). Но кто знает, не предпримут ли завтра немцы на нашей территории то наступление, которое, по данным контрразведки, предвидится на Ниле?

    Как видно, англичане в настоящий момент охвачены паникой. Генерал Магон телеграфировал из Салоников в английское военное министерство, что болгары сосредоточили четыре дивизии против района Дойрана и готовят генеральную атаку на Гондову, Чепели и Костюрино. Одновременно немцы двинутся из Демир-Капу на Гондову, чтобы смять наши войска (военный атташе в Лондоне, №249). Саррайль не извещает нас ни о чем подобном, и поэтому надо думать, что генерал Магон испугался собственной тени. Вчера еще наши войска держались на Вардаре, 122-я дивизия занимала Кавадар, 57-я — Бангу, 156-я — Струмицу. Перед нами стоят одни болгары.

    Сербы просят нас послать в Дураццо корабль, чтобы забрать пленных австрийских офицеров и отвезти их во Францию. Мы отдали соответствующие распоряжения (морское министерство своему атташе в Риме, 6 декабря).

    Среда, 8 декабря 1915 г.

    Депутат от города Парижа Галли, горячий патриот, сообщает мне, что некоторые мелкие газеты ведут пацифистскую кампанию, которая проникла и в кулуары палаты. Я призываю его объединиться с храбрыми и благонамеренными людьми для борьбы против всякой расслабляющей пропаганды. [247] Мы сошлись на следующих именах: несколько депутатов, затем Морис Баррес, Барту, Оганьер (написавший сегодня прекрасную статью в ?Journal?, a также профессора вроде Эрнста Лависса.

    Но Будано говорит мне, что и в сенате состояние умов оставляет теперь желать лучшего. Там имеется смутное недовольство, проявляющееся во всякого рода нападках на правительство и президента республики. Меня то обвиняют в личном режиме, то порицают за недостаток активности. Однажды сам Анри Шерон в докладе о законопроекте Дальбье писал, что президент должен лично наблюдать за исполнением законов. Каким образом? Через каких агентов? Под чьей ответственностью? Вчера другие парламентские деятели жаловались, что я якобы вмешиваюсь в свободную компетенцию министров. Когда в 1913 г. Стефан Пишон, будучи министром иностранных дел, счел нужным сказать, что он вел переговоры ?под высоким руководством президента республики?, Клемансо вскричал: ?Руководство президента? Что за ересь! Это реакция, цезаризм, черт знает что такое!? В тот раз Клемансо не был совсем не прав. ?Безусловная независимость министров, — утверждал Ферри относительно конституции 16 мая, — вытекает из их ответственности?. Но теперь на меня в течение одного и того же дня взваливают одно за другим противоположные обвинения. Ну и что! Пусть говорят, что хотят; я буду продолжать выполнять свой долг.

    Четверг, 9 декабря 1915 г.

    Сегодня Клемансо пишет о ?сумасбродстве двойной и тройной дипломатии, которую каждое событие застает врасплох?. В конце статьи помещено в виде постскриптума опровержение Клемантеля. Клемансо намекает, что нет дыма без огня, однако не настаивает на своей басне. Он отыгрывается, высмеивая ?маскарад с каской президента?, т. е. мою поездку на фронт, когда Кастельно настоял на том, чтобы я и мои спутники надели головной убор ординарцев. Клемансо, конечно, убежден, что я хотел выдать себя за капитана альпийских стрелков. [248]

    Заседание палаты прошло неважно. Э. Констан внес запрос о командовании. Бриан потребовал отсрочки. Протесты, нервозность, недовольство. Председателю совета министров пришлось настаивать и требовать свободы действия для правительства. Он добился большинства четырехсот голосов против девяноста восьми, но сам телеграфировал мне, что не очень удовлетворен ситуацией, а Пенлеве, с которым я встретился в конце дня, подтвердил, что впечатление осталось неблагоприятное.

    Поехал в особняк Школьной лиги на улице Рекамье, где вручил почетную медаль мэру города Реймса Лангле, отличившемуся своим храбрым поведением за многие дни и ночи бомбардировки. Председатель лиги депутат Дессуа, Леон Буржуа, Пенлеве и я произнесли краткие речи в честь мэра; он взволнованно благодарил нас.

    Заведующий протокольной частью Уильям Мартен, обычно приносящий мне телеграммы министерства иностранных дел, сообщает мне, что Поль Камбон получил из надежного источника известие, что в некоторых лагерях для военнопленных немцы разрешают раздавать только одну французскую газету: ?L'Homme enchainé?. Как видно, они рассчитывают таким образом смутить умы наших несчастных солдат. Если бы Клемансо узнал об этом, он расплакался бы. Но если скажу ему это я или если я передам ему это через других, он не поверит.

    Греческий министр иностранных дел утверждает, что, по его сведениям, в Монастырь одновременно вступили один немецкий и один болгарский полки (Гильмен, № 930).

    Отвод наших войск происходит теперь в менее удовлетворительных условиях. Англичане дрогнули на нашем правом фланге и обнажили наш фронт на своем левом фланге. Завтра мы будем на границе Греции. Немецкое радио извещает о взятии десяти английских орудий. Китченер, знавший уже вчера часть этих известий, приехал в Париж договориться с французским правительством о необходимых мерах.

    Итальянское правительство не считает возможным взять на себя снабжение сербской армии продовольствием через Дураццо и даже через Сан-Джованни-ди-Медуа. Оно заявляет, что в настоящий момент австрийский флот со своими [249] подводными лодками и миноносцами, своими опорными базами и береговой линией господствует на Адриатическом море, так что даже транспорт итальянских войск подвергается большой опасности. ?Мы не можем создать королевским декретом миноносцы и подводные лодки?, — сказал Соннино Варреру (Рим, № 994).

    Правительство Пашича решительно требует, чтобы мы погрузили казну сербского государственного банка на один из наших кораблей и отвезли во Францию (Бопп, № 118).

    Палеолог показал русскому императору стопки телеграмм, в которых Бриан настаивает на оставлении нашего экспедиционного корпуса в Салониках. Николай II лично телеграфировал английскому королю и поддержал точку зрения французского правительства (Петроград, № 1487). Но что может сделать король Георг без своего правительства? Он сам признался мне: ничего или почти ничего.

    Пятница, 10 декабря 1915 г.

    Китченер и Грей приехали в Париж и вчера пришли к соглашению с Брианом, Гальени и Жоффром о настоятельной необходимости защищать Салоники. Не создавая прецедента на будущее, англичане пока что подчинились очевидному.

    Они завтракают сегодня в Елисейском дворце вместе со всеми французскими министрами. Я нашел Грея таким же, каким я его знал в 1913 и 1914 гг. в Лондоне и Париже, а затем при нашей последней встрече месяц тому назад; это очень честная и лояльная натура. Китченера я нашел таким, каким я видел его на этих днях: выдающийся военный, благородный характер, стальная воля. Но он явно загипнотизирован мыслью о Египте. Впрочем, как и Грей, он рад, что достигнуто временное соглашение.

    Жоффр еще не сообщил Гальени своего окончательного выбора для замещения поста начальника генерального штаба.

    Принимал сегодня своего прекрасного и дорогого предшественника Эмиля Лубе. Он говорил мне главным образом о Бегюде и Дроме, излюбленных им уголках Франции. Серьезных тем он коснулся только для того, чтобы в суровых выражениях [250] высказать порицание Клемансо. Последний, по его словам, пытается сбить с толку общественное мнение; Лубе еще раз квалифицирует его как общественного вредителя.

    Вивиани сообщает мне, что палата, несмотря на его сопротивление, единогласно отменила сегодня военно-полевые суды, установленные декретом 2 сентября 1914 г., (декрет этот был потом утвержден парламентом). Министр юстиции очень обеспокоен политическим положением. Придется проявить выдержку.

    Бопп не думает, что для реорганизации сербских войск их можно было увезти из Черногории и Албании в другое место. Сербские солдаты с неслыханными усилиями добрались до Скутари. В течение двух месяцев они вели беспрестанные бои, претерпевая неописуемые лишения. Но Черногория, Скутари, Дураццо, Тирана знакомы сербскому солдату, он не чувствует себя здесь чужим. Как только он почувствует себя на чужбине, он потеряет всякою надежду (радио из Подгорицы, №123). Однако полковник Фурнье придерживается того мнения, что сербская армия, реорганизованная в Албании, не сможет выйти оттуда за отсутствием удобных дорог (Скутари, через Бизерту, № 360 и сл.).

    Саррайль удерживает теперь все свои позиции от Костюринской дороги до Градека. У последнего мы, кажется, дрогнули, но борьба продолжается (Салоники, № 37673).

    Агентству Вольфа телеграфируют из Софии, что взятие Монастыря вызывает в болгарской столице неописуемый энтузиазм. Учащаяся молодежь устроила демонстрацию перед германским посольством. Немецкий посланник обратился к детям с речью, в которой заявил, что победа Болгарии празднуется немецкой молодежью и всем немецким народом, как собственная победа (Аллизе, Гаага, № 1274).

    Суббота, 11 декабря 1915 г.

    На заседании совета министров Жоффр сообщил Бриану по телефону, что он окончательно остановил свой выбор на Кастельно и делает последнего ?начальником генерального штаба?. Согласно декретам о больших частях и полевой службе, может идти речь только об этом титуле. Жоффр оставляет [251] генерала Пелле начальником генерального штаба для операций на Ближнем Востоке и генерала Жанена для операций на наших северо-восточных границах. Главное командование северо-восточными армиями Жоффр сохраняет за собой лично. Гальени возражает, что наименование ?начальник генерального штаба? для генералов Пелле и Жанена не соответствует уставу. Жоффр будет извещен об этом.

    Я принял полковника Бордо, приехавшего из Салоников. Он считает более целесообразным, чтобы армия Саррайля оставалась на ее нынешних позициях и не отходила к берегу. Но даже на подступах к Салоникам, по его мнению, вполне достаточно 150 тысяч человек для организации защиты.

    Морской атташе при русском посольстве штабс-капитан Дмитриев, сопровождавший меня во время моей прошлогодней поездки в Санкт-Петербург, представил мне русскую миссию, возглавляемую адмиралом Русиным и состоящую из офицеров армии и флота. Адмирал хладнокровно рассказывает мне о том, что ружья и орудия большого калибра будут у русских к концу будущего года. Весной у русской армии еще будет ощущаться недостаток патронов и тяжелой артиллерии. Впрочем, точных цифр невозможно добиться.

    Посланники союзных держав явились вчера к Скулудису и потребовали у него полной свободы для французских и английских генералов отвести свои войска на греческую территорию и построить укрепленные оборонительные позиции. Король решился удалить из Салоников 5-й греческий корпус и направить его на восточную границу (Афины, № 943).

    Известие, что 5 декабря в Монастырь вместе с болгарами вступил немецкий полк, оказывается неверным, в город въехало только около сотни улан. Итак, Монастырь и весь район его заняты не немцами, как надеялись греки, а болгарами; оккупация носит чисто болгарский характер (Афины, № 942).

    Третьего дня состоялось свидание Саррайля с делегатами начальника греческого генерального штаба. Оно не дало никаких результатов. Делегаты объявили, что вынуждены доложить об этом своему правительству. В качестве гарантии они давали нам только честное слово короля. Предложения их сводились к тому, чтобы мы посадили свои войска на корабли [252] под охраной греческой армии. В противном случае нам угрожали тем, что греческие войска удалятся и предоставят болгарам полную возможность следовать за нами. Саррайль ответил, что он вполне доверяет честному слову короля, но что мы никак не можем уйти из Салоников, что мы вынуждены укрепиться и обеспечить свою безопасность и что для этой цели мы должны немедленно разрушить мосты через Вардар и приостановить снабжение греческой армии (адмирал Патри морскому министерству из Салоников, № 670).

    Наши войска продолжают отходить на оба берега Вардара, к югу от притока Боюнии. Саррайль готовит эвакуацию Гевгели и отступит затем по направлению к Салоникам.

    В немецком радио мы находим отзвуки торжественной речи, произнесенной канцлером третьего дня в рейхстаге. Он сделал обзор военного, дипломатического и экономического положения. Превозносил до небес болгарского царя, обвинял Антанту в насилии по отношению к Греции, возвестил, что окончательно построен прочный мост между центральными империями, Балканами и Ближним Востоком. После заключения мира этот мост будет служить не для военных целей, а для распространения культуры. Итак, Германия убеждена теперь, что достигла своих целей на Балканах.

    Итальянское правительство заканчивает перевозку своих войск в Валону. Оно заявляет, что по окончании высадки войск приступит к снабжению провиантом сербской армии. Соннино обещал это Барреру (Рим, № 1006).

    Однако в то же время Пашич предупреждает Боппа о тех непреодолимых трудностях, которые должно вызвать длительное обеспечение продовольствием сербской армии в Албании. Пашич требует, чтобы, как только войска будут спасены от голода, они были бы перевезены в Салоники через Сан-Джованни-ди-Медуа. По его подсчету, придется перевезти около 100 тысяч человек (Скутари, № 131 и 132).

    Воскресенье, 12 декабря 1915 г.

    Известие из ?секретного и надежного источника?, сиречь через ?зеленых?: посланник Италии в Бухаресте Фашотти телеграфировал своему правительству, что один румынский генерал [253] повез королю Виктору-Эммануилу личное письмо румынского короля Фердинанда. Последний пишет, что, несмотря на свои родственные связи, желает быть национальным королем и облегчить осуществление румынских устремлений. Но, говорится в письме, Румыния находится в тяжелых условиях ввиду ее географического положения и может встать на сторону союзников, лишь хорошо обдумав все возможности. Король Фердинанд желает знать, какую помощь может в таком случае оказать ему Италия. Другими словами, он начинает переговоры. Фашотти правильно требует, чтобы в Риме поддержали этот шаг.

    Адмирал Лаказ, энергично занимающийся вопросом о снабжении сербов, пишет мне сегодня, что еще раз телеграфировал нашему морскому атташе в Риме и обратился также к адмиралу Дартижу, который завтра утром должен приехать в Тарент. Он просит их ходатайствовать перед итальянским главнокомандующим о более энергичной охране продовольственных транспортов и албанских портов. Морской министр отправляет в Бриндизи одного из наших лучших старших офицеров, чтобы ускорить действие наших миноносцев и подводных лодок; предложил также Италии отправить один из наших торговых пароходов для участия в снабжении сербов через Сан-Джованни-ди-Медуа или через Дураццо.

    Король Константин принял третьего дня Гильмена (Афины, № 950), причем разразился резкими упреками в адрес Венизелоса, обвинял последнего в том, что он призвал в Грецию войска союзников. ?Я, — сказал король, — никогда не допущу, чтобы он вернулся к власти. Если уж на то пошло, я предпочту взять первого попавшегося тряпичника с улицы и сделать его премьером?.

    Греческое правительство дало знать Саррайлю, что оно выступит с очень резким протестом против того, что мы возводим укрепления вокруг Салоников, и что греческие войска не очистят Салоники. Однако 5-й корпус, который находится в укрепляемой нами зоне близ Лангаза, все же получил приказ отойти к востоку (генерал Саррайль, № 40–33).

    Шарль Эмбер привез мне записку русского военного атташе Игнатьева. Последний жалуется в ней Эмберу на то, что не может получить от одного французского фабриканта [254] оптических стекол. Но почему Игнатьев обращается со своими жалобами к сенатору и редактору газеты? Почему ?толстяк Шарль? не отсылает его в министерство?

    Но в сущности Шарль Эмбер пришел ко мне не с этим. Он рассказал мне, что Германия старается купить ?Journal? и отнять у него руководство газетой. Посредницей служит любовница бывшего хедива, связанная с любовницей Ленуара, сына газетного деятеля (agent de publicité){*448}. Эмбер похваляется, что разоблачил этих лиц и помешал их маневру. Я советую ему немедленно обратиться к следственным властям. Он не проявляет охоты к этому и, несмотря на мои настояния, увиливает. Ушел, не дав мне никаких конкретных фактов. Несомненно, он знает больше, чем согласен сказать.

    Лишь сегодня прочитал статью Клемансо, помещенную им вчера под заголовком ?Высшее командование?. В ней он прямо ссылается на Шарля Эмбера и нападает на Мильерана, Вивиани, Бриана и Думерга. Меня он обвиняет в установлении личного режима и возвещает, что моя песенка скоро будет спета. ?Часовая стрелка, — говорится в статье, — передвигается быстро?. Личный режим! Клемансо отлично известно, что я не имею ни права, ни возможности действовать по собственному усмотрению. Он слишком хорошо меня знает, чтобы не сомневаться в глубине души, что я отдаю все свое время, до последнего часа, до последней минуты, на работу в пользу страны по мере своих сил и своего разумения, что я стараюсь согласовать действия министров и военных вождей, обнажать ошибки, открытые мной или указанные мне другими, и требовать их исправления. Как могут совмещаться в этом человеке самый горячий и прекрасный патриотизм с этой манией величия, с этим ослеплением!

    Понедельник, 13 декабря 1915 г.

    Жоффр прислал правительству и мне общий отчет о трех заседаниях конференции в Шантильи (6, 7 и 8 декабря). [255]

    Все участники конференции согласились без спора, что решение может быть достигнуто только на главных театрах военных действий, т. е. на франко-английском и на русском фронтах. Согласились, что ввиду этого союзные армии должны напрячь свои силы для согласованного и, возможно, мощного наступления на этих фронтах, когда они будут в состоянии предпринять его.

    Дискуссия велась только по вопросу о форме этого наступления и о том приблизительном моменте, когда оно сможет состояться. Участники конференции сошлись на том, что атаки на обоих фронтах, франко-английском и русском, должны быть по возможности одновременными или разделенными между собой самое большее промежутком в один месяц. Принимая во внимание снаряжение армий в преимущество летнего времени, участники конференции нашли целесообразным отложить в принципе совместные наступления до ближайшей весны. А пока союзные армии будут всеми силами стараться увеличить свой состав, как в отношении контингентов, так и в отношении военного снаряжения. Вместе с тем необходимо неустанно преследовать цель изнурения противника, главным образом с помощью тех союзных армий, у которых еще имеются большие людские ресурсы. Франция и Англия должны доставить России военное снаряжение, чтобы помочь ей восстановить свои силы.

    По всем этим пунктам не было ни колебаний, ни расхождений. Но иначе обстояло дело с вопросом о внешних театрах военных действий.

    Однако участники конференции сошлись на следующих решениях: 1) немедленная и полная эвакуация полуострова Галлиполи; 2) защита Египта, но не столь значительными силами, как об этом говорил Китченер; 3) спешное укрепление Салоникского района.

    Зато участники конференции не могли прийти к соглашению о том, следует ли оставить наш экспедиционный корпус в этом районе или увезти его. Френч и Меррей снова защищали свою точку зрения, т. е. взгляд Китченера. Жоффр, поддержанный представителями России, Италии, Сербии и [256] Бельгии, доказывал, что наш уход из Салоников был бы большим фиаско. Армии Антанты в настоящий момент бездействуют на ее главных фронтах, и мир получил бы впечатление полного бессилия Антанты, она погубила бы свой престиж на Востоке, Германия получила бы полный простор для своей империалистической политики. Румыния и Греция, вероятно, попали бы в руки наших врагов; последние завоевали бы господство над Адриатическим и Эгейским морями. Италия дала знать, что, если франко-английский экспедиционный корпус будет отозван из Салоников, она тоже вынуждена будет оставить Албанию, где только что высадила свои войска. Россия самым энергичным образом настаивала в высших интересах Антанты на том, чтобы английские и французские силы не были отозваны.

    Сенаторы от департаментов Эны, Турон и Жантилье привели ко мне лилльского промышленника Герена, которого я уже принимал недавно. Немцы снова разрешили ему выехать, чтобы совместно с американскими комитетами хлопотать о продовольственном снабжении оккупированных провинций. Впрочем, и на сей раз ему даны также более деликатные поручения, а именно предложить обмен заложников, взятых немцами в наших северных департаментах, в том числе сенатора от Уазы Ноэля, на немецких чиновников из Эльзаса, которых мы должны были интернировать.

    Бриан просил Жоффра определенно запросить Саррайля, считает ли он возможным удержать Салоники. Но Жоффр не нашел возможным поставить этот вопрос в такой категоричной форме. Он намерен послать в Салоники для ознакомления с положением Кастельно. Если он примет это решение, это конечно вызовет новую шумиху в парламенте. ?Левая? поднимет крик, что главнокомандующий и правительство ставят Кастельно начальником над Саррайлем.

    Лондонский и парижский кабинеты наивно поверили обещаниям греческого короля и разместили в различных местах морские силы, собранные в Мило (Бриан Гильмену, 13 декабря 1915 г).

    Греческое правительство ответило на этот дружественный жест тем, что отдало приказ начальнику станции в Салониках [257] отправить весь свободный подвижной состав на участок Сэре-Драма. Жоффр, который внимательно следит за всем, что происходит на Востоке, и держит тесную связь с Саррайлем, просил по телеграфу военного министра добиться от греческого правительства, чтобы оно взяло назад эту неблагожелательную меру (Жоффр к Гальени, № 7231).

    Вторник, 14 декабря 1915 г.

    В ?L'Homme enchainé? Клемансо чуть ли не с арифметической точностью приводит количество наших войск в Салониках. Шарль Эмбер открыл яростную кампанию против авиационного ведомства. Цензура, еще недавно столь строгая и нередко даже хватавшая через край, теперь позволяет говорить все. Мы словно забываем, что находимся на войне: к нам снова возвращается болтливость. Некоторые министры жалуются в совете министров на это попустительство, и они правы.

    У Рибо затруднения с бюджетной комиссией. Она желает, чтобы подоходный налог взимался с будущего года. Самое большее — правительство получит полномочие отсрочить декретом взимание налога до последних месяцев года. Рибо боится, что этот налог, приходящийся на мобилизованных и их семьи, покажется им несправедливым, а если изъять их всех, мало даст во время войны.

    Гальени осведомляет совет министров о реорганизации главной квартиры согласно принятому Жоффром решению. Он говорит, что декреты о больших частях и о полевой службе отнюдь не позволяют дать генералам Пелле и Жанену предложенный титул начальника генерального штаба. Все руководство должно принадлежать Жоффру и — под его началом — Кастельно. По проекту, составленному в главной квартире, фактическое руководство принадлежало бы генералу Пелле. Гальени не считает это законным. Фрейсине, Буржуа и Пенлеве вполне соглашаются с военным министром. Он поговорит с Жоффром и сообщит ему свои возражения.

    После заседания Рибо говорит мне, что подписка на выпущенный заем вероятно превысит 10 миллиардов, но [258] никак не достигнет 15 миллиардов, как мы надеялись. Держатели бонов в общем предпочитают не расставаться с ними, чтобы иметь под рукой свободные средства.

    Министра финансов все более беспокоит парламентская ситуация. Он думает, что кабинет находится под угрозой, и предостерегает меня от образования министерства Клемансо. ?Это было бы очень опасно, — говорит он. — Когда бросишь монету в воздух, не знаешь, какой стороной она упадет на землю. Точно так же было бы и в этом случае. Министерство Клемансо прежде всего означало бы кризис высшего командования. Он так писал мне. Он твердо решил отделаться от Жоффра. Никто не знает, кем он заместит его?. Наши салоникские дивизии без особых затруднений отошли на юг от Дойранского озера. На севере от греческой границы остались только 243-я бригада и один полк 156-й дивизии.

    Среди сербских беженцев и сербских войск в Скутари начался голод. Бопп настоятельно требует немедленной поставки продуктов. Однако при ближайшем рассмотрении оказалось, что подвоз продовольствия через Сан-Джованни-ди-Медуа и Боппу не представляется возможным. Соннино предлагает перевезти голодающих в Дураццо или Валону. Но если не поторопиться с этим, они могут погибнуть от голода до своей отправки (Скутари, № 133 и 145).

    Среда, 15 декабря 1915 г.

    Отправился с Пенлеве и Альбером Тома в район Мезон-Лаффит на испытание грандиозной машины, о которой нам говорил социалистический депутат Ренодель. Цель ее уничтожать проволочные заграждения. Это моторизованный воз, род автомобиля, при своем движении вперед машина прокладывает очень тяжелые рельсы, проходит по ним и затем поднимает их за собой. Эти рельсы состоят из звеньев на шарнирах и образуют огромные многоугольники. Стороны этих многоугольников, приводимые в движение ходом машины-воза, легко сметают проволочные заграждения, ложатся на края окопов, поднимаются по склонам и опускаются по ним, но все это по прямой линии. Повороты и перемена направления достигаются [259] с большим трудом и требуют много времени. Воз будет покрыт броней и содержать пулеметы. Пенлеве, Альбер Тома и генерал Клержери — сторонники использования этой машины, но главная квартира опасается, что этот аппарат не очень практичен, что неприятель легко увидит его и подвергнет обстрелу из орудий.

    Тем не менее я настаиваю на том, чтобы продолжали опыты и не отвергали без достаточных оснований этого замечательного изобретения.

    Коолис, Поль Феррье, Массаже, Пьер Декурселль и правление общества драматургов просят меня взять на себя патронаж над благотворительным спектаклем, который они собираются устроить в ближайшее время. Их посещение пробудило у меня далекие и дорогие воспоминания, на которые смерть нашего друга Эрвье набросила густой траурный флер.

    Председатель муниципального совета Митуар благодарит меня за пожертвование, переданное мною благотворительным учреждениям города Парижа в пользу жертв войны. Он хвалит настроение населения, по его словам, по-прежнему прекрасное.

    В согласии с англичанами решено перенести при эвакуации мыса Геллес нашу морскую базу с острова Лемнос на остров Митилену (морское министерство адмиралу Патри, № 14069 и сл.). Но адмирал Гоше против этой операции, считает ее чреватой опасностями (адмирал Патри морскому министерству, № 745).

    Гильмен считает подозрительным поведение греческого правительства. Ни одно из обязательств, взятых на себя королем или его министрами, не выполнено. Гильмен требует, чтобы союзные эскадры остались концентрированными в Мило и чтобы мы не приостанавливали и не смягчали принудительных мер без формального заключения находящихся на месте посланников союзных держав. Бриан телеграфировал в этом смысле в Лондон и Афины (Афины, №906 и 907).

    Кастельно послан с заданием в Салоники. Бриан сообщил об этом в Рим и Афины. [260]

    Китченер по секрету сообщил Гальени, что немцы и австрийцы собираются атаковать союзников в Салониках и что греческий генеральный штаб потворствует этой операции с согласия или без согласия греческого правительства. Китченер отсюда делает вывод, что крайне важно ускорить отступление наших войск (Китченер полковнику Леруа Льюису, R 23,5). К счастью, сведения английской контрразведки не всегда оказываются непогрешимыми. Кажется, это ведомство часто без разбора хватается за информацию, внушенную ему неприятельскими агентами {122}.

    Четверг, 16 декабря 1915 г.

    Продолжительная дискуссия в совете министров о дороговизне, о необходимости добиться от Англии поставок мороженого мяса, в том числе также для гражданского населения, о субсидировании кооперативных мясных лавок в Париже с целью снижения цен на мясо. Мальви очень беспокоит рост индексов цен. Он настроен не так оптимистично, как Митуар, и боится беспорядков в Париже.

    Буржуа высказывает пожелание, чтобы Гальени вместе с Жоффром время от времени совершали поездки на фронт. Это даст им возможность лучше судить о положении дела и особенно о состоянии наших защитных сооружений. Кажется, депутат Бриан, он же полковник, командующий стрелками на север от Вердена, внушил тревогу военной комиссии, заявив ей, что в этой части укрепленного района у нас не везде имеются вторые линии. Я просил Пенелона предупредить Жоффра, но остерегся назвать Бриана. Впрочем, Гальени, Бриан и я скоро будем в Шантильи вместе с командующими группами армий. Я просил также военного министра обратить внимание Жоффра на то, что мы слышали о недостаточности некоторых наших оборонительных позиций. Если в то время как мы остаемся неподвижными, немцы вздумают атаковать нас у Вердена или в другом месте, то надо по крайней мере, чтобы мы всюду были в состоянии отбить их атаку.

    Беседовал с Буржуа о кампании, проводимой Клемансо. ?Он добивается президентского кризиса, — заметил Буржуа, [261] — так как не может допустить, что выбор президента произойдет без его согласия. Этот кризис был бы равносилен концу войны и началу анархии. Но нас много, и мы не дадим воли Клемансо?.

    Адмирал Русин вручил записку товарищу военного министра, ведающему артиллерией и снаряжением. Она более вразумительна, чем те объяснения, которые я получил от Русина. Он требует увеличения поставок патронов, 42-линейных пушек и горных орудий.

    Поль Думер был принят в Петрограде императором Николаем II и добился от него обещания посылать во Францию русские воинские части, которые мы вооружим ружьями принятого в нашей армии образца. Солдатский состав этих частей будет русский, офицерами же будут французы (Петроград, №1513 и 1519). Думер думает, что между 1 и 15 января сможет быть отправлена через Архангельск одна бригада. Затем последуют по 40 тысяч человек ежемесячно. Это очень хорошо, но я поневоле отношусь к этому несколько скептически.

    Продолжается то, что Гильмен называет ?издевательством? греческого правительства. На требования Саррайля Скулудис дает одни ?смехотворные? ответы (Афины, № 966 и 972). Король болен и не принимает. Впрочем, греческая армия, в конце концов, оставила Салоники (от Гралье, Салоники, № 190) {123}.

    Плохая погода до сих пор мешает выгрузке продовольствия в Сан-Джованни-ди-Медуа и Дураццо (из Бриндизи морскому министерству, № 684).

    Пятница, 17 декабря 1915 г.

    Наперекор мнению Гильмена и других союзных посланников наши морские силы, которые были концентрированы в Мило, размещены теперь, по соглашению с Англией, в различных местах. Мы ограничимся заявлением, что снова соберем флот, если понадобится.

    Король Константин очень серьезно болен. Врачи сняли трубку, которая была вставлена у него в плевре со времени его последней болезни, но рана не зарубцевалась и снова гноится. [262]

    Саррайль извещает нас, что английское командование в Салониках ежедневно меняет свой взгляд на укрепление города и еще не приступило к работам. Жоффр предложил Китченеру поручить Кастельно разрешить этот важный вопрос в целом. По мысли Жоффра, Кастельно должен определить выгодные позиции, фиксировать черту оборонительных сооружений, решить вопрос о распределении войск и о необходимых мероприятиях, причем командующему английскими войсками в Салониках должно быть приказано следовать всем указаниям Кастельно. Одновременно Жоффр поручил Кастельно стараться получить аудиенцию у короля, вернувшись из Салоников в Афины. Это советовал Гильмен, и его мнение было поддержано Брианом (от Жоффра Кастельно, № 50, 51, 53).

    Саррайлю удалось отвезти в Грецию почти невредимыми свои части, свою материальную часть и запасы. Жоффр послал поздравление ему и его войскам (Жоффр Саррайлю, №8099).

    По мнению сербского правительства и сербского генерального штаба, если армия отправится из Скутари в Дураццо сухопутным путем, то, вследствие плохого состояния албанских дорог, она рискует тем, что не сможет прийти туда раньше болгар или же что последние остановят ее по дороге. Поэтому они считают, что для спасения 35 или 40 тысяч солдат, находящихся в Скутари, есть только одно средство: как можно скорее посадить их на корабли в Сан-Джованни-ди-Медуа и перевезти в Дураццо или Валону; оттуда они будут направлены в пункты, назначенные союзниками для реорганизации сербской армии (Бопп, Скутари, № 153 и 154). Преследуемые со всех сторон несчастные сербы, повидимому, обречены на гибель; но наследный принц не теряет в эти трагические дни своего спокойствия и уверенности (Бопп, № 155 и 156) {124}.

    Я просил Стефана Пишона прийти поговорить. Питаю к нему чувства уважения и дружбы, но давно не видел его. Он говорит, что нечасто показывается в Елисейском дворце потому, что не желает жаловаться на правительство, а между тем не может одобрить его. Он критикует также Делькассе, [263] ?который не умел говорить ни с Англией ни с Россией?, называет его ?слепым? и ?посредственностью?. ?Накануне русско-японской войны, — говорит Питон, — он заявлял мне самому, что этой войны никогда не будет, так как царь не желает ее?. Когда война была объявлена, он пророчествовал, что Россия выйдет из нее победительницей. Он никогда не давал никаких директив нашим представителям, у него никогда не было ясной точки зрения, он всегда жил одним днем. Мне кажется, правильно или неправильно, что Пишон пришел к такому суровому и незаслуженному суждению под влиянием Клемансо. С последним Пишон поссорился в министерстве Барту, но перед войной Клемансо вернул себе прежнее влияние на него.

    Сенатор Анри Шерон в своем докладе коснулся президента республики. Я просил его зайти поговорить об этом. Он уверяет, что не писал ничего противного конституции. Я подчеркиваю, что имею право выступать только под ответственностью министров и что, если бы я вздумал присваивать себе помимо них личную власть, это не преминуло бы вызвать кризис режима. Он признает, что в разгар войны это было бы несчастьем, но замечает: ?Я желал бы, чтобы вы поручили Клемансо образование кабинета. Очень сожалею о существующих между вами разногласиях?. — ?Я все сделал сначала, чтобы предупредить их, затем, чтобы смягчить их. Впрочем, если бы резолюции палат или даже просто ход событий указывали на необходимость создания министерства Клемансо, я исполнил бы свой конституционный долг. Однако должен вам признаться, что считаю эту комбинацию опасной ввиду непостоянства этого человека и его импульсивного характера?. — ?Разрешите мне, — говорит Шерон, — удержать только первые два пункта?. — ?Нет, — несколько резко оборвал я его, — эти три пункта неделимы. Я исполню свой конституционный долг, но я обращусь к Клемансо не без чувства некоторого беспокойства, так как боюсь его выходок. Впрочем, я сделаю все от меня зависящее, чтобы сохранить нынешний кабинет?. Когда Шерон ушел, я упрекаю себя в том, что был с ним несколько нелюбезен. Это разумный, старательный [264] и честный патриот, его так же, как меня, мучит неизвестность будущего. Мы стремимся к одной и той же цели — к благу страны, а между тем то и дело раздражаемся один другим. В воздухе нависла гроза.

    Джон Френч подал в отставку с поста главнокомандующего британскими силами во Франции и во Фландрии. Он произведен в виконты Соединенного королевства и назначен главнокомандующим войсками, находящимися в Великобритании. Преемник его — сэр Дуглас Хейг, командовавший до сих пор одной из английских армий. Он считается одним из самых выдающихся офицеров; кроме того, он гораздо темпераментнее и представительнее, чем его предшественник. Он родом из Шотландии.

    Отправился сегодня в госпиталь Гарибальди на Елисейских полях. Я роздал военные кресты раненым в Шампани. Еще раз восхищался мужеством этих несчастных.

    Меня посетил Гордон Беннет{*449}. Я благодарил его за симпатии к Франции, свидетельство которых ежедневно нахожу в американских газетах. ?Франция, — сказал он мне, — сражается за свободу мира. Я надеюсь, что Соединенные Штаты не преминут порвать дипломатические отношения с Германией и Австрией?.

    Бопп и сербы продолжают настаивать на том, чтобы Франция и Италия спасли сербскую армию от капитуляции. Последняя станет неизбежной, если мы оставим сербов без помощи и в тисках голода. Неприятель продвигается вперед к Охриде и Эль-Бассану (Бопп, № 159 и сл.).

    Суббота, 18 декабря 1915 г.

    Совет министров единодушно требует, чтобы мы ускорили снабжение сербов через Сан-Джованни-ди-Медуа и Дураццо и при первой возможности также их посадку на корабли. Адмирал Лаказ сообщает о принятых им мерах и о встреченных им затруднениях. К счастью, мы уже близки к цели. [265]

    Рибо думает, что подписка на заем составит в общем 13 1/2 миллиардов, но новых денег в том числе будет менее половины. Его все более беспокоит наше финансовое положение.

    Дени Кошен находит, что мы уже достаточно сделали для сербов и должны теперь оставить их. Самба с негодованием протестует против этого: ?Это было бы неизгладимым позором?.

    Вивиани говорит о моратории по квартирной плате и сообщает, что мы будем вынуждены продлить мораторий еще на три месяца. Если судить по моей корреспонденции, мелкие собственники-домовладельцы начинают горько жаловаться на свою долю. Вивиани докладывает также о проекте судебной реформы. Он сообщает, что внесет законопроект, отвечающий желаниям палаты и вводящий единого судью. Фрейсине с мягкой иронией замечает, что этот законопроект, надо думать, будет принят не раньше окончания войны и что в настоящий момент от нас требуются более неотложные реформы.

    Пенелон вручил генералу Петену, командующему 2-й армией, от моего имени небольшой подарок на память о моих посещениях на фронте. Генерал ответил мне любезным благодарственным письмом. ?И помимо этого нового проявления вашего расположения, — пишет он, — в моей памяти живы те обстоятельства, при которых я имел честь сопровождать вас на фронте?.

    Скулудис просит у Франции и Англии ссуды для Греции в 10 миллионов франков золотом. Мы ответили, что дадим их, когда наши войска будут в безопасности от всякого нападения (Бриан Полю Камбону, № 4330).

    В своем продвижении к Эль-Бассану болгары прошли Охридское озеро.

    Австрийское радио с торжеством вещает всему миру: ?18 декабря. При последнем сражении на Изонцо итальянцы потеряли 70 тысяч человек убитыми и ранеными. Все позиции остались в наших руках. На юго-востоке от Ченебиц мы прогнали черногорцев из последнего уголка территории Боснии?. [266]

    Воскресенье, 19 декабря 1915 г.

    Во второй половине дня состоялось под председательством Вивиани собрание ?Алжирского общества? на улице Каде. Присутствовало много раненых — французы и туземцы. Вивиани произнес очень красивую речь, вспоминал о своем детстве, проведенном в Алжире, восхищался патриотизмом жителей — французов и мусульман. Это был гимн вере и надежде, призыв к выдержке и хладнокровию, прекрасная речь, сказанная с большим подъемом.

    Эссад-паша{*450} советует сербскому королю Петру отправиться, не теряя времени, из Тираны в Валону. Он находит, что ввиду продвижения австрийцев в болгар на Эль-Бассан он сам не сможет больше удержаться в Дураццо.

    Венизелос сказал Гильмену о греческих министрах: ?Вы имеете дело с преступниками, которые смеются и издеваются над вами. Будьте твердыми. Вы можете держать их в руках только страхом. Если бы они могли, они предали бы нас немцам? (Афины, № 1005 и 1006) {125}.

    Военное министерство переслало мне номер ?Арденнской газеты? от 10 декабря, которую немцы выпускают в оккупированной ими провинции. Весь номер целиком посвящен статье, которую Клемансо написал против меня по поводу реорганизации высшего командования.

    От одной бедной женщины — я сделал попытку вернуть ее сына из окопов — я получил письмо столь трогательное, что не могу не внести его в этот дневник. ?Господин президент. Я глубоко тронута, и для меня было большой честью ваш красноречивый и в то же время теплый и полный утешений ответ, который вы по своей великой доброте мне прислали. К вам обратилась с просьбой мать, счастливая сознанием того, что ее сыновья исполнили свой долг. Двое моих сыновей пали на поле славы, третий — лишился ноги. Мой четвертый сын находится еще в окопах и жаждет выполнить [267] свой долг француза. Относительно этого последнего сына мое материнское сердце дерзнуло обратиться к вам с просьбой, и вы, господин президент, поняли меня. Не могу не выразить вам всей своей благодарности и волнения по поводу чести, оказанной вами простой женщине из народа, искренней патриотке. Мой ответ подсказан вашим чутким отношением и проявленным вами сочувствием. Примите и т. д. Подпись: вдова Лефебр-Лека из Кампань-ле-Геден.

    Как не повторить еще раз, как не повторять всегда: какие это прекрасные люди!

    Семьсот военнопленных австро-венгерских офицеров отправлены в Валону, где будут посажены на французский или итальянский корабль. Число военнопленных солдат у сербов составляет около 30 тысяч. У сербов осталось муки только на два-три дня (Скутари, № 168 и 174).

    В Сан-Джованни-ди-Медуа и Дураццо прибыли первые транспорты с продовольствием (Рим, № 1825). Но предстоит задача отвести сербские войска в Валону, чтобы в полной безопасности посадить их на корабли. Для этого им придется пройти 240 километров, из них только 40 километров по дорогам, а 200 — по едва проходимым тропинкам среди болот; этот тяжелый путь предстоит проделать около 50 тысячам солдат и 10 тысячам животных. Путь этот продолжится не менее шести недель (полковник Фурнье, Скутари, № 58 и сл.).

    Понедельник, 20 декабря 1915 г.

    Один из моих старых товарищей по журналистике и адвокатуре Жан-Бернар Пассерье, оставшийся моим другом, основал общество пропаганды, названное им ?Французская мысль за границей?; председателем общества является Жорж Лейг. Сегодня Пассерье был у меня и предложил мне принять на себя почетное председательствование в обществе. Я охотно согласился.

    Сегодня у меня ужинали в дружеском кругу человек двенадцать, в том числе Анри Лаведан, Пьер Декурселль и Марсель Прево{*451} с женами и с ними Андре Тардье. Последний [268] оставил главную квартиру и отправился на линию огня, где взял на себя командование ротой стрелков. Но на днях с ним был удар, когда он находился на морозе в окопах. Тринадцать часов он оставался без сознания, врачи уже потеряли всякую надежду, но он остался в живых. Он все еще такой же блестящий, как всегда. Он убежден, что война продлится еще два года. Находит, что безумно было продолжать операции в Шампани, поскольку в натиске первых двух дней нам не удалось взять вторые линии неприятельских окопов. Фельдмаршал Френч пришел проститься со мной. Он, кажется, не очень доволен тем, что покидает Францию. По его мнению, немцы утратили всякий пыл, всякий боевой, агрессивный дух. Может быть, Френч был бы меньшим оптимистом в этом отношении, если бы остался во главе британской армии.

    Под предлогом защиты своей территории греки двинулись в Албанию. Мы получили известие из Янины, что произошла кровавая стычка между ними и болгарами. Убиты или ранены один греческий офицер и несколько солдат (Янина, №64).

    Поль Думер покинул Петроград третьего дня. Вскоре после его отъезда, когда Палеолог в разговоре с Сазоновым перечислял результаты поездки Думера, русский министр заявил, что, по наведенным им справкам, ему представляется невероятным, чтобы император или верховное командование могли обязаться, хотя бы в принципе, отправлять в дальнейшем на французский фронт по 40 тысяч человек в месяц. В Россию прибыл в качестве главы нашей военной миссии генерал По, Палеолог просил его отправиться поскорее в ставку и закрепить в письменном виде обязательства, которых добился Думер (Петроград, № 1530). По всем признакам, по общему характеру всей информации единственное твердое обещание — это послать нам одну бригаду.

    Немцы пытаются интриговать в Марокко еще в большей мере, чем до войны Некий Абд-эл-Малек, сам открыто объявляющий себя сторонником немецко-турецкой ориентации, ведет очень искусную и деятельную пропаганду. Он располагает большими денежными средствами. Генерал Лиоте, [269] сам отказавшийся от части своих войск, внимательно следит за всем и принял совместно с генералом Анри и полковником Симоном необходимые меры, чтобы удалить Абд-эль-Малека из Тазы. Генералу Дюплесси пришлось отбросить повстанцев в горы на участке Тадла. В Марокко начинают просачиваться известия с Ближнего Востока. Используемые немецкими и турецкими эмиссарами, они, естественно, способствуют повышению активности неумиротворенных племен (генерал Лиоте, Рабат, № 4799).

    Монотонность оперативных сводок не мешает смерти продолжать свое ежедневное дело: ?В Артуа бои с ручными гранатами на севере от Буаз-ан-Гаш. Между Соммой и Уазой артиллерийские бои в районе Фей. На Воэвре, в Буа-де-Мормар и в Буа-ле-Претр наши батареи несколько раз брали с успехом под обстрел коммуникационные ходы неприятельских окопов?. Сколько раненых и убитых обозначают эти однообразные и унылые напевы.

    Меня посетил Жозеф Рейнах{*452}. Он сохраняет свою твердость в уверенность. ?Клемансо, — говорит он мне, — хотел быть Гамбеттой в этой войне; теперь он утешает себя, пытаясь играть роль ее Рошфора?. Да, но Клемансо не отказывается от своей первоначальной идеи и, быть может, в один прекрасный день добьется ее осуществления. Но какое значение имеет, кто будет орудием победы, лишь бы отечество было спасено!

    Вторник, 21 декабря 1915 г.

    Заседание совета министров. Рибо, который ежедневно следит за ходом подписки на заем, как отец за ростом своего ребенка, сообщает нам, что подписка превысила пока 14 миллиардов 200 миллионов. Но в этом числе только около 5 миллиардов новых денег.

    Гальени не мог еще поехать вместе со мной в Шантильи и 16-го числа сего месяца написал Жоффру по поводу наших вторых линий. Это было вызвано сообщениями, сделанными полковником Дрианом парламентским комиссиям о недостаточности [270] наших вторых линий на севере от Вердена. Министр прочитал нам свое письмо. Жоффр ответил на последнее в несколько обиженном тоне. Он писал, что если к нему не имеют доверия, то он готов уйти, но не может допустить, чтобы правительство принимало доносы от подчиненных ему офицеров. Но главное в настоящий момент — сделать то, что надо, в Вердене и в других местах.

    Альбер Тома очень вразумительно излагает вопрос о газообороне. Он перечисляет с надлежащими объяснениями противогазы, очки, маски и т. д. В настоящее время мы можем защититься от хлористых и бромистых газов и от синеродистоводородной кислоты. Но если немцы прибегнут, как заявляют, к хлорокиси углерода, то у нас не будет сейчас в достаточном количестве необходимых масок. Производство бомб с удушливыми газами для целей газовой атаки или, вернее, для ответа либо контратаки продвигается еще медленно, производство так называемых ?vagues? (?волн?) только начинается. Две такие ?волны? были посланы на фронт, но еще не использованы. Командование колеблется ввиду новизны, а также ввиду имеющейся опасности, что газы могут повернуть в сторону атакующего.

    Нам сообщают, что продовольствие прибывает теперь регулярно в Дураццо и Сан-Джованни-ди-Медуа (Рим, полковник Фурнье военному министерству, №117; Баррер, № 1026). В Греции состоялись выборы в парламент. В Салониках они прошли при полном равнодушии населения; из 38 263 избирателей явились к урнам только 4050 (Салоники, Гралье, № 193). По всей Греции приняло участие в выборах только около трети тех 700 тысяч, которые подали голоса на майских выборах. Эти многочисленные воздержания очень радуют Венизелоса (Гильмен, № 1019 и 1024).

    Отдавая должное высокому авторитету генерала По, генерал де Лагиш все же, как видно, обижен тем, что поставлен в подчинение ему. Он просит освободить его от его обязанностей; впрочем, его просьба составлена с большим достоинством (генерал де Лагиш в военное министерство, № 305).

    Де Ларош-Берне предупреждает нас, что черногорский король носится с мыслью о заключении сепаратного мира [271] или перемирия и частичной демобилизации. Говорят, что он пойдет даже на уступку Австрии позиции на горе Ловчен, господствующей над Каттаро, в обмен за город Скутари в Албании (Цетинье, № 423 и 425) {126}.

    Как телеграфирует Саррайль, болгары получили приказ считаться с нейтралитетом Греции (О. Т., № 524–2) {127}.

    В Китае восстанавливается монархия. Пекинское правительство намерено выпустить об этом торжественную прокламацию в конце января. Японцы пользуются этой переменой режима для получения железнодорожных концессий (Пекин, Конти, № 226). Китайский посланник в Париже официально известил Жюля Камбона на набережной д'Орсей о предстоящем короновании Юань Ши-кая императором и дал понять, что после этого Китай вступит в войну на стороне союзников {128}.

    Среда, 22 декабря 1915 г.

    23 сентября Баррер сообщил Вивиани (письмо № 451), что провинциальная депутация в Кони выступила с пожеланием выпрямления альпийской границы и уступки Брейльского кантона Италии. Это пожелание было перепечатано в ?Stampa?. На запрос нашего посла Соннино ответил, что ему неизвестно об этом пожелании. Но оно стало известно французским муниципалитетам Саорж и Фонтан и встревожило их. Они заранее энергично протестовали против всякой идеи об уступке пяди французской земли. Депутаты от департамента Приморских Альп Лейролль и Феликс Пуллан даже заявили письменный протест против всякой возможности переговоров по этому поводу. Тем не менее, Титтони на днях явился к Бриану, завел разговор по этому вопросу и осмелился настаивать на уступке в пользу Италии долины Ройя. Бриан ответил — на мой взгляд, слишком неопределенно, — что он мало осведомлен об этом вопросе и поэтому не может вести о нем беседу, что в настоящий момент не может быть речи о территориальных уступках, что общественное мнение всегда и вполне справедливо относится к ним враждебно. Он прибавил, что, впрочем, наведет справки и рассмотрит с величайшей благожелательностью [272] взгляды, высказанные ему послом в порядке личного разговора.

    Я видел телеграмму, в которой Бриан сообщает Барреру об этом разговоре (№ 2162). Тотчас же я написал председателю совета министров и просил его доложить совету министров об этом ?изумительном шаге? Титтони. ?По моему мнению, — писал я, — надо было тут же раз и навсегда отрезать всякие разговоры о какой-либо территориальной уступке Италии. Боюсь, что обещание рассмотреть идею Титтони ?с величайшей благожелательностью? покажется ему своего рода поощрением; вы, так же как и я, знаете его манеру. На мой взгляд, совершенно невозможно ни теперь, ни потом ставить вопрос об уступке Италии Брейльского кантона. Уступка французского кантона или части его возмутит общественное мнение. К тому же Титтони позволяет себе требовать от нас этой жертвы, ничего не предлагая взамен. Даже обмен было бы очень трудно допустить. Уступка территории без компенсации вызовет во Франции всеобщее негодование и рискует испортить в будущем отношения между обеими странами. Для того чтобы эти отношения остались дружественными, для того чтобы они стали самыми тесными, как мы все желаем, необходимо, чтобы ни один из обоих народов не мог упрекнуть другой в том, что он старался извлечь из войны противозаконную выгоду.

    Другая неприятность: при ближайшем рассмотрении транспортировка русской бригады через Архангельск оказывается невозможной. Придется отправить ее с Дальнего Востока и прибегнуть для этого к помощи японских властей (морское министерство французскому посольству в Петрограде, № 14497). К тому же эта бригада сведется к 6 тысячам солдат без оружия. И ничего далее (морское министерство французскому посольству в Токио, № 14498). Что стало с теми великолепными обещаниями, которые были даны Полю Думеру {129} ? Россия вручила нашему посланцу кусок ?шагреневой кожи?.

    Энергично произведенная атака наших войск позволила нам значительно расширить наши позиции на восточном [273] склоне Гартманнсвайлеркопфа. Мы взяли в плен 1200 немцев, в том числе 21 офицера, но надо думать, что и мы сами понесли тяжелые потери.

    Четверг 23 декабря 1915 г.

    В совете министров Рене Бенар очень ясно изложил нынешнее состояние авиации и ее достижения. Товарищ министра подвергается повальным нападкам со стороны Шарля Эмбера, он может дать на них уничтожающий ответ.

    Бриан зачитывает письмо де Флерио. В нем несколько односторонне описывается анархическое состояние английского кабинета в настоящий момент, слабость Асквита, непопулярность Грея и резкость Китченера. Последний, уезжая на Восток, взял с собой официальные документы, чтобы быть уверенным, что его не выдворят во время его отсутствия {130}.

    Председатель совета министров на ближайшем заседании сообщит депеши из России, в которых говорится о придворных интригах и растущем влиянии Распутина, о все усиливающейся кампании против императрицы. Недавно один русский был обвинен в оскорблении величества, так как ораторствовал против императорской фамилии. Характерно, что вызванный в качестве свидетеля агент полиции сам заявил: ?И если бы подсудимый хоть ограничился нападками на немецкую падаль?. Под этим он понимал императрицу.

    Генерал де Лагиш, который фактически еще исполняет свои функции, советует нам не забыть при доставке русской бригады про паровые бани и чай (генерал де Лагиш, О. Т., 787, № 464). Как видно, это является в России существенной частью военного материала.

    Несмотря на мое письмо, Бриан умолчал в совете министров о шаге Титтони. После заседания он сказал мне, что считает его совершенно неприемлемым, но предпочитает не предавать огласке.

    У меня был депутат Морис Рейно, бывший министр. Со времени своего ухода из министерства он брюзжит. Он пришел с тем, чтобы тоже разглагольствовать против Рене Бенара и выклянчить для себя назначение в Италию. Я принял его несколько холодно. [274]

    Ко мне явились с поздравлениями по случаю сочельника председатель союза гимнастических обществ Казале и члены президиума. Мы вспомнили веселые празднества в Ренне и приятное довоенное время. Но теперь мы все поглощены мыслями о войне и налагаемыми ею на нас обязанностями.

    Как нас извещает Жюссерен, полковник Хауз, друг президента Вильсона, наиболее ценимый им советник, снова выезжает в Европу. Он недавно говорил одному другу англичанину о возможности разрыва между Соединенными Штатами и центральными державами и сказал, что президент Вильсон далек от предвзятого решения, отвергающего эту возможность (Вашингтон, № 840).

    Вчера мы с успехом действовали на Гартманнсвайлеркопфе. Сегодня нас постигла там кровавая неудача. Я тщетно стараюсь узнать у офицеров связи подробности. Зашли ли наши войска слишком далеко вперед? Были ли они застигнуты врасплох контратакой неприятеля? Более 1200 солдат не явилось на перекличку {131}.

    Прочитав несколько едких строк Клемансо, я заперся в своей библиотеке и ищу утешения у своего старого друга Марка Аврелия. Вот что я нахожу у него: ?Не смотри на вещи так, как твой обидчик, не смотри на них так, как он желает. Суди о них так, каковы они в действительности. Все призраки: хвала и хвалимый. Безумно стремиться к невозможному, а ведь невозможно, чтобы злые люди не поступали так, как они поступают. Лучшая месть — не походить на них. Близко время, когда ты забудешь все, близко время, когда все тебя забудут?.

    Пятница, 24 декабря 1915 г.

    Сенатор Шарль Дюпюи, в министерство которого я входил в 1893 г. {132}, просит меня принять одного англичанина, лейтенанта Капеля, из штаба генерала Вильсона. Этот офицер недавно беседовал с Клемансо. Последний заявил ему, что во Франции нет уже ничего устойчивого, что министерство держится на волоске и что президент республики скоро будет свергнут. Шарль Дюпюи уже пытался успокоить лейтенанта Капеля и просит меня поговорить с ним, чтобы окончательно [275] убедить его. Итак, Клемансо, председатель двух больших комиссий сената, не останавливается перед тем, чтобы пророчить иностранцу предстоящий президентский кризис.

    Сазонов пишет Палеологу по поводу миссии Думера (Петроград, № 1544 и 1545): ?Русская армия располагает лишь ограниченным количеством обученных резервов в сравнении с протяженностью своего фронта, поэтому она не в состоянии выделить достаточно войск, чтобы возможно было посылать ежемесячно во Францию 40 тысяч человек, согласно проекту Думера. Тем не менее императорское правительство, чтобы показать свою готовность удовлетворить по мере возможности желания союзников, решило отправить во Францию в виде опыта одну пехотную бригаду, если этому не помешают условия навигации в зимнее время. При этом предполагается, что французское правительство возьмет на себя заботу о вооружении этой бригады и снабдит ее частью офицерского состава?.

    По требованию правительства и, в частности, по настоянию Фрейсине Жоффр обратился через нашего военного атташе в Лондоне к Китченеру с целью добиться единства командования в Салониках (№ 66).

    Кроме того, генералиссимус отдал по телеграфу приказ командиру Куле, начальнику нашего отряда в Цетинье, не оставлять этого города (№63).

    По словам Пенелона, Жоффр очень рассержен нападками Клемансо на высшее командование. Когда я рассказал об этом Гальени, он ответил мне в тоне разочарованного философа: ?Что поделаешь? Таковы нравы свободы?.

    Суббота, 25 декабря 1915 г.

    Рождество, унылое рождество.

    В совете министров Мальви должен был говорить сегодня о происках пацифистов, но Самба просил его отложить дискуссию, так как сегодня и завтра состоится съезд социалистической партии и министры, являющиеся членами этой партии, смогут дать полезные указания правительству.

    Совет министров старается уладить конфликт, возникший между палатой и сенатом по вопросу о подоходном [276] налоге. Сенат желает отложить применение этого закона до 1 января 1917 г., палата противится этой отсрочке. Надо найти какое-нибудь компромиссное решение.

    Кабинет принимает решение, что сербские войска будут временно перевезены на остров Корфу и реорганизованы там с нашей помощью. Бриан требовал от Италии размещения их в Валоне. Италия отказала и, по-видимому, твердо решила не уступать в этом вопросе. Между тем настоятельно необходимо спасти остатки этой храброй армии.

    Старый сербский король прибыл в Бриндизи на итальянском миноносце. Кажется, он намерен отправиться в Салоники.

    Радио Боппа, отправленное из Скутари 19-го и лишь сегодня утром полученное в Париже, извещает нас, что в ночь с 18-го на 19-е 46 сербских солдат умерли с голоду. Теперь снабжение более или менее налажено, но действительно нельзя было уже терять ни минуты.

    Как я слышу от Антонина Дюбо, его коллега сенатор Жаннаней, в высшей степени честный человек, крайне встревожен тем, что Шарль Эмбер преследует не столько интересы государства, сколько интересы своей газеты. Рене Бенар со своей стороны утверждает, что причина нападок на него Шарля Эмбера заключается в том, что он, Рене Бенар, не соглашается на некоторые требования фабрикантов. ?Да, да, пушки, снаряды, заказы?, — смеясь говорит Антонин Дюбо.

    Китченер ответил Жоффру, что вопрос о едином командовании в Салониках может быть решен только британским правительством. Он доложит о нем на ближайшем заседании кабинета своим коллегам.

    Испанское посольство в Париже уведомило Бриана, что военный суд в Магдебурге утвердил приговор над военнопленными лейтенантами Делькассе и Эрвье и что они обжалуют приговор в кассационном порядке. По просьбе Бриана, испанское правительство в Берлине даст знать германскому правительству, что если Делькассе и Эрвье не будут по-прежнему пользоваться обычным режимом для военнопленных офицеров, то два немецких офицера, в том числе лейтенант фон Биссинг {133}, немедленно будут посажены под строгий арест в крепости. [277]

    Принц Александр сербский послал мне 22 декабря через посредство Боппа шифрованную телеграмму, полученную мною лишь сегодня в 12 ч. 40 м. пополудни: ?Я надеялся, что смогу дать отдых своей армии на албанской территории и приступить там к ее реорганизации. Поэтому я дал следующее направление для концентрации армии: Скутари и его окрестности. Армия пришла туда, преодолев все трудности похода через албанские Альпы. Но теперь я констатирую, что мой проект становится все менее осуществимым по различным причинам, из коих самые главные: невозможность регулярного снабжения продовольствием, угроза неприятельского натиска с двух сторон, совершенное отсутствие снаряжения и недостаточная военная помощь со стороны Италии, Поэтому я вынужден отказаться от своего первоначального намерения остаться здесь и должен перевезти свою армию в другое место, где она сможет быть реорганизована в безопасности. Мое правительство уже обратилось в этом смысле к союзным правительствам для того, чтобы флоты союзников приступили в перевозке моих войск из порта Сан-Джованни-ди-Медуа. Обращаюсь к вам, господин президент, с просьбой поддержать это предложение, чтобы как можно скорее приступили к его осуществлению. Обращаюсь к вам, убежденный, что этот новый призыв найдет у вас такой же сочувственный отклик, как все те требования, с которыми мы вынуждены были обращаться до сих пор под давлением наших безотлагательных нужд. Франция всегда первой откликалась на них с сочувствием и интересом, за которые сербский народ сохранит к ней неизгладимую благодарность. Подпись: Александр?. Я прошу председателя совета министров прийти завтра утром с адмиралом Лаказом на совещание со мной.

    Воскресенье, 26 декабря 1915 г.

    Бриан пришел с Лаказом. Он всюду наталкивается на возражения.

    Италия возражает относительно Валоны, Англия, как видно, возражает теперь против Корфу. А между тем адмирал Лаказ вчера утром телеграфировал нашей эскадре в Мальте [278] немедленно предпринять все подготовительные меры на пристани и на всем острове Корфу. В то время как мы увиливаем, австрийцы и немцы подвигаются вперед в Албании. Они могут застигнуть врасплох сербскую армию и уничтожить ее. Во всяком случае, наши транспорты с продовольствием, и без того столь запоздавшие, могут быть перехвачены подводными лодками. Чтобы покончить с этим, мы приняли решение перевезти сербскую армию на контрминоносцах и небольших судах в Бриндизи или Тарент. Там она будет посажена на большие пароходы с назначением в Бизерту, где армия будет реорганизована, чтобы быстро быть переброшенной в Салоники.

    Извещенный об этом, Жоффр осведомляет в свою очередь полковника Фурнье и генерала Мондезира, начальника нашей военной миссии в Сербии {134}.

    Принцу Александру я ответил следующей телеграммой, пересланной Брианом Боппу: ?Только теперь получил телеграмму вашего королевского высочества и прошу извинения, что не мог ответить на нее раньше. Правительство республики отдало все необходимые распоряжения не только о том, чтобы снабжать доблестную сербскую армию через Сан-Джованни-ди-Медуа и Дураццо, но также о том, чтобы она возможно скорее была перевезена в такое место, где она могла бы быть реорганизованной для перехода в новое наступление против общих врагов. Сербия может рассчитывать на дружественное содействие Франции. Прошу ваше королевское высочество верить моим искренним дружественным чувствам?.

    Лаказ опасается, что шедший из Индии корабль ?Ville-de-la-Ciotat? торпедирован в Средиземном море подводной лодкой.

    По словам Пенелона, немцы, кажется, в состоянии атаковать нас в Северном департаменте двадцатью или двадцатью пятью дивизиями. По-видимому, Жоффра не страшит эта перспектива, он верит, что мы в силах отразить любую атаку, и боится лишь, что немцы прибегнут к действию какого-нибудь нового газа.

    Посланникам союзных держав в Риме поручено согласовать помощь Англии, Италии и Франции в пользу Сербии. [279]

    Но разве руководить Антантой не все равно, что искать квадратуру круга?{*453}

    Понедельник, 27 декабря 1915 г.

    Баррер телеграфирует, что Соннино не желает разрешить даже временной высадки сербов в Валоне. Он заявляет, что боится распространения на итальянские войска некоторых заразных болезней, якобы констатированных среди сербских солдат. Зато он готов оказать содействие перевозке сербов в Корфу через Дураццо или Сан-Джованни-ди-Медуа (№1052).

    Жители Салоников очень рады, что наши войска защищают их от возможного нашествия болгар (Баррер, № 12).

    Почтовое судно ?Ville-de-la-Ciotat? действительно было без предупреждения торпедировано и потоплено 24-го сего месяца на 34° 53' широты и 19° 17' долготы от Парижа. Английский пароход ?Merol? привез 26-го сего месяца в Мальту 233 человека, оставшихся в живых. Исчезли 45 человек экипажа, из них 22 европейца и 23 туземца, и 35 пассажиров.

    Сегодня Клемансо разносит миссию Кастельно в Салониках и, разумеется, приписывает мне ее инициативу.

    Вчера происходили похороны генерала фон Эммиха, которого в Германии называют завоевателем Люттиха (Льежа). Он погребен в Ганновере, в городском мавзолее, под грохот салютов. Венки посланы императором, почти всеми принцами, а также войсками и гражданскими властями. Кайзеровской Германии действительно пристало поминать с таким шумом и торжественностью нарушение бельгийского нейтралитета.

    Кастельно возвратился из Салоников в Афины, где ему был оказан блестящий прием (Гильмен, № 1066 и 1067). ?Вы должны иметь ко мне доверие, — сказал ему король. — Напрасно относятся с подозрением к моим намерениям. Я [280] не немец ни по происхождению, ни по воспитанию, ни по симпатиям. Напротив, мои симпатии, а также симпатии моего народа обращены скорее в сторону Франции. Но я хочу остаться нейтральным, мой народ тоже не желает войны, а теперь войны решают не короли и правительства, а народы?. Коснувшись происхождения этой войны, король еще раз стал утверждать, что ее желала Англия. Генерал де Кастельно показал ему пустоту этого обвинения.

    Мой друг и собрат по адвокатуре Ф. Менье известил меня о скоропостижной смерти одного из наших бывших товарищей по секретариату конференции, Луи Бурдона Вслед за Декори, Эрвье, Мишелем Пеллетье и Лейисом, вслед за всеми этими друзьями, сошедшими в могилу, не стало еще одного, сердце которого не выдержало войны.

    Вторник, 28 декабря 1915 г.

    Рибо докладывает в совете министров, в каком положении находится конфликт между обеими палатами по вопросу о подоходном налоге. Бюджетная комиссия палаты депутатов по-прежнему стоит за то, чтобы налог считался с 1 января 1916 г., с отсрочкой для мобилизованных, для французов из оккупированных провинций, для всех, кого война лишила возможности немедленного платежа. Генеральный докладчик по бюджету в сенате Эймон склонен принять эту формулу. Но некоторые сенаторы из окружения Клемансо пользуются этим случаем для оппозиционных маневров, на которые нам указывают Рибо и Леон Буржуа. ?Если так будет продолжаться, — замечает не без юмора Бриан, — я с трибуны парламента скажу правду в лицо этим лжепатриотам, которые мечтают о том, чтобы подбирать портфели во время разгрома армии?.

    Гальени зачитывает две телеграммы капитана Думейру, который был послан им к лорду Китченеру для поддержки требования о едином командовании в Салониках. Китченер предложил английскому правительству, чтобы командование, согласно нашему желанию, было объединено и находилось в руках французского генерала; правительство согласилось с этим, но требует, чтобы это не был генерал Саррайль [281] и чтобы последний, как и Магон, был подчинен новому начальнику. Эта комбинация пришлась бы по душе Жоффру, который хотел бы назначить в Салоники Лиоте или Франше д'Эспере. Но предложение англичан встретило резкий отпор в совете министров, особенно со стороны Пенлеве и Леона Буржуа. Наши министры находят, что не дело англичан навязывать нам выбор того или иного из наших генералов. Итак, мы благодарим британское правительство за принципиальную сторону его ответа, но будем настаивать на сохранении Саррайля во главе экспедиционного корпуса.

    Англичане поддержали предложение о перевозке сербской армии в Бизерту, и итальянское правительство согласилось с ним (Баррер, № 1055).

    Бриан сообщает совету министров о ходе переговоров в Лондоне в связи с предстоящим созданием большой арабской империи, столь любезной сердцу наших английских друзей. Этот вопрос с логической неизбежностью влечет за собой вопрос о Сирии. Я не был в курсе переговоров, и депеши, которыми мы обменивались, мне до сих пор не сообщались. 2 ноября были посланы инструкции Полю Камбону для передачи Жоржу Пико, на которого возложена защита наших интересов в Лондоне. Наш представитель должен был, согласно конференции 1912 г., требовать сохранения нашего влияния в Сирии и Киликии. Несмотря на возражения Китченера, британское правительство, представленное сэром Артуром Никольсоном, не чинило никаких препятствий и признало нашу власть в Александретте, Адане и Киликии. Зато оно желало, чтобы в Сирии и Ливане была установлена верховная власть меккского султана и чтобы за нами осталось только право назначения губернатора. Это означало бы отдавать под власть султана мусульманское и христианское население, между тем ни то, ни другое не привыкло и не желает зависеть от него. Кроме того, англичане требуют для себя права постройки железной дороги из Каиффы, что означает конкуренцию для железной дороги из Александретты. Эта великая арабская империя не представляет, на мой взгляд, ничего путного, и я опасаюсь действия ее на наши африканские колонии. Я предпочел бы, чтобы [282] она не была создана, и высказал свои опасения в совете министров. Но, как видно, мы взяли на себя обязательства, причем меня не держали в курсе переговоров, а теперь, говорят мне, уже несколько поздно снова открывать дискуссию по этому поводу.

    Гильмен полагает, что в наших интересах было бы весьма желательно высадить, несмотря ни на что, хотя бы часть сербских войск на острове Корфу. Сами греки-франкофилы рады были бы этому. Весь остров является, по словам нашего посланника, вотчиной германофила Теотокиса и служит одним из главнейших центров снабжения немецких подводных лодок. Мы рискуем, что в один прекрасный день будем поставлены перед необходимостью порвать с греками, если будем сидеть сложа руки и не дадим почувствовать свою силу сдержанно, но твердо (Афины, № 1072 и 1073).

    Бриан докладывает совету министров, что Веснич несколько раз обращался к союзникам с просьбой обещать Сербии ее независимость и целостность ее территории. Но Англия и Италия не обнаруживают склонности дать эту последнюю гарантию, они желают выждать событий и щадить Болгарию. Бриан говорит, что при таких обстоятельствах он думает предоставить каждому из союзников ответить Сербии отдельно и намерен договориться только с Россией относительно гарантирования целостности территории Сербии. Фрейсине высказывается в том смысле, что Франции опасно давать гарантию, если другие союзники откажут в такой гарантии, и что не следует показать, что в недрах Антанты имеется разногласие по столь важному вопросу. Я не могу не признать силы этого довода и поддерживаю возражение Фрейсине. Но после заседания я констатировал, что телеграмма, о которой Бриан говорил на совете министров как о проекте, была отправлена уже вчера в девять-десять часов вечера в Лондон, Петроград, Рим и Скутари (в Лондон, № 4542 и сл.; в Петроград, № 2247 и сл.; в Скутари № 138 и сл.; в Рим, № 2227 и сл.). Надо будет все же добиваться общего решения.

    Гэд и Самба очень довольны тем оборотом, который приняли дела на конгрессе социалистической партии. Они говорят, [283] что конгресс закончится принятием очень твердой резолюции против всякого скороспелого мира. Что касается Эльзаса и Лотарингии, съезд, кажется, аплодировал всем ораторам, которые требовали исправления несправедливости, причиненной аннексией, как безусловного права, не требующего плебисцита. Особенно много аплодировали речам Тома и Самба, доказывавших необходимость продолжать войну до победного конца. Ко мне явились мэр одиннадцатого округа Виз, председатель союза железнодорожников и председатель союза почтовиков. Они рассказали мне, что основали общество ?социального долга? для восстановления жилищ, разрушенных на войне; я согласился принять почетное председательство.

    Я принял Андре Тардье, который оправился от своей серьезной болезни и с радостью возвращается на фронт.

    По словам Пенелона, Жоффр очень взволнован сегодняшней статьей Клемансо, в которой последний разносит главнокомандующего и Кастельно и выставляет Саррайля как жертву. Гальени, которому Пенелон передал жалобу Жоффра, ответил: ?Статья была частично ?подчищена? цензурой, но ?L'Homme enchiné? не обратил внимания на цензурные помарки. Конфисковать газету должен был председатель совета министров, но он не сделал этого?. — ?Да нет же, — замечает Бриан. — На днях военный министр конфисковал ?L'Oeuvre? Густава Тери. Он волен был поступить таким же образом и сегодня?. Но Густав Тери не Клемансо, и жалоба Жоффра осталась без последствий.

    Во второй половине дня Гальени выступал в сенате по вопросу о призыве 1917 г. и добился большого успеха. Он очень ловко начал с хвалы комиссиям парламента, затем подчеркнул свое намерение положить конец бюрократической волоките и твердо заявил, что Франция, полтора года назад желавшая мира, теперь желает войны.

    Жоффр разослал своим генералам, командующим армиями, корпусами, дивизиями и бригадами секретную записку от вчерашнего числа, 27 декабря. В ней дается резюме уроков сентябрьских битв, главным образом сражения в Шампани. [284]

    Жоффр подчеркивает, что вначале эти битвы увенчались бесспорным успехом, мы прорвали неприятельский фронт, проникли на позиции немцев, захватили пленных и снаряжение. Но успеху наших атакующих войск скоро был положен конец, и этого почти нигде не удалось изменить введением в действие свежих войск.

    Первые результаты были обусловлены простыми причинами: командование сумело составить себе правильное представление об операции и подготовить ее, войска сумели энергично провести ее.

    Наша идея заключалась в том, чтобы пойти в атаку на возможно широком фронте и свести таким образом к минимуму фланговые движения неприятеля, сделать для него невозможной концентрацию своих сил. Подготовка заключалась главным образом в основательной разведке позиции неприятеля, в целесообразном устройстве окопов и вспомогательных защитных сооружений, в правильном размещении пулеметов, окопных орудий, батарей, в разумном размещении наших сил, т. е. пехоты и артиллерии, в разрушительном действии последней на окопы неприятеля, на его фланги и вспомогательные защитные сооружения.

    Почему же, спрашивается, мы не имели успеха? ?Потому, — отвечает Жоффр, — что войска в известной степени проявили недостаточную подготовку: пехота — в тех боях, которые последовали за атакой, артиллерия — в подготовке и проведении обстрела второй линии немцев; а также потому, что командование не сумело достаточно быстро ввести в дело новые силы, необходимые для взятия второй линии неприятеля?.

    По двум последним пунктам Жоффр дает подробные объяснения. Он указывает, что в некоторых корпусах произошла путаница, и отдельные части перемешались. Кроме того, артиллерия во время атаки часто стреляла мимо цели, иногда она даже давала недолеты; этим она остановила натиск наших войск.

    Что касается командования, то главная задача его заключается в том, чтобы подготовить операцию, т. е. разведать позиции противника, поставить сначала наши силы на [285] надлежащее место, а затем ввести их в бой. Для надлежащего выполнения этой задачи командование должно оставаться в контакте с войсками, чтобы легко получать сведения и видеть положение собственными глазами или через своих адъютантов, т. е. офицеров своего штаба. Если командование находится слишком далеко, если оно остается прикованным к своему командному посту, подготовка оказывается неудовлетворительной, войска беспорядочно исчерпывают свои силы, действия их несогласованны, и победа ускользает из их рук.

    Здесь Жоффр тоже входит в многочисленные детали относительно уроков, которые следует извлечь из недавних боев. Опыт в Шампани, говорит он, учит, что надо было быстро бросить в атаку свежие силы на всей той части фронта, на которой мы находились в непосредственном соприкосновении со вторыми линиями неприятеля. Этот опыт показывает также, что хорошо было бы, если бы какая-нибудь свободная часть, пользуясь продвижением 14-го корпуса, атаковала в направлении Тахир и Рипон, прежде чем немцы успели снова привести в порядок свои силы. Таким образом мы взяли бы Бютт-дю-Мениль, как был взят Тру-Брико.

    Чтобы ослабить в будущем замеченные недостатки, абсолютно необходимо поставить под единое командование все те войска, которые должны оперировать в одном и том же атакуемом секторе. Надо будет считать правилом сопряженные действия нескольких корпусов, так как 25 сентября было очень трудно бросить с пользой в бой 6-й корпус, следовавший за 2-м колониальным корпусом.

    Первоначальный натиск должен продолжаться до последней возможности атакующих войск. Затем следует перерыв, в течение которого командование должно развить интенсивную деятельность. К нему поступают донесения, оно запрашивает дальнейшие сведения, оно решает, бросить ли в бой свежие войска или нет, переносит свой командный пост, размещает пехоту, артиллерию, штабы, уничтожает препятствия на пути продвижения войск и, наконец, отдает приказ о новой атаке. [286]

    Жоффр приходит к заключению, что в будущем наши генеральные наступления должны быть построены по общему образцу последнего наступления в Шампани с учетом уроков этого наступления. Атака должна быть доведена до конца, должны быть приняты все меры не только для использования малейшего ослабления неприятеля, но также для того, чтобы бои не прекращались, пока в них будет необходимость.

    Только высшее командование, главнокомандующий или уполномоченный на сей предмет командующий группой армий должны иметь право отдать приказ об остановке операции, если они найдут, что ожидаемые выгоды не соответствуют необходимым жертвам, или же если они считают целесообразным направить наши усилия на другой участок фронта.

    Итак, мои дорогие солдатики, нам придется еще раз проделать это! Еще сегодня наши войска пошли в новую атаку на Гартманнсвайлеркопф под командованием генерала Серре.

    Среда, 29 декабря 1915 г.

    Утром встретился в Шантильи с Брианом, Гальени, Жоффром, Фошем, Дюбайлем, де Лангль де Кари и генералом Дугласом Хейгом. Последний в очень учтивых выражениях говорит мне, что считает себя в добровольном подчинении Жоффру. Главнокомандующий и командующие группами армий докладывают нам о ходе работ по укреплению фронта. Они заявляют, что сооружение вторых линий закончено в Вердене и на всем фронте, за исключением высоты Берри-о-Бак на фронте 5-й армии. Теперь ведутся работы по сооружению третьих линий.

    Затем рассматривается вопрос о газовых атаках и газообороне. Генерал де Лангль сообщает, что если он еще не использовал полученные им ?волны?, то это объясняется тем, что резервуары слишком тяжелы и неудобны. Они будут заменены другими. Что касается противогазов, то маски с тройной или четверной пропиткой действуют хорошо, но их долго надевать. Сэр Дуглас Хейг уверяет, что маска, которая употребляется в его армии, функционирует превосходно. [287]

    Жоффр, напротив, утверждает, что она стесняет дыхание. Гальени настойчиво требует от главной квартиры дать ему вполне определенное и окончательное заключение, дабы он мог ускорить заказы.

    Генерал Дюбайль излагает нам события во время последних боев в Эльзасе. Очевидно, 152-й полк слишком быстро спустился по склону Гартманнсвайлеркопфа; он не занял достаточными силами немецкие окопы, а когда последовала контратака неприятеля, полковник не выдвинул своего резервного батальона, как советовал ему генерал Серре.

    Завтракаем в Шантильи. Генерал Дуглас Хейг спрашивает меня: ?Когда вы пожаловали мне звезду ордена Почетного легиона, вы сказали мне, что ее носят на правой стороне груди. Генералы де Лангль и Фош носят ее на левой стороне. Почему? Я объяснил ему, что они кавалеры ордена первой степени. Согласовав этот вопрос с Брианом и Жоффром, я потом сказал Хейгу: ?Носите вашу звезду на левой стороне. Я произвожу вас в кавалеры ордена Почетного легиона первой степени?. В качестве командующего английской армией он имел право на это отличие, и мои слова чрезвычайно обрадовали его.

    Фош и де Лангль категорически заявляют мне, что не следует более жертвовать нашими контингентами в частичных наступлениях. Оба они сожалеют, что в Эльзасе предпринято было подобное наступление, о котором у нас еще нет точных сведений.

    Бриан думает, что Шарль Эмбер нападает сегодня на Рибо в ?Journal? под влиянием Клемансо. Хотят сделать невозможной кандидатуру Рибо на пост председателя совета министров, чтобы таким образом проложить дорогу Клемансо. Действительно, Шарль Эмбер противопоставляет в своей статье Клемансо и Рибо. Кампания ведется искусно.

    Бопп телеграфирует, что в сербской армии растет уныние, так как после месяца пребывания в Скутари все еще неизвестно, как намерены поступить союзники с правительством и войсками. Корфу, Салоники, Кипр, Корсика, Сицилия, Бизерта — везите нас куда угодно, лишь бы кончилось нынешнее положение! (Бопп через Подгорицу, № 218 и сл.). [288]

    ?Если мы желаем иметь через несколько недель 100 тысяч храбрых сербских солдат, — пишет Бопп, — готовых к сильному наступлению, если мы желаем сохранить вокруг королевского правительства ядро из энергичных сербов, твердо решивших оставаться до конца верными союзниками, то мы должны перевезти сербскую армию и сербское правительство в такое место, где они смогут собраться с силами?.

    Но как трудно вытащить из болота колесницу Антанты!

    Сербский представитель в Дураццо сообщил полковнику Колларду, что 12 тысяч сербских новобранцев, шедших в Валону, дошли до берегов Воюзы, но итальянские власти направили их в Фиери, где они голодают (Бриндизи, генерал де Мондезир, № 350). Жоффр предписал генералу де Мондезиру выехать в Скутари (№ 17216).

    Г-н Захаров, грек по происхождению и национальности, давно живущий в Англии и Франции и очень сочувствующий нашему делу, уведомил Бриана, что он предоставляет несколько миллионов в распоряжение Венизелоса. Бриан по телеграфу просил Гильмена известить об этом бывшего греческого премьера (№ 985) {135}.

    Четверг, 30 декабря 1915 г.

    По просьбе ?Армейского бюллетеня? и по соглашению с Брианом я написал обращение к войскам по случаю наступления нового года. ?Ни один француз, — пишу я, — не желал этой войны, ни одни француз не мог бы возыметь преступную мысль призывать эту войну. Все правительства, сменявшиеся во Франции после 1871 г., всеми силами старались избежать этой войны. Но теперь, когда нам объявили ее против нашей воли, наш долг вести ее вместе с нашими верными союзниками до победного конца, до уничтожения прусского милитаризма и до полного восстановления Франции. Предаться временной слабости было бы с нашей стороны неблагодарностью по отношению к павшим братьям и изменой по отношению к потомству?.

    Мальви сообщает в совете министров о пропаганде в пользу преждевременного мира в некоторых группах социалистической партий и в некоторых рабочих организациях. Размеры [289] движения ограниченны, но в последнее время оно несколько расширилось. Наиболее затронуты департаменты Верхней Вьенны, Изера, Роны, часть Дордони.

    Вчера вечером закрылся конгресс социалистической партии. Он принял огромным большинством голосов очень длинную, местами довольно путаную резолюцию, но она, по крайней мере, ясно возлагает на Германию ответственность за войну и выражает готовность воевать до победного конца. Самба и Гэд утверждают, что отныне всякий член партии будет за пацифистскую пропаганду исключаться из партии. Мальви считает, что для борьбы с этой вредной пропагандой безусловно необходимо принять меры против роста цен, так как агитаторы все время используют недовольство, вызываемое дороговизной. Совет министров принимает решение предоставить ежемесячные субсидии кооперативным мясным лавкам, которые будут созданы муниципальным советом Парижа для продажи мороженого мяса. Это должно снизить цены на мясо на 20 сантимов с килограмма.

    Вчера закрылась сессия обеих палат после того, как были вотированы временные месячные бюджеты. Сенат в конце концов пошел, хотя и неохотно, на ту формулировку закона о подоходном налоге, которая была принята палатой.

    Бьенвеню-Мартен, все еще безутешный из-за смерти своего сына, приносит мне свои дружеские пожелания к новому году.

    Поль Камбон говорит мне, что вернувшийся в Лондон Китченер пользуется теперь такой популярностью, как никогда, и не уйдет из министерства. Асквит надеялся отделаться от него, а Ллойд-Джордж метил на его место. Состояние здоровья Грея все ухудшается.

    Генерал Серре тяжело ранен вчера при атаке на Гартманнсвайлеркопф. Он перевезен в госпиталь в Мооше.

    Пятница, 31 декабря 1915 г.

    Итак, наступил конец этого 1915 г., о котором Луи Мадлен скажет когда-нибудь, что если он не был самым критическим годом войны, то во всяком случае самым тяжелым и гнетущим. Жозеф Педье в свою очередь объявит его самым [290] ?достойным?. Действительно, ?священное единение? поддерживалось без отказа, и энергия нации не изменила ни на один момент. А Жан Пьерфе, вспомнив, сколько жизней стоили нам эти частичные наступления, воскликнет: ?Ах, этот 1915 год кровавой памяти, да стоит он всегда перед глазами вождей!? Что касается меня, то я до гробовой доски буду помнить о нем, буду вспоминать его в муках и тоске...

    Префект Сены Деланне, явившийся ко мне с новогодним визитом, очень доволен поведением муниципального совета Парижа, который вчера вотировал — после постановления правительства — фонды для создания кооперативных мясных лавок. Они будут открыты на следующей неделе и принесут большую пользу.

    Австрийская морская дивизия вышла из Катарро и бомбардировала Дураццо. Бомбардировка причинила мало вреда. Два австрийских контрминоносца ?Лика? и ?Триглав? наткнулись на мины и пошли ко дну.

    Король Петр выехал из Бриндизи в Салоники. Пашич сообщил вчера конфиденциально Боппу, что престарелый монарх во время своего пребывания в гостинице в Бриндизи отказывался от каких-либо сношений с итальянскими властями. Король виделся только вызванным им из Рима сербским посланником и объявил ему, что достоинство заставляет его молчать о недопустимых приемах, которые позволили себе по отношению к нему представители итальянского правительства, но он никогда не сможет забыть их (Скутари, Бопп, № 233). Как видно, короля заставили покинуть Валону. Итальянский генерал Бертолли объявил ему, что не представляется возможным оставить его в этом городе или же позволить ему уехать в Санти-Каранта. Королю было объявлено, что он должен выехать на присланном за ним военном корабли в Бриндизи, откуда сможет отправиться в замок в Казерге, предоставленный в его распоряжение итальянским королем. На это король ответил, что отказывается от гостеприимства, предложенного на таких условиях (Скутари, Бопп, 29 декабря).

    Английское правительство проявило уступчивость и изменило свой ответ по поводу единого командования в Салониках, [291] так что мы можем поставить Саррайля во главе всех союзных войск. Клемансо, заявлявший, что Кастельно послан для того, чтобы унизить Саррайля, остался на бобах.

    Бриан желает создать межсоюзнический дипломатический орган, заседающий периодически по образцу военной конференции, заседающей в начале декабря под председательством Жоффра. По мнению Бриана, совещания должны происходить в Париже. Он сообщил эту идею в Рим, Лондон и Петроград. Лондон и Петроград ответили согласием. Рим еще не ответил. Позволит ли этот проект обеспечить в интересах коалиции единство и быстроту решений и действия? Это было бы весьма желательно. Но, к несчастью, конференция еще далеко не означает единства командования.

    Тем временем Жоффр накануне нового года издал следующий приказ по армиям: ?Солдаты республики! К концу этого года войны все вы можете с гордостью смотреть на свое дело и измерить величие совершенного вами. В Артуа, в Шампани, на Воэвре и в Вогезах мы нанесли неприятелю ощутимые поражения и причинили ему кровавые потери. Немецкая армия еще держится, но ее контингента и резервы тают с каждым днем. Чтобы поддержать свой падающий престиж, она вынуждена искать легких и временных успехов на второстепенных театрах военных действий, она отказалась от мысли добиться этих успехов на главных фронтах. Все немецкие колонии изолированы и перешли в наши руки.

    Напротив, союзники беспрестанно усиливаются. Обладая неоспоримым господством на море, они могут легко снабжаться, тогда как центральные державы истощили свои финансовые и экономические ресурсы и вынуждены рассчитывать теперь только на разногласие между нами или на нашу усталость. Словно союзники, поклявшиеся вести войну до победного конца, склонны нарушить свою клятву в тот момент, когда близок час возмездия для Германии! Словно солдаты, которые участвовали в самых тяжелых боях, не из такого теста, чтобы устоять, несмотря на грязь и холод! Будем горды своей силой и своим правом! Будем оглядываться на прошлое только для того, чтобы черпать в нем основания для веры в будущее. Пусть мысль о наших павших братьях внушает [292] нам только клятву мести за них. Тогда как наши враги толкуют о мире, будем думать только о войне и победе?.

    Я спокоен. Эти мужественные слова будут услышаны солдатами и народам. Однако можно ли говорить, что близок ?час возмездия? над кайзеровской Германией? Год кончается, когда на горизонте еще не занялась заря победы. Но она должна взойти! Виктор Гюго был прав: ?В тот день, когда угаснет Франция, на землю снизойдет мрак?. [293]


Верден. 1916 год

    Глава первая

    Печальный новый год. — Бомбардировка Нанси. — Русские впечатления. — Поездка в Нанси. — Поездка на фронт 10-й армии и в Аррас. — Эвакуация Галлиполи. — Сербское правительство в Бриндизи. — Визит полковника Хоуза. — Французские министры в Лондоне. — Поездка в Сатори. — Сербы в Корфу. — Поездка в Эльзас с председателями сената и палаты депутатов Дюбо и Дешанелем. — Черногорский король во Франции. — Цеппелин над Парижем.

    Суббота, 1 января 1916 г.

    Унылое, пасмурное утро. Проснулся с тяжелым чувством, и мысли мои почему-то унеслись к далеким дням моего детства.

    Пожарная команда Бар-ле-Дюка устраивала в утро нового года серенады-концерты под окнами важнейших чиновников города. Мой отец был главным инженером-строителем, и они долго играли перед нашим домом. Под звуки этой знакомой музыки я встречал каждый новый год. Война 1870 г. и немецкая оккупация прекратили на время этот идиллический обычай. Другая война, еще более продолжительная, еще более жестокая, снова прервала новогодний этикет в Елисейском дворце, да и не только здесь. Я принимаю министров и президиумы обеих палат уже не во фраке, а в сюртуке, без всякого церемониала, затем отправляюсь в Люксембургский дворец и в Бурбонский дворец. Обменялись речами; в них отсутствует если не вера в будущее, то во всяком случае радость, и каждый из нас спешит вернуться к своему одиночеству, к своей работе.

    Что несет нам этот новый год, начинающийся в обстановке столь удручающей неизвестности? В первых числах декабря представители союзных армий собрались в Шантильи [295] под председательством Жоффра. Они обсуждали меры взаимной помощи в случае наступления немцев и решили даже предпринять целый ряд совместных согласованных наступательных действий, чтобы таким образом пытаться предотвратить наступление неприятеля. Удастся ли нам избежать массированной атаки немцев? Или же немцы будут стараться опередить нас? В таком случае, на какой пункт будут направлены их усилия? По некоторым признакам неприятель угрожает в настоящий момент с одной стороны Аргоннам, с другой — Нанси.

    Но возможно, что это только диверсии или маневры, призванные ввести нас в заблуждение? По некоторым данным нашей разведки, предметом атаки неприятеля будет Верден {136}. Неудивительно, что немцы стремятся подействовать на общественное мнение взятием знаменитой крепости, запирающей для них ворота Парижа. У меня предчувствие, что сражение произойдет именно здесь. Но возможно, что во мне говорит чувство опасения за своих земляков по Маасскому департаменту и мутит мой рассудок. Я решаю при первой возможности отправиться в укрепленный район Вердена и на месте ознакомиться с положением.

    Я сообщил об этом своем намерении правительству, оно одобряет его. Уведомил о нем через офицеров связи также генерала Жоффра. Он выразил желание, чтобы я отсрочил свою поездку и позволил ему сопровождать меня. Я охотно обещал ему взять его с собой. Но министры, и особенно Марсель Самба, протестуют против требования Жоффра. Президент республики, говорят они, имеет безусловное право совершать поездки во все места фронта, если действует в согласии с правительством, но недопустимо, чтобы он должен был советоваться с главнокомандующим. С конституционной точки зрения, ничего нельзя возразить против такого взгляда. Нежелание Жоффра вполне естественно, да и мне самому важно, чтобы я мог на месте в Вердене обращаться к нему с серьезными и не терпящими отлагательства вопросами.

    Получил мрачный меморандум товарища председателя военной комиссии сената Будано; последний написал его в Па-де-Кале, который он представляет в сенате. Окопы в этом [296] районе, утверждает Будано, находятся в очень плохом состоянии, запас зимних вещей недостаточен, дух солдат падает. Будано боится упадка духа солдат и предвидит возможность бунтов в близком будущем; он жалуется, что большинство генералов не уделяет достаточно внимания солдатской массе. Я ответил Будано, что в скором времени поеду лично ознакомиться с положением. А тем временем я передал его меморандум Гальени и прошу последнего информировать меня.

    Командующий укрепленным районом Вердена генерал Герр, которому известна переписка между военным министром и Жоффром по поводу тревожных сведений, привезенных в Париж полковником Дрианом, уверяет меня, что все наши оборонительные позиции вокруг крепости очень прочны. По словам генерала, войска были несколько утомлены операциями в Шампани, так как резервы были тотчас же взяты из Верденского округа и не было возможности достаточно часто сменять войска; но теперь войска вернулись и оправились.

    Я указываю генералу, что недавно сам констатировал недостаточность наших тыловых позиций в южной части его сектора, против Сен-Мигиеля, между Френ-о-Мон, Ла-Белль-Валле и Пьеррфитт-сюр-Эр. Он не думает, что немцам может удаться пройти через Шовонкур, но тем не менее, считает полезным занять также поперечную позицию, чтобы на всякий случай запереть доступ в долину реки Эр. Пока, говорит он, нет никаких признаков, позволяющих предположить в настоящий момент, что неприятель замышляет большую атаку укрепленного района Вердена. Самое большее, возможно, он произведет демонстрацию между Маасом и Аргоннами, для того чтобы связать наши войска на тот случай, если мы сами будем атаковать в другом месте. Мнения относительно того, в каком месте предстоит атака, неприятеля, очень расходятся.

    Префект департамента Мерты и Мозеля Мирман телеграфирует из Нанси: ?Боши послали нам сегодня утром в подарок к новому году дюжину снарядов из тяжелых дальнобойных орудий. Действие их было гораздо менее значительно, чем опасалось население. Разрушено несколько домов?.

    Саррайль счел нужным, не докладывая правительству, арестовать и выслать из Салоников консулов враждебных держав. [297]

    Деятельность этих консулов становилась, на его взгляд, опасной для наших войск (телеграмма Гралье, Салоники, № 204 и Гильмена, Афины, № 1107). Саррайль телеграфирует военному министру, что после этой высылки в городе царит полное спокойствие. Консулу Соединенных Штатов поручена защита турецких, болгарских, немецких и австрийских подданных. Однако мера Саррайля вызвала протест не только заинтересованных держав, но и греческого правительства.

    Палеолог сообщает (№ 1568 от 1915 г. и № 1 от 1916 г.) о фрейлине русской императрицы Марии Васильчиковой. Она написала царю о своих разговорах в Германии с министром фон Яговым и с великим герцогом Гессенским, а затем возвратилась в Россию продолжать там от имени этих двух лиц попытки заключения мира {137}. Она привезла с собой письмо великого герцога к Николаю II и к Александре Федоровне. По приказу царя она была сослана в Чернигов за то, что приняла на себя миссию от враждебного государя.

    Воскресенье, 2 января 1916 г.

    Майор Ланглуа вернулся из России и сообщает мне свои впечатления. В стране уже нет хозяина. Правительство и двор все более толкают Николая II на путь реакции, между тем как в Москве под влиянием Гучкова растет либеральное движение и принимает явно враждебный правительству характер {138}. Только один генерал Алексеев действительно командует армиями. Император не занимается военными операциями. По-прежнему дает себя чувствовать нехватка винтовок. Тяжелой артиллерии не существует. До сих пор имеются только 42 орудия 105-миллиметрового калибра. Если состоится предполагаемое наступление в Галиции или Буковине, то вряд ли можно будет надлежащим образом использовать его за недостатком ружей, артиллерии, снаряжения.

    Генерал де Кастельно докладывает мне о своей поездке в Грецию. Он нашел наши окопы в менее исправном состоянии, чем английские. Впрочем, говорит он, я считаю, что сил ближневосточной армии в ее нынешнем составе достаточно для укрепления занимаемых ею позиций и эвентуально для их защиты. Эти позиции очень сильны. Генерал Саррайль, надо [298] думать, другого мнения на этот счет, так как требовал очень значительных подкреплений. Но, по мнению Кастельно, Саррайль еще не мог лично убедиться в необходимости этих новых войск, так как еще не имел времени объехать территорию, которую ему поручено защищать. Он нуждается в более квалифицированных помощниках и в более квалифицированном штабе. Я сообщил об этом главнокомандующему, говорит Кастельно. Саррайль нуждается также в более полном и улучшенном лагерном оборудовании, в постельных принадлежностях.

    Понедельник, 3 января 1916 г.

    Думер рассказывает мне, как он выполнил свою миссию в России. В противоположность мнению Палеолога, он по-прежнему уверен, что царское правительство после опыта с первой бригадой будет ежемесячно посылать нам войска. По приглашению императора Думер беседовал с военным министром генералом Поливановым и начальником генерального штаба генералом Алексеевым. Принцип отправки солдат русской пехоты во Францию был принят с оговоркой, что предварительно будет произведен опыт в установленных условиях. Русские солдаты поедут во Францию не как единицы, вливаемые во французские корпуса, а как цельные русские воинские части с русским командным составом, который должен быть пополнен французскими офицерами. Эти части будут вооружены во Франции винтовками принятого во французских войсках образца. Отправляемая партия будет состоять из пехотной бригады в составе двух полков с запасными батальонами. Во главе бригады будет стоять русский генерал, во главе каждого из полков — русский полковник. Если этот опыт удастся, нам затем будут ежемесячно посылаться другие воинские части. Думер продолжает верить в это, несмотря на полученные нами разочаровывающие телеграммы. Впрочем, он выражает готовность еще раз поехать в Россию в марте, чтобы обеспечить осуществление данных ему обещаний.

    Сербский посланник Веснич принес мне благодарность от короля Петра за военный крест, который мы вручили престарелому государю. Веснич думает, что Петр, впавший в мистицизм, поехал в Салоники с тем, чтобы оттуда отправиться [299] на гору Афон и уйти в монастырь. Сербы, говорит мне посланник, чрезвычайно благодарны Франции за все, что она делает для них.

    Бриан принес мне свои счета по специальному фонду и набросок окончательного расчета по 1915 г. Он говорит, что во главе цензуры поставлен член государственного совета Готье, подчиненный Гальени, и что его ведомство помещается рядом с бюро пропаганды в большом частном доме на улице Франциска I. Как бы только эта канцелярии не стали убежищем для множества укрывающихся от фронта!

    Затем Бриан рассказывает мне, без конкретных деталей, что он поручил каким-то своим эмиссарам войти в контакт с немецкими социалистами с целью вызвать в Германии пацифистское движение. Он заявляет, что дело на мази. Но я боюсь, что он предается иллюзиям, и не скрываю от него своего скептицизма.

    Киньонес де Леон{*454} передал мне новогодние поздравления испанского короля.

    Антивенизелистская и германофильская пресса в Греции резко нападает на союзные правительства, их посланников в Афинах и генерала Саррайля (Афины, № 10, 11 и 12).

    Королева выписала на консилиум к королю Константину немецких и австрийских врачей. На обратном пути они поедут через Каваллу, куда их доставит греческий миноносец; они повезут с собой письма в Германию (№ 14).

    Вице-адмирал Моро, командующий 3-й эскадрой нашей 1-й морской флотилии, составил на борту ?Жанны д'Арк? морскому министру рапорт (№ 96), в котором рассматривает под новым углом зрения театр наших военных действий на Ближнем Востоке.

    Вторник, 4 января 1916 г.

    Совет министров. Бриан в остроумных, но неопределенных выражениях излагает состояние переговоров, начатых в Лондоне по вопросу о Малой Азии. Англия признает за нами полный суверенитет над Александреттой, Киликией и хинтерландом [300] до Мосула, не знаю, с включением последнего или без него. Равным образом она согласна теперь, чтобы Ливан с Триполи и Бейрут вошли в сферу нашего влияния. Однако вопреки нашей конвенции 1912 г. Англия оставляет за нами Сирию только под сюзеренитетом меккского эмира, а за это требует для себя Палестину и Каиффу. Бриан, напротив, требовал раздела Палестины между Англией и Францией, а также кондоминиума над железной дорогой, конечным пунктом которой будет Каиффа.

    Так как, несмотря на мои требования, я до сих пор не получил еще документов, мне трудно высказаться по спорным вопросам. Впрочем, я указывал совету министров, что Англия предоставляет нам те территории, которые, по соглашениям, заключенным нами в начале 1914 г. с Турцией и Германией {139}, признавались сферой влияния этой последней, тогда как для себя Англия требует территории в той зоне, в которой Германия и Турция признали ее права. Следовательно, если будет заключен мир, не дающий нам удовлетворения по всем пунктам, Германия потребует для себя то, что было уступлено нам, Англия же сможет сохранить за собой то, что мы признали за ней. Поэтому это распределение должно быть поставлено в зависимость от того, получим ли мы полностью свою долю. Меня энергично поддержал Думерг. После некоторого колебания Бриан присоединился к нашей точке зрения. Затем перешли к обсуждению положения в Греции. Бриан заявляет, что телеграммы Гильмена, в общем сурово отзывающиеся о короле и его правительстве, написаны под влиянием Венизелоса и поэтому рисуют положение в слишком мрачных красках. Хотя факты снабжения немецких подводных лодок, устройства немцами радиостанций, немецкого влияния в армии и администрации доказаны, Бриан не верит этому {140}. Адмирал Лаказ и я не скрываем от Бриана, что не разделяем его оптимизма.

    Совет вспоминает, что у Бриана был план сосредоточить в Париже дипломатическую деятельность Антанты. Соннино выступил тогда решительным противником этого проекта. Он подчеркивал, что подобный перманентный орган не будет в состоянии принять ни одного решения большинством голосов, [301] к тому же ни одно правительство не согласится передать все свои полномочия своему представителю. Полномочные представители могут сходиться для того, чтобы на основе специальных инструкций обсуждать соглашения и подписывать договоры; но каким образом межсоюзническая конференция будет принимать твердые решения при столь быстро меняющихся обстоятельствах? (Баррер, № 3 и 4).

    Правительством принято решение перевезти войска, эвакуируемые из Дарданелл, — сенегальцев и креолов — на остров Митилену, где они перезимуют. Эта возможность имелась в виду еще в июле прошлого года, когда и произошел обмен нотами по этому поводу между Англией, Грецией и Францией. Поэтому Бриан известил Гильмена, что не представляется необходимым еще раз сговариваться на этот счет с Грецией (№ 5 и 6).

    Жоффр очень озабочен вопросом о нашем сообщении с Россией и имеет все основания к этому. Сообщение через северные порты отныне закрыто и, вероятно, на всю зиму. А между тем надо как можно скорее доставить нашей союзнице недостающее ей военное снаряжение, главным образом большую партию ружей, уступленную ей Францией и Италией (900 тысяч). Из этого количества только небольшая часть (130 тысяч) уже доставлена по назначению. Для отправки этого снаряжения остается теперь только путь через Сибирь. Главнокомандующий обратился к морскому министру с просьбой изучить в самом срочном порядке и согласованно с британским морским министерством условия возможной отправки этого снаряжения через Дальний Восток. Для достижения этого берега путь через Атлантический океан, Канаду и Тихий океан, по-видимому, является более скорым и надежным, чем путь через Суэцкий канал (Жоффр председателю совета министров, № 1222 и в морское министерство, № 1223; Бриан в Лондон, № 28 и в Петроград, № 12).

    Сегодня утром Нанси снова подвергся бомбардировке. В город попали девять больших снарядов, убили трех человек и разрушили несколько зданий. Итак, атака немцев произойдет на Нанси? [302]

    Пятница, 7 января 1916 г.

    Бомбардировка Нанси побудила меня немедленно посетить жителей этого города и осведомиться о положении у офицеров-фронтовиков. Вчера вечером я выехал из Парижа и сегодня утром прибыл в Шампиньелль, где меня встретили командующий отрядом лотарингской армии генерал Депре, префект Мерты и Мозеля Мирман и мэр Нанси Симон. Мы тотчас же отправились в город и посетили наиболее пострадавшие кварталы, а именно улицы поблизости от вокзала. Многие дома сильно повреждены или совершенно разрушены снарядами 380-миллиметрового калибра. Так как неприятель несомненно метил в железнодорожную станцию, восточная компания изменила свой график. Поезда по-прежнему проходят через Нанси, но останавливаются только не доезжая его и за ним — в Шампиньелле и Ярвилле. Приблизительно 15 тысяч пассажиров поехало по железной дороге, почти столько же отправилось на лошадях или пешком.

    Первым делом я посетил гражданскую больницу, в которой помещены раненые. Меня встретили директор Круг, Ямбуа и сестра Луиза. Одна бедная старуха с искалеченным лицом говорит мне: ?Мне ничего, мне ничего. Главное, чтобы не было других жертв, кроме меня?. Двое детей предлагают мне цветы, белые, розовые и лиловые, которыми завалены их койки. К счастью, дети отделались легкими ранами. Я оставил им небольшие подарки и передал мэру несколько тысяч франков для пострадавших.

    Круг, Симон и Ямбуа обращают мое внимание на выдающиеся заслуги сестры Луизы с самого начала войны, на ее чуткое отношение к больным, независимо от вероисповедания, на всеобщую благодарность и любовь, которые она заслужила в Нанси. Генерал Депре подтверждает их слова. Вынув из своего ментика военный крест, он передает его мне с просьбой наградить им сестру Луизу. Я тут же прикрепил крест к корсажу этой храброй женщины.

    Затем Мирман повел меня в казарму Молитор, где нашли приют около двух тысяч беженцев из окрестных деревень. Всех их — стариков, женщин и детей — собрали в обширном [303] манеже, превращенном теперь в церковь. Я и префект обратились к ним со словами сочувствия и ободрения; я оставил и здесь немного денег на улучшение их положения.

    Оттуда направились в ратушу. Проходим через очаровательную площадь Станислава. К счастью, канонада ее пощадила, все ворота и решетки остались целы и невредимы. В ратуше вхожу в зал муниципального совета. Мэр благодарит меня от имени населения города. Он говорит мне, что, за исключением мобилизованных, ни один муниципальный советник не оставил и не оставит своего поста, выражает мне их общую веру в победу. Я отвечаю, что город Нанси дорогой ценой платит теперь за свою свободу. В начале кампании немцы уверены были, что завладеют им, и чем больше улыбалась им эта перспектива, тем горше было их разочарование. Нанси не представляет никакого военного интереса, но они хотели отомстить великому лотарингскому городу за героизм его защитников. Преступление, совершенное немцами по отношению к этому незащищенному городу, вызовет негодование всего мира, а у наших солдат оно лишь усилит волю к победе.

    Мало-помалу весть о моем приезде распространилась по городу, на площади собралась толпа и приветствует меня.

    Позавтракав в поезде, я отправляюсь дальше. Меня интересует, как мы пытаемся сбить немецкое орудие. Наши думают, что оно находится на северо-востоке от Шато-Сален, у Гампон. У нас имеются одно 16-дюймовое орудие перед Нанси в лесу Шампану, одно 24-дюймовое орудие несколько дальше на восток перед Гоэвилль, одно 24-дюймовое и одно 16-дюймовое еще дальше на восток по направлению к Арракур. Эти четыре судовых орудия — единственные, которые имеются у нас для защиты Нанси против 380-миллиметрового орудия немцев. По грязным и топким дорогам я отправляюсь посмотреть эти орудия — первое и два последних. Прошу Пенелона указать Жоффру на недостаточность этой артиллерии. Были затребованы орудия 100 T. R. Но они не будут в состоянии сбить немецкое орудие, немцы смогут отодвинуть свое орудие дальше назад, так как оно стреляет и на более далекое расстояние, тогда как наши батареи дошли уже до предела своей мощности. [304]

    С наступлением ночи возвращаемся через Эйнвилль и Люневилль. Проезжаем через Нанси, гораздо более оживленный, чем днем. В Шампиньелле сажусь в свой поезд и уезжаю в Париж.

    Суббота, 8 января 1916 г.

    Совет министров. Я прошу Гальени и Лаказа послать в Нанси еще несколько 16– и 24-дюймовых орудий. Лаказ, как и я, думает, что орудия 100 T. R. будут совершенно недостаточны.

    Рибо сообщает окончательную цифру подписки на заем; подписка достигла 15 миллиардов 100 миллионов. Министр финансов разработал законопроект об обложении военных прибылей.

    Вивиани говорит о квартирной плате и военных судах.

    Некоторые министры жалуются, что парижской прессе предоставили полную свободу в ее сообщениях. Она объявила о предстоящей высадке нашего десанта в Корфу, тогда как мы рекомендовали союзникам держать ее в секрете. Мальви зачитывает письмо валансьеннского супрефекта Ковеса, оставшегося в оккупированной провинции и нашедшего возможность написать своему отцу, выдающемуся ученому-правоведу. Он пишет, что выходящая на французском языке немецкая газета ?La Gazette des Ardennes? регулярно перепечатывает со своими комментариями статьи Клемансо и что эти статьи деморализуют население. Вивиани, Рибо, Гальени и Клемантель требуют, чтобы цензура проявляла больше бдительности.

    На остров Корфу перевозится альпийская группа, состоящая в непосредственном распоряжении адмирала, командующего французскими морскими силами на острове Мальта. Этот отряд будет нести общую полицейскую службу на острове и должен подготовить лагерь для размещения сербских войск на острове (Жоффр адмиралу Франсу, № 100 и генералу де Мондезиру в Скутари, № 101, 102 и 103).

    Русское правительство торопит нас признать провозглашенную в Китае монархию и Юань Ши-кая. Напротив, Япония находит нужным занять выжидательную позицию (Петроград, № 16) {141}. [305]

    Генерал да Мондезир прибыл в Цетинье и был принят королем Николаем. Последний был весьма любезен и выразил генералу горячую благодарность за все, что Франция делает для Черногории. Зато король в резких выражениях жаловался на позицию Италии. В заключение он два раза повторил генералу де Мондезиру, что если Черногория будет в достаточной мере снабжена провиантом и снаряжением, она сможет, если понадобится, в течение года держаться в своих горах против австрийских войск (де Ларош-Верне, № 14).

    Директор французской школы в Афинах Фужер сообщил Гильмену (№ 43), по дошедшим до нею отголоскам, содержание бесед берлинского профессора Крауса в определенных кругах греческой интеллигенции. Доктор Краус, выписанный для лечения короля Константина, высказывался в том смысле, что в ближайшее время, несомненно, предстоит атака на Салоники; он говорил также, что болгарские войска находятся под началом австрийских и немецких офицеров. С другой стороны, чтобы посеять недоверие к нам, он заявил, что наша высадка в Салониках — только начало и что союзники замышляют занять один за другим следующие пункты: Водо, Халкедонский полуостров и даже Пирей. Он признал, что в Германии чрезвычайно возросла дороговизна и что по экономическим причинам война, несомненно, должна закончиться еще в течение этого года.

    Во второй половине дня я и мадам Пуанкаре осматривали склады одежды и припасов для солдат в обширных помещениях на площади Биржи и на бульваре Вольтера. Склады эти устроены торговой палатой совместно с мэрами двадцати округов. Разумеется, мы тоже подписались. На нашем пути толпа встречала нас очень радушно. Не видно никаких признаков утомления войной и упадка духа. Вечером я уезжаю на фронт 10-й армии.

    Воскресенье, 9 января 1916 г.

    В восемь часов утра приехал в Биа, на северо-востоке от Сен-Поль. Меня ожидал генерал д'Урбаль, который повез меня в открытом автомобиле вдоль фронта через Гуден, Барлен, Герсен, Сен-ан-Гоэлль до разрушенной деревушки Бюлли-Гране. [306] Здесь мы сошли и — пусть Клемансо возмущается! — надели каски. В этом головном уборе идем по вырытому в земле ходу, тянущемуся на расстоянии семи с половиной километров; влево от нас знаменитая Калоннская яма. Ход, несмотря на сырость, в довольно исправном состоянии. Он устлан решетками из небольших сосновых брусков или же досками, в которые вколочена в виде ромбов проволока. Благодаря этому двигаешься более или менее легко. Мы дошли таким образом до передовых окопов, занимаемых 102-м полком территориальных войск. Полковник Жозеф Хюге, мой товарищ по школьной скамье в Бар-ле-Дюке, показывает мне часть своего сектора; она в большом порядке. Первые позиции устроены весьма рационально и в изобилии снабжены мешками с землей, правда, амбразуры в бруствере оставляют желать лучшего; за немногими исключениями, они слишком широки и слишком непрочны, так как представляют просто четырехугольник из сколоченных гвоздями досок. Все караульные в своих нишах пристально следят за неприятельскими окопами, за поясом у них маски, а перед ними пучки соломы, которые они должны зажечь в случае газовой атаки. Я спустился в несколько подземных убежищ, солдаты устроены здесь довольно удобно. Во время нашего посещения наши 75-миллиметровые батареи производили непрерывную пальбу. Справа от нас начинают отвечать немецкие батареи, снаряды попадают в лесную порубку, и осколки долетают до нас. Генерал д'Урбаль советует солдатам спуститься в их прикрытия.

    Жореф Хюге говорит мне, что 102-й полк проводит двенадцать дней в окопах, а следующую двенадцатидневку — в походном лагере, тоже подвергающемся обстрелу неприятельской артиллерии. Ни минуты отдыха. Я указывал на этот факт д'Урбалю; последний не знал о нем, так как утверждал, что солдаты проводят двое суток в окопах, следующие двое суток — в соседнем лагере, затем еще двое суток — в окопах и потом шесть дней — в тылу. Лишний раз мне приходится констатировать, что высшее начальство, увы, слишком часто оторвано от жизни.

    Вернулись назад тем же ходом в семь с половиной километров. В Бюлли-Гране мы встретили среди развалин солдат [307] другого территориального полка, и я расспрашиваю их. Они из 16-го полка и не сидят в окопах, а ходят на работы. Однако они тоже жалуются, что очень долго находятся совсем близко от фронта и никогда не знают покоя.

    В целях отвода на пополнение некоторых корпусов и проведения военной учебы в тылу главная квартира перебросила вперед несколько территориальных частей под предлогом, что в окопах в настоящий момент почти совсем спокойно. Конечно, на этой почве возникло то настроение среди солдат, на которое мне указывал Будано и которое может стать опасным. Я поделился этими мыслями с генералом д'Урбалем. Они, как видно, поразили его, но он говорит, что ему понадобилась бы по меньшей мере еще одна дивизия, чтобы избавить солдат территориальных войск от чрезмерного утомления.

    Вернувшись в тыл, завтракаем в моем поезде в Обиньи и затем направляемся осматривать размещение войск в Гот-Аванн и Марейль. Здесь солдаты жалуются, что им дают мало соломы и что их заедают вши. Кое-где заканчивается постройка бараков, они должны быть готовы через несколько недель. Солдаты спят в темных амбарах, двери которых обычно выходят на широкие и низкие внутренние дворы, только теперь очищенные от навозных куч. Нет почти ни одной проволочной сетки, ни одного соломенного тюфяка, ни одного фонаря, ни одной печи. Я указываю на все эти недостатки генералу д'Урбалю, он сваливает вину на тыл.

    С наступлением ночи мы, погасив все фонари автомобилей, едем до большого шоссе, ведущего из Аррада в Бетюн, и останавливаемся в нескольких сотнях метров от Таржетт. Отсюда по дороге, полной рытвин и ухабов, идем пешком до развалин Невилль-Сен-Васт. Небо покрыто звездами. Тонкий серп нарождающейся луны льет свой бледный свет на унылый ландшафт. Всюду груды камней. Слева от нас отрывистый вой наших 75-миллиметровых батарей. С каждым пушечным выстрелом красные вспышки огня пронизывают темноту. Перед нами взвиваются в воздух французские и немецкие ракеты. Последние, к сожалению, ярче наших и дольше держатся в воздухе. На мгновение освещаются края [308] стены, показывается кусок горизонта и снова тонет во мраке. В тени молча и быстро движутся какие-то призраки; это солдаты идут на работы или возвращаются в окопы. Мы спускаемся в несколько подземных убежищ. Прекрасным проводником служит нам капитан Брюжер, сын генерала, состоящего при штабе генерала д'Урбаля. Приветствуем хозяев этих убежищ: пулеметчиков, стрелков, рабочих из территориальных войск. Обратно идем пешком по Марейльскому шоссе. На пути встречаем походные кухни, они подвозят обед защитникам Невилль-Сен-Васта. И все время вспышки орудий и визг снарядов...

    Не доходя Бетюнского шоссе, спускаемся в глубокую яму, служившую в мирное время для добычи мергеля. По-видимому немцы, когда они еще не были отброшены от этих мест, не использовали этой ямы; нашим войскам она служит теперь убежищем. Длинный и узкий проход заменяет лестницу. Внизу солдаты толпятся вокруг жаровен и свеч, которые бросают мигающие блики в темноту. Поднимаются обратно на свежий воздух. На перекрестке обеих дорог садимся в автомобили и едем в Обиньи, где остановился мой поезд. У меня осталось впечатление, что я на мгновение побывал в аду. Но наши многострадальные солдаты остались там, и то, что для меня было мимолетным видением, является их жизнью изо дня в день, и — Боже мой! — какой жизнью!

    Понедельник, 10 января 1916 г.

    Утром д'Урбаль явился ко мне на вокзал в Обиньи, и мы отправились на автомобиле в Аррас. Генерал Линьи рассказывает мне, что вчера в штаб 21-го корпуса приехал Клемансо с двумя сенаторами — Жерве и Анри Беранже — и перед генералом Местром осыпал упреками высшее командование за операции в Шампани. ?Если он повторит это еще раз, — в гневе говорит генерал, — я, не колеблясь, арестую его и предам военному суду?. А между тем при штабе у д'Урбаля состоит брат Клемансо Альбер, мобилизованный на службу и ведающий сборными пунктами. Аррас подвергается все большему и большему разрушению. В нем не осталось уже почти ни одного дома, не поврежденного бомбардировкой. Мы оставили [309] наши автомобили на вокзале, представляющем страшную картину разрушения. Осматриваем близ вокзала батарею 75-миллиметровых орудий; она помещена в прикрытиях за стенами дома. Мы направляемся по длинному ходу, вырытому в земле и вымощенному кирпичами, к нашим передовым позициям на восток от Арраса. Их защищают несколько полков 17-го корпуса, в том числе 11-й. Окопы вырыты в песчаной почве, не боящейся сырости, и поэтому имеют весьма приличный вид. Я молча останавливаюсь у одного слухового поста, но не слышу никаких звуков.

    Дальше, у Суше, окопы, как и у Невилль-Сен-Васт, размыты дождем; я нашел вчера некоторые из них в очень плохом состоянии. Возвращаемся в Аррас, где остались немногие жители, в том числе дети. Спускаемся в погреба большой семинарии, служащие убежищем для солдат. Жалкие огарки, грязная солома... Я снова указываю генералу д'Урбалю на эти изъяны.

    После обеда долго объезжали различные лагеря и пункты военной учебы. Неподалеку от Авен-ле-Комт, в Симанкуре, присутствовал на устроенном солдатами веселом ?концерте на гумне?; участвовала капелла 209-го пехотного полка, а также музыканты-любители и даже профессионалы из солдат. У всех хорошее настроение. Аккомпанемент — пушки.

    Вторник, 11 января 1916 г.

    Вернувшись утром в Париж, тотчас же пробегаю телеграммы и письма, накопившиеся за время моего отсутствия. В дочь с 8 на 9 января черногорский король Николай разбудил де Ларош-Верне и сказал ему, что только что телефонировал в Скутари генералу де Мондезир о крайне тревожном положении на горе Ловчен и требовал поддержки со стороны военных судов союзников. Де Ларош-Верне дал ему совет телеграфировать прямо герцогу Абруццкому, чтобы выиграть время. На это король ответил ему: ?Я лучше умру, чем обращусь за чем-либо к этим изменникам?. Король советовал Деларош-Верне отправить своих жену и дочь в Скутари. У нашего посланника создалось впечатление, что эта ночная тревога должна служить ширмой для подготовки капитуляции Черногории. [310] Австрийцы очень легко завоевали занимаемые ими ныне позиции. Эта легкость несколько подозрительна (Подгорица, № 22). Третьего дня король Николай отправился на фронт, но четыре посланника союзных держав думают, что он склонен договориться с Австрией, если это уже не последовало (№23). Вчера положение ухудшилось. Австрийцы, поддержанные мощной артиллерией своих фортов и своих военных кораблей, проникли на самый массив горы Ловчен и заставили отступить черногорцев; последние были вынуждены бросить свои батареи. Наш радиопост на горе Ловчен был эвакуирован и разрушен нашими моряками, после чего они возвратились целыми и невредимыми в Цетинье. Отряд нашей пехоты вел себя блестяще и удержался на занимаемой им сильной позиции (№ 23).

    Сонинно сначала возражал против высадки в Корфу отряда наших альпийских войск. Он хотел бы, чтобы ни один француз не ступил ногой на остров. Но в конце концов он согласился с доводами Баррера (№21, 25, 26, 27).

    Министр иностранных дел получил следующую телеграмму от нашего посланника в Копенгагене Бапста (№ 11): ?Срочно. Секретно. На днях дезертировал во время отпуска один немецкий летчик родом из Шлезвига, совершавший полеты в районе Вердена. Наш консульский агент во Фридериции передал мне его слова, что немцы в ближайшее время будут атаковать нас близ Вердена. На юге от этой крепости немцы роют за линией своего фронта большие тоннели шириной в пятнадцать метров; эти тоннели проводятся ими на такое расстояние, чтобы можно было дойти до наших позиций и даже взять их с тыла. Тоннели должны послужить немцам для нападения врасплох. Летчик сообщает также, что немцы приготовили в этом районе большой запас военного снаряжения, приборы с удушливыми газами, газовые бомбы. Он заявляет, что имеет эти сведения от офицеров генерального штаба, с которыми совершал полеты. Я стараюсь получить от него дополнительные сведения?. Возможно, что в этих сообщениях есть доля фантазии, но мы не должны пренебрегать ими. Я поставил о них в известность Гальени и офицеров связи. [311]

    В ночь с 8 на 9 января была произведена без всяких потерь полная эвакуация Галлиполи (Мудрос, генерал Брюлар, № 214).

    Принц Александр по радио из Подгорицы горячо благодарит меня за военный крест, пожалованный ему правительством республики.

    Прочитав все эти несколько пестрые сообщения, я председательствую на заседании совета министров. Бриан докладывает о ходе наших переговоров с Англией относительно Сирии и Палестины. Британское правительство упорно не желает отказаться от Каиффы, кроме того, оно требует нейтрализации Палестины; но оно признало за нами Александретту и весь хинтерланд до Мосула с включением последнего.

    Рибо и Нейль представили мне на подпись выработанный ими совместно законопроект о субсидировании судостроителей и постараются быстро провести его в парламенте.

    Принц Альберт Монакский рассказывает мне, что несколько лет назад он встретился с германским кронпринцем у принца Теодора Баварского, знаменитого окулиста, отца королевы Елизаветы. Речь зашла о казабланкских {142} дезертирах, и кронпринц отчеканил: ?Мой отец поступил неправильно, пойдя на компромисс. Нация, чувствующая свою силу, никогда не должна идти на уступки?.

    Среда, 12 января 1916 г.

    Жоффр, Кастельно и полковник Барес категорически утверждают, что кризис нашей авиации, о котором так трубили некоторые, не существует в действительности и что наше превосходство над неприятелем бесспорно. Тем не менее я требую, и министры поддерживают меня, чтобы были приняты все необходимые меры для усиления производства. Товарищ военного министра по ведомству артиллерии должен предоставить сталь и рабочие руки, и, когда эта первейшая задача будет выполнена, надо положить конец кампании, которая в состоянии посеять тревогу и малодушие.

    Я докладываю о найденных мною недостатках в расквартировании наших войск, об отсутствии печей, фонарей, проволочных сеток, соломы. Прошу Жоффра организовать более строгий надзор. [312]

    Дюбо и Дешанель, переизбранные в председатели, нанесли мне официальные визиты. Дюбо по-прежнему преисполнен веры, Дешанель менее мрачен, чем несколько месяцев назад.

    Сегодня в три часа утра началась без каких либо инцидентов временная оккупация острова Корфу {143} (адмирал Франо в морское министерство, № 337). Чтобы подать Германии пример международной вежливости, французское правительство решило не вселять штаб в Ахиллейон, прекрасное здание, принадлежащее Вильгельму II. Мы с женой во время незабываемого посещения этого острова долго молча любовались этим зданием.

    Итак, сербская армия будет с нашей помощью реорганизована в тиши древней Корциры. Сербское правительство решило было согласиться на отправку своей армии для этой цели в Бизерту и даже готово было само в этом случае воспользоваться гостеприимством города Экс-ан-Прованс, но теперь оно, кажется, предпочитает остаться вместе со скупщиной в Корфу, близ албанского побережья (Бопп, № 31, 32, 33).

    Четверг, 13 января 1916 г.

    Заседание совета министров. Пашич заявил Боппу и посланникам Антанты, что после взятия Негаса и Ловчена город Скутари находится под угрозой атаки со стороны австрийской армии. Он требует скорейшей отправки своей армии. Но Соннино полагает, что все 80 или 100 тысяч сербов не могут быть отправлены через Дураццо и Сан-Джованни-ди-Медуа, что часть сербских войск должна быть направлена сухопутным путем в Валону (Баррер, № 33, 35, 36). Совет министров поручает Бриану и Лаказу договориться с Англией и Италией и принять все необходимые меры для спасения сербов от угрожающей им катастрофы.

    Сегодня утром в полном порядке и с замечательной скоростью закончилась оккупация Корфу нашими войсками. Вчера вечером солдаты, с согласия греческих властей, были помещены в новых фортах. Общественное мнение сначала было огорошено оккупацией, но теперь проявляет к нам все больше симпатии и даже теплоты (Корфу, Бенигни, № 1). [313]

    Согласно телеграмме, полученной вчера утром итальянским правительством, между Черногорией и австрийцами якобы заключено перемирие (Рим, № 34).

    Жорж Пико, который следит в Лондоне за переговорами относительно Сирии, говорит, что английское морское министерство еще не дало своего согласия на признание наших прав на Александретту и Киликию. Он думает, что министерство уступит, однако считает невозможным, чтобы Англия отказалась от требования суверенитета над Каиффой или, во всяком случае, от нейтрализации Палестины.

    Что касается Мосула, то, если Россия не согласится оставить его за нами, Англия будет требовать его для себя. Жорж Пико надеется поэтому, что Россия согласится признать за нами этот пункт, который Англия готова уступить нам. Впрочем, вопрос не поставлен так прямо, как думал Бриан.

    Пятница, 14 января 1916 г.

    Заседание совета национальной обороны. Принято постановление довести состав рот в Салониках до 250 человек; это означает увеличение на 50 человек. Так как там находятся 160 рот, то это в общем сводится к дополнительной отправке Саррайлю 8 тысяч человек. Кроме того, будет преобразована бригада Брюлара: черная бригада будет заменена другой, колониальная бригада будет пополнена. На это потребуется один месяц. Жоффр заявляет, что это все, что он может сделать.

    Мы обсуждаем, какое снаряжение можно послать России. Решено отправить туда 100 пушек 120-миллиметрового калибра и две трети нашего производства орудий 105-миллиметрового калибра вместо одной трети. Так требовали Гальени и Жоффр. ?Клемансо, — заметил смеясь Гальени, — находит с нашей стороны преступным посылать в Россию орудия 105-миллиметрового калибра. В этом отношении мы все одинаково преступники?.

    Что касается ружей, то Жоффр предлагал послать в Россию 40 тысяч ружей образца 1907 г. вдобавок к уже посланным нами 560 тысячам ружей трех различных образцов. Но совет национальной обороны единодушно придерживается [314] того мнения, что 40 тысяч ружей следует сохранить для реорганизации сербской армии.

    Греческое правительство заявило формальный протест против отправки сербских войск в Корфу (Афины, № 103 и 104).

    Приняты все меры во Франции, чтобы ускорить отправку сербских солдат из Дураццо и Сан-Джованни-ди-Медуа, а также отправку части сербской армии сухопутным путем в Валону, откуда итальянцы тоже должны доставить ее в Корфу (Жоффр полковнику Фурнье в Скутари, № 121 и 122). Но остаются еще недоразумения относительно снабжения (полковник Франсуа к Гальени и Жоффру, № 208 и сл.).

    Наш консульский агент на острове Корфу Бенигни требует присылки хлеба и угля (№2).

    Суббота, 15 января 1916 г.

    Гальени зачитывает в совете министров составленный по его поручению меморандум о дальнейших военных операциях, а также приложения относительно вооружения для России, набора рекрутов в Британии, размещения железных щитов, имеющихся в нашей армии, и расхода снарядов. Так как мне невозможно было запомнить все детали, я после заседания написал Гальени и просил его переслать мне эти материалы. В этом очень важном труде Гальени доказывает, что у нас мало шансов прорвать немецкий фронт во Франции и что лучше искать решения на Балканах с помощью двадцати корпусов союзных войск. Таким образом, военный министр занял позицию, противоположную позиции главнокомандующего. Немедленно завязалась оживленная дискуссия. Бриан и Рибо склоняются на сторону Гальени. Фрейсине подчеркивает, что главным фронтом остается фронт во Франции. По мнению Леона Буржуа, весь вопрос в степени: надо действовать на обоих фронтах, не пренебрегая ни одним из них. Но Фрейсине настаивает на своей точке зрения. Он требует, чтобы сначала было принято решение, сосредоточим ли мы свои главные усилия во Франции или на Ближнем Востоке. Согласно требованию Фрейсине, постановлено передать этот вопрос на рассмотрение ближайшего заседания совета национальной обороны. [315]

    После обеда я принял Мессими, недавно произведенного в полковники. Он излагает мне свои взгляды, совпадающие без его ведома со взглядами Гальени. Он против наступления во Франции и за выступление на Ближнем Востоке в возможно скором времени. Мессими раздраженно говорит о главнокомандующем по доводу последних операций в Эльзасе.

    Отдал визит Дюбо и Дешалелю. Первый жалуется на поведение Клемансо, второй говорит, что в палате все более растет недовольство Жоффром. Он сам, по-видимому, тоже разделяет это настроение. Зато он превозносит Гальени, его характер, его твердость. Он хотел бы видеть Гальени главнокомандующим.

    Перемирие между Черногорией и Австрией еще не подписано. Неизвестно, желает ли король Николай сделать попытку продолжать сопротивление или он ведет двойную игру. Союзные посланники в Цетинье, в том числе и итальянский посланник, объясняют поведение короля в этом последнем смысле (Баррер, №47).

    Бриан ответил Барреру, что считает неубедительными возражения Соннино против централизации союзной дипломатии в Париже. Он напоминает, что русское и английское правительства согласились с выбором Парижа в качестве центрального пункта коалиции и дают полномочие своим послам; Бриан настаивает на том, чтобы Баррер добился в Риме того же результата (№ 107, 108, 109).

    Бриан послал Гильмену следующие инструкции для ответа греческому правительству по поводу Корфу. Нейтралитет этого острова был установлен второй статьей трактата 1864 г. и гарантирован тремя державами; Франция и Австрия дали свое согласие. Однако вот уже много месяцев центральные державы нарушают этот нейтралитет: при пособничестве местных органов и не встречая ни малейшего возражения со стороны греческого правительства, они все время используют берега острова для снабжения своих подводных лодок; они неоднократно, и особенно в последнее время, использовали остров для происков в Албании против союзников. В самом деле, еще совсем недавно мы получили известие, что немецкие офицеры то и дело разъезжают между Корфу и Санти-Каранта и организуют банды албанцев против союзников. [316]

    Черногорское правительство все еще в Подгорице. По-видимому, переговоры о перемирии продолжаются. Неприятель уже занимает Цетинье (Скутари, полковник Фурнье, № 149 и 150).

    Сербское правительство и сербский парламент выезжают из Сан-Джованни-ди-Медуа в Италию на пароходе ?Город Бари? (генерал де Мондезир, № 46–3).

    Воскресенье, 16 января 1916 г.

    Сенатор от департамента Маас Жюль Девелль — в свое время он ввел меня в парламент — рассказывает мне следующий факт: когда военное министерство отдало заказ на каски, признанные теперь столь полезными, военная комиссия сената пришла буквально в ярость, и Шерон расхаживал по кулуарам Люксембурского дворца с каской в руке, демонстрируя всем и каждому глупость правительства.

    Получена из Салоников телеграмма Саррайля (О. Т., № 159), в которой он требует подкреплений: одной английской дивизии и двух французских. ?Не следует обманывать себя, — пишет он, — что без них операции в Салониках могут, чего доброго, привести к таким же результатам, как операции в Дарданеллах?.

    Завтра начинается перевозка сербов в Корфу. ?Мишле? возьмет тысячу сербов (полковник Франсуа в военное министерство, О. Т., №200).

    По вопросу о балканской экспедиции Жоффр дал Бриану следующий ответ (№ 400-М): Саррайль уже получил от главнокомандующего две группы с артиллерией 75-миллиметрового калибра и 1-й полк африканских стрелков, кроме того, Жоффр намерен послать в Салоники лучшие части сербской армии. Далее, ближневосточная армия сможет быть усилена дивизией Брюлара, преобразованной в две бригады европейских войск. Наконец, все ротные единицы ближневосточной армии будут немедленно доведены до 250 человек и будут поддерживаться в этом численном составе, и, кроме того, в распоряжение Саррайля поступит один дополнительный батальон тыловых войск.

    Ввиду того, что Саррайль сообщал, что опасается шпионажа и покушений, Жоффр, по соглашению с правительством, предложил ему принять все меры безопасности, которые он считает [317] необходимыми, взять на себя полицейскую службу и городское управление, снабжение гражданского населения, надзор за почтой, телеграфом и железными дорогами (№ 396-М).

    В пятницу утром из Скутари выехали сербское правительство во главе с Пашичем, а также весь персонал посольств. В тот же вечер они сели в Сан-Джованни-ди-Медуа на пароход ?Город Бари?, а вчера прибыли в Бриндизи. Завтра должен прибыть туда же и регент (Бриндизи, 15 января телеграмма Боппа, пересланная генералом де Мондезиром).

    Бенигни телеграфирует из Корфу (№ 3), что, по согласованию с греческими властями, приняты все меры по размещению сербов. Выше всякой похвалы, пишет он, безукоризненное поведение французских солдат; население единодушно воздает им должное. Войска, занимавшие Ахиллейон, отозваны оттуда, там оставлен только караул.

    Австро-венгерский генеральный штаб отправил 14 января из Будапешта в Константинополь радио следующего содержания: ?Столица Черногории в наших руках. Преследуя бегущего в беспорядке неприятеля, наши войска вошли сегодня во второй половине дня в Цетинье, резиденцию черногорского короля. Город невредим, население спокойно?.

    Известие о взятии Ловчена вызвало сильное волнение в Италии (Рим, № 44).

    Отправка сербов производится в самом спешном порядке в Сан-Джованни-ди-Медуа и особенно в Дураццо (Баррер, № 54).

    Понедельник, 17 января 1916 г.

    Вспоминаю другое 17 января, в 1913 г. Прошло три года. Как много изменилось с тех пор!

    Я послал черногорскому королю поздравительную телеграмму к православному новому году, теперь получил от него следующий ответ: ?Крушевац, 16 января. Глубоко тронут вашими пожеланиями к новому году и прошу выше высокопревосходительство принять мою искреннюю благодарность?. Ни слова о взятии столицы, ни слова о своем собственном уходе.

    Усиливаются наши воздушные операции. Сегодня им благоприятствовала хорошая погода. Помимо полетов с целью защиты и наблюдения наши эскадрильи совершили 89 полетов [318] в целях разведки и 50 полетов для исправления стрельбы артиллерии.

    Веснич явился на набережную д'Орсей с сообщением, что сербское правительство уезжает в Корфу.

    Вторник, 18 января 1916 г.

    Шарль Морра в ?Action Francaise? резко нападает на Клемансо. Что касается Клемансо как журналиста, пишет он, то его статьи — сплошная абракадабра. В них ?не находишь ничего, кроме склочничества, поразительной неразумности и чудовищного безразличия ко всему тому, что происходит у него под носом. Скандал начала этого века и конца этого режима заключается в том, что подобный человек мог быть допущен к власти... Что касается немцев, то будут ли они в Нойоне или Вузье, это меньше всего заботит Клемансо?. Морра обвиняет Клемансо в том, что он пытался разоружить Францию с 1906 по 1908 г. Он требует, чтобы ?окончательно заковали якобы закованного человека?{*455}.

    Полковник Фурнье телеграфировал из Скутари военному министру (О. Т., № 273), что 15-го вечером король принципиально принял условия, поставленные австрийцами: черногорская армия сложит оружие.

    Из всей совокупности нашей информации вытекает как будто, что Ловчен сдан королем.

    Хотя правительство предложило генералу Саррайлю щадить железнодорожные линии и искусственные сооружения на греческой территории, один союзный отряд разрушил большой железнодорожный мост у Демир-Хиссара. Греческое правительство, разумеется, заявило протест.

    Сербский принц-регент выздоравливает, но состояние его здоровья все еще не позволяет ему совершить переезд во Францию; он поедет в Корфу вместе с сербским правительством (от Боппа, через Баррера, № 57).

    Баррер предложил Соннино отправить в Салоники одну итальянскую дивизию. Соннино ответил, что посоветуется [319] со своим правительством (№55); он не сказал Барреру, какую точку зрения он будет защищать перед своими товарищами по кабинету.

    Саррайль настаивает на отправке ему подкреплений в составе двух французских дивизий. ?Эти дивизии крайне необходимы для активной защиты Салоников. Для этого недостаточно отправки разрозненных обломков сербской армии. Не отвечает этой цели и дивизия Брюлара, в ней надо заменить черную бригаду, она находится в Митилене и может быть послана только для пополнения пострадавшей дивизии? (О. Т., № 927–2). Жоффр стоит на своем и находит эти требования преувеличенными. Он телеграфирует Саррайлю, что по принятии всех мер численный состав ближневосточной армии — свыше 100 тысяч человек (№ 535-М и 536-М).

    Тем не менее совет министров требует от Жоффра скорейшей отправки дивизии Брюлара в Салоники.

    По словам Пенелона, Жоффр очень расстроен нападками Клемансо на командование.

    У меня был капитал запаса Бур, зять Саррайля. Он приехал из Салоников и сейчас возвращается туда. Он думает, что Саррайль будет удовлетворен теми силами, которые мы ему посылаем. Из Греции он писал 21 декабря Пенелону: ?Спешу сообщить вам, какую радость доставил генералу Саррайлю подарок президента республики. Этот подарок напомнил генералу о любезной аудиенции, предоставленной ему г. Пуанкаре перед отъездом на Восток. Генерал Саррайль написал президенту и благодарил его?.

    Из Черногории получены противоречивые известия. Полковник Фурнье телеграфирует из Скутари военному министру и главнокомандующему (№ 159): ?Я узнал о разрыве переговоров между Австрией и Черногорией, последовавшем ввиду неприемлемости для последней поставленных условий. Король, королевская фамилия и дипломатический корпус выезжают завтра из Сан-Джованни-ди-Медуа в Италию. Сообщают о занятии австрийцами Вирбазара и Рицка?. [320]

    Среда, 19 января 1916 г.

    Депутаты де Гранмезон и Морис Бернар, состоящие в качестве офицеров запаса при штабе командира 9-го корпуса генерала Кюре, привезли мне письмо от последнего и мой бюст, довольно неудачный, но ценный для меня как воспоминание, — это единственный предмет, который наши войска нашли невредимым в Лоосе.

    Румынский министр юстиции Антонеску уверяет меня, что Румыния вступит в войну, как только Россия перейдет в наступление в Галиции. ?В начале войны, после битвы при Шарлеруа и перед сражением на Марне, в то время, когда победа Германии казалась несомненной, у нас в Бухаресте состоялось заседание коронного совета; мы все объявили королю, что не можем встать на сторону Германии. Король подчеркивал нам, что она гарантирует нам получение Бессарабии. Мы отвечали: Россия всегда будет достаточно сильна, чтобы потом отнять ее у нас; нам нужны Трансильвания, Банат и Буковина. Когда мы в сентябре вели переговоры с Россией, она обещала нам взамен нашего нейтралитета Трансильванию и — без дальнейшего уточнения — области Баната и Буковины, не заселенные славянами. Когда же речь зашла уже не о нейтралитете, а о союзе, Румыния, естественно, желала уточнения, Россия затягивала переговоры и решилась дать отдельный ответ только тогда, когда войска ее перешли в отступление. Для Румынии было тогда невозможным вступить в войну, не подвергая себя опасности разгрома. Но она не потеряла даром времени: она подготовила свою армию. Франция, к счастью, приняла решение остаться в Салониках. Мы знаем, что это решение было в значительной мере принято под вашим личным влиянием. Мы считаем балканский театр военных действий весьма важным и думаем, что исход войны будет решен именно здесь. Братиану остается искренним сторонником вступления Румынии в войну?.

    Соннино все еще противится созданию нового межсоюзного органа по идее Бриана, даже несмотря на согласие Англии и России. Соннино заявляет, что дипломатическая конференция с местопребыванием в Париже не сможет [321] принимать никаких серьезных решений без предварительного доклада своим правительствам, что она не может заменить последние (Баррер, № 62 и сл.).

    Четверг, 20 января 1916 г.

    От Баррера, № 70: ?Итальянский посланник в Черногории телеграфирует 18-го, что выезжает с посланниками Англии, Франции и России в Италию. Отъезд последовал по предложению короля, переданному главой правительства, который тоже скоро выезжает вместе с королевской фамилией. Черногорский король остается в Подгорице?.

    Из Скутари, 18 января, от Де Ларош-Верне: ?Переговоры между Черногорией и Австрией прерваны. Король Николай и его семья уезжают завтра, в среду, в Италию в сопровождении правительства и дипломатического корпуса?.

    Из Лондона, 19 января, от Поля Камбона, № 68: ?Полковник Хоуз, личный друг президента Вильсона, выезжает завтра, 20-го, в Париж через Фолькстон — Булонь. С ним едут жена и его секретари мисс Юнг, мисс Дентон и мистер К. Карверх.

    Бриан поехал в Лондон. Бертло телеграфирует ему 19 января, № 240: ?Английское правительство, по-видимому, желает продолжать предварительное обсуждение вопроса со своими колониями и деловыми людьми, прежде чем приступить к обсуждению между союзниками принципов экономического соглашения. Не является ли желательным немедленно всенародно провозгласить принцип экономической солидарности союзников? Относительно самой этой идеи легко будет прийти к соглашению еще до установления конкретных мер. Так, например, достаточно будет распространить Лондонскую декларацию от 5 сентября 1914 г. также на экономические условия мира. Таким образом, у нас будет наряду с военной и политической конвенцией также экономическая конвенция. Россия уже всецело примкнула к нашей точке зрения относительно конференции и экономической антанты. Подобное соглашение и его обнародование произведут весьма значительное впечатление во Франции, у союзников, а также в лагере наших врагов. Это было бы осязательным результатом поездки в Лондон?. Бриан не преминет использовать эту мысль. [322]

    Скутари, 19 января, от полковника Фурнье, № 160: ?Дипломатический корпус в Черногории и консульский корпус в Скутари, в Албании, выехали сегодня в Сан-Джованни-ди-Медуа. Король Николай ожидался вчера вечером в Скутари, но остался в Подгорице. Это, по-видимому, указывает на новую попытку сопротивления или, что более вероятно, на попытку снова завязать переговоры. Сербский генеральный штаб не имеет точных известий о том, что происходит в Черногории?.

    Председатель черногорского совета министров, он же черногорский министр иностранных дел, Митюшкович отправил черногорскому поверенному в делах в Париже Брюне (Бриндизи, 20 января 1916 г.) незашифрованную телеграмму, явно предназначенную для прочтения нами. Вот текст этой телеграммы: ?Король и его правительство отвергли все австрийские условия и продолжают борьбу до последней капли крови. Я, королева и принцессы прибыли сюда вчера вечером. Ее величество поедет далее в Лион через Рим. Я ожидаю сегодня прибытия сюда дипломатического корпуса; мы тоже отправимся в Лион. Король со своими двумя сыновьями остался среди своих войск, чтобы организовать последнее сопротивление и облегчить эвентуальную эвакуацию. Надеюсь, что союзники помогут нам эвакуироваться, как они помогают сербам. Наш трагический конец, надеюсь, положит также конец клеветническим наветам, которые навредили нам больше, чем враг?.

    Сегодня Шарль Морра опять резко нападает на Клемансо по поводу нападок Тигра на Жоффра. Морра называет Клемансо ?самым третьеразрядным умом? и пишет: ?Просматривая прессу, вы увидите, какие похвалы ?Кёльнская газета? расточает по адресу Клемансо. Мы не скажем, что это кара для Клемансо. У этого человека слишком грубая кожа для кары ?невещественного характера?. Он будет восприимчивым только тогда, когда два дюжих санитара завладеют этой зловредной личностью, наденут на него смирительную рубаху и поведут его под холодный душ?.

    Жюль Гэд, являющийся депутатом от Северного департамента, представил мне госпожу Жаке из Лиля, мужа которой [323] расстреляли немцы. Она явилась вместе со своей двадцатилетней дочерью; обе они — весьма достойные особы. Некоторые жители Лиля скрывали французских солдат и помогали им бежать. Жаке храбро объявил себя единственным ?виновным?. Он умер, как герой. Жена его показала мне очень благородное и бесхитростное письмо, написанное им перед смертью. Мать и дочь жили в достатке, а теперь остались без всяких средств к существованию. Молодая девушка тоже была приговорена немцами к пятнадцатилетнему тюремному заключению, но потом была помилована. Я послал этим храбрым женщинам пособие от себя лично и постараюсь, чтобы им в срочном порядке дана была табачная лавка {144}. Отец по смерти был отмечен в приказе по армии.

    Английская пресса помещает сегодня следующее сообщение: ?Третьего дня в Лондон прибыли председатель совета министров Бриан, морской министр адмирал Лаказ, министр общественных работ Марсель Самба и генерал-квартирмейстер Грациани. Вчера утром состоялись совещания по вопросам, касающимся отдельных министров, а межсоюзный военный совет заседал во второй половине дня в военном министерстве?.

    Из Афин, 19 января 1916 г., от нашего военного атташе, О. Т., № 215, 217: ?Уже около недели отряд рабочих под руководством семи немецких офицеров производит подготовительные работы для разрушения плотин и артезианских колодцев в Мати (пять километров на север от Тианово). Разрушение их будет иметь результатом затопление территории к северу от Лариссы и, стало быть, прервет сообщение по большой дороге между Лариссой и Козани — Монастырь... Из этих известий можно сделать следующие выводы: 1) наводнение должно обезопасить немцев при их походе на Салоники от высадки французских войск в Воло, — в последние дни наши враги считают эту высадку весьма вероятной; 2) между немцами и королем Константином имеется соглашение: последний в нужный момент отзовет свои войска из северной Фессалии, чтобы дать место немцамю Подпись: Браке?.

    Из Афин, 20 января 1916 г., военный атташе морскому министерству, № 104: ?В Афины прибыла тысяча немцев в [324] возрасте от 18 до 20 лет. Им легко найти здесь места торговых служащих и т. п., так как они требуют лишь малое жалование в 30 франков в месяц. Ясно, что приезд этих людей не случайность, что этим преследуется своя цель, отнюдь не невинная... Приостановка энергичных мер, принятых нами в Салониках, Митилене и Корфу, окончательно ухудшает положение союзников в Греции. Наше бездействие свидетельствует о нашей слабости и позволяет немцам окончательно прибрать страну к рукам. По моему расчету, это совершится через восемь дней?.

    Пятница, 21 января 1916 г.

    Утром отправился с Альбером Тома в Сатори. Мне показывают различные типы щитов и гранат, испытывают в моем присутствии целый ряд окопных орудий в 37, 75, 58 миллиметров и т. д.

    Я пригласил к себе Бриана, и он докладывает мне о своей лондонской поездке. Обсуждался вопрос о фрахтах; решено было создать в Лондоне центральный орган по распределению между союзниками тоннажа. Франция и Италия будет иметь своих представителей в этом органе.

    Говорилось также о билле относительно призыва холостяков под ружье. Вначале он был встречен не очень благосклонно, при втором чтении он добился более значительного большинства. Однако английское правительство имеет в виду смягчить его. Бриан доказывал Асквиту и Грею, что недопустимо уменьшение числа британских дивизий во Франции. Асквит и Грей обещали, что билль не будет изменен.

    Постановлено создать в Париже межсоюзный комитет. Бриан был принят королем, которой сказал ему: ?Не надо обижать Грецию?. Я указываю Бриану на телеграммы нашего военного и морского атташе. ?Это предубежденные люди?, — говорит он. Под влиянием принца Георга он полон доверия к королю Константину.

    За час принял десять заложников, возвратившихся вчера во Францию в порядке обмена с Германией: префекта Северного департамента Трепона, сенатора и мэра Нойона Ноэля, генерального прокурора де Франквилля Жакуле, социалистического [325] мэра города Туркуэн Леба и др. Каждого с волнением заключаю в свои объятия. Они рассказывают мне про свои долгие мытарства. Все они были арестованы и заключены в тюрьму под самыми вздорными предлогами. В ответ на наши приговоры над немецкими шпионами в Марокко немцы цинично предъявили нашим заложникам в оккупированных провинциях обвинение в тех же преступлениях. Разумеется, не было открыто никакого предварительного следствия, заложников увели в плен. Ноэль рассказывает, что немцы неоднократно пытались вырвать у него как у мэра Нойона заявление о гуманном обращении немецких властей.

    Генеральный прокурор рассказывает, что, хотя немцы заявили о своем уважении к французским судам, они тем не менее учредили специальный трибунал в Мобеже, словно намеревались включить этот город в аннексированную Бельгию.

    Саррайль телеграфирует: ?Салоники, 20 апреля 1916 г. О. Т., № 216, 602–3. Немцы ведут сильную агитацию среди греческих войск?.

    Пашич и члены сербского правительства прибыли в Корфу. Принц Александр, больной и прикованный к постели, еще не мог выехать из Аллезио (Албания).

    Суббота, 22 января 1916 г.

    В совете министров Бриан докладывает о результатах своей поездки в Лондон. Доклад не отличается конкретностью, в нем больше юмора, чем фактов. Как видно, не было принято никакого решения относительно дальнейших операций на Востоке, не было даже ничего намечено. Китченер отказался послать в Салоники новую дивизию. Английское правительство обещало искать средства и пути для усиления блокады Германии. Это все.

    Бриан зачитывает ряд телеграмм из Греции. Когда я упомянул о телеграммах наших военного и морского атташе, он с необычайной горячностью возразил, что некоторые наши агенты, даже на набережной д'Орсей, хотят втянуть его в политику насилия против Греции, причем Гальени и Гильмен присоединяются к этой кампании. Но я, заявляет он, не пойду на эти рискованные шаги. [326]

    Леон Буржуа указывает на длинное интервью с королем Константином, появившееся в английских газетах и перепечатываемое сегодня нашими газетами. Это интервью — настоящий обвинительный акт против союзников. ?Воздерживаясь от малейшего насилия, — говорит Леон Буржуа, — мы имеем право спросить короля, каковы его действительные намерения?.

    ?Да — замечает Бриан, — я вчера видел Романоса и сказал ему, что его королю лучше было бы не впутываться в журналистику?.

    Телеграмма царя (полученная через Извольского и переданная Брианом на заседании совета министров): ?Президенту республики. Обращаюсь к вам, господин президент, с призывом помочь нашей доблестной союзнице Сербии. Значительная часть ее армии ожидает на албанском побережье перевозочных средств, чтобы не стать добычей неприятеля. Крайне необходимо спасти эту храбрую армию, которая, я в этом не сомневаюсь, впоследствии принесет очень большую пользу общему делу. Если Франция и Англия найдут возможность безопасной и быстрой отправки сербской армии на остров Корфу, их усилия послужат прекрасному и благородному делу. Николай?.

    Я тут же набросал ответ, и совет министров одобрил его: ?Я получил телеграмму вашего величества с горячим призывом в пользу Сербии. Счастлив уверить ваше величество, что правительство республики, не колеблясь, сделало по собственному почину все от него зависящее для ускорения эвакуации и транспортировки доблестной сербской армии. Хотя морские соглашения союзников предоставляют операции в албанских водах Италии, мы немедленно сговорились с этой державой с целью обеспечить максимальное количество перевозочных средств и сами доставили много судов. Впрочем, король, наследный принц и сербское правительство отлично оценили великодушную инициативу Франции и обратились к нам с самыми трогательными выражениями благодарности. Таким образом, мы предвосхитили желания вашего величества и рады, что в согласии с сокровенными чувствами дружественной и союзной нам России могли с пользой послужить общему делу?.

    В сегодняшней ?Action francise? Шарль Морра напоминает, что Клемансо сильно урезал военные бюджеты с 1906 по [327] 1909 г. ?После этого Клемансо может третировать Гальени как простого краснобая и приписывать ему непоследовательность, которой в такой большой мере отличается он сам. Он может рассказывать что угодно о ?мнимой организованности военного министерства?. Известно, что сам Клемансо представляет собой полную дезорганизацию и разброд. Что, если в ожидании его трескучей диктатуры запретить его ?L'Homme enchainé?? Я предлагаю это развлечение Франции?.

    В Корфу высадка сербских войск продолжается в следующих условиях (21 января, от Бегнини, № 8): третьего дня и вчера в Валону прибыли 2500 сербских солдат, большей частью молодые новобранцы. Они совершенно выбились из сил и крайне измождены. Пятеро из них умерли в пути, семнадцать — по приезде.

    Воскресенье, 23 января 1916 г.

    Вчера в четверть десятого вечера выехал из Парижа с Дюбе и Дешанелем. Сегодня в восемь часов утра прибыли в Жерармер. Снега очень мало, картина совсем другая, нежели в прошлую зиму. Дюбо напялил на себя горный картуз с наушниками, Дешанель подумал и остался при своем котелке.

    На вокзале нас ожидал генерал де Вилларе. Мы отправились дальше на двух автомобилях: я сел в один автомобиль с Вилларе, на другом поместились Дюбо и Дешанель.

    Остановились в Со-де-Кюв. За мостиком, переброшенным через, речку, выстроен 52-й батальон пеших стрелков. Смотр и раздача знаков отличия. Прекрасная выдержка войск.

    Садимся опять в автомобили и едем дальше, к Шлухт. Туман, горизонт заволокло тучами, никакой перспективы. На перевале остановились и наблюдаем упряжки канадских собак. Мы купили этих собак по высокой цене и выписали их с большими расходами с Аляски; теперь они мерзнут здесь в горах. Животные эти понимают только английские слова, мы с трудом научили их словам французской команды. Они запряжены в небольшие сани, которые берут меньше продовольствия, чем укладывается на спину мула.

    В Шлухте мы нашли одетых в белое французских и норвежских лыжников, которых я однажды принимал у себя. [328]

    После их посещения набережная д'Орсей сообщила мне депешу нашего посланника в Христиании Шевалле, в которой говорится, что отправка этих норвежских санитаров, возможно, подстроена Германией. Так как в Вогезах большой простор для шпионажа, я передал генералу де Вилларе эту депешу, которую нарочно захватил с собой, и советую ему зорко наблюдать за этими иностранцами.

    Здания таможни, шале Гартмана, дом, в котором во время моего прежнего посещения находился лазарет, — все разрушено снарядами.

    Направляемся к отелю Альтенберг, от которого осталась только груда развалин.

    Густой туман. Долины Мюнстера не видно. Спускаемся в Жерармер. Погода проясняется, тучи разошлись и блеснули лучи весеннего солнца.

    Через Ванье и Сокзюр взбираемся на Одеренский перевал. В Сокзюре сделали небольшую остановку и осматриваем помещения, в которых расквартирован 152-й полк, получивший пополнение после кровавых боев под Гартманом. Четыре пятых его нынешнего состава — новые люди, впрочем, у них хороший вид.

    Проезжаем Одеренский перевал при великолепной погоде и спускаемся к деревушке Крют. Затем выходим из автомобилей и идем через деревню; войска выстроены шеренгой, у окон домов развеваются французские флаги. Девочки-эльзаски подносят цветы. Подобные остановки делаем также в Одене и Феллерингене. Там тоже шеренги войск, знамена, энтузиазм населения.

    В Вассерлинге остановились в штабе, помещающемся в замке при фабрике. После дела под Гартманом несколько снарядов упало здесь поблизости, в том числе на крышу одного из боковых флигелей.

    Завтракаем в штабе генерала Нолле, преемника доблестного и несчастного генерала Серре...

    После завтрака принимаю в гостиной замка видных граждан. Это все верные эльзасцы, французские патриоты. Я обращаюсь к ним с краткой речью, но волнение не дает мне говорить. [329]

    Затем на красивой аллее к замку — церемония вручения крестов офицерам, военных медалей, военных крестов и медалей 1870 г. верным эльзасцам, выстроившимся в три длинных ряда. Эту последнюю, волнующую задачу я разделил с Дюбо и Дешанелем...

    Превосходные стрелки 27-го и 66-го батальонов, выстроенные по другую сторону аллеи, дефилируют перед нами с неподвижно устремленным на меня взглядом. Несравненное зрелище патриотической решимости.

    В 2 ч. 20 м. отправились далее в Сент-Амарен. Он тоже недавно подвергся бомбардировке, но очень весело разукрашен флагами, залит солнцем. Посещаем мэрию и школы. Со времени моего последнего посещения дети сделали большие успехи во французском языке.

    Посетили эльзасский госпиталь.

    Поехали в Моош, еще более пострадавший от бомбардировки. В госпитале видели шестнадцатилетнюю девушку с ампутированной правой ногой. Предосторожности ради ее койка находится в подвальном помещении. Очаровательная девушка, веселая, улыбающаяся, несмотря на потерю ноги.

    На военном кладбище, устроенном в виде террас, прибавилось. Много свежих могил со времени моего последнего приезда.

    Посетили могилу генерала Серре.

    Затем поехали в Танн и прибыли туда с наступлением ночи. Флаги, толпа на улицах, множество детей, подносящих нам букеты цветов. Несмолкающие возгласы: ?Да здравствует президент, да здравствует Франция, да здравствует наш Пуанкаре!? (le Poincaré).

    Побывали на могилах Макса Карту и молодого Бенака...

    Немцы ежедневно бомбардируют Танн, особенно ту часть города, которая ближе к кладбищу. Большинство домов около церкви разрушено.

    Держим путь на Вассерлинг, останавливаемся в Урбес, где посетили лазарет. Ужинаем в моем поезде, остановившемся в Бюссанг. Дюбо и Дешанель восхищены и взволнованы до глубины души. [330]

    Понедельник, 24 января 1916 г.

    В восемь часов выехали из Бюссанга. Едем по долине реки Туры до Бичвиллера. Здесь нас встретили колокольным звоном. Мы остановились на площади перед зданием мэрии. Выстроены войска, собрались также видные граждане; мэр обращается к нам с речью, я отвечаю, и слезы душат мне горло.

    Едем в Мазво по Гундерюкскому шоссе, построенному нашими инженерными войсками.

    Останавливаемся у опушки леса. Взбираемся на наблюдательный пункт. С вышки видна часть долины Эльзаса.

    Погода по-прежнему великолепна. Нас все еще сопровождает генерал де Вилларе. В Мазво нас встречают генерал Варен, Мессими и др. Перед мэрией — видные граждане, мэр, кюре.

    На красивой площади — смотр батальона 115-й бригады и эскадрона 2-й кавалерийской дивизии.

    Вручаю знаки отличия офицерам и солдатам.

    Посещаю школы. Здесь тоже большой прогресс.

    Уезжаем в Ружмон-ле-Шато, завтракаем в замке, где находится штаб генерала Варена, командира 2-й кавалерийской дивизии.

    После обеда — в Маубахе (Мобак). Прочувствованная речь старика мэра.

    На площади в Даннмари — смотр батальона 22-го пехотного полка. Я передал орден Почетного легиона старому кюре, участнику кампании, крест для Сизлена, мобилизованного в чине капитана, медали и т. д.

    Посетил школы мальчиков и девочек. Большие успехи во французском языке...

    Дюбо и Дешанель опять в восторге.

    На обратном пути осматривали расквартирование войск в Шаванн-сюр-л'Этан. В Бельфоре сели в поезд.

    Вторник, 25 января 1916 г.

    Гальени не присутствует на заседании совета министров: он болен, у него высокая температура. Снова обсуждается [331] положение в Греции. Бриан, по-прежнему снисходительный к Константину, недоволен умонастроением Гильмена, Саррайля и союзных посланников.

    Думерг требует, чтобы мы навели фактические справки и приняли все нужные меры предосторожности. Я поддерживаю его.

    Наш морской атташе в Афинах еще раз телеграфирует (№114): ?Немцы продолжают прибирать к рукам Грецию. Они достигнут этой цели мирным или насильственным путем; так или иначе, этот результат неизбежен?.

    Жоффр пишет Бриану (№ 12622), что ?препятствия всякого рода, чинимые итальянским правительством эвакуации сербских войск, могут привести к потере части этой армии?. Он требует, чтобы правительство самым категорическим образом выступило перед итальянским кабинетом и заставило его наконец действовать в полном согласии с нами и Англией и провести с максимальной скоростью эвакуацию сербской армии через Валону, Дураццо и Сан-Джованни-ди-Медуа, как было условлено.

    Кроме того, Жоффр телеграфировал полковнику де Гондрекуру, военному атташе при итальянской главной квартире (№60, 61).

    Главнокомандующий предложил следующий план действий на Балканах, принятый правительством: 1) Сохранять незыблемой нашу позицию в Салониках, так как присутствие наших сил в этом городе, эта военная угроза нашим противникам, является рычагом наших политических выступлений на Ближнем Востоке. 2) Усилить экспедиционный корпус всеми частями сербской армии по мере их восстановления. 3) Подготовить уже теперь наступление местного характера на пункт большого общественного значения, например на Софию, с тем чтобы это наступление состоялось позднее, когда к нам присоединятся одно или несколько балканских государств и положение изменится в нашу пользу. 4) Помощь Италии должна в настоящий момент заключаться в следующем: а) отправка итальянской дивизии в Салоники, как того требовало недавно французское правительство; б) усиление оккупации Албании, а с этой [332] целью усиление итальянского экспедиционного корпуса. 5) В будущем наши выступления на Балканах должны быть согласованы с союзниками на основе предварительного изучения вопроса.

    По сведениям нашего морского министерства, к 23-му числу сего месяца было перевезено 4500 сербских солдат в Бизерту, 9 тысяч — в Корфу, 2200 беженцев — в Марсель, Корсику и на Липарские острова. Среда них много больных и изнуренных.

    Немцы продолжают бомбардировать Нанси с аэропланов и обстреливать его артиллерийским огнем.

    Наш военный атташе в Христиании телеграфирует (О. Т., № 3003–201): ?Из русского источника: немцы собрали большие силы перед Верденом и Аррасом с целью атаки в день тезоименитства императора?.

    Итальянский королевский поезд привез в Лион черногорского короля с частью его семьи.

    Бриан просил Баррера (№ 193) запросить Саландру и Соннино, желателен ли его визит к ним в Риме. Итальянские министры ответили утвердительно. Бриан известил нашего посла в Риме (№ 180, 190), что черногорская королева лишь в самый последний момент сообщила нам о своем приезде в Лион, король же приехал в Лион, совершенно не предупредив нас об этом, на этот счет не велось никаких предварительных переговоров. Италия, подчеркивает Бриан, не должна питать какие-либо подозрения по поводу выбора этого местопребывания.

    Французская социалистическая партия послала на конгресс в Бристоле своих депутатов с определенным мандатом: они должны поддержать позицию британского правительства в вопросе о воинской повинности (Бриан Полю Камбону, №295).

    Опираясь на заключение Жоффра и Гальени, Бриан настаивает перед итальянским правительством, чтобы оно не направляло сербов, как намеревалось, в Санти-Каранта, а эвакуировало их через Сан-Джованни-ди-Медуа, Дураццо и Валону, как было условлено (телеграммы Барреру, № 179, 180, 181 и 182). [333]

    Главная квартира составила меморандум, в котором рассматривает вопрос об атаке Салоников австрийцами, болгарами и немцами и приходит к заключению, что эта атака может состояться не раньше марта.

    Со слов одного из своих друзей на фронте Шарль Морра сообщает, что в армии ходят ?гнусные слухи?, занесенные туда депутатами, которые уезжали в отпуск, были в Париже в своей фракции и затем вернулись на фронт. По всей видимости, эти слухи направлены только против президента республики, который ?хотел войны? и принадлежал к партии реванша. ?Слух этот, — пишет корреспондент Морра, — исходит из определенного источника. Действуют ли распространители этих слухов по партийным побуждениям или по указке Германии, они действуют на руку последней и не должны остаться безнаказанными?. ?Мы не пуанкаристы и не антипуанкаристы, — говорит Морра, — и думаем, что президентский кризис был бы в десять — двенадцать раз гибельнее министерского кризиса... Полагаем, что Пуанкаре осведомлен на этот счет. Но надо осведомить и страну. Франция должна знать, что ее пытаются отвлечь от забот о войне к внутренним спорам... Можно считать почти безразличным, действуют ли Клемансо и Ренодель в своей агитации по наущению Германии. Дело не в их намерениях, а в их действиях, и, если не пресечь энергично эти действия в Париже и не подавлять их суровыми мерами на фронте, они принесут пользу неприятелю, ослабят наших и фактически будут равносильны предательству?. Шарль Морра, несомненно, ошибается, возлагая ответственность за эти слухи на Реноделя или Клемансо.

    Среда, 26 января 1916 г.

    Сильная бомбардировка Нанси.

    Суббота, 29 января 1916 г.

    Тревожные известия из Артуа. Я тщетно добиваюсь подробностей у офицера связи. В полдень распорядился позвонить в главную квартиру, чтобы иметь больше шансов на информацию. [334]

    В совете министров Буржуа тоже высказывает недовольство до поводу молчания главной квартиры.

    В 9 ч. 20 м. вечера военное министерство дало мне знать о появлении цеппелина в Ла-Ферте. В половине десятого мне говорят, что наши орудия стреляли по цеппелину и что он летит на Париж...

    Около одиннадцати часов, после всяких противоречивых слухов, префектура полиции уведомляет меня, что причинены большие материальные повреждения и имеются человеческие жертвы в 20-м округе, на улицах Панойо и Елисейской, в Менильмонтан и т. д. Я поехал в автомобиле с генералом Дюпаржем на место катастрофы и оставался там до часу ночи. Встретил там Мальви, префекта Сены Деланне, префекта полиции Лорана, одного муниципального советника и др. В темных улицах стояла толпа, потрясенная и молчаливая; она вела себя достойно.

    Воскресенье, 30 января 1916 г.

    Утром поехал в Менильмонтан с Мальви. Последний рассказывает, что социалисты-пацифисты вроде Мергейма пытаются воздействовать на некоторых членов радикал-социалистской партии: Кайо, Понсо и др.; Кайо пока еще не поддается им, но настроен очень пессимистически; он встревожен нашим финансовым положением, недоволен генералами и мало верит в победу.

    По словам Пенелона, у Жоффра была небольшая стычка с генералом де Кастельно, который, беспокоясь по поводу положения в Артуа, телефонировал по собственной инициативе генералу Фошу и просил его отправиться лично на позиции.

    Жоффр, говорит Пенелон, становится все более обидчивым и недоверчивым. Не знаю, кто сказал ему, что я якобы критиковал его в Эльзасе. Он слушает подобные сплетни и теряет равновесие. Я прошу Пенелона еще раз заверить его, что он пользуется полным доверием правительства и моим. Подчеркиваю, что он не должен слушать все эти кривотолки и вымыслы или же должен обратиться в таких случаях ко мне и поговорить со мной лично.

    Однако, хотя я ничего не говорю, в глубине души меня беспокоит упорный оптимизм главнокомандующего. В разговорах [335] с ним я нисколько не скрываю этого и чувствую, что порой он обижается, несмотря на всю мою осторожность и все знаки моего расположения.

    Что касается положения в Артуа, то дело, к несчастью, ясно: оставляя на первых позициях только территориальные войска и отсылая регулярные войска в тыл под предлогом подготовки их к будущему наступлению, мы рискуем ослабить фронт и чрезмерно изнурить солдат территориальных войск, причем письма этих солдат должны оказать вредное влияние на настроение их семейств.

    Понедельник, 31 января 1916 г.

    Бриан просил меня пригласить сегодня на завтрак Фрейсине, Буржуа, Гальени и его. Он желает договорить с ними после завтрака по вопросам, которые будут обсуждаться в Совете национальной обороны в среду утром?.

    Буржуа прочитал составленную им записку о необходимости плана. Гальени выслушал ее со скептическим видом и заметил: ?Что касается меня, я не очень верю в планы и цифры?. Мы договорились только по некоторым вопросам персонального характера: о целесообразности замены генерала Дюбуа в командовании армией; Гальени и Бриан желали бы даже сменить трех командующих группами.

    Оставшись наедине со мной, Бриан рассказал мне, что он вызвал к себе директора охранной полиции Ришара и просил его наблюдать за сенатором Жерве, подозреваемым в преступной неосторожности в разговорах. ?Да, — ответил Ришар, — в делах с сенаторами нелегко добиться толку?. В 1908 г., продолжал он, некий Бертон, арестованный и осужденный за шпионаж, показал, что Шарль Эмбер был немецким агентом, но Германия нашла его слишком дорогим. Это показание было тогда зарегистрировано, но следствие не было проведено дальше. Клемансо это обвинение было известно. Впоследствии о нем было сообщено также Мильерану (который никогда не говорил мне о нем). Я предложил Бриану лично ознакомиться с документами и в случае надобности допросить Бертона, который отбывает каторжные работы. [336]

    Можно ли впредь до более конкретной информации принимать на веру подобные сообщения ?

    Эмбер ведет себя загадочно и возбуждает беспокойство, но я не верю, что он изменник. Завтра, по просьбе Далимье, я председательствую в Трокадеро на торжестве, устраиваемом Шарлем Эмбером и газетой ?Jornal?; вечером Лоз беседовал со мной об этом торжестве.

    Густав Эрве рассказал мне, что он действительно слышал разговор о том — речь шла о происхождении войны, — что я заключил морскую конвенцию с Россией и соглашение с бельгийским королем на предмет защиты Бельгии. Эрве подчеркивает, однако, что все это говорилось весьма неопределенно и что он не придал этому разговору никакого значения. Он находит, что среди рабочих моя популярность возросла со времени войны, говорит, что все его друзья решительно за меня и что он с удовлетворением услышал, что вчера в 20-м округе меня по-прежнему приветствовала толпа.

    Он обращает мое внимание на то, что штабные офицеры изолированы и редко вступают в контакт с войсками. Говорит также, что хорошее впечатление произвели бы коллективная амнистия солдат, осужденных до войны на принудительные работы, и отправка их на фронт.


Глава вторая

    Проезд Боппа из Сербии. — Военная церемония в Трокадеро. — Салоникская экспедиция. — Мы не бомбардируем незащищенные города. — Жоффр и Клемансо. — Франко-английская парламентская конференция. — Инциденты в парламенте. — Поездка в Верден, осмотр передовых позиций. — Взятие Эрзерума — Атака немцев под Верденом и бомбардировка города. — Взятие Дуомона.

    Воскресенье, 6 февраля 1916 г.

    Вчера в четверть десятого вечера выехал из Парижа. К моему поезду прицепили вагон Жоффра. В восемь часов утра прибыли в Туль. Сначала отправились в ратушу, где помешается [337] штаб генерала Рока. В присутствии войск и штаба вручил несколько знаков отличия офицерах и ленту к большому кресту ордена Почетного легиона генералу Року.

    Беседовал несколько минут с сенатором Шапюи. Затем с генералом Роком отправился на фронт. Жоффр предпочел не ехать с нами, так как нам придется много идти пешком. Мы остановились за Домером и взяли себе в проводники молодого парня из Дековилля, который повел нас по вырытому в земле ходу до передовых позиций. Почти полная тишина. Лишь время от времени вижу или слышу взрыв снаряда. Осматриваю несколько прикрытий и наблюдательных пунктов, с которых открывается общий вид на неприятельские окопы. Подчиняясь желанию Рока, я надел каску. Ради бога, Клемансо, не смотрите на меня! Мне пришлось даже надеть противогаз. Впрочем, это были излишние предосторожности. Вблизи нас упал только один осколок снаряда — это немцы обстреливали французские самолеты, летавшие над нами.

    Возвратившись в Фуг, завтракал в поезде с Жоффром, Дюбайлем и Роком. Все трое в один голос жалуются на кампанию, которую ведет Клемансо.

    Поезд привез нас в Гондрекур, где мы пересели в автомобили. В Тельянкуре и Монбра осматривали, как расквартированы новобранцы призыва 1916 г. Нас встретили член генерального совета Маасского департамента Кильи и муниципальный совет Тельянкура, мои старые и дорогие друзья по Маасу. Они мягко пожурили меня за то, что я на этот раз у них только проездом на короткое время, а не как в былые времена.

    У молодых рекрутов 1916 г. превосходная выправка. В Максей-сюр-Вез мэр хотел обратиться ко мне с речью; я, смеясь, остановил его, и мы молча осматриваем помещения для солдат, вполне приличные.

    По дороге, между маасскими деревнями, встретил Альбера Сарро, мобилизованного в чине подпоручика. После трехдневного или четырехдневного отпуска он возвращается на свой пост. Я оставил его на обед в своем поезде. [338]

    Понедельник, 7 февраля 1916 г.

    Жоффр благодарил меня за прекрасный, как он говорит, день, проведенный со мной. Но, надо думать, он нашел мою прыть несколько утомительной для себя. Он возвратился в Шантильи, а мой поезд простоял ночью близ Локзевилля, а затем в восемь часов утра пошел в Лонгевилль недалеко от Бар-ле-Дюка. Оттуда мы отправились в Во-ле-Паламей и затем в район Вердена, причем часть пути проделали в автомобиле, а часть пешком. Мне кажется, что у нас мало войск на фронте, и я поделился этим впечатлением с генералом Герром. Он, как и я, находит, что надо усилить наши боевые контингенты и оставлять впредь меньше людей в резерве. Возвращаемся в Ранзьер по грязным дорогам и топким полям. В Ранзьере я осмотрел помещения для войск и подземное убежище, вырытое на 400 человек.

    Завтракаем в казармах в южной части Вердена, где помещается штаб генерала Кретьена. За завтраком — генералы Герр и Дюшен, сопровождавшие нас. Во второй части дня осматриваем в Бра и Шарни помещения для войск и врачебно-санитарные части. Возвращаемся через Сент-Менегульд, куда меня провожал генерал Герр и где меня ожидал мой поезд.

    Вторник, 8 февраля 1916 г.

    Вчерашнее заседание военной комиссии сената носило очень бурный характер: Рене Бенара втянули в переделку по поводу цеппелинов. Под тяжестью этих незаслуженных нападок Бенар говорит нам о своем решении выйти в отставку. Гальени не отговаривает его, так как с самого начала не хотел иметь товарища министра по ведомству авиации. После заседания Мальви и Самба говорят Бенару, что его уход будет использован немцами. Но надо признать, что Бенар при всем своем уме и трудолюбии не обладает ни авторитетом, ни опытом, необходимыми для того, чтобы возглавлять столь ответственное ведомство, не подвергаясь нападкам.

    В половине седьмого вечера Бриан телефонирует мне, что в его кабинете находится Бенар, который принес прошение об отставке. Бриан передал мне по телефону содержание [339] этого прошения. В нем говорится, что на Бенара взваливают ответственность, которую должен нести не он. Действительно, комиссия хотела сделать его ответственным за размещение наших самолетов между фронтом и Парижем и даже между различными участками фронта. Он правильно ответил, что это дело главнокомандующего, а функции его, Бенара, ограничиваются поставкой самолетов.

    Ко мне явился Гальени, уведомленный о шаге Бенара. Гальени не желает иметь другого товарища министра и приищет себе просто директора отдела авиации; он имеет в виду генерала Гиршауэра. Но несколько месяцев назад палата требовала отставки последнего!.. Я говорю Гальени, что, на мой взгляд, лучше назначить на это место какого-нибудь видного чиновника-администратора.

    Четверг, 10 февраля 1916 г.

    Перед заседанием совета министров Рибо, только что вернувшийся из Лондона, сообщает мне о результатах своей поездки. Лондонская биржа будет котировать ценности, принадлежащие французам, при условии, что это будет происходить через посредство Французского и Английского банков и выручка пойдет на оплату заказов в Англии.

    Английский банк поможет Французскому банку получить в Англии коммерческие кредиты.

    Английское правительство очень тревожит мысль о том, каково будет состояние финансов Англии через три-четыре месяца. Эти опасения отразились на том, что оно так скупо предоставляет нам эти мелкие выгоды.

    В три часа Жюстен Годар докладывает мне о некоторых вопросах своего ведомства, а именно о формировании врачебно-санитарных отрядов для туберкулезных.

    Издатель ?Matin? Бюно-Варильа говорит мне, что виделся с Брианом перед его отъездом и нашел его изнервничавшимся, обескураженным, удрученным нападками Клемансо. Бюно-Варильа хотел бы видеть своего выдающегося друга более энергичным.

    Бывший префект г. Сэ, главный раввин Израэль Леви и депутат от города Лиона Мутэ, члены еврейского альянса, [340] просят меня послать своего представителя на богослужение в синагоге на улице Победы; богослужение состоится в четыре часа в память иностранцев-евреев, поступивших добровольцами и умерших за Францию. Я обещал послать одного из своих офицеров.

    Жан Фино{*456} рассказывает мне о своей поездке в Италию. По его словам, трое лиц слышали, как Барту говорил, что у него были в руках гранки статей Кальметта против Кайо, выправленные моей рукой! Я ответил, что Барту достаточно умен, чтобы не приписывать мне какого-либо участия в кампании Кальметта {145} и не считать меня способным заодно на глупость и нелояльность. Я не упомянул, что Барту лучше кого-либо другого осведомлен относительно этой кампании и знает, что я совершенно не причастен к ней.

    Этьенн говорит мне: ?Гальени совсем с ума спятил. Он заявил мне, что в стране имеется только одна сила — парламент — и что он намерен опереться на нее. Он сказал, что Жоффр устал и что необходимо во что бы то ни стало сменить его. Мне — таковы его слова — придется натолкнуться на оппозицию президента республики, но я сумею убедить его?.

    Я ответил Этьенну, что Гальени никогда до сих пор не давал мне повода догадываться о его желании сменить Жоффра, он, напротив, всегда говорил мне другое. Я предупрежу Бриана по его возвращении. Этьенн продолжает: ?Я возмутился и доказывал Гальени, что уход Жоффра был бы победой для Германии. Но он продолжает свою политику реванша против Жоффра, <в свое время> отказавшегося поставить его во главе армейской группы; боюсь, что Гальени упорно желает ухода Жоффра?.

    В совете министров Вивиани рассказал нам, что агентство Фурнье распространило вчера ложное известие, что Румыния якобы объявила войну Австрии; это сообщалось в запечатанных бюллетенях, которые раздавались на бирже и в других местах. Правительство постановляет закрыть на месяц агентство Фурнье и открыть следствие. [341]

    Пятница, 11 февраля 1916 г.

    Утром посетил госпиталь в Пантеоне, где меня встретили доктор Эмиль Шотан, бывший морской министр и профессор Поцци. Я обошел палаты. В одной из них, украшенной цветами и знаменами, устроили концерт для выздоравливающих. Перед уходом я вручил крест ордена Почетного легиона поручику Пуаньону 21-го стрелкового полка, золотые медали докторше Абади и старшей сестре Фидьер-де-Пренво и две медали, бронзовую и позолоченную, двум другим сестрам.

    Во вторник Бриан жаловался в совете министров на выступления Блонделя в Бухаресте {146} и высказал мысль, что Тардье был бы прекрасным посланником Франции в Румынии. Мальви заметил, что это вызовет серьезные возражения в парламенте. Как видно, так и случилось. Буря в стакане воды. Клемантель телефонировал, что к нему явилась делегация радикальной фракции с протестом против этого предлагаемого назначения, инициативу которого, конечно, приписывают мне. Статья Бареса о палате депутатов и нападки некоторых газет на парламент взбудоражили умы; со всех сторон раздаются требования, чтобы цензура защищала парламент.

    Жал Таннери, командированный в военное министерство, говорит мне, что между этим министерством и министерством иностранных дел существует постоянный конфликт по вопросу о ведении экономической войны. Таннери высказывается за создание межведомственного органа, возглавляемого одним из министров, например Фрейсине. Подобное же пожелание передает мне Пенелон от имени главной квартиры.

    Далимье привел ко мне голландского художника Ремакерса, ведущего энергичную кампанию в пользу Франции. Это рыжеволосый молодой человек с красным лицом; он проникнут духом французской культуры. Затем был у меня префект Алжира Лефебюр; он говорит, что можно не опасаться за порядок в Алжире.

    Принял полковника Бриссо, которого генерал Жоффр намеревался послать в Китай, возможно, для того, чтобы лишить его командования. Бриссо говорит, что его ссора с [342] Конти и дружба с Юань Ши-каем сильно затрудняют его задачу. Впрочем, Жоффр тоже понял так, когда я однажды указал ему на это; он обещал мне тогда вернуть Бриссо его командование. Боюсь, однако, как бы этот превосходный офицер не пострадал от того, что дал правильную оценку дела под Герренкопфом и Гартманнсвайлеркопфом.

    Суббота, 12 февраля 1916 г.

    Заседание совета министров. Бриан все еще в Риме, где его восторженно принимают.

    Еще раз обсуждаются законы о квартирной плате и о военных прибылях.

    Между тремя и четырьмя часами дня был у меня Фрейсине. Он говорит, что его беспокоят растущие притязания палат по части парламентского контроля на фронтах. Фрейсине боится, что в угоду парламенту Гальени предоставит слишком большие льготы депутатам и скажет им: ?С моей стороны я предоставил бы вам всяческий простор, я сторонник парламентского контроля, но генерал Жоффр не желает этого?. Надо, говорит Фрейсине, в спешном порядке упорядочить контроль парламента, установить, что каждая миссия должна иметь определенное задание и что депутаты ни в коем случае не должны выступать с критикой перед офицерами и солдатами. Я разделяю мнение Фрейсине и говорю ему, что по возвращении Бриана нам придется вдвоем поговорить с ним об этом. ?Один из моих друзей, — продолжаю я, — не желающий быть названным, имел с Гальени разговор, который меня очень беспокоит?. Я передал Фрейсине рассказ Этьенна, приведенный мною выше. ?Все это, — заметил Фрейсине, — подтверждает мои опасения и подозрения. Поведение генерала Гальени за последние недели внушает мне подозрения. В свое время он выступил в палате с твердостью, чтобы придать себе в глазах общественного мнения ореол сильного человека, но вместе с тем он заискивает перед депутатами, во всем уступает им и сваливает на Жоффра всю ответственность за то, что им может не понравиться. Мне кажется, что у него очень честолюбивые планы, что они идут очень далеко... В военном министерстве он издавал циркуляр за циркуляром, [343] чтобы казалось, будто он упраздняет волокиту и борется со злоупотреблениями. Но в действительности он ничего не сделал и ничего не делает. Он желает лишь пускать пыль в глаза. Его поведение беспокоит меня. Что касается меня, то, если правительство позволит тронуть Жоффра, я выйду из правительства. Я отлично знаю, что Жоффр не совершенство, но есть ли у нас другой, лучший генерал, чтобы заменить его? С назначением Кастельно парламент не согласится по политическим соображениям. В таком случае, кто же?? Мы условились, что устроим совещание с Брианом по его возвращении.

    Пришел Дюбо, беседовал со мной, как всегда, в очень дружеском тоне и отнял у меня часть времени, предназначенного для аудиенций.

    Рене Бенар рад, что вышел в отставку, и говорит мне, что уезжает на фронт, где будет служить в штабе 1-й армии.

    Генерал Бодмулен говорит мне, что нашел свою территориальную дивизию в хорошем состоянии.

    По словам Беназе, палата взбешена нападками Бареса и требует вмешательства цензуры. Она настроена также очень враждебно в вопросе о назначении Тардье в Бухарест.

    Круппи, побывавший в Лотарингии, очень ободрен видом наших войск.

    Генерал Педойя говорит мне: ?Я пришел к вам не как депутат и не как председатель военной комиссии, а как старый генерал?. Он жалуется, что командование продолжает бесцеремонно расправляться с генералами, причем иногда это делается для продвижения на их место ставленников главной квартиры.

    Среда, 16 февраля 1916 г.

    Франклен Буйон сообщает мне, что члены франко-британской межпарламентской конференции прибудут в воскресенье. Он считает желательным, чтобы Бриан представил их мне в понедельник утром. Согласен.

    Франц Журден, Шаба и Боннье явились пригласить меня на трехгодичную выставку.

    Депутат от департамента Маас Рево говорит мне, что его одолевают мрачные мысли. Он получил плохие сведения о [344] состоянии умов в оккупированных провинциях: очень многие привыкают к оккупации. Рево любит парадоксы и, несомненно, преувеличивает.

    У меня был отставной губернатор колонии Рей, который добровольно пошел в армию в качестве простого канонира и служит на фронте в одной батарее со своим сыном. Он говорит, что дисциплина в армии по-прежнему безукоризненна.

    Четверг, 17 февраля 1916 г.

    На заседании совета министров Фрейсине настойчиво спрашивает меня, состоялась ли беседа Бриана с Гальени. Я послал Бриану записку с тем же вопросом, он отвечает, что назначил Гальени свидание сегодня после обеда.

    А пока что Гальени по-прежнему выказывает перед парламентскими комиссиями готовность идти на всяческие поблажки и сваливает на Жоффра ответственность за отказы.

    С другой стороны, после заседания Тьерри и Тома говорят мне, что военная канцелярия Гальени всячески третирует их и что они придут ко мне рассказать об этом подробнее. Неужели нельзя найти выход в этой путанице?

    Бриан сообщает, что охранка и контрразведка намерены прибегнуть в необычному приему: один агент-бельгиец должен совершить как бы воровство у германского военного атташе в Берне. Совет министров согласен с Брианом, что надо запретить эту авантюру, которая в случае неудачи может взбудоражить общественное мнение Швейцарии.

    Бриан сообщает, что до сих пор ему не удалось уговорить Абеля Ферри взять обратно свое предложение о правительственном контроле на фронте, фактически направленное против высшего командования.

    Абель Ферри считает, что большинство палаты пойдет за ним, и намерен выступить с рядом обвинений по поводу операций 1915 г. Я требую от Бриана, чтобы он проявил большую твердость и со всей силой отверг вмешательство палаты в военные операции. Фрейсине энергично поддерживает меня.

    Бриан возмущен Шарлем Эмбером, который выступил вчера в комиссии сената с очень резким докладом и хвастал, [345] что будет бить стекла. ?Пусть он остережется, — сказал Бриан в совете министров, — если не желает, чтобы я разбил ему физиономию?. По словам Бриана, ?Journal? явно открыл кампанию, разлагающую умы.

    Пятница, 18 февраля 1916 г.

    Вспоминается Париж три года назад: праздничная толпа, приветственные возгласы, у всех сердце преисполнено надежды... А теперь? Война, неприятельское нашествие, убитые и эта мерзкая кампания, выставляющая меня виновником всех этих катастроф!

    Послал великому князю Николаю Николаевичу поздравительную телеграмму по поводу последних побед русского оружия {147}. Он ответил мне следующей телеграммой: ?Тифлис, 17 февраля 1916 г. Очень тронут поздравлениями, с которыми вы обратились ко мне и к возглавляемым мною доблестным войскам по поводу взятия Эрзерума. Взятие этого города, несомненно, будет иметь важное значение для счастливого исхода наших общих усилий. Прошу вас, господин президент, принять от меня и от доблестных кавказских войск искреннюю и сердечную благодарность. Великий князь Николай?.

    Шарль Бенуа говорит, что он лишь вполголоса шепнул Бриану в палате: ?правительства не существует?, но Бриан использовал эти слова с трибуны, так как нуждался в диверсии. Я мимоходом спрашиваю его несколько ироничным тоном, не собирается ли он выставить свою кандидатуру на одно из вакантных мест в Академии. Он отвечает серьезно, что друзья советуют ему выставить свою кандидатуру. Впрочем, он уверяет меня, что очень занят теперь, ведет политическую хронику в ?Revue des Deux Mondes?, доставшуюся ему после смерти Шарма, вполне удовлетворен этой работой и не желает более ?ничего?. Действительно, он ни слова не говорит мне о месте Баррера, которого уже давно добивается. Но разве место в Академии — ?ничто? ?

    Был у меня Андре Тардье, который вчера был отмечен в приказе по армии за храброе поведение под огнем неприятеля. Он — капитан 44-го стрелкового батальона, участвовавшего в деле на холме Вими. Тардье желает, чтобы был [346] решен вопрос о его дальнейшей работе. Бриан обещал назначить его посланником в Бухарест, но против этого выступали радикальная и радикал-социалистическая фракции: они заявляют, что Тардье с начала войны занял антипарламентскую позицию, кроме того, они вспомнили старое, аферы Нгоко-Санта и Гомс-Багдад {148}.

    Я сообщил Тардье об этих возражениях, не солидаризируясь с ними, так как очень высоко ценю Тардье. Он говорит мне, со слов Бриана, что последний решил не считаться с ними. Во всяком случае Тардье просит, чтобы либо отказались от назначения его в Бухарест, либо послали его туда без проволочек. На вчерашнем заседании совета министров Самба, Мальви, Комб и Клемантель доказывали, что назначение Тардье произведет плохое впечатление в палате. В свою очередь генерал Гальени предложил на пост посланника в Бухаресте генерала Фамена.

    Мне сделал визит Джемс Анесси, брат Жана, тоже депутат; он мобилизован в чине лейтенанта флота. По его словам, Бриан очень вырос, и положение его в палате блестяще. Шарль Бенуа сказал мне: ?Сегодня вечером я буду знать, есть ли у нас правительство. Если Бриан воспротивится обсуждению предложения Абеля Ферри, он поступит, как настоящий вождь. Если нет... Но говорят, что он согласен с Абелем Ферри?. Я заметил, что ничего подобного, что, напротив, Бриан и Вивиани сделали все возможное, чтобы воспрепятствовать Абелю Ферри поставить с трибуны вопрос, касающийся высшего командования.

    У меня был Жоннар. По его словам, Египту уже не угрожает атака неприятеля. Жоннар жалуется на материальные повреждения, причиняемые англичанами в Па-де-Кале. Он говорит, что надо сделать что-нибудь в пользу туземцев-мусульман, причем не комнаты для паломников в Мекке или мечеть в Париже, а что-нибудь в области налогового обложения, закона Торренса или представительства в местных советах.

    Печально проходит эта годовщина моего вступления на пост президента! Префект Мааса позвонил мне, что перед моей родовой усадьбой в Нюбекуре произошел несчастный случай: взорвался грузовик с 155-миллиметровыми снарядами; [347] силой взрыва совершенно разрушен этот дом, связанный для меня с дорогими воспоминаниями, частично разрушен также дом моего дяди Полена Гильона.

    Палли-де-ла Баррер, писавший недавно: ?Президенту республики принадлежат большие прерогативы; пусть он использует их?, теперь не без замешательства признается, что у меня нет никаких прерогатив.

    Маркиз де Дампьерр говорит, что, по надежным полицейским сведениям, Германия и Австрия договорились создать королевство польское и возвести на его престол эрцгерцога Стефана Габсбургского {149}.

    Слышу от Марселя Гютена, что мне все еще приписывают, даже на фронте, оппозицию против применения газов.

    Вернулся из России Лакур-Гейе. Он сожалеет, что был лишен возможности побывать в Румынии. Привез мне записки о своем пребывании в России. Он отовсюду слышал о влиянии Распутина, в Москве констатировал невероятную непопулярность императора.

    Суббота, 19 февраля 1916 г

    Вчерашнее заседание палаты тоже было неблагоприятным, несмотря на всю ловкость Бриана и успех правительства.

    Шарль Бенуа предупреждал меня утром, что Бриана обвиняют в согласии с направленным против правительства предложением Абеля Ферри. Я передал Бриану об этом слухе, впрочем, и без того дошедшем до его сведения. Для вящего опровержения этого слуха Бриан поставил при голосовании предложения Абеля Ферри вопрос о доверии. Предложение было отвергнуто, но 153 депутата высказались за открытие прений, и левая сильно аплодировала Абелю Ферри.

    Сегодня в совете министров Бриан как бы мимоходом рассказал, что во время заседания палаты генеральный контролер Бонн, один из горячих приверженцев Гальени, беседовал с Абелем Ферри и что этот разговор подал повод к кривотолкам: разнесся слух, будто военное министерство согласно со взглядами Ферри против высшего командования.

    ?...Если мне приходится защищаться против подобных россказней, — заметил Гальени, — то имеется простой выход: [348] я уйду?. — ?Генерал, — возражаю я, — если бы вы командовали армией, вам не приходило бы в голову уйти. Теперь на вас тоже лежат обязанности, которые вы не можете оставить?.

    Шарль Эмбер выступил на днях в военной комиссии со страстным докладом против Альбера Тома и высшего командования. Тома уверяет меня, что в минувшее воскресенье Гальени имел продолжительную и интимную беседу с Клемансо и что доклад Шарля Эмбера был составлен последним при участии Клемансо, Шерона, Беранже, Думера и Жаннанея.

    После заседания Клемантель, Тома и Тьерри высказывают по этому поводу Бриану свои предположения. Он неопределенно заявляет, что уже предупреждал Гальени и с той же целью намекнул в присутствии всех министров на разговор генерального контролера Бонна с Абелем Ферри. Однако сам же Бриан высказывал в совете министров недовольство главной квартирой и снова выдвинул мысль о том, что необходимо сменить всех командующих группами. А Гальени огласил письмо, написанное им Жоффру по поводу генерала де Мод Гюи, который жалуется, что ему не возвратили его командование. Генерал Жоффр ответил, тоже письмом, что жалобы генерала де Мод Гюи несовместимы с дисциплиной и что командование не будет ему возвращено, пока он будет проявлять подобные настроения.

    Чтобы предотвратить предложение Виолетта, Гальени предложил мне на этих днях на подпись декрет, согласно которому молодые офицеры не должны засиживаться в штабах и должны предварительно пройти строевую службу. Сама по себе это превосходная мысль. Но записка Гальени, который сделал свою карьеру на службе в колониях и недолюбливает высшую военную школу, пришлась не по душе офицерам генерального штаба. По словам Пенелона, некоторые из них очень раздосадованы ею, и Жоффр в письме к Гальени жаловался на выражения, употребленные в записке военного министра.

    Все эти инциденты весьма прискорбны, они могут лишить Жоффра душевного спокойствия, в котором он нуждается накануне наступления немцев. Я говорю об этом в совете министров, и меня поддерживает Фрейсине. [349]

    Но Буржуа, Мальви и Рибо встревожены делом де Мод Гюи. Вивиани требует изменения статьи 2-й декрета о полевой службе, которая предоставляет слишком большой простор главнокомандующему. Гальени находит изменение ее безусловно необходимым.

    Буржуа замечает в совете министров, что цензура проявила сегодня, пожалуй, слишком большое усердие в отношении статей, трактующих о вчерашнем заседании палаты. Он показывает номер ?Figaro?, в котором цензура изъяла целиком всю статью Капюса. Бриан говорит, что Капюс превозносил его до небес и противопоставлял его парламенту. ?Меня уже прочат в диктаторы. Я не могу допустить, чтобы мне пели дифирамбы в противовес парламенту. Диктатор! Нет, благодарю за честь. Не завидую тому, кому достанется это удовольствие?.

    Он запустил руку в свои длинные волосы — эта манера все более входит у него в привычку — и разглаживает их пальцами. Затем — это тоже стало у него привычкой — он оставляет на четверть часа заседание и идет бродить по комнатам и курить папиросы у Сенсера. ?Это — восточный человек, — говорит Сенсер, — у него взгляд восточного человека; он курит, как житель Востока, предаваясь своим думам...?

    Мальви получил письмо от префекта Маасского департамента Обера. Последний был уведомлен военными властями, что необходимо немедленно эвакуировать ряд деревень в укрепленном районе Вердена, а через несколько дней и сам город. Со дня на день ждут мощной атаки немцев. Префект спрашивает, должны ли гражданские власти оставить город после эвакуации населения? Совет министров полагает, что об этом надо снестись с военным командованием.

    Дюбо говорит мне, что однажды вечером Думер рассказывал в сенате следующую историю: Гальени якобы заявил в совете министров, что необходимо сменить Жоффра; приступили к голосованию, причем все голоса якобы были поданы за Гальени, не считая его собственного. И Думер рассказывал это в похвалу Гальени!

    На вчерашнем заседании палаты во время обсуждения предложения Ферри присутствовал полковник Вальер, несколько [350] тугой на ухо. Судя по движению в зале заседаний, он решил, что кабинет свергнут. Он плохо расслышал сообщение о результате голосования и приехал в Елисейский дворец в большом волнении с известием о министерском кризисе. Генерал Дюпарж и Сенсор ввели его в мой кабинет, где он пробормотал мне эту печальную весть. У меня вырвался жест удивления и досады, но я тут же сказал: ?Я откажусь принять отставку кабинета?. Сенсор, желая знать детали, позвонил в президиум совета министров, где его немедленно успокоили. ?Нужды нет, — сказал он мне после этой ложной тревоги, — ты правильно подошел к ситуации, нашел ключ к ней. Не принять отставки кабинета — это был единственный выход?.

    В совете министров Гальени зачитал записку, составленную, как мне думается, под влиянием Таннери и Пенелона. В ней говорится о необходимости объединить под общим руководством все ведомства, имеющие отношение к экономической войне. Я предложил возложить это руководство на Фрейсине. Все, конечно, поддержали мою мысль. Но Фрейсине отнесся к ней сдержанно и попросил времени на размышление. Во второй половине дня он пришел ко мне и сказал, что боится, что эта задача будет ему не по силам. ?Когда я вступил в кабинет, я не намеревался оставаться в нем. Я хотел облегчить задачу Бриана и по прошествии двух-трех месяцев уйти. Остался я в кабинете главным образом из-за тревожившего меня вопроса о высшем командовании, а также ради вас, чтобы не оставлять вас в такое трудное время. Но я по-прежнему боюсь, что вынужден буду уйти на покой?. Я благодарю Фрейсине, говорю ему, что меня страшит перспектива его ухода, но если предложенная задача кажется ему слишком обременительной, то пусть он лучше откажется от нее; но я убедительно прошу его остаться на своем посту в министерстве. Он отвечает, что сделает все, что в его силах, но непременно уйдет, если поставят вопрос о смене главнокомандующего, и что его очень беспокоит позиция Гальени.

    Главная квартира определенно убеждена, что немцы собираются предпринять мощную атаку на Верден, и предупредила меня об этом через генерала Пенелона. Неприятель продолжает [351] с настоящим остервенением бомбардировать крепость. Генерал Жоффр думает, что взятие Вердена имело бы для Германии несравненно более важное значение, чем одновременное взятие двух или трех наших укрепленных городов вроде Туля и Бельфора. Германия находится во власти традиций 1793 и 1870 гг.

    Воскресенье, 20 февраля 1916 г.

    Выехал вчера в четверть десятого вечера из Парижа и приехал в восемь часов утра в Берри-ан-Шампань. Меня встретили генералы де Лангль де Кари и Гуро. Последний все еще хромает и передвигается с трудом.

    Поехал далее на автомобиле с генералом де Лангль де Кари. В нескольких километрах от фронта мы сошли с автомобиля и направились вдоль очень размытого траншейного хода к нашим передовым позициям на западе от Оберив-сюр-Сюипп.

    Осматриваем первые линии. По новым инструкциям войска размещены более в глубину. В первой траншее, служащей для стрельбы, очень мало людей, местами даже заделаны амбразуры, частично над траншеей протянута накрест колючая проволока. В траншее лишь караульные посты да несколько солдат в подземных прикрытиях. Вторая, опорная, траншея многолюднее, особенно же траншея, служащая прикрытием для артиллерии. Таким образом, в случае газовой атаки мы, можно сказать, жертвуем первой линией, но несем меньше потерь людьми; потерянная территория должна быть потом взята обратно в контратаке.

    Стреляет артиллерия. Это пристреливаются наши 75-миллиметровые орудия. Погода стоит хорошая. Солдаты, очевидно, всюду очень рады меня видеть. Один узнал меня в траншейном ходу и приветствует меня словами: ?Да здравствует Лотарингия?. В сосновых рощах, очень поредевших, — командные посты бригадного генерала и полковников; посты устроены в подземных прикрытиях, обитых бревнами и очень удобных.

    Завтракаю в поезде с генералами де Лангль де Кари, Гуро и де Митри.

    По мнению де Лангль де Кари, в ближайшее время предстоит мощная атака немцев на Верден и на фронт в Шампани. [352]

    Генерал Жоффр закрепил укрепленный район Вердена за центральной армейской группой, находящейся под командованием генерала де Лангль де Кари. Последний получил подкрепления, в том числе тяжелую и полевую артиллерию. Во второй половине дня осматриваю в сопровождении генералов де Лангль де Кари и Гуро бараки в Мурмелоне, расквартирование войск и лазареты.

    Затем смотр трех полков, батальоны которых храбро защищали 9–12 февраля позиция ?Шампиньон? и ?Картофель?. Войска лишь третьего дня вышли из окопов, у них прекрасный боевой вид.

    Раздаю знаки ордена Почетного легиона, военные медали и военные кресты; получившие их офицеры, унтер-офицеры и рядовые дрались, как львы. Когда я обнимаю их, некоторые плачут от волнения. Во время церемонии Пенелон читает вслух выписки из приказа. Они блестящи.

    Генералы де Лангль де Кари и Гуро потрясены так же, как и я. Это одна из самых прекрасных церемоний, которые я видел в жизни. Эти покрытые грязью солдаты ослепительно прекрасны.

    Ужинал в поезде наедине с генералом де Лангль де Кари. Он сожалеет, что операции в Шампани не были прекращены по прошествии двух суток. Высшее командование, говорит он, редко советуется с исполнителями. Он критикует частичные наступления, говорит, что они стоят нам больших потерь и не приносят пользы. Генерал придает большое значение ближневосточному фронту, не очень верит в возможность прорыва, считает, что, во всяком случае к этому следует приступать впредь только постепенно, нанося удар за ударом.

    Понедельник, 21 февраля 1916 г.

    Бриан, Франклен Буйон, Лейг, де Шамбрен, Пишон и др. представляют мне членов палаты общин и палаты лордов, входящих в состав франко-британской парламентской конференции.

    Серьезные известия из Вердена. Город был бомбардирован из тяжелых орудий и сильно пострадал. 165-й пехотный полк, защищавший Гомонский лес, был атакован превосходящими силами и должен был оставить свои позиции. [353]

    Когда Бриан пришел представить мне англичан, я как раз писал ему по поводу тех перемен, которые он намерен произвести в командовании армиями. Я писал ему: ?Я и Фрейсине считаем, что, пока вы не договоритесь с главнокомандующим, лучше не упоминать об этом, даже на совещаниях правительства. Боюсь, как бы мы не оказались в положении того больного, который ворочается на своей постели и воображает, что это приносит ему облегчение. Мы дискредитируем одного за другим своих вождей, не будучи уверены, что найдем лучших. Не будем же отказываться от тех, у которых есть опыт войны, пока у нас не будет уверенности, что мы можем заменить их другими, не вызывающими возражений?.

    Бриан ответил мне, что вполне согласен со мной. Он хотел лишь заменить Дюбуа генералом де Мод Гюи, де Вилларе — Жераром, а д'Урбалю дать назначение в тылу. Бриан очень недоволен тем, что полковник Бюа, бывший заведующий секретариатом у Мильерана, пробывший лишь несколько недель на фронте, возвращен Жоффром в главную квартиру. В палате депутатов Бюа имеет репутацию человека ретроградных воззрений.

    Но с этими оговорками Бриан готов защищать Жоффра и в случае надобности сместить Гальени. Он имел серьезный разговор с последним и предостерегал его против интриг, в которые его желают впутать.

    Вторник, 22 февраля 1916 г.

    Фрейсине заболел гриппом, Гальени тоже нездоров; оба они не присутствуют на заседании совета министров. Длинная дискуссия между Кошеном и Тома. Первый утверждает, что мы производим слишком много пороху и взрывчатых веществ для выполнения программы главной квартиры; Тома отвечает, что заявки главнокомандующего являются лишь минимумом и что производство еще не стоит на уровне потребностей.

    Буржуа указывает на пропаганду, которую ведет Общество исторических исследований о происхождении войны. Сеньобос выступил против этой вредной пропаганды, проводимой Мерргеймом и агентами Германии. Однако она делает успехи.

    За завтраком Бюно-Варильа и Бриан. [354]

    Барту с горечью заметил вчера Бюно-Варильа: ?Президент, кажется, заявил, что в случае кризиса обратится ко мне. Итак, вот вам моя эпитафия: здесь лежит Барту, который служил затычкой?.

    Жюлиа, сотрудник ?Temps?, ныне главный врач в ближневосточной армии, говорит мне о Салониках; он считает город теперь неприступным для неприятеля. В Корфу Жюлиа видел сербских солдат и лечил их; они в ужасном состоянии.

    Мне сделали визит адмирал де Жонкьер и главный инспектор путей сообщения Жозон. Оба они назначены членами совета ордена Почетного легиона.

    Депутат Галли привел ко мне своего молодого товарища по департаменту Марны, умеренного республиканца Форжо. Этот последний голосовал однажды против правительства и недоволен высшим командованием. Он утверждает, что Жоффр уже не пользуется доверием, однако не знает, кем можно было бы заменить Жоффра. Я указываю ему на опасности, связанные с переменой в главном командовании, на трудность найти Жоффру преемника и быть при этом уверенным, что он окажется лучше, чем Жоффр, на авторитет Жоффра у союзников, на то, что сама репутация Жоффра является нашим козырем перед неприятелем.

    Социалистический депутат от города Парижа Браке говорит мне, что назначение Тардье в Бухарест было бы роковой ошибкой. Он желал бы также, чтобы Франция и Англия, по соглашению с Россией, сделали жест в пользу Польши.

    Клемансо произнес вчера перед делегацией на межпарламентской конференции прекрасную речь. Ради нее можно было бы простить ему его пагубные статьи. В этом человеке бездна противоречий.

    Среда, 23 февраля 1916 г.

    Тьерри имел вчера разговор с Гальени и говорит мне, что мог лишь констатировать полное расхождение во взглядах. Военный министр явно стремится отделаться от товарищей министра. Тем временем он предоставляет им меньше возможностей, чем директорам департаментов, не оставляет им никакой инициативы, подчиняет их своей канцелярии. [355]

    Кроме того, Гальени поместил у себя в министерстве парламентскую рыночную комиссию и командировал в нее офицеров интендантства, которые обращаются к Тьерри от имени председателей и докладчиков и по их приказу пишут ему отнюдь не в почтительном тоне и всячески стараются его контролировать.

    Палата депутатов приняла вчера четырьмястами семьюдесятью голосами против одного законопроект об обложении военных прибылей.

    Известия из Вердена неутешительны. Значит, Гальени был прав в своем пессимизме. Но в таком случае почему он за все эти последние дни не сказал правительству ни слова, которое позволило бы исправить директивы Жоффра?

    Рибо направил ко мне гг. Моргана и Гарьеса. Морган уезжает сегодня в Англию и Америку. Этот человек во цвете лет, дородный, очень живой, с веселым лицом. Он бурно выражает мне свои симпатии к Франции (кстати, благодаря последней он наживает новое состояние).

    Бывший товарищ министра Дельпеш обратился ко мне со следующими словами: ?Ваши поездки на фронт отчасти возвращают вам вашу популярность. Но вы почти полностью потеряли ее. Вы совершили ошибки перед войной. Вам надо было, когда вспыхнула афера Рошетта, еще до выборов отказаться от министерства Думерга. Но потом объявление войны позволило народу сплотиться вокруг вас. В конце июля и в начале августа вы могли бы сделать все, что хотели. Вот тогда надо было составить большое министерство. Затем вам очень навредил отъезд из Парижа, незаслуженно навредил. Но с тех пор вы должны были бы более энергично взять в свои руки руководство?.

    Я ответил Дельпешу, что он ошибается, как относительно фактов, так и относительно моих возможностей. Сказал также, что ему, как и всем другим, остается неизвестным, сколько труда и усилий я ежедневно трачу на разговоры с министрами. Но я не уверен, что мне удалось убедить его. Однако он согласился со мной и выразил также крайнее сожаление по поводу того, что я связан в качестве президента, тогда как мог бы действовать более свободно на посту председателя совета министров. Он рассказал мне, что в Коррез ведется [356] кампания против меня. Я отвечаю Дельпешу, что я принес в жертву не только свою жизнь, но и свою популярность и даже честь и желаю только одного — работать не покладая рук на благо родины и помочь ей одержать победу.

    Был у меня Ле-Шателье, как всегда возбужденный и взволнованный. Он находит, что высшее командование должно проявлять больше силы и единства.

    Бертула жалуется на Дюбайля и высказывается за восстановление де Мод Гюи в его должности. Я нахожу в его разговоре аргументы Бриана относительно командующих группами. К тому же Бертула сказал мне, что беседовал с Брианом. Кто же повлиял на кого? Во всяком случае Бриан поступает неправильно, дискредитируя, таким образом, генералов перед журналистами.

    Немецкое радио: позиция неприятеля значительно поколеблена. На холмах, господствующих с одной стороны над долиной Мааса и с другой — над долиной Воэвры, продолжаются с не уменьшающейся силой артиллерийские бои.

    В главной квартире считают вероятным, что в скором времени прибудет на фронт германский император. Кронпринц и командиры 3-го и 14-го немецких корпусов разбрасывают вокруг Вердена знаменательные прокламации. Генерал Жоффр заявляет, что с нашей стороны приняты все меры предосторожности. Войска проявляют изумительную храбрость: они преисполнены решимости сломить это последнее наступление немцев, преисполнены уверенности.

    Неприятель сообщает в своих оперативных сводках, что атаковал нас на высоте деревень Консанвуа и Азанн на фронте длиной более десяти километров и проник на три километра в глубину. Далее говорится что немцы взяли в плен 3 тысячи человек и захватили много военного материала.

    Гильмен телеграфирует из Афин: ?Я уже не раз имел случай упоминать корреспондента ?Associated Press? Апакстона Стиссена, который часто был мне очень полезен. Через него я получил заверение, что его величество примет генерала Саррайля, если я попрошу аудиенции от имени генерала?.

    От главной квартиры. Район Вердена. Сообщается о присутствии новых немецких войск близ Фюр-де-Пари и в Маланкурском лесу. [357]

    Немецкое радио: ?На северо-западе заслон наших войск отбил русские атаки на передовые посты?.

    Четверг, 24 февраля 1916 г.

    Фрейсине еще болен гриппом и не присутствует на заседании совета министров. Он просил Бриана поместить в газетах заметку, что он не участвовал на заседаниях в понедельник и четверг. Не подготовляет ли он свой уход?

    Вивиани жалуется, что государственный совет ни разу не вынес заключения в пользу лишения немцев прав французского гражданства. Вивиани предлагает новый, более строгий законопроект, который заставит государственный совет следовать за правительством и лишать французского гражданства лиц, продолжающих проявлять во Франции германофильские чувства, сохранивших связи с Германией и т. д.

    После заседания Рибо, Клемантель, Тома и Буржуа беседуют со мной о поведении Гальени, которое становится все более загадочным. Он безучастно присутствует на заседаниях совета министров, не высказывается ни по какому военному вопросу, ограничивается оглашением записок, составленных его канцеляриями, и немедленно исчезает после этого. Тома говорит, что имел вчера вечером с военным министром разговор, не оставивший у него никакого сомнения о намерении Гальени устранить товарищей министра.

    Клотц и Дюмон требуют от имени бюджетной комиссии постоянного разрешения для поездок на фронт без предварительного согласования с главнокомандующим и без установления маршрута военными властями. Клемантель замечает, что это может помешать снабжению армии и военным операциям. Решено, что Бриан обратит их внимание на это возражение и попытается договориться с ними. Бриан берется уладить этот вопрос. Уладит ли он его? Он более склонен отсрочивать затруднения, чем разрешать их. Впрочем, он просит меня принять его в субботу в три часа вместе с Гальени, Тома и Тьерри, чтобы уладить, если возможно, конфликт между Гальени и товарищами министра.

    Сегодня неприятель не бомбардировал Верден. Военные власти еще не приняли решения относительно гражданского [358] населения. Будет ли оно эвакуировано? Или же его оставят еще в крепости? До сих пор ничего не решено. Однако уже теперь облегчают выезд желающих. Немцы отняли у нас вчера Корский лес, но сегодня утром марокканская дивизия отвоевала его. Тяжелый урон понесла бригада Бриана, состоящая из 56-го и 59-го батальонов пеших стрелков; полковник ее, он же депутат от города Нанси, вел себя безукоризненно; главная квартира сообщает мне, что он — увы! — вероятно, погиб.

    Немецкое радио утверждает, что действия немецкой армии на востоке от Мааса увенчались полным успехом. По этим данным, взяты коммуны Брабант, Гомон и Самонье, неприятель занял лесистую местность вокруг Бомона, а южнее Метца захвачен врасплох один французский передовой пост, причем вся команда его в 50 человек взят в плен.

    Более скромны немецкие сообщения с балканского фронта. Без перемен — говорится в этих сообщениях; отсюда можно предположить, что неприятель не может похвастать ни малейшим успехом на Ближнем Востоке. Но итальянская бригада в Савоне якобы выбита из своих позиций {150}.

    Пятница, 25 февраля 1916 г.

    Сенатор от Па-де-Кале Будано и депутат от того же департамента Родан приносят мне благодарность за мои старания о том, чтобы реквизиции производились умереннее.

    У меня были Стег и Барту с бывшим председателем брюссельской корпорации адвокатов Брюве; они пригласили меня на франко-бельгийское собрание в Сорбонне 11 марта.

    Генерал де Мод Гюи, которого отстранили от командования под предлогом плохого состояния его здоровья, говорит мне, что чувствует себя прекрасно и безусловно в состоянии снова приступить к исполнению своих обязанностей. Он был на Востоке, теперь вернулся оттуда; он придает большое значение оккупации Митилены не только потому, что это дает в наши руки залог, но также потому, что эта оккупация свяжет значительные силы неприятеля в Смирне и на побережье. Генерал считает желательным оставить в Митилене вместе с черными войсками несколько французских батальонов. [359]

    По словам полковника Эрбильона, из Вердена получены более благоприятные известия. Но его огорчает, что мы не воспользовались моментом, когда войска неприятеля дрогнули, и не перешли немедленно в контратаку и что армия генерала Петена еще не в состоянии вступить в бой.

    Суббота, 26 февраля 1916 г.

    Немцы, несомненно, метят на Верден. Это нисколько не удивительно. В Вердене был подписан в 843 г. трактат, расчленивший империю Карла Великого {151}. Леон Буржуа все время твердит мне, что этот трактат является причиной разрухи в Европе. В 1793 г. Гете прославлял взятие Вердена прусской армией. Немцы смотрят на Верден как на соперника другой крепости, Метца, которую они насильственно присвоили. И вот, с 21 февраля Верден подвергается свирепой бомбардировке {152}.

    Как бы то ни было, генерал де Кастельно отдал вчера приказ, что защита Вердена должна происходить на правом берегу Мааса; другими словами, для вящей безопасности мы не должны поступиться ни пядью укрепленного района. Кастельно отправил в Суйи, близ Вердена, штаб 2-й армии, которую он сам сформировал и во главе которой, по его настоянию, поставлен Петен. Последний устроится завтра со своими подсобными ведомствами в мэрии Суйи, и генерал Герр передаст ему руководство сражением. Эта удачная реорганизация является счастливым предзнаменованием. К тому же первые подкрепления находятся в непосредственной близости. 7-й корпус уже несколько дней занимает левый берег Мааса, и его артиллерия взяла под продольный огонь неприятеля, отважившегося дойти на правом берегу до Вашеровилля.

    С замиранием сердца жду известий.

    Невозможно получить точную информацию о том, что происходит на севере от Вердена.

    Сегодня ночью генералу Дюпаржу удалось связаться по телефону с генералом де Кастельно, находящимся в Бар-ле-Дюке. Кастельно сказал, что положение в течение дня улучшилось и что оно станет хорошим, если неприятель за сутки не продвинется слишком далеко. [360]

    Во время заседания совета министров Дюпарж переслал мне сообщение о Вердене довольно тревожного характера. Оно сразу произвело на меня впечатление, что нам опять не говорят всей правды.

    Генерал Герр дал знать в главную квартиру, что за ночь положение улучшилось. Эвакуированный нами вчера холм Пуавр сегодня снова занят нами, контратака неприятеля отбита огнем нашей артиллерии на левом берегу реки. На остальном фронте положение без перемен. Войска сражались изумительно, при наступлении и при обороне. В некоторых местах им пришлось выдержать восемь атак неприятеля, одну за другой. Такую же информацию генерал Герр дал по телефону генералу Дюпаржу, начальнику моей военной канцелярии.

    Генерал Дюпарж передал мне эту информацию во время заседания совета министров. Я сообщаю ее правительству. Но вскоре вслед за тем я узнал от генерала Пенелона о взятии форта Дуомона. Правда, генерал добавил, что наша артиллерия не позволяет немцам остаться в нем.

    В выпущенной в полдень оперативной сводке ничего или почти ничего не сказано. Неизвестность, в которой нас оставляют, создает волнение в умах, тревожит как население, так и парламент. Полковник Руссе сказал Бертула, а тот передал Сенсору, что положение под Верденом серьезно и что это скрывают.

    Я передал генералу Дюпаржу список вопросов относительно Вердена, но генерал получил ответ только в половине первого после заседания совета министров, и я нашел этот ответ полным недоговоренностей.

    В половине первого генерал Дюпарж по моему поручению снова телефонировал в главную квартиру, что мы не имеем возможности связаться с Суйи. По моему настоянию генерал Пенелон признался, что форт Дуомон был взят, но прибавил, что он был взят не вчера, а сегодня утром, что наша канонада не позволяет немцам засесть в нем, что это — эпизод, не имеющий значения, и что наши войска держатся твердо.

    От трех часов до половины шестого длинная дискуссия между Гальени и товарищами военного министра: Тьерри, Годаром и Тома. Сначала Гальени зачитывает длинный меморандум, в котором [361] он излагает целый план реорганизации министерства. Гальени заявляет, что не будет возражать против создания двух министерств: снабжения и снаряжения. Но он предпочел бы, чтобы были назначены два товарища министра: один — по гражданскому управлению, другой — по хозяйственному ведомству и по вопросам, касающимся рабочих. При этом ставится условие, что оба товарища министра должны находиться в безусловном подчинении министру. Впрочем, Гальени отдает должное своим сотрудникам и даже заявляет — странное противоречие с его стороны, — что без них не мог бы выполнить своей задачи. Тьерри, Тома и Годар, особенно первые два, излагают свои жалобы на канцелярию министра: чиновники ее на каждом шагу вмешиваются в их функции, отдают им приказы, вставляют им палки в колеса. ?Моя канцелярия не существует как таковая, — замечает Гальени, — она представляет меня, выступает от моего имени, но сама по себе не имеет никакой власти?. Бриан и я обращаем его внимание на то, что канцелярия может пытаться узурпировать эту власть и что лучше всего было бы, если бы он сам имел дело со своими товарищами и работал с ними... ?Но ведь для того, чтобы беседовать с ними, — возражает Гальени, — я должен сначала отдать вопросы на проработку чиновникам своей канцелярии...? Короче говоря, он не работает сам. Отсюда все зло. Впрочем, после двухчасовой беседы он как будто уступил по всем пунктам. В конце разговора можно было думать, что все уладилось. Посмотрим. Во всяком случае я официально заявил Гальени, что не соглашусь в настоящий момент ни на кризис, ни на разрыв.

    В половине седьмого вечера получено радостное известие: форт Дуомон снова в наших руках.

    Самба говорит мне, что, по его мнению, мне следует отправиться в Суйи и убедиться, имеет ли генерал Герр достаточную связь со своими войсками. Ввиду перехода командования в другие руки и взятия нами Дуомона Самба уже не так определенно советует мне это, но все же считает мою поездку полезной и откровенно прибавляет, что желал бы меня сопровождать.

    Я действительно должен был ехать сегодня вечером. Но Кастельно и Жоффр настойчиво уговаривали меня не ехать, так [362] как мои приезд может стеснить командование и оказаться помехой для снабжения войск, и я в конце концов подчинился.

    Я нахожусь в мучительно ложном положении. Это признает также Самба. День тревоги и тоски... Неопределенные, неясные известия. Тщетно телефонируют от моего имени в главную квартиру.

    К вечеру узнал из германского радио все размеры постигшей нас вчера неудачи.

    В восемь часов Эрбильон говорит мне, что сегодняшний день был лучше вчерашнего, что 20-й корпус находится на позициях и что новые атаки немцев, впрочем, более слабые, чем вчера, отбиты нами. Но он, как и я, явно боится, что мы не воспользуемся ослаблением атак неприятеля для немедленной контратаки, что мы, как всегда, потеряем время и что маневренная армия генерала Петена еще не в состоянии вступить в бой.

    Да, у нас, как всегда, с самого начала войны есть метод и порядок, но почти всегда отсутствуют порыв, огонь, быстрота соображения. Как видно, многие офицеры главной квартиры видят эту нашу слабость и встревожены ею.

    В девять часов снова явился Пенелон. Новая версия. Форт Дуомон не взят обратно, а окружен 20-м корпусом. Положение наше неплохое, наступление немцев застряло. Со стороны Мааса и Воэвры командуют генералы Гийом, Блазер и Балфурье.

    Волнение в палате сегодня в послеобеденные часы не поддается описанию. Бриан должен был направиться в Бурбонский дворец, чтобы успокоить умы.

    В официальной сводке ничего не говорится о Дуомоне. Предпочитают молчать о нем, пока он не капитулирует. Но все еще возможна контратака неприятеля.

    Вечером генерал де Кастельно сообщает, что сегодня его впечатление лучше, чем вчера.

    Воскресенье, 27 февраля 1916 г.

    В половине девятого утра звонит Бриан и спрашивает, не имею ли я известий. У меня нет их. В девять часов Пенелон телефонирует из Шантильи, что положение без перемен. [363]

    Я сделал визит Фрейсине, который все еще не совсем здоров. У него бронхит; он принял меня в своей спальне. Впрочем, голова его изумительно ясна. Он находит, что, как всегда, наши подкрепления на севере от Вердена приходят слишком медленно. Его беспокоит поведение Гальени; я рассказываю ему о нашем вчерашнем совещании.

    Был у меня Дюбо. Он тоже не доверяет Гальени, подозревает, что он в заговоре с Думером. Рассказывает, что вчера Думер привел в сенат постороннее лицо, которое заявило в одной группе: ?Наши войска достойны удивления, но генералы — изменники или тупицы?. По словам Дюбо, небольшая группа сенаторов, постоянно одни и те же лица, распространяет самые мрачные слухи, и возмущенный этим сенатор Урнак, в конце концов, бросил им в лицо: ?Можно подумать, что вы желаете поражения!..?

    Когда у меня находился Дюбо, пришло немецкое радио, снова торжествующее. Я велю телефонировать в главную квартиру. Пенелон отвечает мне, что положение весьма запутанно и что немцы несомненно торжествуют преждевременно. Однако, продолжает Пенелон, неприятель с такой силой бомбардирует холм Талу, что, возможно, мы там не оставили никого; относительно форта Дуомон ничего неизвестно, но во всяком случае генерал Петен спокоен, заявляет, что у него достаточно солдат и артиллерии, и считает ненужным посылку ему новых орудий. Где же на этот раз истина?

    В половине восьмого Эрбильон явился с известием: ?Положение без перемен, форт занят немцами, но по-прежнему окружен нашими войсками?.

    Вторник, 29 февраля 1916 г.

    Главная квартира снова просит меня отложить мою поездку в Верден и выставляет целый ряд возражений против немедленного отъезда. Я решил ехать сегодня вечером. Пенелон робко и мягко замечает мне, что Жоффр все еще желает отсрочки. Однако главнокомандующий обещал мне сопровождать меня, если я буду настаивать на своем намерении. [364]


Глава третья

    Поездка на восточный фронт. — Взрыв на складе гранат в Курнев. — Посещение пострадавших. — Потопление ?Прованса?. — Разногласия между генералами. — Гальени болен и хочет подать в отставку. — Лес Корбо потерян и снова отбит нами. — Поездка в Лотарингию. — Визит сербского принца.

    Среда, 1 марта 1916 г.

    Вчера вечером выехал из Парижа с генералом Дюпаржем и полковником Пенелоном. В восемь часов утра прибыли в Неттанкур. В соседнем замке находится штаб-квартира генерала Эмбера, командующего аргоннской армией. Он говорит, что ожидает в ближайшем времени атаки немцев на его фронте. ?Если, — говорит он, — немцы перейдут в наступление на северо-западе от Вердена, мы никак не сможем защитить Вокуа?.

    Из Неттанкура отправляюсь в Брабант-де-Руа и Ревиньи. В последнем находится автомобильный парк (грузовики), но сам Ревиньи представляет собой сплошную груду развалин. Оттуда еду к Вавенкур и проезжаю Бар-ле-Дюк. Еду не останавливаясь по Банковой улице мимо дома, в котором нашла приют моя злополучная обстановка из Сампиньи; она очень пострадала от бомбардировки, а теперь зорко охраняется нашей садовницей из Кло и нашей верной овчаркой Браво. В Вавенкуре я застал генерала Местра, командующего 21-м корпусом, а также 3-й стрелковый батальон, переходящий на другие квартиры. Генерал Местр объясняет мне, что его корпус еще не получил окончательного назначения от генерала Петена. Этот корпус должен будет сменить 20-й корпус, а пока лишь передвигается несколько на север. Производим у входа в деревню смотр 3-му батальону. Прекрасная выдержка. После окопов в Артуа 21-й корпус находился пятнадцать дней на отдыхе и совершенно оправился. Жители Вавенкура узнали меня и спешат меня приветствовать.

    Из Вавенкура еду через Гаржевилль, Жаникур-су-Конде и Лиль-ан-Барруа в Вильнев-ан-Аргонн. Всюду, всюду войска. [365] Встречаем по дороге также много повозок с мебелью и всяким скарбом, бедных жителей с детьми, вынужденных покинуть свои жилища и уходить от неприятельского нашествия. Наскоро позавтракав в Вилье, едем далее в Суйи через Шармонтуа-ле-Руа и Шармонтуа-л'Аббе. И здесь тоже всюду войска. Проезжаем Санар, где я служил в лагерях вольноопределяющимся; проезжаем Триокур, подожженный немцами и большей частью разрушенный. Бросаю мимолетный взгляд на дорогой моему сердцу дом моего брата и невестки. Эвр — тоже одни развалины. В Нюбекуре наши солдаты собираются рубить прелестные сосны в ?Repos de maman?. Пусть бы рубили мои сосны в Курселль-о-Буа, это еще с полбеды, но эти! Снаряды отбили пьедестал у бюста моего деда; гранаты, взорвавшиеся перед дедовским домом, оставили от него только часть стен, которые вот-вот упадут. Затем другие развалины — Бюленвилль.

    Варвары, варвары, что вы сделали из нашего бедного Мааса? И находятся еще сумасшедшие или негодяи, обвиняющие меня в том, что я хотел войны! Разве мог я не знать, какими опасностями грозит она моей бедной родине?

    Четверг, 2 марта 1916 г.

    В восемь часов вернулся в Париж. На улицах, как всегда, толпа. К счастью, эта ужасная кампания немцев не выводит из равновесия население Парижа.

    Сообщаю в совете министров впечатления от своей поездки. Гальени своим сухим автоматическим тоном замечает, что генерала Петена слишком поздно назначили на место Герра. Я отвечаю, что еще совсем недавно Гальени пел дифирамбы Герру и хотел поручить ему командование армейской группой. Гальени не настаивает.

    Бриан предлагает, чтобы правительство обратилось к войскам с поздравлениями. Гальени вынимает из своих папок набросок приказа, написанный на машинке и начинающийся словами: ?Офицеры, унтер-офицеры и солдаты!? Итак, министр обращается непосредственно к армии через голову главнокомандующего. Я замечаю, что такого случая еще не бывало. Тогда совет министров постановляет, что военный министр [366] обратится к главнокомандующему и поручит ему передать войскам поздравления правительства, а не обратится сам как член правительства к офицерам, унтер-офицерам и солдатам. Гальени-министру трудно вылезти из шкуры военного.

    Бриан говорит, что полковник Букабейль был послан военным министром в военную комиссию и что слова этого офицера способствовали пессимистическим кривотолкам. Я напоминаю, что имеется постановление не посылать офицеров в парламентские комиссии. Гальени принимает это возражение без ответа.

    Совет министров встревожен моей информацией о Дуомоне и нервничает. Комб говорит, что на высоте войска, но не командование. Буржуа требует рапорта о военных операциях. Бриан считает целесообразным созвать совет национальной обороны. Напротив, Думерг заявляет с твердостью, что мы черним одного за другим всех наших вождей и играем на руку тем, которые желают мира во что бы то ни стало; по его словам, число таких людей все возрастает.

    Адмирал Лаказ доказывает, что будет очень трудно и опасно перевозить сербскую армию из Корфу в Салоники морем. Решено, что Бриан потребует от греческого правительства прохода войск сухопутным путем. Они должны высадиться в Патрасе и затем отправиться по железной дороге из Патраса на мыс Суниум. Бриан свяжет этот вопрос с займом, которого требует Греция.

    Гальени с согласия Бриана разрешил выход журнала ?Les hommes du jour?, запрещенного несколько недель назад цензурой. Причиной запрещения были иллюстрации, долженствовавшие возбуждать общественное мнение против войны. Самба утверждать, что этот журнал субсидируется Кайо.

    Самый большой минус занятия Дуомона немцами заключается в том, что с этого форта открывается очень широкий горизонт; с него видны Монфукон и Римский лагерь, и это помогает исправлять стрельбу артиллерии.

    Дюбо говорил с генералом Клержери. Последний уверен, что достаточно вмешательства Бриана, чтобы заставить Гальени произвести чистку аппарата своей канцелярии. Дюбо подтвердил мне слова Бриана, что на вчерашнем заседании [367] военной комиссии сената Думер выступал с чрезвычайной страстностью, Бриан резко ответил, что уйдет со своего поста, если ему и далее придется выслушивать подобные речи. Депутат от города Парижа Лебук, мобилизованный в чине подпоручика и прикомандированный к отряду Мондезира, приехал из Корфу. Он рассказывает, что Пашич и сам регент не желают, чтобы сербская армия участвовала в дальнейших боях. По их мнению, она должна служить для создания потомства и спасения сербской нации от исчезновения. Необходимы серьезные усилия, чтобы преодолеть их сопротивление.

    Пятница, 3 марта 1916 г.

    Тардье был у Сепира и заявил ему, что отказывается от назначения в Бухарест, на которое рассчитывал. Так как его батальон находится на отдыхе, Тардье предпочитает работать в военной комиссии. Он посетил Клемансо и смеясь спросил его: ?Как вы поступите со своими жертвами?? — ?Пуанкаре? — ответил Клемансо. — Я оставлю его президентом республики. Но председателем совета министров буду я?.

    Отвратительная погода. В полдень на улице темно, как ночью. Над садом навис густой туман.

    Этот грустный день принес мне грустное известие о потере деревни Дуомон. Мы продолжаем отступать {153}.

    Суббота, 4 марта 1916 г.

    В совете министров Бриан слишком свободно, рискуя несоблюдением тайны, рассказывает о том, что сообщил вчера ему, а также мне Пенелон и что содержится в оставленных последним документах. Бриан приходит к заключению, что необходимо немедленно снять с командования де Лангль де Кари и отдать центральную армейскую группу Петену. Я замечаю, что, пожалуй, не совсем удобно снимать де Лангль де Кари в разгар сражения и что, во всяком случае, Петен, будучи занят под Верденом, не может немедленно перенять командование этой группой: это удалило бы его от верденской армии в самый разгар боя. Бриан признал силу этого аргумента и отвечает, что требует назначения Петена лишь после окончания сражения. [368]

    Он увидится сегодня с генералом Жоффром и рассчитывает поговорить с ним об этом. Если бы не мои возражения, то несколько недель назад де Лангль де Кари был бы заменен Герром, которого все считали большим военным талантом; но с тех пор!..

    Повторяя сказанное нам вчера Пенелоном, Бриан выражает опасение, что немцы атакуют Гран Куронне под Нанси, и правильно замечает, что Жоффр или Кастельно должны отправиться туда и проинспектировать укрепления этого района. Но если полезно побудить Жоффра предпринять без промедления эту новую проверку, то столь же опасно было распространяться об этом в совете министров. Министры без всякого злого умысла говорят потом об этом в своем кругу и с политическими деятелями, и малейшее слово их толкуется в самом мрачном смысле, парламентские комиссии приходят в волнение, в кулуарах парламента распространяются зловещие слухи, и паника налицо. Так, например, Буржуа рассказывает, что немецкое радио о взятии деревни Дуомон, будучи сообщено военной комиссии сената, немедленно вызвало большое волнение в сенате.

    Кто сообщил его? Гальени заявляет, что он ежедневно передает немецкое радио председателям военных комиссий. Я настаиваю, чтобы это делалось вперед только в секретном порядке, и напоминаю, что сам Клемансо донес председателю совета министров, что в комиссии сената выбалтываются военные тайны!

    Военная комиссия палаты депутатов обратилась к Гальени с письмом, в котором выражает свое единодушное требование отправить на поле битвы под Верденом делегацию для контроля за снабжением армии.

    Вероятно, этот шаг вызван словами Букабейля перед комиссией, куда он был послан военным министром. Полковник сказал, что пополнение наших частей и снабжение войск сталкиваются с трудностями.

    Гальени спрашивает совет министров, что ему ответить генералу Педойя. Я заметил, что никоим образом недопустимо посылать в разгар сражения комиссию, что генерал Петен, несомненно, будет протестовать против этого, что я сам при своей поездке должен был считаться с желаниями командования. [369]

    Все становятся на мою сторону, но Гальени не высказывается ни за, ни против.

    Самба настаивает, чтобы комиссии разрешено было отправиться в другое место, не в Верден, и проверить состояние наших позиций. Рибо говорит, что теперь не время ослаблять командование. Бриан слушает рассеянно и ничего не говорит. Несмотря на все мои усилия, не принимается никакого решения. Очевидно Бриан собирается говорить об этом с Жоффром.

    Во время заседания до нас донесся грохот отдаленного сильного взрыва. Это взлетел на воздух склад гранат. Префектура полиции телефонирует, что имеется много жертв. Одно несчастье за другим...

    После заседания Клемантель, Рибо и Мальви беседуют о Гальени и его окружении. Мальви заявляет, что окружение Гальени конспирирует против парламента и конституции. Гальени, говорит он, очень честолюбив, метит очень далеко. Необходимо, не теряя времени, назначить надежного военного губернатора Парижа.

    Рибо и Клемантель находят, что следовало бы назначить Брюжера. Гальени говорил Мальви о генералах, которые распоряжаются в Лионе и Ренне. Клемантель думает, что Гальени и его окружение конспирируют скорее против правительства, они ставят себе целью в случае смуты в парламенте спасти страну с помощью военной диктатуры. Рибо разумно замечает, что все эти опасности исчезнут, если дела на фронте пойдут хорошо, а если они пойдут плохо, то необходима бдительность. ?Во всяком случае, — говорю я, — согласно конституции вооруженной силой располагаю я, а я не предоставлю ее для государственного переворота?. — ?Да, — отвечает мне Рибо, — но могут начать с того, что употребят ее против вас...?

    Посетил Фрейсине. Он не встает с постели, но лихорадки у него нет; голова его работает прекрасно. Его беспокоит поведение Гальени, он подробно расспрашивает меня о моей поездке в Верден я говорит, что я хорошо сделал, предприняв ее.

    Поехал с Мальви в Сен-Дени. Взорвалось 300 тысяч гранат, и весь форт Курнев взлетел на воздух. Это несчастный случай; [370] по всей вероятности, при перестановке ящиков один из них упал на землю. Несколько соседних домов разрушено, силой взрыва отброшены на большое расстояние большие орудия. Убито 22 или 23 человека; их уже положили в гробы, и я поехал поклониться им в казарму зуавов, посетил также раненых, размещенных в гражданских больницах и военных госпиталях.

    У меня был депутат от департамента Маас Рево и выразил мне благодарность за мою поездку в Верден.

    Наш посланник в Цетинье Де Ларош-Верне рассказывает мне о своих мытарствах. Он не придает большого значения той информации, которую мне дали его телеграммы.

    Депутат Гара, мобилизованный в качестве врача в салоникскую армию, говорит мне, что эта армия прекрасна, но не следует долго оставлять ее в бездействии: малярия и соблазны города представляют немалую опасность.

    Жан Аннеси снова надоедает мне по поводу английского ордена, который, по его мнению, полагается ему.

    Воскресенье, 5 марта 1916 г.

    Мадам Пуанкаре едет в Сен-Дени, где раздает пособия пострадавшим при взрыве.

    Дюбо сообщил мне содержание письма, полученного им из Салоников от зятя Саррайля. В письме говорится, что Саррайль отклоняет назначение Мишле в качестве начальника его штаба. Саррайль по-прежнему требует еще две французские дивизии, чтобы перейти в наступление.

    Дюбо считает необходимым обязать Гальени развязаться со своим окружением. Впрочем, он полагается на генерала Клержери, состоящего при военном губернаторе Парижа. ?Хотя, — говорит он, — Клержери служил под началом Гальени, он, не моргнув глазом, арестует Гальени, если последний пустится на какую-либо авантюру?.

    По словам Дюбо, на вчерашнем заседании комиссии сената Гальени был не в силах ответить на некоторые вопросы Ле-Гериссе по поводу тяжелой артиллерии. Дюбо думает, что его мучит гложущая его болезнь.

    ?L'Homme enchainé? конфискован. Судя по выдержке, перепечатанной в ?Journal?, статья Клемансо содержит новые [371] нападки на высшее командование. Кажется, газета запрещена на восемь дней. Я не получил никаких сведений ни от Бриана, ни от его канцелярии.

    Понедельник, 6 марта 1916 г.

    Принял Андре Тардье. Он снял военный мундир и носит только ленту к военному кресту, как Дюмениль, как все депутаты, которые, с честью прослужив на фронте, вернулись в палату. ?Что ж, — говорю я, — вы отказались от назначения в Бухарест?? — ?Да, я не люблю, чтобы меня кормили завтраками, как это делал Бриан; к тому же, размышляя здраво, я пришел к заключению, что не особенно приятно служить столь слабому правительству, как наше?. — ?Сильно сказано. Но ваши слова представляются мне тем более несправедливыми, что Бриан, натолкнувшись на сильную оппозицию против вашего назначения, не терял надежды преодолеть эту оппозицию?. — ?При желании он уже давно преодолел бы ее. Но так или иначе, я в настоящий момент предпочитаю работать в палате. Я слежу за заседаниями военной комиссии, это меня очень интересует: можно предупреждать ошибки, давать полезные советы. Палата гораздо лучше, чем думает правительство. Да, если бы правительство хотело направлять ее! Но оно не делает этого!? И он с чрезвычайным жаром обрушивается с нападками на правительство, а также на высшее командование.

    ?Но, — говорю я, — надеюсь, вы не принадлежите к числу тех, кто требуют замены главнокомандующего?? — ?Нет, принадлежу?. — ?Замены его кем?? — ?Этого я не знаю?. — ?Итак, вы хотите заменить вождя, обладающего в такой мере хладнокровием, уравновешенностью, спокойствием, и не знаете кем?? — ?Они наделали столько ошибок!? — ?Под Верденом, как вам известно, исправил положение генерал де Кастельно, получивший от Жоффра все полномочия?. — ?Да, но пользуется ли Кастельно авторитетом в главной квартире?? — ?Конечно. Вот вам доказательство: Жоффр снабдил его всеми полномочиями!? — ?Так, но в таком случае правительство должно было бы защищать высшее командование, поддерживать его, между тем как оно то и дело [372] критикует его в разговорах, и генерал Гальени взваливает на него всевозможные обвинения перед парламентскими комиссиями?. И Тардье действительно приводит ряд примеров этой глухой кампании Гальени.

    Дешанель пришел за новостями, как всегда, мрачный. Депутат от города Вердена Ноэль, настроенный более радужно, говорит мне, что знал о посредственном составе штаба Герра. Приехавший из Бара Девелль, который вчера показался Сенсору весьма удрученным, сегодня, как мне кажется, снова воспрял духом.

    Пришло письмо от Бокановского по поводу потопления ?Прованса?. С согласия Бриана я отдаю это письмо в печать. Посылаю Бокановскому телеграмму с поздравлениями и пожеланиями.

    Морской капитан Гранклеман, состоявший до войны при моей военной канцелярии, тяжело ранен под Верденом.

    Вторник, 7 марта 1916 г.

    Заседание совета министров. Атмосфера напряженная. Бриан вкратце докладывает о причине конфискации ?L'Homme enchainé? о запрещении его на восемь дней. В конце концов, мне, пожалуй, самому придется добраться до подоплеки этой истории. По-видимому, Клемансо написал большую статью с резкими нападками на высшее командование и с данными о нашей тяжелой артиллерии, заимствованными из трудов военной комиссии сената. Газета ?L'Oeuvre?, перепечатавшая эту статью, несмотря на предупреждение цензуры, запрещена на пятнадцать дней. Итак, газета, перепечатавшая статью, наказана сильнее, чем автор статьи.

    Бриан сообщает, что большинство военной комиссии сената аплодировало ему вчера, когда он выступил с решительным протестом против ?умников?, которые создают себе или хотят создать себе ?клиентуру из генералов?.

    Гальени зачитывает своим небрежным тоном длинную записку о высшем командовании. Эта записка является настоящим обвинительным актом против Жоффра и главной квартиры, то замаскированным, то открытым, и изобилует предсказаниями, сделанными задним числом. Правда, в ней [373] содержится много правильных замечаний относительно того, что главная квартира присваивает себе не принадлежащие ей права и самовольно толкует уставы. Но эти замечания преподносятся в умышленно агрессивной форме. Кроме того, записка касается боев под Верденом, превозносит генерала де Кастельно, который все исправил, но намекает, что Кастельно принял свои решения без согласия главнокомандующего и чуть ли не против мнения этого последнего. В общем, записка должна дискредитировать Жоффра и заставить его подать в отставку.

    Бриан тотчас же раскусил это и дал очень ясный, конкретный ответ: правительство всегда отстаивало свое право на ответственное руководство войной и фактически все его требования удовлетворялись главнокомандующим. Еще в минувшую субботу он, Бриан, добился от Жоффра разрешения на поездку делегатов военной комиссия палаты даже в Верденский округ (на мой взгляд, это вряд ли целесообразно в разгар сражения). По требованию правительства Жоффр сместил генерала Дюбуа с командования 6-й армией, согласился на организацию правительственного контроля на фронте, о чем был извещен парламент. Поскольку меморандум снова ставит этот вопрос, с тех пор не поднимавшийся, он как бы подвергает сомнению искренность объяснений, данных парламенту председателем совета министров. Таким образом, в меморандуме генерал Гальени оказывается в роли оппозиционера, а между тем гораздо проще и целесообразнее было бы, если бы военный министр каждый раз указывал совету министров на необходимые реформы в отношениях между правительством и главной квартирой.

    Гальени своим мягким голосом прерывает Бриана и произносит загадочные слова: ?Легко показать, что я не нахожусь в оппозиции к председателю совета министров. Я попрошу президента республики принять меня после заседания вместе с председателем совета министров?. Мне нетрудно было догадаться, что Гальени имеет в виду подать в отставку, но я не реагировал на эти слова военного министра, словно не слышал их. Я энергично потребовал, чтобы меморандум, зачитанный Гальени, не предавался огласке. Все министры [374] поддержали меня, но Мальви заметил, что меморандум уже стал достоянием гласности и что журналисты уже обращались к нему вчера вечером по поводу него.

    Гальени понял, куда метит Мальви, и ответил: ?Ничего не понимаю. Я доверил меморандум очень надежному офицеру?.

    Я снова потребовал, чтобы меморандум остался в тайне, но спросил министров, не желают ли они лично получить его копию. Думерг отказался, заявив, что не желает навлечь на себя упреки в чреватом опасностью несоблюдении тайны. Самба попросил копию только для себя лично. Буржуа провел тонкое различие между той частью меморандума, в которой говорится о реформах в управлении, и той частью, в которой речь идет о высшем командовании и об операции под Верденом. Во всяком случае я просил Гальени передать мне меморандум, чтобы я мог ознакомиться с ним на досуге.

    Адмирал Лаказ сообщает, что морская комиссия сената прислала в его министерство делегацию с просьбой выдать некоторые документы, касающиеся ?истории войны?. Совет министров того мнения, что до окончания враждебных действий не следует выдавать подобные документы — ни из военного министерства, ни из морского.

    Как рассказывает адмирал Лаказ, в морское министерство явился ?офицер запаса?, посланный Мони, и заявил, что в делах министерства должно иметься письмо президента к тогдашнему морскому министру (Готье) по поводу ?Гебена? и ?Бреслау?. Морское министерство приготовило перед объявлением войны телеграфный приказ стрелять в ?Гебен? и ?Бреслау?, но я написал Готье и просил его выждать завтрашнего заседания совета министров, прежде чем отдавать приказ, который сделал бы Францию агрессором. Я заметил в совете министров, что если бы я не принял этой меры предосторожности, меня могли бы обвинить в том, что я подталкивал к войне. Все министры согласились со мной.

    Я сказал также, что нахожу невозможным сообщать комиссии письмо президента республики к тому или иному министру, и совет министров со мной согласился. Но я просил адмирала Лаказа передать мне документы, чтобы я мог судить, следует ли тем не менее неофициально созвать членов морской комиссии. [375]

    Затем произошел неприятный инцидент. Адмирал Лаказ докладывает, что адмирал Буэ де Лапейрер, достиг предельного по закону возраста, и встает вопрос, следует или не следует оставить его в виде исключения на службе как бывшего главнокомандующим во время войны и отличившегося в бою. По-видимому, адмирал не очень склонен к этой исключительной мере, но, так как он пострадал при Буэ де Лапейрере, он почти не высказывает своего собственного мнения и выражает готовность представить мне на подпись соответственный декрет. Некоторые министры — Пенлеве, Клемантель, Метен — замечают, что поблажка Лапейреру вызовет большое недовольство морской комиссии палаты. Тогда Бриан с жаром заступается за своего бывшего министра Лапейрера и заявляет, что с ним собираются поступить несправедливо. Этот незаслуженный упрек возмутил Лаказа; он бросил свой портфель на стол и воскликнул: ?Господин председатель совета министров, прошу верить, что я не следую здесь каким-либо личным чувствам. Я выйду из министерства контр-адмиралом и, совершив свой долг, вернусь к себе домой. На днях я предложу вам произвести в вице-адмиралы контр-адмиралов, которые моложе меня. Я принял на себя обязанности министра и исполняю их со всем своим разумением. Но вы огорчили меня, заявив перед советом министров, что с моей стороны было бы некрасиво не оставить Лапейрера на службе. Я поступлю, как вы хотите, но по совести я не могу ничего сказать более по этому вопросу...? Бриан отвечает, что он сказал лишь: ?С нашей стороны было бы некрасиво?, т. е. со стороны правительства, но он не настаивает, он подчиняется, он воздает должное бескорыстию министра и т. д. В свою очередь я пытаюсь успокоить умы, но адмирал Лаказ, обычно столь спокойный и владеющий собой, совершенно расстроился и чуть ли не дрожит от волнения.

    После заседания, в три четверти пятого, должна состояться в моем кабинете беседа между Гальени и Брианом.

    Буржуа, Клемантель, Тома, Тьерри, Мальви и Пенлеве остаются после заседания и беседуют со мной. Они сурово осуждают поведение Гальени, полагают, что оно согласовано с Клемансо. Пенлеве и Мальви уверены, что Гальени действует [376] также заодно с Кастельно, окружение которого утверждает, что он спас положение вопреки Жоффру. Но впредь до получения более конкретной информации я не думаю, что Кастельно способен ввязаться в интригу. Все министры в один голос заявляют также, что Гальени не имеет права уходить в отставку, когда сражение в полном разгаре.

    Плохие известия с левого берега Мааса. А между тем генерал Базелер уверял меня: ?Мы ждем их и дадим им отпор, будьте спокойны!?

    Навестил Гранклемана в санатории на улице Бизе. У него разодрало осколком правое плечо, но опасности нет. Он был ранен на наблюдательном посту, на котором я посетил генерала Жерара; снаряд разорвался через несколько минут после моего ухода. Гранклеман стремится опять на фронт, дежурящие у его постели жена и дочь стараются умерить его пыл.

    В три четверти пятого явились Гальени и Бриан. Гальени тотчас взял слово: ?Прежде чем перейти в главной теме, я должен протестовать против слов Бриана на сегодняшнем заседании, что я якобы становлюсь в оппозицию правительству. Вся моя жизнь опровергает такую оценку. Я всегда был честным солдатом. Когда я возвратился с Мадагаскара, я нашел в здании военного министерства Коппе, Деруледа, всю лигу патриотов. Они хотели увлечь меня бог знает во что. Я ответил: ?Я сажусь в автомобиль своего начальника, министра колоний, и запрошу его приказаний?. Несколько дней спустя Шарль Дюпюи, бывший тогда председателем совета министров, председательствовал на банкете в мою честь и вручил мне золотую медаль... Я всегда держался такой линии. Я никому не служу, не являюсь агентом ни Клемансо, ни Думера...? И он продолжал в том же духе, причем в его голосе слышались действительно искренние нотки. Я отвечаю ему, что Бриан просто сказал следующее: если бы меморандум был опубликован, он поставил бы военного министра в оппозицию правительству и был бы использован врагами кабинета. Бриан тоже настаивает на этом толковании. ?Впрочем, — говорит Гальени, — вопрос этот имеет лишь ретроспективное значение, а хотел я сказать вот что?. И он вынимает из внутреннего кармана своей куртки документ на бланке военного [377] министерства. ?Это, — замечает он, — заключение трех врачей-специалистов. Они находят, что мне необходим совершенный покой от дел военного управления и министерства ввиду предстоящей мне операции предстательной железы. Они нашли у меня заражение мочевого канала. Мне несколько раз на день вставляют катетер. Я рке ничего не ем, питаюсь одним молоком. Я лишился сна и стал совершенно неработоспособным. Я не в состоянии даже перенести езду на автомобиле. По правде говоря, я не имею права оставаться в министерстве. Мне нужны по меньшей мере два месяца, чтобы подготовиться к операции, подвергнуться ей и восстановить свои силы после нее. Через два месяца распоряжайтесь мною по своему усмотрению, либо в министерстве, либо даже, если найдете нужным, на более активном посту?.

    Я указываю Гальени на те серьезные и опасные последствия, которые повлечет за собой его уход в самый разгар сражения, я взываю к его патриотизму. Бриан лишь слабо поддерживает меня. ?Подождите несколько дней, — говорю я Гальени, — не вносите смуту в умы в то время, когда идут бои под Верденом. К тому же вы можете согласиться, чтобы во время вашей операции вас временно замещал в вашем министерстве один из членов кабинета...? По-видимому, он ничего не имеет против такой комбинации; менее нравится она Бриану. ?Да, — говорит Гальени, — это возможно, решайте сами. Но вы легко можете заменить меня, даже не временно. У нас достаточно политических деятелей, а среди генералов есть Лиоте...?

    Так или иначе он согласился не подавать в отставку до заседания совета министров в четверг. Однако он возвестил о ней своим сотрудникам в министерстве, и эта новость рке облетела Париж.

    Гальени ушел, и Бриан, попыхивая папироской, шепнул мне на ухо злые, незаслуженные слова: ?Это — пузырь, который мы приняли за фонарь?. С явной поспешностью Бриан берется добиться согласия Лиоте; очень сомневаюсь, что ему удастся это. Все это, как видно, его забавляет.

    Проходя через кабинет Сенсера, он смеясь сообщает ему свое словечко о пузыре и фонаре. [378]

    Меня посетил мой бедный друг Рене Керане. Он потерял на войне двух сыновей и зятя; третий сын, призыва 1916 г., тоже отправляется теперь на фронт, и отец не желает, чтобы его ставили в менее опасное место. Я горячо обнимаю его и жму его руку.

    Принимаю испанского посланника в Брюсселе маркиза де Виллалобар. На него возложена защита французских интересов в Бельгии, и он очень добросовестно исполняет эту задачу. Это безногий человек, у него два протеза, он ходит сгорбившись, но довольно свободно. Он рассказывает мне, что в последние месяцы немцы ведут себя далеко не так варварски, как прежде, особенно по отношению к французам, вызвавшим их восхищение и уважение.

    Бюно-Варильа узнал в городе про отставку Гальени и пришел в восторг. Он настроен более радужно, чем когда-либо, восхищается Брианом, уверен, что силы Германии приходят к концу.

    Адмирал Лаказ принес подлинник моего письма к Готье. При ближайшем рассмотрении оказалось, что дело было так: комиссия сената не запрашивала этого письма, напротив, чиновник министерства, найдя это письмо в делах, сказал: ?Вот эти документы, очевидно, не подлежат сообщению?.

    Телеграмма морского министерства от 3 августа 1914 г. была составлена в следующих выражениях: ?Тунон, морское министерство, адмиралу Курбе. Атакуйте каждый немецкий военный корабль. Подтвердите получение. Начальник морского генерального штаба, вице-адмирал Ж. Пиве?. На этой телеграмме имеется надпись карандашом: ?Не была отправлена. Смотри письмо президента республики?.

    А вот текст моего письма: ?Дорогой министр. Я считаю, что по вопросу о Средиземном море вам надо выждать завтрашнего заседания совета министров. Преданный вам Р. Пуанкаре?.

    На этом письме неизвестной рукой сделана приписка карандашом: ?Получено 3 августа, в 12 ч. 50 м. ночи в ответ на письмо министра от 3 августа, 12 ч. 15 м. ночи, в котором министр запрашивал, должен ли он отдать флоту приказ искать крейсеры ?Гебен? и ?Бреслау? и атаковать их? {154}. [379]

    Среда, 8 марта 1916 г.

    Жозеф Рейнах, который пишет для России книгу о войне, просит меня написать небольшое предисловие в честь русской армии; Извольский и Севастопуло просили его заручиться моим согласием. Я дам ответ, когда поговорю об этом с Брианом.

    Рейнах, слышавший разговоры об отставке Гальени, советует назначить его преемником Лиоте. Он рассказывает, что на днях Клемансо дал следующее определение всякого главнокомандующего: ?лакей министра?.

    Матис уверяет меня, что в палате Клемансо потерял всякое влияние. Кто знает? Потерянное может еще быть найдено.

    У меня был мой друг Андре Галлей, мобилизованный в чине офицера и получивший теперь на несколько дней отпуск. Он счастлив, что служит поручиком в Речези у ворот Эльзаса, вместе с доктором Бюхером. Наши наступления в Эльзасе он находит весьма прискорбными: теперь почти все эльзасские деревни подвергаются бомбардировке.

    Дюбо, который всегда посещает меня во время моих аудиенций, принес мне письмо генерала Мишле, в котором Клемансо называется невменяемым или преступником. Мишле пишет, что статьи Клемансо о Вердене ведут к упадочничеству. Дюбо — сторонник замены Гальени генералом Лиоте. По его словам, общественное мнение будет более всего удовлетворено таким выбором.

    Фрейсине, все еще больной, передает мне через начальника своей канцелярии, что рекомендует на пост военного министра генерала Лиоте, постоянно или по крайней мере временно.

    Но в половине восьмого Бриан телефонирует мне, что имя Лиоте встречает сильные возражения в палате. Мы отняли у немцев занятый ими было лес Корбо; его захват грозил нам обложением Вердена.

    Четверг, 9 марта 1916 г.

    За несколько минут до начала заседания ко мне в кабинет пришел Бриан. Закуривая папиросу, он говорит, что намерен сменить военного министра. Я отвечаю ему, что, по моему мнению, заменить Гальени могут из штатских только Фрейсине [380] или Барту, а из военных — только Лиоте, всякая другая комбинация будет слабой. Он выдвигает следующие возражения: Фрейсине стар, Барту не пользуется популярностью в палате, к Лиоте враждебно относятся радикалы и социалисты. Я советую ему принять решение по собственному усмотрению и не слишком уж много совещаться с политическими деятелями. Но он, кажется, не очень спешит. Он выдвигает следующую комбинацию: Жоффр — на посту военного министра и Кастельно — в качестве главнокомандующего. ?Но, — замечаю я, — если даже предположить, что Жоффр согласится на это, ему будет трудно выступать перед комиссиями и особенно с трибуны парламента. Его будут вышучивать и высмеивать, унижая таким образом славу одного из великих людей Франции?. Бриан признает правильность моего замечания, но не делает отсюда вывода.

    В совете министров Бриан объявляет, что Гальени болен, но остается на своем посту впредь до дальнейшего решения.

    В газетах сообщается, что вчера в военной комиссии сената единогласно было принято решение приветствовать Клемансо за его патриотизм, преданность делу и т. д. В совете министров Самба заявляет, якобы по сведениям из надежного источника, что это решение было принято потому, что Клемансо, раздраженный успехом и рукоплесканиями, доставшимися накануне Бриану, угрожал отказаться от своего поста.

    Бриан доводит до сведения совета министров протокол, в котором Италия соглашается на отмену капитуляций в Марокко. Вместе с тем Италия сохраняет свои итальянские школы в Марокко и выгоды нашего трудового законодательства распространяются также на итальянских подданных. Согласно протоколу от 23 октября 1912 г., мы пользуемся теми же правами в Ливии.

    У Бриана вошло в привычку уходить с заседания посреди прений — выкурить папироску в кабинете Сенсера. Он рассеян, невнимателен, и когда я прошу его высказать свое мнение по вопросу, по которому мы совещаемся уже минут десять, он спрашивает, о чем идет речь.

    По словам полковника Бертула и Руссе, Жоффра обвиняют в том, что он хотел оставить Верден на произвол судьбы; при [381] этом уверяют, что в совете министров я выступал, в пользу этого. Итак, в то время как Мильеран обвиняет меня в том, что я не поддержал Жоффра, другие приписывают главнокомандующему злосчастные идеи и утверждают, что они встретили мое одобрение... Я ответил Бертула и Руссе, что я нарочно отправился в Верден, чтобы подчеркнуть важность сопротивления на этом участке. Если, говорю я, мысль покинуть Верден могла прийти в голову кому-нибудь из офицеров на месте, то она никогда не приходила генералу Жоффру, так как последний послал генерала де Кастельно в укрепленный район Вердена со всеми полномочиями. Тогда мои собеседники передают мне версию, что Кастельно якобы отправился в Верден против воли Жоффра. Ясно, что Бертула и Руссе подверглись в последнюю минуту влиянию лиц, входящих в окружение Гальени.

    Жан Дюпюи, пришедший побеседовать со мной, говорит, что Клемансо потерял многих сторонников в сенате вследствие резкости своих выпадов. Это не мешает газете ?Petit Parisien?, a также ?Temps? и другим газетам помещать резолюцию комиссии сената с приветствиями Клемансо.

    Пятница, 10 марта 1916 г.

    Совет национальной обороны. Газеты сообщают, что Гальени не участвует в заседании по болезни.

    Генералы Жоффр и де Кастельно заявляют, что считают положение под Верденом благоприятным для нас.

    Генерал Бапст лишен командования. Продолжается следствие над генералом де Бонневалем, и возможно, что он будет предан военному суду; впрочем, он сам этого требует.

    Жоффр и Кастельно заявляют, что не думают, чтобы кто-либо когда-либо отдавал приказ об оставлении правого берега, во всяком случае Кастельно позаботился объявить, что правый берег должен остаться в наших руках. По словам Жоффра, части, участвовавшие в боях, затребовали 49 тысяч человек пополнений; в наших госпиталях находится 30 тысяч раненых, следовательно, число убитых и пропавших без вести составляет в общем 19 тысяч. Но я сомневаюсь в точности этих цифр.

    Жоффр и Кастельно полагают, что потери немцев гораздо значительнее наших. [382]

    После заседания совета национальной обороны я тщетно наседаю на Бриана, чтобы он остановился на чем-либо определенном в вопросе о военном министерстве. Он утверждает, что назначение Барту или Лиоте невозможно из-за отношения к ним парламента. Бриан вскользь упоминает о Тьерри, но я говорю ему, что ни для страны, ни для армии не будет понятно его назначение, да и сам Тьерри, вероятно, не примет его. Гальени запрашивал, какое решение принято нами, причем, кажется, в несколько недовольном и резком тоне.

    Адмирал Лаказ представил мне на подпись декрет о производстве в вице-адмиралы. Несмотря на все настояния, мои и присутствовавших министров, он отказался оставить вакансию для себя или назначить себе заместителя. Таким образом, он из-за своего бескорыстия и добросовестности теряет свой ранг.

    Суббота, 11 марта 1916 г.

    Совет министров.

    Отсутствуют Буржуа, который бережет свои силы, Фрейсине, больной, и Гальени, готовящийся к операции.

    Бриан все еще не принял решения относительно военного министерства. Чем больше он медлит, тем труднее становится разрешение вопроса. Он забавляется тем, что сочиняет каламбуры по поводу Гальени. Последний, говорит он, явился в военное министерство со словами: ?Veni, vidi, vessie? (пришел, увидел, пузырь).

    Во второй половине дня франко-бельгийская манифестация в Сорбонне. По окончании ее Барту говорит мне: ?Надеюсь, я достаточно опроверг легенду о примирении?. В палате распространился слух о его примирении с Кайо, и все помыслы Барту при его выступлении были направлены на то, чтобы снять с себя это обвинение.

    Принял лорда Нортклиффа, владельца ?Times? и некоторых других английских газет. Тучный, лысый, толстощекий. Он жалуется на неповоротливость и непонятливость англичан и говорит, что Китченер совершенно потерял свой авторитет, — теперь всеми военными вопросами ведает Робертсон. [383]

    Альбер Сарро, приехавший на три-четыре дня в отпуск, очень хвалит мне генерала Рока и сурово отзывается о Клемансо.

    Воскресенье, 12 марта 1916 г.

    Приехавший из Швейцарии мой старый товарищ по лицею Анри Каэн говорит мне, что некоторые швейцарские газеты, особенно ?Journal de Genève?, выступают против Клемансо и подчеркивают вред, приносимый его статьями, но Дешанель послал профессора Льежского университета Вильмотта в Швейцарию, с тем чтобы прекратить эту кампанию. Вильмотт сам рассказал об этом директору Швейцарского банка Кинферальту, который передал это Каэну. Итак, Дешанель работает на Клемансо. Кукушка и петух.

    Понедельник, 13 марта 1916 г.

    Вчера у Жоффра в Шантильи состоялось совещание представителей союзных генеральных штабов {155}. Сегодня Жоффр завтракал с ними на набережной д'Орсей. Он уезжает в Верден, где ожидают новых атак неприятеля, еще более ожесточенных.

    Вчера вечером я выехал из Парижа с мадам Пуанкаре. Сегодня в девять часов утра остановились на последней станции перед Дюнкирхеном, чтобы избежать любопытства толпы и репортеров. На вокзале нас ожидал майор Жени, которые повез нас далее в Карбургский госпиталь, устроенный в охотничьем доме и в бараках на бельгийской территории, у самой границы. Здесь мы встретились с королем и королевой. Мы долго обходили палаты с ранеными бельгийскими солдатами. Один из бараков носит мое имя, другие называются бараками Николая II, Георга V и т. д. Мадам Пуанкаре привезла для всех солдат небольшие пакеты, обертки которых окрашены в бельгийские цвета, в пакетах — записные книжки, табак, трубки, шоколад. Королева узнает в лицо врачей, сестер, раненых.

    После осмотра госпиталя я сажусь в автомобиль короля, мадам Пуанкаре — в автомобиль королевы, и мы отправляемся в Ла-Панн. Город наполнен праздношатающимися бельгийскими солдатами. Король показывает нам бани, души, [384] мастерские, устроенные полковником Ролленом и его женой, которым, очевидно, обещали наше посещение.

    Затем мы поехали в небольшую виллу на пляже. Нам предоставили комнату, чтобы переодеться. Король пригласил на завтрак с нами генерала Эли Д'Уасселя и генерала де Рокероля. Королева подарила нам шесть фотографических снимков, сделанных ею во время ее последней поездки и подписанных ею. Генералу Дюпаржу она тоже дала шесть снимков. Король говорит мне, что Мильеран недавно приезжал к нему и завтракал в Ла-Панн.

    Король снова жалуется мне на трудности ?нашего ремесла?: ?Когда я активен, меня упрекают в том, что я выхожу из своей роли и присваиваю себе права правительства. Когда я неактивен, меня упрекают в бездействии?. Я говорю ему, что в Англии, Франции и Италии то же положение. Я нашел короля грустным. Королева менее подалась. Хрупкая и нервная, она обладает душой из стали.

    После завтрака король вручил мне на пляже бельгийский военный крест и говорил мне много лестного о моем патриотическом влиянии во Франции и среди союзников. Улыбаясь он прибавил: ?Это море очень красиво, но здесь слишком ветрено и мало цветов. Я предпочитаю сады, все Кобурги любят цветы?.

    Генерала Эли Д'Уасселя я нашел озабоченным битвой под Верденом. Он не придает большой веры предположениям, что немцы сделают попытку высадить десант в дюнах. Однако, говорит он, неприятельская высадка может произойти в Ньюпорте, под защитой немецких батарей. Но эта перспектива его не пугает.

    Мы с мадам Пуанкаре объезжаем небольшой уголок Бельгии, уцелевший после немецкого нашествия. Приехали в Фурнес. Со времени моего последнего посещения он подвергся еще большим разрушениям. Этот прелестный город очень пострадал от бомбардировки, многие дома разрушены, окна в старой ратуше выбиты.

    Посетили убежища в Викэм. Они устроены в бараках, в одних бараках помещается школа, в других — спальные залы, в третьих — столовые, больница, часовня. Здесь живут 400 детей [385] в возрасте от трех-четырех лет до тринадцати-четырнадцати. Это дети из фламандских деревень долины Изеры, занятых неприятелем или подвергающихся бомбардировке. Дети начинают уже говорить по-французски и поют ?Марсельезу? и ?Брабансону? по-французски, словно валлонские дети. Большой прогресс Один из учителей даже из Льежа. Старшие мальчики носят форму, присланную из Австралии, и очень гордятся ею.

    Мадам Пуанкаре привезла четыреста различных игрушек, и по просьбе королевы сама раздает их, к великому восторгу детей. Погода великолепна, и детвора смеется, кричит, играет в нескольких километрах от фронта.

    Мы провели два часа в этой идиллической обстановке, затем простились с королем и королевой и отправились к своему поезду в Эскельбек.

    Мадам Пуанкаре привезла для принцессы Марии-Жозе красивые платиновые часики-браслет, но девочка находилась с братьями в Англии, и мадам Пуанкаре оставила для нее у королевы этот небольшой сувенир.

    Ужинали и ночевали в поезде.

    Вторник, 14 марта 1916 г.

    После заседания совета министров Бриан шепнул мне: ?Надо было бы, чтобы вы заехали к Гальени и попросили его подать в отставку?. — ?Я буду у него сегодня после обеда, и если он слишком болен, чтобы оставаться министром, я прозондирую его, но решить дело должны вы, если находите это необходимым?.

    После обеда я действительно отправился в Версаль. Гальени все еще очень нездоров и отдыхает в отеле Резервуаров. У него лихорадка, он страдает бессонницей, но врачи прекратили прежний режим и дают ему теперь мясную пищу; они готовят его к операции, которая состоится через две недели. Однако, хотя я указываю ему на неудобства, связанные со столь продолжительным заместительством, он ничего не говорит о своей отставке. Я сообщил Бриану по телефону о безрезультатности этого разговора. Бриан отвечает, что генерал Жоффр благоприятно относится к назначению военным министром генерала Рока. [386]

    Принял генерала Джона и полковника Миньо, которые устраивают в Сен-Клу канадский лазарет. Затем — Мильвуа, который жалуется на генерала Дюмениля и на проволочки при выполнении заказа на пушку для окопов системы Арше. Принял также Жана Анесси, который, наконец, чувствует себя удовлетворенным или почти удовлетворенным.

    Перед заседанием совета министров зашел ко мне Бриан. Он теперь склонен назначить военным министром генерала. Он говорил с Фрейсине, который, кажется, убедил его. Бриан называет Брюжера. Я сказал ему, что в сенате говорят о Роке; об этом Будано сообщил вчера Сенсеру. От себя я заметил, что лично я соглашусь на назначение того или другого и что, за исключением Фрейсине и Барту, как мне представляется, никто из штатских не пользуется в настоящее время достаточным авторитетом, чтобы занять пост военного министра.

    На заседании совета министров Бриан снова ставит вопрос о военном министре и называет имена Брюжера и Рока. Он отстраняет кандидатуру Нуланса, предложенную Мальви и его друзьями, и говорит, что если остановятся не на военном, то предпочтет кого-либо из членов кабинета, например Пенлеве или Клемантеля. Министры, очевидно, более одобрительно относятся к назначению генерала. Имя Брюжера вызывает некоторые возражения, к назначению Рока министры относятся сочувственно. Я подчеркиваю, что вопрос не подлежит коллективному решению министров, что их просто держат в курсе дел для того, чтобы каждый из них мог высказать свое личное мнение. В конце концов Бриан решил зондировать генерала Рока. Тем временем он представал мне на подпись декрет, назначающий адмирала Лаказа временно исполняющим обязанности военного министра.

    Думерг говорит, что Поль Камбон в составленном им протоколе придал временный характер англо-французскому соглашению о Камеруне, относительно которого Пико добился конкретных обещаний {156}.

    Вернувшийся из Вердена Тома говорит, что, по мнению генералов Петена, Местра, Гийома и Базелера, положение остается сомнительным и серьезным. [387]

    Рибо говорит, что Англия не выполнила ни одного из обещаний, данных ему Мак-Кенна {157}. Сити до сих пор противится допущению французских ценностей на лондонский рынок, коммерческие кредиты не открыты, и наш курс в Лондоне падает с каждым днем.

    Бриан слушает все более рассеянно и отсутствует во время доброй части заседания: то он уходит курить к Сенсору, то мысли его витают где-то далеко.

    Среда, 15 марта 1916 г.

    Веснич представил мне заведующего сербской артиллерией полковника Стеревича и начальника его штаба. Я доказываю им, что необходимо как можно скорее отправить сербскую армию в Салоники.

    Ноэль, Виктор Дюпре и др. представляют мне президиум Общества популярных лекций и рассказывают о работе общества со времени войны в Эльзасе и в казармах.

    Хюг Ле-Ру, возвратившийся из Америки и Японии, рассказывает мне о своих путевых впечатлениях. Как всегда, очень словоохотливый, он утомляет потоком своей речи. Он говорил без перерыва в течение всей аудиенции, длившейся час, и потопил в бездне деталей, впрочем, преподнесенных им красиво, три или четыре главные мысли: 1) Вильсон и Америка эволюционируют в сторону участия в войне. 2) Япония не отправила войск в Европу, потому что Англия отказала ей в более благоприятном режиме для японских рабочих в своих колониях {158}. 3) Япония и Россия накануне сближения с целью раздела сфер влияния в Китае {159}. 4) Россия согласится на замену в китайском консорциуме Германии Соединенными Штатами {160}. 5) Друзья Хюга Ле-Ру уговаривают его выставить свою кандидатуру в Академию.

    Находящийся в отпуске генерал Байу по-прежнему очень бодр. Наступление на Софию он считает трудным делом из-за вопроса о снабжении. Зато он считает франко-английские укрепления в Салониках неприступными и думает, что мы можем тревожить болгар до самой границы.

    У меня был Бергсон. Член государственного совета Шардон подал ему мысль обратиться с открытым письмом к [388] Бальфуру и предложить ему франко-английский союз на двадцать — двадцать пять лет. Бергсон делится со мной своими законными сомнениями. Я признаюсь, что, на мой взгляд, этот обмен письмами не может привести ни к большому политическому результату, ни к катастрофе и что я лично не вижу никакого неудобства в такой переписке, если только Бальфур не вздумает в своем публичном ответе прочитать нотацию Грею и либеральной партии. Но, конечно, Бальфур не позволит себе такой бестактности.

    Утром Бриан телефонирует мне, что запрошенный им генерал Рок предоставляет себя в распоряжение правительства. Бриан сказал мне также, что пошлет адмирала Лаказа в Версаль дать понять Гальени, что он должен подать в отставку, если здоровье его все в том же состоянии.

    Я пригласил Лаказа, чтобы поставить его в известность о моем вчерашнем разговоре с Гальени. Он собирался поехать в Версаль, но через два часа вернулся ко мне с сообщением, что генералу сегодня очень плохо и врачи запретили ему принимать кого-либо. Адмирал может увидеться с ним лишь завтра.

    Сенатор Морис Колен пригласил меня на благотворительный спектакль, который ставит в Комической опере (общество) Algériene. Я обещал подписаться, но не прийти.

    Будано сообщает мне о яростных нападках Клемансо и Шарля Эмбера на Жоффра и главную квартиру.

    Директор горного института Клейне принес мне письмо одного итальянца, который жертвует миллион на премии наиболее отличившимся военным летчикам.

    Бриан намерен был издавать газету для ответа Клемансо, но теперь, как видно, уже не думает об этом.

    Адмирал Лаказ говорит мне, что полковник Букабейль и майор Шарбоннель из канцелярии Гальени выразили желание, чтобы генерал был назначен министром без портфеля. Но Бриан, естественно, нашел это невозможным, раз состояние здоровья Гальени лишает последнего возможности присутствовать на заседаниях совета министров.

    Во время заседания адмирал Лаказ поехал в Версаль. Он говорил с Гальени, и последний сказал ему, что пришлет сегодня свое прошение об отставке, причем сошлется в нем [389] на действительную причину — состояние своего здоровья. Гальени уверял адмирала в своей лояльности. Назначение Рока имеет, по его мнению, тот минус, что является признаком чрезмерной предупредительности по отношению к главной квартире.

    Четверг, 16 марта 1916 г.

    У меня был майор Ланглуа, который снова отправляется в Россию. Я советую ему дать понять императорскому правительству, что, кроме орудий 90-миллиметрового калибра, мы не можем послать ему артиллерии, советую осведомить генеральный штаб о колоссальном расходе снарядов, которого требуют наши наступления.

    Самба и Фернан Давид привели ко мне гравера Коппье, и мы обсуждаем проект диплома для семейств, потерявших на войне сына, отца и т. д.

    К Самба явился загадочный Кайо и жаловался на нападки на него в ?Libre Parole? {161}. Он притворяется, что верит в бог весть какие страшные заговоры против него, а между тем уверяет, что решительно стоит за правительство. Его друг Аккамбре снова начал в палате свои выходки против временных месячных бюджетов и снова нападает также на высшее командование. Дешанель прервал заседание, и при возобновлении его палата, по предложению председателя, лишила Аккамбре слова. Социалисты голосовали против этого предложения. Да, нелегко поддерживать теперь порядок в умах.

    Гальени написал Бриану безупречное прошение об отставке, в котором ссылается на свою болезнь. Бриан ответил ему восхвалением его заслуг, пожеланием выздоровления и неопределенным обещанием активного поста по выздоровлении. Ввиду прежних заслуг Гальени и уважительности мотивов его выхода в отставку я тоже счел долгом послать ему несколько любезных слов в Версаль. Он ответил мне письмом, в котором горячо благодарит меня.

    В конце дня Бриан послал мне на подпись декрет о назначении генерала Рока. [390]

    Пятница, 17 марта 1916 г.

    Старый художник Гетс (Cuth), которому ?Грейфик? поручил написать мой портрет, отнял у меня десять минут на скучное позирование.

    Шарль Бенуа сообщает мне, что он по просьбе Жюля Камбона подчеркнул в хронике ?Revue des Deux Mondes? выгоды нейтралитета Бельгии, но Картон де Виар заметил ему: ?Вы несколько ошиблись. Бельгийское правительство нисколько не дорожит сохранением нейтралитета, у него совсем противоположная точка зрения?.

    Стег передает мне слова, сказанные вчера в сенате Клемансо, когда он узнал о назначении генерала Рока: ?Он всегда, с самого начала войны, находился там, где нам больше всего не везло; но почему нам не везло там, где он находился?? А Шарль Эмбер, вернувшись из Вердена, заявлял в кулуарах: ?У нас нехватка военных материалов. Увидите, в каком положении мы окажемся через месяц!?

    Что означает эта кампания охаивания и ?дефетизма? (пораженчества) ?

    Генерал Рок, сообщение о назначении которого появилось в сегодняшнем ?Officiel?, нанес мне визит. Он говорит, что принял пост министра главным образом ради меня, подчеркивает, что не следует трогать главнокомандующего, но признает, что правительство должно обладать всей полнотой власти в вопросах административного порядка. ?Надо, — говорит он, — защищать генерала Жоффра не только от его противников, но также от него самого и от его окружения. Я, — замечает он, — твердо намерен обсудить с ним в теснейшем контакте все вопросы, и в первую очередь вопрос о командовании армейскими группами и о командующих армиями?.

    Суббота, 18 марта 1916 г.

    Фрейсине оправился от своей болезни и присутствует на заседании совета министров.

    Первое выступление генерала Рока в совете министров производит хорошее впечатление: он говорит ясным и простым языком. [391]

    Бриан сообщает, что Саррайль лично написал сербскому принцу-регенту и просил его отправить сербскую армию из Салоников в Санти-Каранта. Таким образом Саррайль действует здесь вразрез с правительством, и Фрейсине замечает: ?Надо воспользоваться этим обстоятельством и отозвать его?. Но откуда у Бриана эта информация? Он не говорит этого.

    Воскресенье, 19 марта 1916 г.

    Выехал вчера в четверть десятого вечера с Восточного вокзала и приехал сегодня в восемь часов утра во Фруар.

    На вокзале меня ожидали командующий восточной группой генерал Дюбайль, командующий отрядом лотарингской армии генерал Депре и генерал Кордонье. Генералы Дюбайль и Депре извиняются, что не могут сопровождать меня; они объясняют мне в кабинете начальника станции по картам те работы, которые ведутся теперь на фронте для улучшения наших позиций. Отправляюсь далее с генералом Кордонье осмотреть положение на месте. Он командует группой из 74-й и 129-й дивизий. С самого начала войны я встречал его то в Коммерси, то в Бельфоре, а теперь нахожу его здесь. Это превосходный и умный офицер. Мы отправляемся на автомобиле через Дьелуар, Скарпин и Луази в Форе-де-Фак, где нас ожидает командир 74-й дивизии генерал де Лардемелль. По возвращении из Салоников он получил свое прежнее командование вопреки заключению генерала Саррайля. Я нашел его изменившимся, осунувшимся. На опушке леса мы сошли с автомобиля и направились по вырытому в земле ходу на холм, называющийся ?сигнал Ксон?. Подниматься пришлось долго; стояла чисто летняя жара. Пройдя полдороги, мы натолкнулись на источник; он был найден солдатами, распространяет кругом прохладу. С вершины ?сигнала? открывается широкий вид вокруг на долину Понт-а-Муссон и на Буа-ле-Претр. Из Воэвры доносится ожесточенная канонада.

    В окопах на ?сигнале? нет убежищ. Мы лишь теперь начинаем рыть несколько убежищ, а между тем эта позиция была взята нами еще в феврале 1915 г. Невероятная небрежность! Генералы Кордонье и де Лардемелль, разумеется, сваливают вину на своих предшественников. [392]

    Возвращаемся во Фруар через долину Мозеля, столь дорогую сердцу Авзония и Мориса Бареса. О моем приезде было объявлено солдатам, и они толпятся на нашем пути, проходящем через их расположение. Река нежится на солнце, там и сям ее бороздят дикие утки и водяные курочки.

    Завтракаю в поезде с генералом Кордонье. Он рассказывает, что недавно его посетил в Коммерси Клемансо и между ними произошел следующий разговор. ?Ваши офицеры, — сказал Клемансо, — не находятся в окопах?. — ?Нет, они всегда на местах?. — ?Я уверен в противном, и хочу сам убедиться в том, как они несут свою службу?. — ?Куда вы хотите пойти?? — ?Как можно ближе к бошам?. — ?Хорошо, завтра я поведу вас туда?.

    На другой день генерал повел Клемансо на передовые позиции. Когда они подошли к командному посту полковника, последнего там не оказалось.

    ?Ага! Вот видите!? — злопыхательствует Клемансо. — ?Но он дальше, в окопах?. — ?Меня не проведешь?. — ?Но вы сами увидите?. Несколько дальше встречают полковника. ?Ага! — говорит Клемансо, — ему достанется на орехи?. — ?Но так поступают все?. — ?Ладно, ладно!? Пришли в окопы, находящиеся перед самым неприятелем. Клемансо продолжает громко говорить и обращается с каким-то вопросом к солдату. ?Да замолчишь ли ты, — отвечает ему солдат и дает ему тумака, — тебя услышат боши?.

    После завтрака отправляюсь с генералом Кордонье далее, проезжаем мимо Брюксьер-о-Дам, Лей-Сен-Кристоф, Брюксьер-о-Шен, Ла-Фин-Эгиль. Снова очутился в лесу Шампану, в котором был в прошлом году зимой, когда все было занесено снегом. Теперь рке появилась первая зелень, поют птицы.

    Зашли на опушке леса в дом лесничего, часто подвергающийся обстрелу немецкой артиллерии. Отсюда я вижу развалины деревни Брион, где находятся наши передовые посты. Туда нельзя пройти днем за неимением траншейных ходов; теперь лишь начинают рыть такой ход. Опять то же разгильдяйство.

    С другого конца леса я вижу деревню аннексированной Лотарингии; она занята немцами. Солдаты говорят мне, что [393] немцы показываются на деревенской улице самое большее два-три раза в месяц; они живут под землей, в погребах.

    Наши передовые позиции плохо оборудованы. Проволочные заграждения находятся снаружи, перед лесом, а наши передовые окопы — на опушке. Неприятельская артиллерия может разрушить проволочные заграждения, и атакующая немецкая пехота тотчас ворвется в ваши траншеи первой линии. По распоряжению генералов Кордонье и де Лардемелля проволочные заграждения устанавливают теперь в самом лесу, а позади роют окопы.

    Во Фруар я возвратился через Нанси. В городе опять прежнее оживление.

    Понедельник, 20 марта 1916 г.

    Переночевал в поезде на вокзале во Фруар.

    В половине девятого утра за мной приехал генерал Ж. Б. Дюма, командующий группой из трех дивизий (180, 33 и 34-я), и мы поехали на автомобиле в Нанси. Проезжаем мимо Шампану, который все эти дни усиленно бомбардируется и на три четверти разрушен, затем мимо Эстервилля, тоже очень пострадавшего, и мимо Бломберского леса. Подъехали к большой, имеющей вид четырехугольника, ферме Сен-Жан, расположенной между Бламонским лесом и лесом де ла Гранд-Гутт. Немцы вчера усиленно обстреливали ее орудийным огнем, но сегодня здесь спокойно. Идем по длинному вырытому в земле ходу, который приводит нас к окопам первой линии напротив вокзала в Монсель.

    Кругом тихо.

    После нескольких часов пути лесом, в траншейных ходах и траншеях мы сели в наши автомобили у Эрбевилье, от которого тоже остались одни развалины, и поехали через Гаракур, Варанжевилль и Домбаль в Бленвилль, где меня ожидал мой поезд.

    Домбаль был бомбардирован сегодня утром из дальнобойных орудий. Целью неприятеля был завод Сольвей, но снаряды попали только в один склад и разрушили один из близлежащих домов для рабочих. Есть убитые, в том числе двое детей. Через некоторое время я приехал туда, по возвращении [394] я уведомил об этом Тома, которому еще ничего не было известно. Завод Сольвей производит 80 процентов нашей продукции каустической соды для взрывчатых веществ. К счастью, у нас имеется достаточный запас на год.

    Завтракаю в Бленвилле с генералами Депре, Дюма и де Лардемелем.

    Генерал Дюма, кажется, считает возможным наступление через Шато-Сален. Генерал Депре гораздо менее оптимистично смотрит на это, он думает, что мы натолкнемся там на наводнения, устроенные немцами.

    После завтрака отправился с генералом Морделлем на автомобиле через Люневилль и Баккара в Ран-л'Этап, подвергавшийся до сих пор ожесточенной бомбардировке. Оттуда поднялись в живописную долину реки Плен, в которую несколько лет назад я совершил экскурсию с мадам Пуанкаре. Теперь через эту долину проходит фронт, и Ран-сюр-Плен занят немцами.

    Сворачиваем влево по красивой дороге Пьер-Персе. День выдался на славу, сочная зелень сосен радует глаз, на синем фоне неба отчетливо вырисовывается силуэт горы Пьер-Персе. Деревня кишит солдатами.

    Дорога идет лесом, затем спускается в Бадонвилье. Подъезжая к последнему, мы слышим неистовую канонаду, а когда мы въезжаем в эту коммуну, перед нами, поднимая тучи черного дыма, взрываются снаряды и с треском рушатся дома.

    Нам надо пересечь Бадонвилье, чтобы попасть в окопы первой линии. Удастся ли нам это? Едущие впереди нас Пенелон и майор Ноде останавливают свой автомобиль и сходят; мы следуем их примеру. Майор Ноде, из штаба отряда лотарингской армии, находит, что надо выждать несколько минут. Через отдушины погребов перед домами мы замечаем несколько солдат, женщин и детей. Одна женщина спокойнейшим образом чистит салат, дети то и дело высовывают головы, прислушиваются, смотрят. Над нашими головами пролетают снаряд за снарядом и падают в трехстах метрах слева от нас, на том месте, где немцы предполагают местонахождение наших батарей; но эти батареи находятся в тылу, под прикрытием, и отвечают интенсивной пальбой. [395]

    В воздухе показывается наш аэроплан, и неприятельские орудия замедляют огонь из боязни быть обнаруженными. Мы садимся в автомобили, быстро проносимся через Бадон-вилье и выезжаем направо от него.

    Проехав несколько сот метров, останавливаемся у деревянных хижин под соснами. Здесь стоят войска. Офицеры и солдаты обрадовались нам и приветствуют нас.

    Полковник, командующий этим сектором, провожает нас к первым линиям, находящимся в сорока метрах от неприятельских окопов. Мы едем в глубокой тишине. Я наблюдаю в перископ неприятельские позиции. Там словно все заснуло.

    На обратном пути сделали привал в ?негритянской деревне?. Полковник угощает нас чаем. Солдаты все вышли из своих шалашей и радостно обступили нас.

    Снова проезжаем через Бадонвилье. Канонада прекратилась, мы едем мимо разрушенных домов. Возвращаемся не через Пьер-Персе, а через Пексонн, представляющий собой сплошную груду развалин. Однажды, рассказывает мне генерал, две девочки, оставшиеся здесь с родителями, хотели пройти в церковь. Генерал советовал им остаться в погребе, но они ответили ему с певучим лотарингским акцентом: ?Разве мы блохи, что ли?.. ?

    Наступила ночь, когда мы вернулись в Баккара, где меня ожидал мой поезд.

    На вокзале большая толпа штатских и солдат. Все настроены сочувственно. Приветственные возгласы.

    Вторник, 21 марта 1916 г.

    Совет министров. Я докладываю о своей поездке и своих наблюдениях и указываю генералу Року на необходимость форсировать работы по укреплению фронта.

    Еще один прискорбный случай: в Маланкурском лесу 111-й полк бежал!

    В два часа встречают на Лионском вокзале сербского принца Александра. Я приехал в закрытом автомобиле; на всем протяжении моего пути стояли толпы народа.

    Принц молод, изящный шатен, хорошо изъясняется по-французски, носит на груди военную медаль и военный крест. [396]

    Возвратившись в Елисейский дворец, принимаю нескольких эльзасцев, в том числе аббата Веттерле и Гельмера. Они просят, чтобы французское правительство не соглашалось на обмен взятых в плен жителей-французов на эльзас-лотарингцев, даже подозрительных. Я уверил их, что такого обмена не будет.

    Визит генерала Кадорна. Живой, приятный, умный. После него у меня был полковник Бард, заведующий секретариатом Рока, тактичный, сдержанный.

    Председатель <муниципального совета Парижа> Митуар приглашает меня в четверг в ратушу. Он выражает сожаление по поводу того, что я ездил сегодня на вокзал в закрытом автомобиле.

    Вечером в малом зале первого этажа был дан ужин, на котором присутствовали принц Александр, Пашич, Бриан, Веснич, Иованович, полковник Иомишич, Лаказ, Жоффр, Рок, генерал Дюпарж и Сенсер.

    Среда, 22 марта 1916 г.

    Меня посетил граф де Каданья, на которого испанский король возложил попечение о французских военнопленных в Германии. Граф во Франции проездом в Берлин; он уверяет меня в своих благожелательных чувствах.

    Адъютант короля Альфонса полковник Вехаг привез мне от короля платиновую булавку к галстуку, изображающую охотничий рог с цифрой 11 (11-й батальон). Трогательное внимание к бывшему капитану 11-го батальона альпийских стрелков.

    Четверг, 23 марта 1916 г.

    Заседание совета министров. Вивиани, сильно волнуясь, выступает с обвинениями против финансовой комиссии и де Сальва (не называя последнего по имени из-за его дяди Фрейсине). Ему всюду мерещатся интриги и вожделения политиков. Он жалуется также на палату депутатов, которая все еще затягивает решение вопроса о квартирной плате. По этому поводу Рибо говорит, что у него была делегация домовладельцев и грозила устроить кошачий концерт перед Елисейским дворцом, если будет снова продлен мораторий. [397]

    На завтраке в сербском посольстве Дешанель сказал мне, что надеется уговорить палату разойтись на шестинедельные пасхальные каникулы.

    Прием в ратуше.

    Громадная толпа на всем пути. По просьбе Митуара я поехал в открытый коляске, для того чтобы толпа могла видеть принца. Много женщин в трауре, но всюду веселье и оптимизм. Несмолкаемые крики: ?Да здравствует Сербия!?, ?Да здравствует Франция!? Немалая часть приветствий выпала на мою долю.

    Состоящий при нашем посольстве в Афинах де Кастильон Сен-Виктор уверяет меня, что Гильмен занял видное положение и пользуется большим авторитетом у короля. Сен-Виктор думает, что, проявив твердость, мы можем легко добиться помощи Греции.

    Луи Дрейфус говорит мне, что, если правительство использует ?services intéressés?, мы получим от Англии больше льгот в отношении фрахтов и уладим вопрос об итальянских банках (Торговый банк, Учетный банк). Я отослал его к Бриану и Клемантелю.

    Пятница, 24 марта 1916 г.

    Вчера в четверть десятого вечера выехал из Парижа с сербским принцем Александром; сегодня в половине восьмого утра прибыли в Сент-Менегульд. Я предоставил принцу свой знаменитый розовый вагон, наследство Феликса Фора, а сам остался в вагоне, построенном для меня компанией восточной железнодорожной сети.

    В Сент-Менегульд нас ожидали генералы Жоффр и Эмбер. Мы поехали с ними во Флоран. По дороге сделали остановку в осмотрели бараки для войск в лесу, осмотрели также размещение войск в самом Флоране. Затем мы поднялись на холм, чтобы увидать оттуда Клан. Впрочем, этой частью нашей программы пришлось фактически пожертвовать, так как генерал Жоффр пожелал устроить в Комбле смотр 39-й дивизии.

    Генерал Эмбер восхищен небольшим успехом, доставшимся вчера на его долю в Вокуа, где наши взяли в плен двадцать одного немца. Жалкая добыча! [398]

    В Комбль поехали через Дарикур, Живри, Соммейль, Неттанкур, Брабант-ле-Руа, Лемон и Бар-ле-Дюк. В Соммейле, Брабанте и Лемоне я показываю принцу на опустошения, произведенные немцами. ?Да, точно в таком виде я найду и свою Сербию?, — говорит он.

    В Бар-ле-Дюке мы поехали вверх по улице Веель до плато перед Комблем. 39-я дивизия выстроена под командованием своего начальника генерала Нуррисона, присутствует также генерал Балфурье, командир 20-го корпуса.

    Дивизия, как и весь 20-й корпус, отличалась в боях под Дуомоном и понесла большие потери. Теперь она получила пополнение, выправка войск прекрасна. Мы обошли войска, затем они в великолепном строю прошли мимо нас церемониальным маршем. Я поздравил генерала Нуррисона и пригласил его, а также генерала Балфурье к себе на ужин в поезде.

    После смотра поехал к своему поезду в Неттанкур, где наскоро позавтракал с генералами Жоффром и Эмбером.

    На набережной я роздал военные медали и военные кресты служащим восточной железной дороги, которые под огнем неприятеля восстановили сообщение с Обревиллем.

    Снова садимся в автомобили. Нас повезли в Суйи окружным путем через Бар-ле-Дюк, Рюмон и Роон. Этот длинный крюк сделан был с явной целью показать принцу громадные продовольственные транспорты, вереницы грузовиков, курсирующие по большому шоссе из Бар-ле-Дюка в Верден. Действительно, все функционируют очень исправно, но хорошая железная дорога была бы надежнее.

    В Суйи мы застали генерала Петена в мэрии, где помещается его штаб. Насморк Петена прошел, но в глазах осталось нервное подергивание, признак некоторой усталости. Генерал объясняет нам, что рассчитывает спасти Верден; однако он предвидит также, что, возможно, придется кое-где отступить. Бетенкур и Маланкур находятся в опасном положении. Наши батареи не стреляют так далеко, и наша пехота остается там без поддержки артиллерии. Что касается Авокурского леса, то мы попытаемся отвоевать его опушку. С согласия генерала Жоффра, мы уже подготовили здесь наступление, но потом оказалось, что неприятельские позиции [399] недостаточно разрушены, и генерал Петен предпочел отсрочить эту операцию. Что касается правого берега, то, по мнению генерала, не исключена возможность, что немцы в конце концов завладеют фортом Во. В свою очередь генерал Петен намерен сделать попытку отнять у немцев форт Дуомон, но позднее. Но он не считает целесообразным наступление на севере или на востоке от Вердена; мы расширим мешок, но это не даст нам никакой стратегической или хотя бы тактической выгоды. По мнению генерала, если уже переходить в наступление на верденском фронте, то скорее в направлении на Варенн. Чтобы обеспечить согласованность действий в этой операции, командующий 3-й (аргоннской) армией генерал Эмбер был подчинен генералу Петену.

    Покидая Суйи, мы констатируем уже значительный прорыв в своей программе. Ненастная погода, мартовские дожди, серое небо, горизонт заволокло тучами. Мы решаем первым делом отправиться в форт де-ла-Шом, чтобы по возможности получить общую картину сражения. Ради осторожности выходим из автомобилей и продолжаем свой путь в гору пешком. Генерал Жоффр, который сильно тучнеет, совсем запыхался, и принц не удержался и проронил замечание на этот счет. С наблюдательного пункта форта мы видим в тумане серебристую ленту Мааса, огонь наших батарей в Бельвилле и дым пожаров, зажженных в Вердене немецкими снарядами.

    Идем обратно и просим отвезти нас к крепости. Строения ее большей частью разрушены; стены, гласисы, дворы испещрены пробоинами, пробитыми снарядами. Впрочем, остались еще подземелья и казематы. Из цитадели нас повезли в казармы. Сначала водители наших автомобилей хотели пересечь город, но улицы загромождены обломками домов, и нам пришлось повернуть обратно и поехать снаружи крепостных стен.

    Около казармы Ла-Бево устроена новая закусочная для солдат.

    Командующий 33-м корпусом генерал Мордан помещается <со своим штабом> в казарме. Генерал очень тверд и решителен, верит в успех. Его войска защищают сектор [400] Дуомон, Во и Данлу. Генерал говорит, что несет небольшие потери людьми, за исключением ночного времени, когда неприятель бомбардирует участок между Дуомоном и Данлу. Генерал не опасается за судьбу форта Во.

    В сенях ко мне подошел Андре Тардье, который снова надел свой капитанский мундир. Он представился принцу, которого знает лично.

    Из южной части Вердена поехали далее, в долину Мааса. Около Ансемона наши строят пешеходные мостки через долину. Без конца грузовики, многочисленные артиллерийские парки. Ансемон обильно ?поливается? неприятельскими снарядами. На левом берегу, между Ансемоном и Суйи, наши солдаты роют окопы и устанавливают проволочные заграждения. Когда мы приехали в Суйи, было уже темно, седьмой час. Вопреки моему желанию в Рюмон был назначен на половину пятого смотр 2-й дивизии; его отложили по телефону сначала на пять часов, потом на половину шестого. Из Суйи пришлось по телефону отменить его.

    Я спросил, где находится штаб генерала, командующего 2-й дивизией; мы хотели выразить генералу свое сожаление (по поводу несостоявшегося парада). В Суйи нам сказали, что он находится в Шомон-сюр-Эйр.

    В Шомон-сюр-Эйр мы нашли штаб не 2-й дивизии, а другой дивизии, которой командует генерал де Линей. Пришлось поехать дальше — в Рон. Здесь мы нашли генерала, командующего 2-й дивизией. Он был очень разочарован и несколько раздосадован. Я просил его выразить в приказе войскам сожаление и выдать им добавочный паек. Наверное, солдаты мерзли, дожидаясь нас. Я заявил Пенелону, что этот парад должен быть последним в моих поездках; пусть генерал Жоффр обставляет свои поездки по своему вкусу, но когда я принимаю в них участие, я не желаю, чтобы отвлекали и утомляли войска.

    Через Бар-ле-Дюк мы вернулись в Неттанкур. По дороге тянулась бесконечная вереница грузовиков, перевозящих сменяемые войска.

    К поезду мы приехали лишь в четверть девятого. Нас ожидали здесь генералы Балфурье и Нуррисон. Командир [401] 2-й дивизии, которого я тоже пригласил, присоединился к нам несколько позднее. Ужинали в вагоне-ресторане. Принц Александр немного устал, и лицо его обветрено.

    Суббота, 25 марта 1916 г.

    Вернулись в Париж в восемь часов утра. На улицах нас встречала густая толпа народа. Я отвез принца в отель ?Континенталь?.

    Так как Пенелон сказал мне, что очень хотел бы поехать со мной к королю Альберту, я предложил ему отправиться со мной во вторник вечером, после совещаний союзников. Он с радостью согласился.

    В девять часов совет национальной обороны. Присутствуют: Фрейсине (очень активный, с очень ясным умом), Рибо (несколько угрюмый), Бриан, Буржуа, Думерг (оптимисты), Жоффр (тяжелый и неповоротливый), Кастельно (кусающий свои удила), Рок (внимательный и осторожный), Лаказ (очень подвижный и очень проницательный), Пенлеве (горячий и резкий), Тьерри (внимательный).

    Бриан утверждает, что, по имеющимся у него достоверным сведениям, начальство предвидело прискорбное поведение 258-го полка в Авокуре, что в перехваченных письмах солдаты сообщали о своем намерении сдаться. Жоффр говорит, что эти факты ему неизвестны, но он распорядился открыть следствие по факту. Генерал Петен сказал нам вчера, что он знал о пагубном настроении полка, занимавшего позиции в Авокурском лесу, но не хотел сменить его, чтобы не давать премию трусости.

    Жоффр начал дознание по делу генерала Бапста {162}, но не имеет еще сведений.

    Фрейсине спрашивает, правда ли, что генерал Герр в январе требовал подкреплений людьми и материалом и что генерал Дюбайль оставил его без ответа? Фрейсине считает этот факт совершенно достоверным и спрашивает генерала Жоффра, было ли требование генерала Герра передано в главную квартиру. Жоффр отвечает, что он так не думает. Он наведет справки. Бриан сообщает, что он запросил принца Александра и Пашича относительно отправки сербских войск [402] в Салоники и что оба они дали свое согласие. Пашич выставил лишь следующие требования: 1) сербские войска будут использованы на западе, в направлении Монастыря; 2) престиж принца не пострадает; 3) сербская армия будет составлять единое целое.

    Затем совет министров обсуждает некоторые персональные вопросы. Генерал Дюбайль, достигающий 16 апреля предельного по закону возраста, не сохранит за собой командования восточной армейской группой. Генерал Жоффр желал бы, чтобы правительство назначило его военным губернатором Парижа. Преемником генерала Дюбайля будет генерал Франше д'Эспере. Генерал Жерар назначается в 5-ю армию; генерал Мазель займет место генерала Рока; генерал Файоль окончательно назначается командующим 6-й армией. Генерал де Мод Гюи, имевший разговор с генералом де Кастельно, сказал, что, если его назначат корпусным командиром, он не может формально согласиться с этой мерой, являющейся для него понижением, но повинуется ей.

    Продолжительная дискуссия по основным вопросам. Генерал Жоффр доказывает, что оборона Вердена, затянувшись, нанесет больший урон неприятелю, чем нам. По данным начальника 2-го бюро 2-й армии, у немцев уже теперь выбыло из строя 200 тысяч человек, у нас же только 65 тысяч. Жоффр официально оспаривает цифры военнопленных, приводимые в немецких оперативных сводках. Но в общем со стороны Жоффра это только голые утверждения, и я еще раз требую, чтобы нам были даны более точные подсчеты {163}.

    Генерал конфиденциально добавляет, что через две недели англичане перейдут в наступление, чтобы несколько облегчить наше положение. Но это не то большое наступление, которое было решено в принципе на последней конференции в Шантильи.

    Встает вопрос, сможет ли состояться это большое наступление в назначенный срок (вторая половина мая), несмотря на оборону Вердена?

    Жоффр всячески пытается доказать возможность этого, но Кастельно своими жестами выражает сомнение и отрицание. В конце концов у него вырвалось несколько слов, [403] свидетельствующих о его неверии, и после заседания он действительно развивает мне эту точку зрения. По его мнению, мы не можем быть готовы в конце мая.

    Жоффр утверждает, что выбрано место наступления, он даже называет его: наступление состоится целиком или, по крайней мере, частично на фронте 6-й армии. Он утверждает также, что уже закончены необходимые обследования; но что касается работ по укреплению местности, то они поневоле зависят от того, какие средства оставят в нашем распоряжении бои под Верденом.

    Фрейсине и Думерг настаивают, что необходимо уже теперь назначить срок, к которому должны быть закончены эта работы. В противном случае, говорят они, эта работы никогда не будут закончены. Однако Фрейсине подчеркивает, что этот срок не обязательно будет также сроком наступления.

    Я требую, чтобы генеральное наступление союзников не было начато прежде, чем мы будем в состоянии принять в нем значительное участие. В противном случае англичане будут утверждать, что они спасли Францию, победа будет победой англичан, мир будет английским миром. К тому же мы обладаем качествами для наступления, которых нет у наших союзников. Лучше отсрочить на некоторое время наступление, если это потребуется для пополнения наших контингентов.

    Меня энергично поддержал адмирал Лаказ, и, в конце концов, все министры присоединились к моей точке зрения.

    В результате было принято следующее решение:

    1. Предварительные работы должны быть предприняты в срочном порядке и закончены на территории предполагаемого наступления к 1 июня; забота о приискании рабочих рук лежит на главнокомандующем и на военном министре.

    2. Срок большого генерального наступления пока не устанавливается; мы примем участие в этом наступлении, и срок его будет зависеть от того, когда мы будем в состоянии принять в нем активное участие.

    Я принял: Беттенкура Родригеца, который был португальским посланником до Шагаса и после него и теперь возвращается в Лиссабон; капитана Андерсона, первого по времени военного атташе при датском посольстве; моего бывшего [404] сотрудника генерала Бодемулена — его дивизия расформирована, и он ожидает теперь нового назначения; адмирала Бонна, который назначен теперь начальников морского генерального штаба на место адмирала де Жонкьера.

    Воскресенье, 26 марта 1916 г.

    Совет министров.

    Бриан докладывает, что конференция союзных министров состоится завтра и в следующие дни, но он не указывает никакой программы, и боюсь, что ее нет у конференции {164}. После заседания Тома, вернувшийся из Англии, говорит мне, что английские министры жалуются на эту неопределенность. Они думают, что их пригласили просто на пустую демонстрацию. Действительно, Бриан, который однажды публично объявил себя реалистом, не очень конкретно подходит к делу.

    Генерал Рок сообщает, что Думер и Жаннаней ездили в Бельфор и, вернувшись, представили в комиссию сената заключение, что эта крепость оставлена без защиты. Как видно, они все еще не поняли смысла преобразования крепостей в укрепленные районы.

    Дискуссия относительно квартирной платы и законопроекта о военных судах.

    Понедельник, 27 марта 1916 г.

    Сегодня утром и после обеда на набережной д'Орсей состоялись заседания конференции союзников. По моей просьбе Бриан обещал держать меня в курсе совещаний, но за весь день он не сделал этого. Я был бы совершенно не в курсе того, что там делалось и говорилось, если бы меня не посетили Рибо, который принимал участие на завтраке, данном в честь членов конференции на набережной д'Орсей, а также Саландра и Соннино.

    Рибо пришел поговорить со мной о тревожащих его вопросах по финансовому ведомству. Он хотел бы иметь возможность более существенного контроля над заказами нашего военного министерства за границей, так как они все более и более ухудшают наш курс. Он убежден, что много денег тратится зря. Англичанам он твердо заявил, что они должны оказывать нам более действенную поддержку. [405]

    Но мне кажется, что цель прихода Рибо была иная: он хотел поделиться со мной теми опасениями, которые все больше внушает ему бездействие высшего командования. Он находит, что Жоффр переутомлен. Если Петен будет до конца иметь успех в Вердене, то, по мнению Рибо, лучше назначить его главнокомандующим, а ?Жоффра забальзамировать с цветами?.

    Титтони представил мне Саландру и Соннино. У первого круглое, улыбающееся лицо, у второго живые глаза за стеклами очков. После обычных приветствий я спросил их, удовлетворены ли они работой конференции. Они говорят, что, по всей вероятности, эти работы закончатся завтра утром. Назначены подкомиссии, которые представят свои доклады. По вопросам военного характера приходится лишь утверждать заключения генеральных штабов. В вопросах тоннажа и распределения снаряжения Италия, по словам моих собеседников, нуждается в поддержке. Так как Саландра и Соннино ни словом не обмолвились относительно объявления Италией войны Германии, я деликатно пытаюсь дать им понять, что Австрию можно победить, только победив Германию, и что последняя является главным врагом Италии, так же как России и Франции. Титтони делает вид, что разделяет мою точку зрения. Саландра и Соннино с трудом соглашаются с ней.

    Принц Александр выразил полковнику Фурнье желание поехать вместе со мной к бельгийскому королю, и я предложил ему совершить эту поездку за время с вечера вторника до утра четверга. Пенелон взялся уведомить об этом полковника Жени и запросить согласие короля. Король сначала ответил — с удовольствием. Но потом он сказал, что по семейным обстоятельствам не может принять принца в среду, что же касается меня, то я всегда буду желанным гостем... В чем заключается истинная причина этой перемены ? Не сказался ли здесь Кобург, который — у меня не раз было такое впечатление — не желает быть слишком предупредительным по отношению к Сербии? Или здесь имеется какая-то другая причина? Мы, конечно, узнаем ее от полковника Жени. Тем временем я должен был предупредить принца через Уильяма Мартена, что король в среду занят. [406]

    Вторник, 28 марта 1916 г.

    В девять часов утра Бриан пришел ко мне в кабинет выкурить папироску и вкратце рассказать мне о ходе работ конференции Он сияет. Хотя у конференции нет программы, он уверяет, что она явит всенародно пример единства и солидарности. Он признается, что особенно доволен, потому что конференция ?произведет хорошее впечатление во всем мире и во Франции?.

    С равнодушно ироничным видом он указывает мне на сегодняшнюю статью Клемансо, из которой он выбросил два места: одно, в котором разносится Италия, и другое, в котором Клемансо заявляет: чтобы вознаградить Баррера, Пуанкаре переведет его из Рима в другое место...

    Завтрак в большом парадном зале Елисейского дворца. Мадам Пуанкаре чувствует себя еще нездоровой и не присутствует на завтраке. Против меня сидит Бриан. Присутствуют все члены конференции: Асквит, Броквилль, Саландра, Бергене, Грей, Соннино Китченер, Ллойд-Джордж, генерал Кадорна, Пашич.

    По правую руку от меня сидит Броквилль (в порядке букв алфавита, по названиям стран), по левую — Асквит. По правую руку Бриана — Саландра, по левую — Извольский.

    Необычайное зрелище представляет это собрание русских, англичан, итальянцев, сербов, японцев, португальцев, бельгийцев. Кроме того, присутствуют: Лейг, Пейтраль, Жан Дюпюи, Барту, Клотц, Рауль Перэ, Педойя, Пишон, Круппи, Девилль, де Сальв и др.

    Жоффр, Кастельно, Грациани.

    Я спросил Броквилля, может ли он мне частным образом сказать, почему король отказался от визита сербского принца. ?Я не знаю причины, — ответил Броквилль, — но догадываюсь о ней. Когда бельгийское правительство сочло нужным наградить принца военным крестом, король не дал на это своего согласия, и я понял, что он возлагает на нынешнюю династию вину в убийстве короля Александра?.

    Асквит в очень лестных выражениях говорит мне о Самба и Тома. Броквилль говорит, что Бриан председательствовал на конференции с большим тактом и умом. Асквит, который уезжает отсюда в Италию, не скрывает от меня, что [407] он не надеется убедить итальянское правительство вступить в войну с Германией.

    После завтрака я беседовал с Саландра. Он убежденно говорил о стремлении Германии к господству, но ни слова не проронил об исполнении Италией своих обязательств.

    Саландра, тучный, со жгучими черными глазами и темно-бурым цветом лица, похож на продавца нуги в Тунисе.

    Асквит, тучный, лысый, похож на пономаря или на провинциального нотариуса.

    Пашич весь оброс бородой.

    Броквилль, смуглый, элегантный, со светскими манерами, всегда веселый, словно его страна уже освобождена.

    Когда все разъехались, Бриан снова говорит мне, что доволен достигнутыми результатами.

    В отдельных разговорах, которые велись с англичанами, последние, вопреки Китченеру, отказались от намерения отозвать войска из Салоников. Кроме того, они сообщали, что Испания зондировала их относительно Танжера, но они ответили, что этот вопрос интересует главным образом Францию, что мы не можем уступить Танжер без компенсации и что нежелательно поднимать этот вопрос во время войны.

    Согласно предложениям генеральных штабов было принято решение о единстве действия на всех фронтах. Асквит сказал Бриану: ?Мы согласны, что руководство должно принадлежать Франции?.

    Был принят принцип согласованности действий в экономической войне; будет создан постоянный орган в Париже. В принципе принята также экономическая антанта на первое время после войны.

    Эти решения зафиксированы в простых и конкретных формулировках. Тома сделал превосходный доклад о распределении материала и снаряжения. В Лондоне будет создан орган по распределению тоннажа.

    Марсель Прево выражает мне пожелание, чтобы генерал Клержери остался и при новом военном губернаторе Парижа. Он сообщает мне о кандидатуре Жозефа Рейнаха в Академию; лично он, Прево, за кандидатуры Бедье, Болейва, Барту и противник кандидатур Бертрана и Шаню. [408]

    Среда, 29 марта 1916 г.

    Утром получены очень хорошие известия из Суйи.

    Вечером узнал из немецкой оперативной сводки, что кое-что приходится из них убавить. Если мы продвинулись вперед в Авокурском лесу, то зато мы были застигнуты врасплох к северу от деревни Маланкур, одно из наших укреплений было окружено неприятелем и взято им; немцы взяли около 500 пленных.

    Опять пленные, каждый раз пленные... Неужели некоторые воинские части падают духом? Я констатирую прискорбные симптомы, получаю также письма, внушающие тревогу.

    Бриан повез министров союзных стран в ратушу в открытых автомобилях, но, по словам Уильяма Мартена, газеты сильно преувеличили энтузиазм толпы. При проезде итальянцев даже ощущался некоторый холодок. Никакого сравнения с тем приемом, который был оказан сербскому принцу.

    Фрейсине нанес мне продолжительный визит. Он обижен тем, что не участвовал в конференции, тогда как Буржуа присутствовал на ней. Я предвидел это и сказал об этом вчера Бриану; он ответил мне, что Буржуа ездил в Италию. Но Фрейсине подчеркивает, что это устранение умаляет его авторитет в правительстве перед главнокомандующим.

    Фрейсине говорит, что, по полученным им надежным сведениям, Болгария согласна отпасть от Германии и даже заменить Фердинанда наследным принцем Борисом, если мы гарантируем ей некоторые территориальные выгоды.

    Четверг, 30 марта 1916 г.

    ?Гнусный слух? распространяется. Простой человек из народа, рабочий стеклодувного завода, бежавший из Понт-а-Муссон в Гонесс, говорит мне, что в этой коммуне на меня возлагают ответственность за войну и что кумушки взяли в переплет одну женщину, приветствовавшую меня в день передачи войскам знамен на поле близ Гонесс.

    Совет министров.

    Рибо докладывает о финансовом положении. В согласии с Рибо я требую, чтобы на чиновников министерства финансов [409] был возложен контроль над расходами ведомства снаряжения и интендантского ведомства. В настоящее время мы лишены возможности знать наперед, какие суммы нам придется выплачивать в определенные сроки, у нас нет никакой ?книги для записи сроков платежей?. Мое предложение принято.

    Англия обещала нам допустить наши облигации на лондонский рынок и открыть нам коммерческие кредиты, однако она не торопится удовлетворить нас по этим двум пунктам. Наши облигации продаются в Лондоне на несколько пунктов ниже эмиссионного курса, тогда как английский заем котируется выше своего эмиссионного курса. Англия предпочитает избегать этой нежелательной конкуренции. В этих обстоятельствах Рибо и Паллен выработали совместно с директором Английского банка следующую комбинацию: Английский банк открывает кредит Французскому банку и в свою очередь получает от последнего ссуду золотом, подлежащую возврату через два года после прекращения военных действий. Рибо добивается открытия кредита в 4 миллиарда, причем наша ссуда золотом не должна превышать 1 миллиарда. Английский банк согласен на 1 миллиард золотом, выплачиваемый в рассрочку по мере надобности, но предлагает кредит только в 3 миллиарда. Пока дело не сдвинулось с этой мертвой точки. Совет министров уполномочивает Рибо продолжать переговоры и настаивать по мере возможности на открытии кредита в 4 миллиарда. К тому же Английский банк требует от нас уплаты шести процентов, т. е. на два процента больше учетной ставки в Англии. Тяжелые союзники!

    Мелин докладывает о положении сельского хозяйства: оно все больше ощущает недостаток в рабочих руках. В настоящий момент Мелин проводит в палате проект использования невозделанных земель силами коммунальных властей или коллективов жителей. По этому поводу внесено множество поправок, некоторые из них требуют отпусков и отсрочек для военнообязанных, а также мобилизации для полевых работ мужчин рождения 1888 г., которые недавно были частично призваны под знамена, причем в скором времени предстоит мобилизация на фронт всей этой группы. Авторы поправок требуют, чтобы эта возрастная группа была использована для засева полей. [410]

    Для устранения этих поправок Мелину нужно иметь возможность объявить в палате, что в дальнейшем немецкие военнопленные будут в более широких размерах привлекаться к полевым работам. Военный министр обещает дать возможно большее число пленных.

    Генерал Монури решил по состоянию здоровья уйти с поста военного губернатора Парижа. Увы, он совсем ослеп.

    На его место назначен генерал Дюбайль. Преемником генерала Дюбайля назначен генерал Франше д'Эспере. Генерал Мазель, заменивший Рока во главе 1-й армии, получает командование 5-й армией вместо Франше д'Эспере. Генерал Жерар будет командовать 1-й армией. Генерал де Лангль де Кари смещен: как и Дюбайль, он достиг предельного по закону возраста. Центральная армейская группа, которой он командовал, оставлена временно за главной квартирой. Командование ею будет впоследствии поручено генералу Петену.

    Генерал Мазель явился выразить мне свою благодарность: он очень доволен своим назначением.

    Депутат от Кохинхины Утрей с тревогой говорит мне о примененном насилии и допущенных ошибках при наборе рекрутов из аннамитов.

    Поцци просит меня о назначении его на место умершего на днях доктора Лаббе.

    Пятница, 31 марта 1916 г.

    Мильвуа и Менар снова пространно говорят со мной, один — о пушке Арше, другой — о щите Дегр. Они жалуются на медлительность в размещении заказов.

    Сенатор Жерве пытался добиться от меня каких-либо сведений. Я держал себя сдержанно, так как его подозревают в несоблюдении тайны. Пришлось говорить ему, и он отплатил мне бесконечной болтовней.

    Главный школьный инспектор Говелак рассказывает мне, что комиссия по иностранным делам и Франклен Буйон предложили ему организовать пропаганду в Соединенных Штатах. Я заметил ему, что как чиновник министерства народного просвещения он скорее должен был бы связаться с [411] министерством иностранных дел, но он говорит, что Бюро печати, организованное Брианом и Бертело, работает плохо.

    Депутат от Луары и Шеры Грожан говорит мне, что Клемансо потерял всякий авторитет у республиканцев его округа.

    Председатель Общества драматургов Ромен Коолис и Поль Феррье пригласили меня на имеющее быть 3 мая торжественное заседание, посвященное памяти членов общества, погибших за родину. Я, разумеется, обещал прийти.

    Сегодняшняя статья Клемансо тоже изъята цензурой. Содержание статьи мне неизвестно.


Глава четвертая

    Поездка в Эльзас с Леоном Буржуа. — Эссад-паша во главе албанского государства. — Опыты на стрельбищном поле в Бурже. — Отъезд сербского принца Александра. — Возвращение Рибо из Англии. — В Вердене: Бра и Регре. — Вивиани и Альбер Тома уезжают в Россию.

    Суббота, 1 апреля 1916 г.

    Альбер Тома передал мне слова, сказанные недавно Кайо в разговоре с ним: ?Если бы мы заключили мир полгода назад, мы заключили бы его в лучших условиях, чем теперь. Через полгода он будет заключен в худших условиях?. Тома энергично протестовал против этого пессимистичного утверждения.

    Самба тоже рассказывает мне, что Кайо на днях посетил его и вообще начинает шевелиться. Англичане с беспокойством спрашивали Тома, правда ли, что во Франции снова возрос авторитет Кайо, Тома успокоил их.

    Перед заседанием совета министров Фрейсине сказал мне: ?Как вам известно, Бриан ни словом не обмолвился мне о том, по какой системе был установлен состав французской делегации на конференцию союзников. Я считаю инцидент исчерпанным, но считаю также нужным поставить вас в известность об этом?. — ?Если Бриан не объяснился с вами, — отвечаю я, — то, конечно, ему помешала в этом робость?. — [412] ?Вы думаете?? — иронично заметил Фрейсине. После заседания я все же стараюсь рассеять это недоразумение и настаиваю перед Брианом, чтобы он поговорил с Фрейсине и извинился перед ним. Он обещал мне съездить сегодня на улицу Фазаньего двора, где живет его маститый коллега.

    На заседании Бриан возмущается неосторожностью военной комиссии сената, давшей в печать недопустимые сообщения. В частности, он негодует по поводу статьи Шарля Эмбера о контингентах. Эмбер утверждает в этой статье, что мы израсходовали свои контингенты в гораздо большей мере, чем союзники, что у нас на фронте остались одни юноши и старики, что теперь очередь за англичанами и русскими. На другой день немецкое радио передавало эту статью и распространяло ее в нейтральных странах как доказательство истощения наших сил. Бриан правильно подчеркивает, что эта кампания носит подозрительный характер. ?В конце концов, лучше, чтобы совет министров знал все?, — говорит он и рассказывает о показании изменника Бертона, обвинившего Эмбера в предательстве. ?Я не говорю, что это обвинение обоснованно, я надеюсь, что оно является клеветой, но каково происхождение фондов ?Journal? ? Эмбер прогнал Летеллье под угрозой разоблачения его пацифистских пайщиков. Но кем он заменил их? Это остается тайной?. Затем выступил Вивиани. Он рассказывает, что был вынужден обрушить кару закона на стряпчего Десуша, служившего в этом деле подставным лицом, но знал, что номинально газету финансировали Ленуар (деятель газетного треста), затем, после его смерти, — сын Ленуара и Шарль Эмбер. Мальви прибавляет, что, когда между Ленуаром и Эмбером вспыхнул по какому-то поводу конфликт, они избрали третейским судьей начальника его канцелярии Лемери. Но кто те финансисты, которые скрываются за спиной Ленуара и Эмбера? Бриан, Вивиани и Мальви заявляют, что не могут добиться этого. Бриан встревожен аналогичной кампанией, которую ведут газеты ?Journal?, ?Eclair?, ?Heure? и ?Oeuvre?.

    Бриан и Мальви сделали в моем присутствии непонятный для меня намек на какое-то разоблачение, переданное им. Имеется в виду какой-то зашифрованный документ немецкого [413] происхождения. Ключ к шифру легко был найден, в документе идет речь о таинственных переговорах между финансистом Гомбергом и Кайо.

    Быть может, это клевета на Гомберга и Кайо? Умышленный маневр, призванный отвлечь от Кайо более обоснованные обвинения и заодно создать впечатление, будто Шарль Эмбер находится во враждебных отношениях с Кайо? Бриан не высказался конкретнее, и я не знаю, что думать об этом деле.

    Затем совет министров обсуждает положение под Верденом. Фрейсине говорит, что его изумляют и огорчают наши постоянные отступления. Мы потеряли Маланкур, потеряли Во, мы все время отступаем. Мы истощаем свои силы, уступаем территорию. Почему мы не пытаемся перейти в контрнаступление? Искать ли причину в том, что наша артиллерия не на высоте?..

    В действительности генерал Петен уже говорил мне, что считает Маланкур, Бетенкур и Во в опасном положении и предпочитает выждать, чтобы неприятель истощил свои силы, прежде чем мы перейдем в наступление. Кроме того, Петен подчеркнул, что, когда он будет в состоянии перейти в наступление, он не предпримет его ни на севере, ни на востоке от Вердена, так как это лишь расширило бы мешок, который образует наш фронт в этом месте, а будет пытаться прорваться в направлении на Варенн.

    Однако он присовокупил, что эта операция зависит уже не от него, а от главной квартиры, так как для нее потребуются значительные силы и артиллерия.

    Между тем, по словам Пенелона, Жоффр и главная квартира замышляют другое наступление: с генералом Фошем на правом фланге английской армии... Жоффр и Фош надеются, что с помощью этой широкой диверсии удастся освободить Верден. С другой стороны, с тех пор как генерал Петен находится в Суйи, в его распоряжении перебывало 37 дивизий.

    Генерал Рок отправится завтра на фронт, чтобы лично составить себе представление о положении. На первый взгляд он склоняется в пользу идеи Жоффра.

    Адмирал Лаказ сообщает, что английский адмирал де Робек требует создания морской базы в Суд. Бриан мечет громы и молнии, протестует, указывает, что это требование противоречит [414] всем постановлениям конференции союзников, что англичане не должны действовать только по собственному почину и, кроме того, недопустимы также эти постоянные нарушения суверенитета короля Константина.

    Адмирал Лаказ поясняет, что речь идет не о высадке десанта на острове Крит, а только о том, чтобы запереть Судский рейд.

    Но самое пикантное — это то, что вчера вечером Бриан, к которому непосредственно обратился лорд Берти, послал по телеграфу свое согласие. Очевидно, он подписал телеграмму, не читая ее, я же узнал о ней лишь после заседания совета министров (Полю Камбону, 31 марта, № 1115). Странный ум, блестящий, импульсивный, удивительно восприимчивый.

    Во второй половине дня поехал вместе с Альбером Тома в Ножан-на-Марне и осматривал госпиталь, устроенный ныне мобилизованным Пьером Шампионом, автором книг о Вильоне и о Карле Орлеанском. Его жена заведует госпиталем. Великолепный парк с родниками и старыми деревьями; под сенью деревьев — раненые и выздоравливающие и приветливая, веселая толпа.

    Изящные виллы среди чудесного ландшафта Иль-де-Франс.

    Отсюда доехали на ипподром в Трамбле, где происходили опыты по установке орудий 280– и 120-миллиметрового калибра.

    Затем отправились в Шампиньи, где Альбер Тома состоит мэром. В мэрии нас встречал муниципалитет, школьники пели ?Марсельезу?.

    В госпитале напротив здания мэрии мадам Тома и ее дети преподнесли мне пахучие лилии, а я оставил для больных и раненых табак, шоколад и пр., то же я сделал и в Ножан-на-Марне.

    На Венсаннском полигоне присутствую при испытании автомобиля, уничтожающего проволочные заграждения. Это — машина более совершенной конструкции, чем та, которую мы видели в Сатори: она не столь велика и громоздка, менее подвержена опасности обстрела. Для продвижения служат зубчатые рельсы, которые прокладываются самой машиной, та же система, что в сельскохозяйственных машинах. Берет окопы, легко поворачивается и хорошо уничтожает проволочные заграждения. Первые заказы сделаны у Крезо, который [415] начнет выпускать эти машины с июня. Завод в Сен-Шомоне тоже наладил производство аналогичной машины и может дать продукцию начиная с мая. Если сделать заказы одновременно на обоих заводах, мы будем иметь в июле приблизительно 400 машин. Запросив предварительно специалистов, Тома сделал двойной заказ. Единственный недостаток этих машин — шум мотора. Я спрашиваю присутствующих генералов, нельзя ли будет наладить бесшумную машину. Они предложат <инженерам> заняться этой проблемой.

    Воскресенье, 2 апреля 1916 г.

    Получаю одно за другим письма, авторы которых смотрят на меня, как на врага; угрожающие письма, письма с требованиями мира, мира во чтобы то ни стало...

    Возмутительная кампания.

    Вторник, 4 апреля 1916 г.

    Главный школьный инспектор Говелак, выдающийся деятель народного образования и верный друг моего брата Люсьена, привел ко мне американского писателя Симондса, который желает побывать на фронте. Я прошу Пенелона устроить ему поездку в Верден.

    Стег говорит, что один его знакомый журналист согласен за месячное вознаграждение в 2500 франков издавать новый ?Парламентский вестник? для ответа Клемансо. Я прошу у Стега разрешения сообщить об этом Бриану и получаю это разрешение.

    Депутат от Нижних Пиренеев Гара возвращается в Салоники. Он желал бы быть прикомандированным к военной миссии, если таковая будет назначена в Афинах или Бухаресте.

    Сенатор от департамента Ло Лубе рассказывает мне, что один из его избирателей, человек, по его словам, вполне порядочный, приговорен военным судом в Тулузе к трехлетнему тюремному заключению за то, что сказал, что священники — он имел, в частности, в виду священника в коммуне Ло — помещали до войны деньги за границей. Мальви уже сообщал совету министров об этом приговоре, по его мнению, слишком жестоком. Как видно, слова, инкриминируемые [416] осужденному, не вполне точно установлены, во всяком случае, приговор слишком суров. Дело передано на рассмотрение Маттеру на предмет пересмотра.

    Я просил Бриана прийти до начала заседания и сообщил ему про визит Стега. Он пригласил Стега на завтрак и говорит мне, что будет содействовать изданию нового ?Парламентского вестника? и уплатит требуемое вознаграждение. Он уже ничего не говорит о своем собственном проекте издания антиклемансистской газеты, по-видимому, этот проект оставлен.

    Бриан говорит, что был у Фрейсине и извинился перед ним. Бриан предложил ему представлять Францию на ближайшей экономической конференции; Фрейсине принял это предложение, ?покраснев от радости?.

    В свою очередь от Фрейсине я слышу: ?Я виделся с Брианом, и мы восторжествовали над его робостью?.

    Совет министров рассматривает предложение депутата Гоннора перевести на летнее время часовую стрелку на один час вперед в целях экономии освещения. Пенлеве доказывает, что эта идея, на первый взгляд забавная, очень серьезна и дает реальные выгоды. Совет министров принимает решение не возражать в парламенте против этого предложения.

    Генерал Рок докладывает мне о своей поездке в Суйи. Он предложил генералу Петену не ограничиваться слишком пассивной обороной и активнее реагировать на атаки неприятеля.

    Клемантель излагает программу, которая, по его мнению, должна быть предложена союзникам на предстоящей экономической конференции.

    Он подчеркивает, что сторонники свободной торговли в Англии под предлогом остаться во всем верными своей доктрине предпочли бы в будущем высокому тарифу совершенный запрет ввоза германских товаров. Такой запрет, говорит Клемантель, Германия, несомненно, будет рассматривать как вызов, как новую причину конфликта; к тому же ни Россия, ни Италия не пойдут на него. Поэтому Клемантель определенно высказывается против этого метода.

    С другой стороны, Клемантель указывает, что Бельгия будет согласна заключить с нами одновременно таможенный союз и военную конвенцию. Мелин полагает, что таможенный союз [417] не обойдется без трудностей. Но я подчеркиваю, что частные интересы должны отступить на задний план перед политическими интересами и что Франция не может упустить этого случая тесного союза с Бельгией. Думерг и Фрейсине поддержали мою точку зрения, и совет министров принимает следующее решение: не выступая уже теперь с какими-либо конкретными мерами, мы не будем, однако, расстраивать надежды Бельгии и постараемся перед заключением мира договориться с ней по этому существенному вопросу.

    Программа, предлагаемая Клемантелем для конференции, состоит из трех разделов: мероприятия для военного времени, мероприятия для периода восстановления и постоянные оборонительные меры против центральных держав.

    В первый раздел входят: унификация союзных законодательств о запрещении торговли с неприятелем, регламентирование ввоза и вывоза с целью обеспечить союзникам постоянную взаимную поддержку, согласованность мер по отношению к секвестрированным предприятиям и ликвидация этих предприятий.

    Во второй раздел входят: принудительные меры против враждебных держав, имеющие силу до репарации военных убытков, повышение таможенных пошлин для компенсирования займов, необходимых в каждой из союзных стран.

    В третий раздел входят: сохранение нормальных ресурсов за союзниками предпочтительно перед другими странами, бронирование финансовых ресурсов для взаимных нужд союзников, преференциальные тарифы для морских транспортов союзников, ограничения торговли центральных держав в странах союзников, изменение законодательства о патентах и фабричных знаках в союзных странах.

    Бриан не принимал участия в этой экономической дискуссии: он даже чуть ли не все время отсутствовал — ушел курить.

    Рибо заметил, что обсуждение постоянных мер на широкой конференции представляет собой некоторые неудобства: кое-что может просочиться, и, если Германия узнает, что ей угрожают ограничительные меры, она провозгласит на весь мир, что ее вынуждают продолжать войну, и это дает ей возможность поднять дух своего населения. [418]

    Принято решение, что только предложения по первым двум разделам могут быть преданы гласности. Что касается третьего раздела, то надо будет ограничиться установлением одних принципов и соблюдать при этом всю возможную осторожность; конкретные переговоры будут вестись потом дипломатическим путем.

    Бриан ушел с заседания; как он сказал мне, у него назначено свидание с Титтони.

    Адмирал Лаказ выступает с энергичными обвинениями в адрес греческой полиции, которая находится в руках Германии и организует базы для подводных лодок. Так как Бриан отсутствует, все министры констатируют, что мы проявляем недопустимую слабость по отношению к Греции, Думерг во всеуслышание заявляет, что греческое правительство обманывает нас.

    Что бы сказал он, если бы совету министров была уже известна телеграмма, которую я получил сегодня вечером от Гильмена и в которой сообщается, что греческое правительство отказывается пропустить сербов через Патрас?

    Норвежский посланник барон де Ведель привел ко мне капитана Эйна, военного атташе. По словам последнего, в нейтральных странах ожидают атаки немцев на Реймс.

    Гранклеман, почти совершенно оправившийся от своей болезни пришел поблагодарить меня за мой визит. Во время его пребывания в больнице расформирована его группа судовой артиллерии (в Вердене), и он оказался без своей части.

    Был у меня Морис Рейно. Он говорил обо всем возможном и всем недоволен.

    Принял генерала Франше д'Эспере, который приступает к командованию восточной армейской группой. Я указал ему на недостаточность наших укреплений под Бельфором, а также на неудобство бомбардировки нами эльзасских местностей.

    Среда, 5 апреля 1916 г.

    Лаговари{*457} принес мне письмо, в котором румынский король Фердинанд извещает меня о кончине своей ?возлюбленной тетки?, королевы Елизаветы. В вестибюле посланник [419] встретил уволенного ослепшего солдата, направлявшегося к Сенсеру; несчастный намерен стать массажистом. ?Скоро, — говорит мне Лаговари, — останутся одни калеки?. — ?Да, — отвечаю я, — всюду, за исключением Румынии?, — ?Нет, уверяю вас, мы тоже будем воевать. Когда сербы присоединятся к вашей армии в Салониках и вы проявите активность, румынское общественное мнение не будет больше терпеть бездействия Румынии. Братиану искренен, но осторожен, он желает знать, в какой мере может рассчитывать на действительную помощь со стороны России. И кроме того, вы поступаете неправильно, оставляя нас с глазу на глаз с Россией. Мы друзья России, несмотря на Россию. Мы не забыли 1878 год. Лучше было бы вам обсуждать военную конвенцию не в Петрограде, а в Париже... Но мы будем воевать, будем воевать?. — ?Старайтесь, чтобы это не было слишком поздно, так как не работники последней смены в день победы и мира получат право на лучший кусок?.

    Меня посетил находящийся проездом в Париже испанский дипломат Рейнозо, бывший атташе при посольстве в Париже и друг Франции.

    Четверг, 6 апреля 1916 г.

    Бриан и Рибо встречали вчера на вокзале Асквита, возвращавшегося из Италии в Англию. Положение английского кабинета серьезно. По всей вероятности, предстоит его реорганизация: из него выйдут Ренсимен и Мак-Кенна. В экономической и финансовой областях придется все начинать сначала. К тому же совет Английского банка отклонил комбинации, относительно которых Рибо договорился в Лондоне. Англичане в настоящий момент не оказывают нам никакой поддержки.

    В начале заседания Бриан сообщает мне, какое место он выкинул в статье Клемансо. Последний осмеливается писать, что не уважал бы себя, если бы подал мне руку. А между тем он перестал подавать ее только в тот день, когда было преобразовано и расширено министерство Вивиани и он не оказался председателем совета министров. Он тогда резко обрушился на меня за то, что я допустил социалистов в правительство. Все идет плохо, раз он не во главе правительства. Клемансо, [420] этого нельзя отрицать, обладает большими достоинствами, но они часто исчезают перед его непомерной гордыней.

    Совет министров возмущен отказом греческого правительства пропустить сербов. Даже Дени Кошен поднимает руки к небу и говорит об измене. Буржуа и Пенлеве говорят, что чаша терпения переполнилась. Думерг подчеркивает, что он никогда не верил в лояльность греческого правительства. Бриан видит, что, продолжая защищать короля Константина и его министров, он окажется совершенно одиноким. Адмирал Лаказ доказывает, что вся организация греческой полиции направлена против нас. Бриан находит лишь следующий выход из положения: ?Англия не согласится на принудительные меры по отношению к Греции, а мы не можем выступать порознь с Англией?. Решено обратиться к Англии и предложить ей принудительные меры по отношению к Греции, в первую очередь блокаду.

    Генерал Мишле (младший брат того, который состоит в переписке с Дюбо) назначен командующим 10-й армией на место д'Урбаля, получившего назначение на пост генерального инспектора кавалерии.

    Клержери назначен генеральным инспектором по траншеям.

    Фрейсине и я настаиваем, чтобы генерал де Ламотт был назначен генеральным инспектором артиллерии.

    Думерг докладывает о положении в Индокитае. Рум болен и возвращается во Францию; надо найти ему преемника. Депутаты требуют назначения Виолетта, но Виолетт желает сохранить за собой свой депутатский мандат, а Думерг желает, чтобы он отказался от него и обязался остаться на несколько лет в Индокитае. Бриан не говорит ни да, ни нет, и вопрос остается открытым.

    Виолетт был у меня и распространялся о своих правах на пост губернатора Индокитая. Он говорит, что не может отказаться от своего депутатского мандата и что это все равно ни к чему не привело бы, так как теперь выборы отпадают, и что, напротив, это лишь умалило бы его авторитет. Он набросал передо мной план своего управления.

    Мне нанес визит генерал Дюбайль, назначенный военным [421] губернатором Парижа. Он сожалеет, что ему приходится покинуть фронт, но примирился, и в его словах нет горечи. Жюстен Годар представил мне швейцарского полковника Колера и трех врачей, тоже швейцарцев. Они осматривали концентрационные лагеря для военнопленных в Германии и заявляют, что лагеря произвели на них удовлетворительное впечатление.

    Пятница, 7 апреля 1916 г.

    Вся сегодняшняя статья Клемансо опять изъята цензурой. Содержание ее мне неизвестно.

    Депутат от Восточных Пиренеев Брусе просит меня принять патронаж над выставкой, организуемой им в Барселоне. Я обещаю при условии согласия испанского короля. Брусе снова говорил мне о желательности назначения Памса нашим послом в Мадриде.

    Сенатор Морис Колен, мадам Режи и президиум общества Algérienne вручили мне медаль в благодарность за пожертвование, посланное мною на их благотворительный спектакль.

    Будано сообщает мне, что, несмотря на старания Клемансо, комиссия не приняла проект доклада, составленный Шарлем Эмбером 16 февраля. Доклад содержал резкие нападки на высшее командование и генеральный штаб. По словам Будано, Шарль Эмбер, Клемансо, Думер и два-три других сенатора продолжают вести яростную кампанию против генерала Жоффра. Они показывают в комиссии и в кулуарах письма офицеров и, не называя авторов, читают целые страницы из этих писем, в которых критикуются военные операции, указывается на недостаточность наших укреплений на фронте и т. д. Клемансо даже позволил себе выразиться: ?Главнокомандующий — преступник?.

    По словам Пенелона, генерал де Кастельно, как и я, встревожен большим числом пленных, взятых у нас под Верденом. Он боится, что испортилось настроение солдат. Я еще раз настаиваю на том, что офицеры должны больше беседовать с солдатами и объяснять им происхождение войны и ее последствия, должны поддерживать и увлекать их; Жоффр должен подать им пример, беседовать с генералами и вступить в более близкий контакт с солдатами. [422]

    Я боюсь, что мы несем большие потери и продолжаем терять территорию.

    Генерал Жанен {165}, из главной квартиры, получил назначение в Петроград, так как свободно говорит по-русски. Перед отъездом он был у меня с визитом. Я советовал ему заняться под руководством генерала По вопросом об отправке русских войск во Францию, а также вопросом о снаряжении, производство которого, к несчастью, задерживается забастовками на Путиловском заводе {166}.

    Суббота, 8 апреля 1916 г.

    Мальви сообщает совету министров, что у него были вчера представители всех группировок Генеральной конфедерации труда, хороших и дурных, и предостерегали его, что на почве роста цен возможны серьезные события. Мальви, выступавший вчера в сенате по этому вопросу, надеется, что законопроект о твердых ценах на продукты первой необходимости будет, в конце концов, принят сенатом, несмотря на оппозицию, на которую он натолкнулся вначале. Но главное значение Мальви придает тому, чтобы Тьерри отпускал ему ежемесячно тысячу тонн мороженого мяса из тех двадцати тысяч, которые он получает каждый месяц из Англии. Тьерри отвечает, что эта тысяча тонн нужна ему для армии или, точнее, что их требует от него главная квартира, которая находит невозможным обойтись без них, хотя мясной паек был снижен три месяца назад с 500 граммов до 450. Мелин и Рибо высказываются в том смысле, что надо приучить гражданское население к ограничению своего питания, но совет министров, исходя в первую очередь из тех соображений, что необходимо поддержать дух населения и избежать беспорядков, присоединяется к мнению Мальви и просит Тьерри найти возможность отдавать тысячу тонн для тыла. Для этого Тьерри должен либо добиться от Англии увеличения поставок мороженого мяса, либо увеличить потребление свежего мяса в армии, либо слегка уменьшить мясной паек и увеличить овощной паек.

    Дюбо говорит, что командующим 10-й армией будет назначен не брат генерала Мишле, а именно последний; по [423] крайней мере, он вызван в главную квартиру как помощник генерала Жоффра и, когда будет расформирована 10-я армия, несомненно станет во главе ее.

    Воскресенье, 9 апреля 1916 г.

    Буржуа выразил мне желание сопровождать меня на фронт. Я не хотел ответить ему отказом, хотя очень трудно при состоянии его здоровья взять его с собой на передовые позиции. Мне пришлось составить особый маршрут поездки, чтобы не слишком утомлять Буржуа. У него боли в пояснице, он страдает болезнью мочевого пузыря; ему прописан строгий режим, после каждого приема пищи он должен немного отдыхать. Впрочем, нельзя найти более очаровательного спутника, более приятного собеседника и глубокого наблюдателя, нельзя найти человека с более чутким и тонким умом. Я повез его в Эльзас и знал заранее, что эта поездка произведет на него глубокое впечатление. Мы выехали вчера в четверть десятого вечера с Восточного вокзала и приехали сегодня в восемь часов утра в Бельфор, где нас ожидали генералы Вилларе и Деманж.

    Сначала мы посетили линии укреплений Бельфора, которые Думер недавно нашел недостаточно оборудованными и на которые он указывал в комиссии сената. Позади первых и вторых позиций мы объехала одну за другой линии В и А.

    Линия В, являющаяся бывшей линией передовых укреплений крепости, оборудована уже довольно хорошо. В нее входят деревня с прочными фортификациями и опорные пункты вроде горы Батайль с удачно расположенными проволочными заграждениями, целесообразно вырытыми траншеями и глубокими подземными убежищами. Хотя линия А находится ближе к неприятелю, она менее закончена, так как здесь потребовались исключительно новые работы. 30-й корпус, вернувшийся из Вердена и находящийся под командованием генерала Кретъена, производит теперь работы на этой линии, которые, кажется, быстро подвигаются вперед.

    Следуя по линии В с северо-запада на юго-восток, мы приехали в Делль. За ним находится линия 8, которая тянется вдоль швейцарской границы напротив Поррантрюи. Она [424] почти закончена или, лучше сказать, уже может быть использована, но нуждается в убежищах, которые еще не построены, и во вспомогательной линии 8, которая находится пока только в проекте.

    Дивизия, работавшая над линией 8, недавно сменена и до сих пор не заменена другой.

    Из Делль мы приехали в Даннмари, где на Буржуа впервые повеяло воздухом Эльзаса. Он был, видимо, потрясен, а между тем о нашем приезде не было объявлено заранее и город не был разукрашен флагами, как во время моей последней поездки, на площади еле собрали немного войск, да на пути дам встретился кое-кто из видных граждан. Старый кюре, которого я в последний свой приезд наградил орденом, умер, так и не дожив до окончательного возвращения своей страны Франции.

    Мы посетили школу, которой с большим знанием дела руководит один мобилизованный учитель. Буржуа был очень заинтересован вопросами, задаваемыми детям, и тем соревнованием, с которым дети отвечали на них.

    Завтракали в поезде, в Монтре-ле-Вье, на эльзасской территории. С нами завтракали генералы Вилларе и Деманж, Мессими, который теперь находится со своей частью близ Даннмари, и депутат от Везуль Поль Морель, бывший товарищ министра, мобилизованный в Монтре-ле-Вье.

    После завтрака Буржуа прилег отдохнуть, а я тем временем роздал знаки отличия офицерам и солдатам 10-й Д. С. и 30-й и 24-й С. А. При этом торжестве зрителями были на перроне дети из Монтре-ле-Вье, муниципалитет и часть жителей.

    Отсюда мы отправились в Мазво, где я снова увидел прелестную площадь этого города. Флагов не было, о нашем приезде не было объявлено населению, но как только мы приехали, во всех окнах вывесили французские и эльзасские флаги. На площади был выстроен в полном составе эскадрон 11-й Д. С., чтобы присутствовать при награждении только одного лица. Мы стояли в центре площади у изящного фонтана с украшениями из кованого железа. Буржуа был восхищен этим зрелищем.

    Затем мы отправились в местную церковь послушать ее знаменитый орган. Священника не было, все прибывающая [425] толпа устремилась вместе с нами в церковь. Я оставил мэру пятьсот франков для пострадавших от бомб, сброшенных немецкими аэропланами. Потом мы поехали по живописной долине реки Доллер до Сервен, сделали остановку у завода в Нидербрюкке, который теперь изготовляет снаряды для нас и недавно подвергся налету неприятельских самолетов. Нас встретил владелец завода, у которого я ужинал восемь месяцев назад.

    Во всех селах, через которые мы проезжали, распространилось известие о нашем прибытии; толпа вышла на улицы, дома разукрасились флагами словно по мановению волшебного жезла.

    Вернулись в Жироманьи, где посетили школу эльзасских детей, вынужденных покинуть свою родную деревню из-за бомбардировки Сеппуа. Я оставил военному коменданту Лорану Атталену тысячу франков для эвакуированных.

    Ужинали в поезде вдвоем с Буржуа. Он в восторге от поездки.

    Понедельник, 10 апреля 1916 г.

    Погода прояснилась. Выглянуло солнышко, рассеяло последние тучи, и день засиял во всей своей красе. В восемь часов утра мы выехали из Жироманьи, проехали Мазво, вид которого становится мне все более родным, и по дороге, построенной нашими инженерными войсками, направились в Бичвиллер. Здесь перед зданием мэрии выстроились школьники, ветераны 1870 г., а также Жюль Шерер с видными гражданами. Всюду флаги. Мы сошли с автомобиля. Дети поднесли мне цветы. Я дарю им на память часики, брошки. Затем отправляемся в Танн, где остановились у церкви.

    Фасад церкви защищен от снарядов мешками с песком и досками. У паперти сгрудились жители во главе со священником. В толпе семья одного садовника; у матери на руках новорожденный младенец, девочка, четырнадцатая по счету, дети обступили мать. Я согласился быть крестным отцом. Священник обратился ко мне с краткой патриотической речью; он говорит, что с нетерпением ожидает того радостного момента, когда сможет отслужить в таннской церкви [426] благодарственный молебен после победы Франции. Он ввел меня в церковь, там царил полумрак: оконные стекла из предосторожности вынуты, и окна заколочены досками. Толпа последовала за нами и разместилась на хорах. На столе лежит открытая метрическая книга, я подписался в ней...

    При выходе из церкви комендант Танна говорит мне, что награждение кюре произвело бы прекрасное впечатление в городе. Посовещавшись с Буржуа, я спешу дать свое согласие и вручаю доброму священнику перед всей собравшейся и аплодирующей толпой орден Почетного легиона.

    Незабываемое зрелище, потрясающий момент!..

    Отсюда мы направились в госпиталь, где во дворе выстроились школьники. Они приветствуют меня, подносят мне цветы, поют патриотические песни; сестры отбивают такт. Как всегда, я с трудом сдерживаю свое волнение, слезы душат горло. Произношу речь, довольно бессвязную. Буржуа так же взволнован, как и я.

    В автомобиле он говорит мне о том долге, который мы взяли на себя перед Эльзасом, о том, что мы не можем не исполнить взятые на себя обязательств и должны выдержать до конца.

    Перед остановкой в Танне мы у входа в город пересели в открытые автомобили, чтобы подняться по долине до наблюдательного пункта Штауффен. Едем по правой стороне долины на юг. С вышки наблюдательного пункта перед нами открывается вид на Танн, на старый Танн, эльзасскую равнину, Мюльгаузен, на горизонте Шварцвальд. Они расстилаются под нами в безмятежной тишине. Из Штауффена мы спустились по долине вниз в Танн и прошли здесь пешком до госпиталя. Бедный город подвергся большому опустошению.

    Поднимаемся по восхитительной долине реки Тюр. В госпитале в Мооше я нашел свою старую знакомую, девушку с ампутированной ногой; она по-прежнему весела и смешлива.

    Сделали остановку у прядильной фабрики в Мальмесспехе. Она работает уже несколько месяцев; число рабочих-эльзасцев 800 вместо довоенных 1200. Долина снова оживает, словно кругом не война, а мир. Владелец фабрики, большой французский патриот, недавно награжденный мною орденом, водит [427] нас по цехам и показывает нам процесс обработки шерсти, начиная от ее промывки и кончая выделкой готовых мотков ниток. Мы то и дело восхищаемся этим пробуждением к жизни, этим возрождением промышленности.

    В Сент-Амарене я показываю Буржуа мэрию, дом солдата с живописью Скотта, детей в школе второй ступени.

    Завтракаем в Вессерлинге. В эту коммуну попало несколько снарядов 380-миллиметрового калибра; это стреляло то самое орудие, которое временами обстреливает Бельфор. Буржуа восторгается прекрасной аллеей, старым замком, террасой.

    К несчастью, нас очень обеспокоило полученное из Вердена известие о массированной атаке немцев с левого берега.

    Поехали в Крют. Сделали остановку в Феллерингене и Одерне осматривали, как здесь расквартировать войска. Девочки-эльзаски поднесли нам цветы.

    В Крюте осматривали помещения для войск и посетили школы. Затем пересели в открытые автомобили и поехали в Брайтфюртский лагерь. Я уже раз был в этом лагере; к нему ведет военная дорога, извивающаяся между сосен и поднимающаяся до высоты в 1200 метров.

    На перевале я нашел роту своего бравого 11-го батальона и роздал несколько знаков отличия. Кстати, я ношу булавку, подаренную мне испанским королем.

    Бедный 11-й батальон, он опять понес тяжелые потери... Но мы запаздываем более чем на час. Возвращаемся в Крют, проезжаем Одернское ущелье, с наступлением ночи приезжаем в Корнимон и Бресс. У нас едва хватило времени посетить в Брессе школу для детей эльзасских беженцев. В Жерармер мы приехали поздно и сели в поезд, так и не успев посетить госпитали.

    Буржуа вынес прекрасное впечатление от поездки. Он теперь более твердый патриот, чем когда-либо, и хотел бы, чтобы Бриан, который до сих пор не удосужился побывать в Эльзасе, приехал сюда и окунулся в эту атмосферу. Он согласен со мной, что не следовало предпринимать частичные наступления, которые навлекли репрессии немцев против эльзасских деревень, не принесли нам никакой пользы и заставили нас очистить все селения в долине реки Лорж. [428]

    Вторник, 11 апреля 1916 г.

    По возвращении в Париж я нашел совет министров в большом волнении. Известия из Вердена привели всех в мрачное настроение. Фрейсине повторяет, что мы ежедневно теряем территорию и генерал Петен не реагирует достаточно активно, Я отвечаю, что Петен заранее считался с тем, что придется понести небольшие территориальные потери, что он предупредил меня об этом и предпочитает беречь войска. Генерал Рок, поехавший в Суйи, чтобы рекомендовать Петену проявить больше активности, сам заявляет, что неосторожными кровопролитными контратаками мы могли бы поставить на карту судьбу Вердена. Но я вижу, что эти доводы не убедили Фрейсине.

    Вечером Пенелон сообщил мне, что Жоффр, тоже поехавший в Суйи, вернулся оттуда весьма удовлетворенный увиденным и верит в успех тактики Петена {167}.

    Съезд социалистической партии высказался примерно большинством в две трети голосов против возобновления отношений с германской социал-демократией. Увы! Значит, все же имеется меньшинство в одну треть голосов: Верхняя Вьенна, Изера, Рона и т. д. Впрочем, Самба уверяет, что заседание прошло неплохо и что нападок на правительство не было. Но ясно, что на нем сказалась некоторая усталость от войны. Сумеет ли наш народ выдержать до конца?

    Сегодня у меня ужинали: сербский принц-регент, Оссонвилль, Жан Дюпюи, Лависс, Лами, Жан Ришпен, Бутру, Марсель Прево (в военной форме), Шарль Бенуа, маркиз де Сегюр, Сенсер и генерал Дюпарж.

    Среда, 12 апреля 1916 г.

    Принимал Эссад-пашу, главу албанского государства. Не знает ни слова по-французски, не смотрит прямо в глаза, одет в элегантный сюртук: и обменивается любезностями через переводчика.

    Гюистто и президиум Общества памяти Франции о своих моряках пригласили меня на благотворительную выставку. Я обещал только пожертвование. [429]

    Четверг, 13 апреля 1916 г.

    На сегодняшнем заседании Бриан еще рассеяннее прежнего. Он порезался сегодня бритвой, между шеей и воротничком у него воткнут носовой платок, и Бриан то и дело хватается за него рукой. Свои телеграммы он зачитывает медленно и, как видно, только теперь знакомится с ними. Буржуа несколько иронически поглядывает на него. Во время нашей поездки в Эльзас Буржуа не раз говорил мне, что Бриан недостаточно глубоко подходит к обсуждаемым вопросам, составляет свое мнение во время дискуссии и никогда не призывает совет министров к энергичным решениям. Все это, к сожалению, правда. Но, продолжал Буржуа, так как Клемансо остается Клемансо, а Рибо нужен на посту министра финансов, то, несмотря на все, Бриан все же единственный возможный в настоящий момент председатель, совета министров.

    Несмотря на опровержение Саррайля, Бриан продолжает утверждать в совете министров, что Саррайль писал сербскому принцу-регенту и рекомендовал ему собрать свои войска не в Салониках, а под Валоной. Бриан заявляет: ?Я видел это письмо?, словно принц показал его ему. Однако принц не говорил мне ничего подобного.

    Бриан жалуется, что кто-то передал Шарлю Эмберу конфиденциальное сообщение, сделанное им, Брианом, по поводу Эмбера на одном из последних заседаний совета министров. Судя по тому, что мне говорил Бриан, он приписывает эту болтливость Мальви. После заседания Тома рассказал, что у него был Эмбер и сказал ему: ?Президент республики и председатель совета министров в заговоре против меня?. Однако я не придаю большого значения доносу шпиона, тем более что Ришар, обещавший прислать мне следственные акты, не сделал этого. Чтобы покончить с этой историей, я написал Шарлю Эмберу и просил его прийти ко мне.

    Тома сообщает о наших запасах снаряжения. Несмотря на расход снарядов в битве под Верденом, запас снарядов всех калибров, за исключением 120-миллиметровых, увеличился.

    Рок заявляет, что по проведенной проверке указываемая немцами цифра в 36 тысяч взятых ими у нас не раненых [430] пленных более или менее соответствует общему количеству наших пропавших без вести, в которую входят, с одной стороны, оставленные на поле сражения убитые и раненые, а с другой — взятые в плен. Если взять нормальную пропорцию, то число последних не превысит 17 тысяч. Но и это много, и я вместе с некоторыми министрами, в том числе Самба, настоятельно требую, чтобы провели энергичную пропаганду среди солдат против добровольной сдачи в плен и в случае надобности прибегали без пощады к карательным мерам.

    Генерал Петен, находя, что генерал Ферри очень плохо командовал своей 11-й дивизией (20-й корпус), потребовал от генерала Жоффра его удаления; это было сделано.

    Приказ по войскам, приписываемый немцами генералу Базелеру, оказывается верным. Генерал действительно объявил в приказе, что, если войска будут продолжать отступать, они рискуют быть уничтоженными нашей собственной артиллерией, которая не изменит ради них своей цели и не пощадит их.

    111-й полк, забыв свою честь, вступил в переговоры с немцами. Ведется следствие, так же как и по 258-му полку. Виновные будут преданы суду.

    Немцы перебросили одну дивизию из Болгарии и выдвинули из тыла против Вердена и против англичан все свои резервные дивизии, за исключением трех.

    Генерал Жоффр теперь уже не считает возможным, что немцы перейдут в наступление в другом месте. Поэтому он отправляет в Верден новую партию своих резервов, а именно 9-й корпус. Он полагает, что немцы будут продолжать свой натиск именно здесь.

    Вечером уехал в Бурж с Тома, Пенлеве и восемнадцатью или двадцатью депутатами и сенаторами — Жераром из Арденн, Шарлем Дюмоном, Мильвуа и др.

    Пятница, 14 апреля 1916 г.

    Сегодня утром при испытании орудий в Бурже один молодой лейтенант желал предупредить несчастный случай, и у него оторвало руку выстрелом из окопного орудия. В местном госпитале ему сделали ампутацию. Я посетил его там и [431] вручил ему орден Почетного легиона: лейтенант проявил большую храбрость.

    Андре Лефевр демонстрировал нам стрельбу из 75-миллиметрового орудия изобретенными им удлиненными снарядами. Дальность выстрела — десять километров. Опыты в общем удачны.

    Пушка системы Арше, которую очень отстаивает Мильвуа, стреляла неплохо.

    Поль Клемансо, с которым я встретился на заводе, был очень любезен.

    Суббота, 15 апреля 1916 г.

    В половине восьмого приехали на Аустерлицкий вокзал, откуда я поехал прямо на Лионский вокзал провожать сербского принца-регента, уезжавшего в Рим, а затем на Корфу. Там уже были Бриан, префекты, Маржери и Уильям Мартен. Встречавший меня на Аустерлицком вокзале новый губернатор Парижа генерал Дюбайль по моему совету тоже поехал на Лионский вокзал. Приехал принц. Рукопожатия, обход почетного караула, несколько слов на прощание...

    В совете министров адмирал Лаказ подчеркивает опасности морского транспорта теперь, когда греки, разрешив провоз сербов через Коринфский канал, предупредили немецкие подводные лодки. Все министры и я пытаемся открыть глаза Бриану на двуличие греческого короля. Но он устроил на днях встречу сербского принца-регента с принцем Георгом {168} и принцессой Марией — они завтракали вместе — и думает, что все улажено. Впрочем, под давлением совета министров он обещает, что договорится с Англией относительно энергичных мер.

    Посетил лазарет для раненых, устроенный канадским правительством на территории бегов в Сен-Клу. Много раненых под Верденом, часть их с ампутацией конечностей. У всех превосходное, бодрое настроение.

    Воскресенье, 16 апреля 1916 г.

    Был у меня приглашенный мною Шарль Эмбер. По его словам, он узнал о том, что говорилось в совете министров, ?через одного министра из числа своих друзей?. Тома этим и [432] возмущался. Впрочем, кто бы ни был министр, информировавший Эмбера, был ли это Тома или Мальви, он, видимо, рассказал Эмберу главным образом о подозрениях Бриана относительно пайщиков ?Journal?; не знаю, был ли Эмбер также конкретно осведомлен о возложенном на него обвинении в шпионаже. Возможно, что я сказал ему на этот счет больше, чем ему было известно. Мне показалось, что он был огорчен и несколько смущен моими словами; хочу думать, что это — смущение честного человека, которого оклеветали.

    Рибо возвратился из Англии, где натолкнулся на сильное сопротивление в своих переговорах о финансовом соглашении. Ему не удалось добиться исполнения обещаний, данных ему несколько недель назад. Англичане согласились лишь открыть нам кредит в 60 миллионов, с тем чтобы эта сумма была возвращена через шесть или девять месяцев после заключения мира — точный срок еще не установлен. Рибо не удалось добиться ни более крупных кредитов, ни более отдаленного срока уплаты. Да и для того, что достигнуто, понадобилось выступать очень энергично.

    Рибо встретил в Лондоне Пишона, приехавшего с французскими парламентариями. Пишон сказал ему, что надо наградить Жоффра каким-нибудь почетным титулом и заменить его генералом Кастельно. Рибо, по-прежнему скептически относящийся к Жоффру, много распространяется об этом.

    Понедельник, 17 апреля 1916 г.

    Сегодняшняя статья Клемансо тоже целиком зарезана цензурой. Оставлены только заголовок ?Du coupé au coupeur? и подпись. Кто понимается под coupeur: Бриан или я? Содержание статьи и на сей раз мне неизвестно.

    Вторник, 18 апреля 1916 г.

    Мальви, признавшийся мне, что он субсидирует ?Carnet de la Semaine? — двухнедельный журнал, поддерживающий Кайо, — обещал мне исправить заметку, в которой говорится, что все кушанья в Елисейском дворце заказываются у ресторатора, который был недавно осужден за спекуляцию [433] товарами. В действительности все наши блюда — творчество нашего главного повара. Я рассказал об этой заметке в совете министров. Бриан говорит, что ?неудобно? пропустить ее. Решено не пропускать ее в печать.

    Вашингтонские телеграммы о положении в России, а также телеграммы из Петрограда и из русской ставки привели совет министров к убеждению, что нам надо послать авторитетную миссию к императору Николаю II и обратить его внимание на производство снаряжения и на настоятельную необходимость более активного сотрудничества. Фрейсине особенно настаивает на этом последнем пункте. Совет министров принимает решение, что поедут Рибо и Тома. Рибо возражает, говорит, что его отсутствие будет превратно понято и что его присутствие в Париже может оказаться крайне необходимым. Не думает ли он, что, отсутствуя в Париже, он не сможет стать председателем совета министров? Это предположение представляет интерес для меня лично. Однако совет министров в такой мере настаивает на своем решении, что Рибо не решается отказаться.

    Мальви получил от префекта департамента Изеры письмо, которое показывает нам опасное состояние умов у отпускников с фронта. Час от часу становится все более необходимым, чтобы офицеры входили в более близкий контакт с солдатами и беседовала с ними.

    Бриан предлагает назначить нашим посланником в Румынии генерала Жюлиана, военного атташе в Бухаресте, и одновременно снять Блонделя.

    Он предлагает также снять Гильмена и послать в Грецию Жоннара. Эта мысль принадлежит Роберу Давиду. Я не верю в целесообразность этих перемен. Но Бриан уже принял это решение, и совет министров соглашается с ним.

    Рибо сообщает дополнительные сведения о своей поездке в Лондон. Когда нам будет открыт кредит в 1 1/2 миллиона фунтов стерлингов, Английский банк отпустит нам треть его в золоте, но в качестве нашего вклада золото будет продолжать фигурировать в счетах Английского банка.

    За последний год мы уплатили Англии за фрахт 1394 миллиона; 48 процентов нашего фрахта приходятся на долю Англии. [434]

    Был у меня Жан Дюпюи, толстый и круглый, обливающийся потом. ?Я разошелся с Шарлем Эмбером, — говорит он мне (надолго ли? Этого никогда не знаешь). — Я намерен основать газету ?Eveil?, финансировать ее будет фабрикант уродоналя Гро. Эмбер хотел сделать меня своим доверенным лицом, своим фактотумом Мне это надоело. Это бандит, способный на все. Несколько месяцев назад он послал меня к Вивиани предписать ему не брать в министры Жана Дюпюи. А потом он пытался снять с себя ответственность за этот шаг и свалить ее на Бюно-Варильа. О вас он отзывается в весьма нелестных выражениях?.

    Жозеф Рейнах прислал ко мне Жюля Лорисса из Рубе, компаньона Эжена Мотта, с тем чтобы он рассказал мне про нужду жителей оккупированных провинций.

    Марсель Хабер пришел благодарить меня за награждение его военным крестом. Он утверждает, что кампания против меня в значительной мере ослабела и что я снова пользуюсь доброй долей своей прежней популярности. Он приветствует это в интересах общественного порядка и национального действия.

    Члены Академии Потье, Боннье и Кериу беседовали со мной об Обществе современного французского искусства.

    Среда, 19 апреля 1916 г.

    Вчера вечером выехал из Парижа с генералом Роком. В восемь часов прибыли в Неттанкур. Нас встретил здесь генерал Эмбер, но мы тотчас же простились с ним и поехали на автомобиле в Лавуа, в штаб-квартиру генерала де Базелера, командующего левым сектором. Он чрезвычайно возмущен прискорбным поведением 111-го полка. Ведется следствие, по мере надобности будут вынесены заочные приговоры. Но в общем, по словам генерала, дух войск хорош.

    Потом поехали в Вилль-сюр-Кузанс, штаб-квартиру генерала Бальфурье, командующего сектором Эн. Бальфурье тоже в общем доволен положением. Он продолжает ожидать сильных атак на тригонометрический пункт 304.

    От него направились в Сиври-ла-Перш, штаб-квартиру генерала Бертело, командующего сектором Мортомм-Кюмьер. Этот генерал по-прежнему веселый толстяк, но после [435] неудачи под Суассоном он стал очень боязливым. Он готовит небольшое наступление силами двух-трех рот, чтобы улучшить наши позиции близ Мортомм-Кюмьер. По его просьбе я вручил несколько крестов и медалей офицерам и унтер-офицерам, расквартированным в Сиври-ла-Перш.

    Все три сектора, которые мы объехали, занимают каждый очень узкое пространство и тянутся более в глубину. По мнению генерала Рока, это несколько вредит связи между ними, и лучше было бы объединить командование несколькими корпусами в руках одного начальника; последний, конечно, будет подчинен Петену, но установит более тесную связь между секторами.

    Заехали в Фромеревилль, ожесточенно бомбардируемый неприятелем. Мы искали здесь генерала Леконта, командующего 10-й дивизией под началом генерала Бертело, но его здесь не оказалось; зато мы видели войска, расквартированные в этой деревне, полностью эвакуированной жителями и сильно пострадавший от бомбардировки.

    Поехали завтракать в форт Сартелль. Когда мы достигли въезда, неприятель обнаружил нас, и довольно близко от нас упало несколько снарядов 13-дюймовых австрийских орудий. Эти снаряды отличаются тем, что свист их слышен лишь тогда, когда они приблизились к месту своего падения. Мы вошли в форт. Комендант форта — лейтенант Мюрат, сын принца Иоахима. Гарнизон форта состоит из роты возрастного класса 1896 г., употребляемого для работ в окрестностях. Когда мы осматривали казематы и помещения для пулеметов и орудий, вокруг продолжали разрываться гранаты. Закусили холодной говядиной в комнате, служащей спальной графу Мюрату.

    По распоряжению генерала Петена снова ставят орудия в фортах, с которых их поторопились снять, слишком пространно понимая упразднение крепостей. Само собой разумеется, форты должны служить теперь опорными пунктами для боевых позиций. Но загадочное оставление Дуомона привело теперь, пожалуй, к чрезмерной реакции: мы чуть ли не собираемся снабдить фортами небольшие пункты, неспособные держаться в случае осады. [436]

    Из форта Сартелль мы вышли пешком, чтобы неприятелю труднее было обнаружить нас. Мы пробирались лесом и полем, по мокрым кочкам, и так дошли до Регре, где находится штаб-квартира генерала де Куана. Этот генерал командует 23-й и 24-й дивизиями, которые охраняют фронт вдоль изгиба Мааса от Мортомм-Кюмьера до Бра.

    Регре напомнил мне странички из мемуаров Гете, где он говорит об этой коммуне по поводу другого штаба, по поводу пребывания союзников под стенами Вердена в 1793 г. К счастью, теперь на этом участке фронта равнина залита водой, и наводнение служит защитой для наших войск. Работы ведутся здесь, как и во всех других секторах, уже посещенных нами, но они ведутся с запозданием, и можно лишь удивляться, как это оборонительные позиции Вердена так долго оставались недостаточно оборудованными.

    Через Глорие, который тоже напомнил мне Гете, направляемся по дороге, идущей у подножия цитадели в Ла-Бево. Эта дорога теперь все время обстреливается неприятельской артиллерией. Пришлось настаивать, чтобы нам дали пойти этим путем. Равнина усеяна воронками, образовавшимися от взрывов тяжелых снарядов. С каждым моим приездом я нахожу все больше развалин, местность представляет все более печальный вид. В Ла-Бево генерал Нивелль, командующий 111-м корпусом перед Дуомоном и Во, объясняет нам подготавливаемые им наступления. Они имеют целью выручить форт Во, тесно сжатый немцами, и, если возможно, отнять у неприятеля форт Доумон. Генерал говорит ясно и толково и производит впечатление хладнокровного и решительного человека. Из всех генералов это один из тех, кто произвел на меня и Рока наиболее выгодное впечатление. В Ла-Бево находится также генерал Манжен, командующий 5-й дивизией (она входит в 111-й корпус); дивизия его в настоящее время на отдыхе. Невысокого роста, смуглый, пылкий, он показался мне несколько похудевшим.

    В Бетенкуре мы говорили с генералом Дюшеном, командующим на участке от Эпарж до Эй. На его участке было до сих пор спокойно, но на днях неприятель энергично атаковал Эпарж. [437]

    Наконец, в Дье мы посетили генерала Боре, которого я недавно наградил орденом в Эльзасе. Он командует на участке от Эпаржа до Сен-Мигиеля. До сих пор на этом секторе было очень спокойно.

    После всех этих посещений мы возвратились в Суйи и остановились в штабе генерала Петена.

    Он по-прежнему верит в успех, но желал бы, чтобы ему оставили на все время 24 дивизии и 6 дивизий резервов. Рок, как и Жоффр, находит, что он несколько преувеличивает.

    По словам Петена, наши потери с 21 февраля по 5 апреля составляют 97 тысяч, из них 12 163 убитыми, 68 835 эвакуированными ранеными и 16 043 пропавшими без вести — в эту последнюю цифру входят убитые, раненые, а также пленные без ранений. 15 апреля общая цифра потерь всех категорий составляла вероятно 107–108 тысяч. Потери же немцев на тот же день, по самым надежным подсчетам, должны составить около 278 тысяч.

    Петен вызвал на доклад своих офицеров связи и начальников отдельных управлений. Они в нашем присутствии вкратце изложили все происшедшее со вчерашнего дня в каждом корпусе и по каждому виду оружия. Но, естественно, они говорят гораздо меньше того, что мы узнали на местах у всех корпусных командиров; по-видимому, Петен, у которого нет времени видеться со своими генералами, получает информацию только от своих офицеров связи. Неужели он впадает в ту же ошибку, что другие? О нем не хотелось бы этого думать.

    Мы с запозданием вернулись к ожидавшему нас поезду, который отвез нас в Париж.

    Четверг, 20 апреля 1916 г.

    Вернулись в Париж в восемь часов утра. На Восточном вокзале меня встречали Дюбайль и оба префекта.

    Совет национальной обороны. Присутствуют Жоффр и Кастельно. Жоффр зачитывает длинную записку, заполненную рассуждениями на дипломатические темы. На Рибо, Буржуа, Фрейсине и Бриана эти рассуждения производят впечатление большой наивности. [438]

    В записке говорится, что правительство должно потребовать от Румынии конкретного ответа, прежде чем мы составим свой план военных действий на Балканах.

    Бриан, Рибо, Буржуа и Фрейсине заявляют, что всякий новый демарш в Румынии будет тщетным, пока мы не проявим свою военную силу. Дипломаты рассчитывают на армию, а военные — на дипломатию. В своих объяснениях Жоффр дает понять, что мы, возможно, будем поставлены перед необходимостью сократить экспедиционный корпус в Салониках. Бриан, Буржуа, Рибо и Фрейсине энергично протестуют против такого предположения. Фрейсине объявляет экспедиционный корпус ?неприкосновенным? и требует, чтобы мы не изменяли постоянно однажды принятых решений. Тогда Жоффр сам отвечает, что сокращение наших сил в Салониках было бы тяжелой ошибкой. В чем же дело?

    Жоффр зачитывает очень твердую и очень разумную телеграмму, доставленную им для отправки Саррайлю. Она находится в прямом противоречии с двумя первыми разделами его записки.

    Правда, в последнем разделе говорится, что нам нельзя будет уйти из Салоников.

    Рибо и Буржуа признаются мне, что они в отчаянии от стольких противоречий.

    Затем перешли к вопросу об окопных орудиях. По-видимому, Жоффру известна только пушка 58-миллиметрового калибра, и в данный момент он не может сообщить ничего конкретного. Я настоятельно требую, чтобы товарищу министра была предоставлена возможность сделать необходимые заказы.

    Я требую также, чтобы в Бурж послали 150 токарей по металлу, что даст возможность увеличить суточную продукцию жерл для орудий с 20 до 25. Жоффр, видимо, полагает, что у нас достаточно 75-миллиметровых орудий, и не склонен посылать этих 150 токарей. Посовещавшись с Роком, я напоминаю Жоффру, что его генералы жалуются на недостаток орудий 75-миллиметрового калибра.

    Во второй половине дня у меня был Леон Берар. Он уверяет, что Тардье, Мажино и несколько других лиц интригуют [439] против правительства. Тардье приобретает большой авторитет в палате, где он кичится своим пребыванием на фронте. Меня посетили еще Девелль, Сегюр, который пригласил меня на празднество с благотворительной целью, и Ж. Аннеси, который жалуется, что все еще не получил своего английского ордена.

    Пятница, 21 апреля 1916 г.

    Рене Бенар снова в штатском. Тома посылает его в Италию с миссией довольно неопределенного характера, и он пришел проститься со мной.

    Райберти принес мне свой труд по вопросам артиллерии.

    Мой друг Жибу спрашивает меня, не могу ли я добыть ему разрешение поехать в Сомм-Сюипп на могилу одного из своих сыновей.

    Во второй половине дня я посетил мастерскую на бульваре Бертье, в которой Каррье-Беллез работает над художественным произведением в память героев войны. Макет уже готов: на ступеньках символического монумента — генералы, направо и налево от них — герои, заслужившие военный крест, войска со знаменами; на громадных пилястрах запечатлены имена павших героев. Перед триумфальным монументом — памятник, увенчанный фигурами четырех солдат, несущих урну; перед памятником — коленопреклоненная женщина в глубоком трауре.

    Суббота, 22 апреля 1916 г.

    Вивиани заявил вчера в совете министров, что некоторые парламентарии добиваются от него немедленного обнародования закона о военных судах, принятого на днях парламентом. Этот закон дает военным судам право применять наподобие исправительных судов закон Беранже, применять к осужденным смягчающие вину обстоятельства и давать отсрочку наказания. Эти льготы хотят распространить на военнообязанных, преследуемых за освобождение от службы обманным образом. ?Я скорее уйду, чем уступлю?, — восклицает Вивиани, и совет министров единогласно постановляет не обнародовать закона до конца процессов. [440]

    Но вечером, к моему великому удивлению, закон тем не менее был прислан мне на подпись в срочном порядке. Я заявил, что не подпишу его, пока не состоится новое постановление совета министров.

    Сегодня утром Вивиани совершенно наивно объясняет мне, что он уступил настояниям Цеккальди. ?Да, — говорю я, — но вчера вы сказали мне, что скорее уйдете, нежели обнародуете тотчас этот закон. Так как я не желаю, чтобы вы ушли, я отказываюсь подписать его и, поскольку это от меня зависит, не подпишу его до окончания процесса?. Совет министров принял мою точку зрения.

    На заседании совета министров Фрейсине настаивает на том, чтобы Рибо поехал в Россию. Рибо категорически отказывается и заявляет, что его присутствие необходимо во Франции ввиду возрастающих финансовых трудностей. Буржуа ссылается на состояние своего здоровья, действительно очень плохое. Тогда Фрейсине называет Вивиани, который изъявляет свое согласие. К сожалению, когда Вивиани поехал со мной в Россию, он, несмотря на все свои достоинства, произвел там плохое впечатление. Он хворал и показался угрюмым, капризным, невоспитанным; он сильно шокировал приближенных императора.

    Бриан прислал ко мне Франклена Буйона; последний решительно высказывается против того, чтобы правительство и я придали официальный характер международной торговой конференции. Вопрос этот обсуждался сегодня в палате депутатов. Бедус, Мурье и некоторые другие депутаты порицали Шоме за то, что он дает этой конференции титул межпарламентской конференции. Бриан теперь находит, что я не должен выступать на этой конференции. А между тем вчера именно он просил меня выступить на ней.

    Вторник, 25 апреля 1916 г.

    На последнем заседании совета министров было решено, что я передам Вивиани и Тома при их отъезде в Россию письмо к царю. Сегодня я зачитал в совете министров составленный мною текст письма, и он был единогласно одобрен. Фрейсине заявил, что не следует изменять ни строчки в [441] моем наброске. Буржуа желает лишь, чтобы письмо носило личный характер, дабы русским министрам, а именно пацифистам и германофилам среди них, не стали известны те места, где говорится о потерях, понесенных Францией.

    Рибо докладывает, что он с большим трудом добился финансового соглашения с Англией. Соглашение остается в таком виде в каком оно было зафиксировано во время пребывания Рибо в Лондоне. Но Английский банк, под давлением Мак-Кенна, ставит условием, чтобы до погашения открытых нам кредитов, другими словами, до заключения мира, Франция не требовала каких-либо кредитов на английском рынке. Рибо отказывается взять на себя столь определенное обязательство. Он пишет Мак-Кенна лишь то, что, если нам понадобятся новые кредиты, мы прежде всего войдем в соглашение с английским правительством. В сущности, дело в том, что Мак-Кенна, настроенный пацифистски, относится к этому соглашению очень отрицательно и желает сокращения военных расходов у союзников.

    Совет министров очень встревожен проявляющейся в некоторых английских и русских кругах тенденцией затянуть войну и добиваться решения лишь в 1917 г. Рибо находит, что такое затягивание войны невозможно в финансовом отношении; Мальви считает, что оно будет неприемлемым для общественного мнения. В последнее время он особенно настаивает на этом, несомненно, под давлением Кайо и его друзей. ?Bonnet rouge? сообщает, что Кайо поехал в Швейцарию и Италию. С какой целью?

    Среда, 26 апреля 1916 г.

    Вивиани и Тома беседуют со мной о своей поездке в Россию. Путь через Архангельск теперь закрыт льдами; министры попытаются вернуться этим путем, но теперь они едут через Берген. Вивиани берет с собой жену. Английское адмиралтейство предоставляет в их распоряжение быстроходный крейсер. Вивиани будет хранить при себе мое письмо к царю и уничтожит его в случае разрыва с Россией. Я советую Вивиани и Тома настаивать на вопросах о снаряжении, контингентах и Румынии.

    Депутат Англес, мобилизованный в качестве летчика в укрепленном лагере Парижа, говорит мне, что его товарищи по [442] авиации все прекрасно несут свою службу и огорчаются тем, что на них смотрят, как на укрывающихся от фронта. Он указывает на опасность, которой они подвергаются во время ночных перелетов и воздушных разведок, причем эта опасность не приносит им никакой славы. Англес просит меня посетить как-нибудь его товарищей, и я обещаю ему это.

    Доктор Булумье, Готье де Кланньи и Санбеф просят меня принять патронат над основанным ими национальным союзом раненых на войне. Я обещаю при условии согласия военного и морского министров.

    Жоннар пришел ко мне сказать, что он согласен принять пост посланника в Афинах или даже временное назначение. Зато он хотел бы, чтобы в свое время его назначили губернатором Сирии.

    Четверг, 27 апреля 1916 г.

    Короткое заседание совета министров. Даются последние указания Вивиани и Альберу Тома.

    Длинная дискуссия по поводу требования губернатора Люто открыть судебное преследование против епископа города Константины. Этот прелат, видимо, горячий и несдержанный, напечатал в ?Semaine religieuse? резкие статьи, по недосмотру пропущенные цензурой. Эти статьи содержат преступные деяния, покрытые, однако, давностью. Но кроме того епископ произнес недавно в Бискре проповедь, в которой утверждал, что Франция несет кару за свою вину и заслужила эту войну. Впрочем, это сказано в туманных выражениях. Мальви стоит за судебное преследование, Бриан и Вивиани предпочитают оставить дело без последствий, тем более что революционеров не преследовали за гораздо более преступные речи. Совет министров присоединился к мнению Бриана и Вивиани.

    Депутат Луи Марен и мэр города Нанси Симон были у меня с настоятельной просьбой прислать орудия 305– и 340-миллиметрового калибра, так как немцы строят новую площадку на более отдаленном расстоянии для новой бомбардировки города. Я обещал поговорить об этом с главнокомандующим. [443]

    Пятница, 28 апреля 1916 г.

    Утром заседание совета национальной обороны.

    Я сообщаю генералу Жоффру о требовании мэра города Нанси и настаиваю на том, чтобы в отряд лотарингской армии были посланы орудия 305– и 340-миллиметрового калибра.

    Я обратил также внимание главнокомандующего на грабежи, совершаемые солдатами в Вердене и остающиеся безнаказанными.

    Затем обсуждался вопрос о контингентах. Тогда как военная комиссия сената считает, что число наших пленных намного превышает 141 тысячу, совет национальной обороны в отличие от этой преувеличенной пессимистичной оценки приходит к убеждению, что действительная цифра пленных намного менее 141 тысячи.

    Специально вызванные генерал Грациани и полковник Жиро подтверждают это. Решено, что они основательнее изучат цифры, и мы получим исправленный вариант.

    Во второй половине дня в Трокадеро состоялся концерт в пользу госпиталя маркизы де Сегюр и организации помощи артистам. Участвовали три больших оркестра: республиканской гвардии, итальянской королевской гвардии и английской гвардии. Я присутствовал с мадам Пуанкаре, Титтони в Берти. Горячие приветствия со стороны публики и огромной толпы, собравшейся на площади Трокадеро поглядеть на гвардию.

    У меня был депутат от Вогез Верло. Он хлопочет по поводу одного прошения о помиловании.

    Принял графа Остророга. Он хлопотал в министерстве иностранных дел о каком-либо назначении для себя, — не знаю, каком именно, но получил отказ. Боится, что он на плохом счету у министерства, и действительно, из ?зеленых? явствует, что он состоит на жаловании у Греции. Он уезжает в Англию.

    Клотц и Шарль Дюмон принесли мне отчет о своей поездке в Верден. Они тоже уверены, что открыли Америку. В разговоре высказываются против Рибо, упрекают его в недостатке энергии, так как он не взимает налогов во время войны. [444]

    Суббота, 29 апреля 1916 г.

    Сегодня не было заседания совета министров.

    Поехал с мадам Пуанкаре осматривать лазарет автомобильного клуба на улице Габриель, дом № 4; он помещается в частном особняке, предоставленном для этой цели владельцем. Вручил военную медаль и военный крест самому младшему сыну доктора Вик из Сампиньи в присутствии родителей.

    Пенлеве привел ко мне богатого грека Захарова, собственника газеты ?Exelsior?. Я благодарил его за его щедроты. Он много жертвует в пользу университета, а в Греции — в пользу Венизелоса и наших друзей.

    Филипп Бюно-Варильа, продолжающий служить в чине майора, был у меня по поводу своего сына, которого немцы задерживают в качестве заложника, чтобы добиться от нас помилования майора Эклера, поджегшего Крейль. Я доказываю своему посетителю невозможность такой сделки и говорю, что немцы взяли так в заложники не одного из моих родственников — об этом я узнал вчера из одной расшифрованной нами телеграммы.

    Пенлеве привел ко мне также Говелака, который снова говорит мне о желательности нашей пропаганды в Соединенных Штатах.

    Мне нанес визит адмирал Кошпра, назначенный вице-председателем Высшего морского совета.

    Кергезак устно подтверждает мне то, что писал в своей записке. Он считает, что генерал де Мондезир был бы неплох во главе нашей военной миссии в Бухаресте, но эта миссия должна опереться на предшествующую ей организацию экономической и финансовой связи; кроме того, не следует заявлять громогласно о прибытии французских офицеров и Бухарест, так как это побудит немцев в свою очередь послать своих офицеров.

    Шарль Бенуа напоминает мне, что хотел бы участвовать во французской делегации на мирной конференции! [445]

    Воскресенье, 30 апреля 1916 г.

    Между пятью и шестью часами в Елисейском дворце состоялся прием членов международной торговой конференции. Буфет, открытый сад, прекрасная погода. Делегаты явились в большом числе: англичане, итальянцы, сербы, португальцы. Присутствуют также Титтони и Луццати. Они весьма удовлетворены резолюциями конференции и господствовавшим на ней согласием. Итальянцы важничают, они болтливы и надоедливы. Сербы выражают мне опасение, что Англия сохраняет тайную симпатию к болгарам.


Глава пятая

    Под Верденом генерал Нивелль сменяет генерала Петена. — Поездка в Бурж. — Англия и морская война. — Реймс. — Архивы и шампанское. — Бриан и декрет о закрытии сессии парламента. — Взятие немцами пункта 304. — Симпатии Швейцарии. — Возбуждение в палате. — Поездка в Нанси и в лес Парруа. — Поездка в Бельгию. — Прием членов Российского государственного совета и Думы. — Посещение укрепленного района Вердена. — Поездка на Сомму.

    Понедельник, 1 мая 1916 г.

    Бриан все еще отдыхает в Нормандии.

    Жюль Камбон беседовал со мной по поводу телеграммы из Греции. Он, как и я, того мнения, что мы должны добиться разрешения проезда сербов по железной дороге. Но он говорит, что Бриан телефонировал из Кодебека Маржери и Бертело и поручил им в его отсутствие договориться с Фрейсине. Бриан, конечно, хочет загладить свое невнимательное отношение во время конференции союзников. Во всяком случае Камбон считает, что только он, Камбон, должен вести переговоры с Фрейсине; он жалуется, что Вертело и Маржери продолжают отстранять его.

    Бертело учредил за границей с помощью агентов Maison de la Presse (Бюро печати) своего рода всемирную полицию и [446] замечательно направляет все нити помимо агентов. Жюль Камбон боится, как бы Бюро печати, которое располагает большими суммами, в одно прекрасное утро не оскандалилось.

    Дени Кошен говорит мне, что по его инициативе организован консорциум крупных французских заводов с целью вырвать у Германии производство красящих веществ. Он жалуется на затруднения, которые создают ему министерство торговли и химик Бэаль, советник министерства.

    Вернувшийся в Париж генерал де Мондезир заявляет мне, что сербская армия будет украшением нашей восточной армии. Она представляет собой однородное и крепкое целое. Он с большой похвалой отзывается о наследном принце. Я говорю ему, что Бриан собирается дать ему назначение в Бухарест, но говорю об этом сдержанно, так как все это находится еще в стадии предположений.

    Новое столкновение между Жоффром и Саррайлем.

    Если не ошибаюсь, вина на стороне Жоффра, который не уточнил заранее функции нашей миссии, остающейся при сербской армии.

    Со своей стороны виноват и Саррайль, который, как всегда, проявил подозрительность и властность.

    Вторник, 2 мая 1916 г.

    Генерал Пенелон сообщил мне, что генерал Петен сегодня принимает командование над центральной армейской группой, а генерал Нивелль заменит его во главе верденской армии. Петен продолжает, впрочем, руководить операциями, но штаб его переезжает в Бар-ле-Дюк. Пенелон утверждает, что все эти перемены были полностью согласованы с Петеном. Но все это несколько тревожит меня, и я предпочел бы, чтобы Петен до конца сражения под Верденом оставался в Суйи. Генерал Лебрен занял место генерала Нивелля.

    Пенелон сказал мне также, что в войсках под Верденом было много прискорбных случаев нарушения дисциплины, что Клемансо не прав, превознося солдат за счет начальства, что ?Berliner Tageblatt? публикует теперь показания пленных французских солдат, жалующихся на продолжительность войны. Пенелон уверяет меня, что наконец приняты к руководству [447] мои советы и офицерам отдан приказ поддерживать более тесный контакт с солдатами и внушать им нравственные начала. Несомненно, у наших бравых солдат легко пробудить прекрасные добродетели.

    Инцидент с Саррайлем еще не улажен. По мнению Пенелона, генерал ищет предлога, чтобы не начать наступления. Мы, говорит Пенелон, не должны попасть в эту ловушку и дать Саррайлю желательный ему предлог, посылая ему неумные или неполные приказы.

    Впрочем, зять Саррайля, капитан Буэ, посетивший меня сегодня, является горячим сторонником наступления. Он утверждает, что его тесть ничего не писал принцу Александру, не просил его действовать со своей армией у Санти-Каранта. (В таком случае откуда взял свою информацию Бриан?) Он считает греческого короля и его правительство нашими непримиримыми врагами и думает, что за несколько недель до наступления надо объявить осадное положение в Салониках.

    Среда, 3 мая 1916 г.

    Во второй половине дня я посетил собрание общества драматических писателей на улице Геннер. Вспомнил старые времена, когда работал в суде, встретил старых и верных друзей.

    Четверг, 4 мая 1916 г.

    Поехал с генералом Роком на аэродром в Бурже. По дороге министр рассказывает мне, что у него был Клемансо и просил у него разрешения для поездки на фронт, Рок устроил ему это. Клемансо сообщил ему, со слов генерала, которого он не пожелал назвать, совершенно ребяческий план наступления. Это наступление должно произойти на севере от Вердена, там, где, по мнению генерала Петена, всякий захват территории у неприятеля не представляет никакой тактической выгоды и возможен лишь ценой больших жертв.

    В Бурже комендант аэродрома Леклерк представил мне офицеров-летчиков, среди них двух депутатов, Англеса и Лебея. Сопровождаемые генералом Дюбайлем, мы осмотрели эскадрильи, затем присутствовали при опытах торпедирования воздушных [448] мишеней. Торпеды находятся на обеих сторонах самолетов. Их бросают посредством электричества при приближении самолета к цели нападения, но дело весьма затрудняется тем, что пилот, прицелившись и пустив первые торпеды, должен быстро отвести самолет в сторону, чтобы самому не подпасть под действие торпед. Действительно, во время испытаний на наших глазах произошла тяжелая катастрофа, и кроме того, лишь немногие торпеды попали в цель. В общем, опыты показали, что для достижения благоприятных результатов нам необходимы пилоты более квалифицированные и аэропланы более совершенной конструкции. Зато мы присутствовали при прекрасных полетах бомбовозов, выстроившихся в боевом порядке.

    Когда мы возвращались, распространился слух о моем присутствии, и нас встречала большая толпа народа, особенно из рабочих кварталов. Генерал Рок был очень поражен оказанным нам приемом.

    В конце дня был у меня Мильвуа и долго говорил мне о пушке Арше, которую требуют в окопы многие солдаты.

    Пятница, 5 мая 1916 г.

    Сенатор Делонкль и генерал Бонне просят меня послать своего представителя в воскресенье в Трокадеро на праздник, устраиваемый с благотворительной целью для одной организации помощи раненым.

    Сенатор да Сен-Кантен, потерявший недавно мать, благодарит меня за соболезнование. Он сообщает мне, что в Кавальдосе общее настроение прекрасно.

    Шекри Ганем требует, чтобы мы не уступали англичанам в вопросе о Палестине.

    Фернан Давид и гравер Коппье показывают мне некоторые изменения в редакции и оформлении диплома в память о павших на войне.

    Воскрешенный Брианом ?Le Courrier du Parlament? умудрился сегодня соединить дифирамб Кайо с очень слабой статьей против Клемансо.

    Прекрасная статья о Клемансо в ?Fantasio?. Пьер Милль передает мне через нашего общего друга, что эта статья написана им. [449]

    Суббота, 6 мая 1916 г.

    Совет министров. Бриан, как всегда рассеянный, возвращается к мысли об удалении Гильмена и о замене его Жоннаром. Он говорит, что еще раз обратится к Жоннару, а на место генерала имеет в виду Брюжера. Рибо и Думерг считают, что Брюжер слишком стар. Решение не было принято.

    В Бухарест Бриан желает теперь послать Сент-Олера с генералом де Мондезиром.

    Бриан получил от Берти ноту, в которой английское правительство в связи с закрытием нами порта в Суде вносит предложение возобновить перед Грецией обязательство эвакуировать после войны все занятые порты. По мнению Бриана, мы должны согласиться на это. Он, очевидно, не знает о двух телеграммах, в которых Гильмен высказывает серьезное возражение против этого. Я читал эти телеграммы. Совет министров решает указать Англии на желательность сослаться в ноте Греции на ноябрьские соглашения. Решено также затребовать от Гильмена уточнения его точки зрения, как он сам вызвался это сделать. Но Бриан, как видно, так равнодушен и даже чужд этой дискуссии, что не знаю, выполнит ли он это решение и если выполнит, то как.

    Англия отправила в наше министерство иностранных дел ноту, в которой просит Францию отказаться вместе с ней от Лондонской декларации 1909 г. относительно условий морской войны. В ноте говорится, что, если Франция не присоединится к этому шагу, Англия предпримет его одна. Буржуа замечает по этому поводу, что, если Англия и Франция откажутся от определенной доктрины, не заменив ее другой, мы в один прекрасный день окажемся в затруднительном положении и не сможем ответить на запросы Америки.

    Ответ Германии на американскую ноту очень коварен и может побудить Соединенные Штаты предъявить Англии и нам нежелательные возражения. Я поддерживаю замечания Буржуа и кроме того подчеркиваю, что не может быть речи об отказе от блокады или даже об ослаблении ее. Напротив, ее надо усилить, но было бы хорошо сформулировать доктрину, оправдывающую блокаду и устанавливающую, что при [450] современной морской воине, т. е. при подводных лодках и минах, действенная блокада в территориальных водах уже невозможна и поневоле должна быть заменена другим видом блокад. Адмирал Лаказ того же мнения. Постановлено, что министр без портфеля Кошен (которого совет министров раньше уполномочил ведать вопросами, касающимися блокады), Бриан и Лаказ при сотрудничестве трех юрисконсультов — Рено, Вайсса и Фромажо — сделают попытку сформулировать несколько общих положений, которые будут представлены на рассмотрение и одобрение Англии. Я указываю, что Англия вряд ли проявит активное сотрудничество в выработке общей доктрины, так как всякое обобщение противно британскому духу.

    Главная квартира требует, чтобы в виде предосторожности были вывезены из Реймса архивы, 80 миллионов бутылок шампанского в погребах, банковские счета, прядильные машины и ткацкие станки. Совет министров, в принципе, соглашается на эту эвакуацию. Дивизия немецкой гвардии переброшена из России к Реймсу, и у нас считают возможным наступление на этот город, находящийся в 1200 метрах от неприятеля.

    Совет министров решает не заседать в ближайший вторник, а назначить на этот день заседание совета национальной обороны со следующей повесткой: контингенты, наступление на салоникском фронте, подготовка франко-английского наступления, вопрос о запасах снаряжения.

    Мессими показывает мне свое письмо Бриану, в котором он одобряет идею обновить состав главной квартиры, но резко критикует состоявшиеся назначения. Он констатирует, что большинство назначенных офицеров никогда не командовали на фронте или же провели на фронте лишь несколько часов. Пополнять главную квартиру одними теоретиками является несколько парадоксальным.

    В конце заседания Бриан, волнуясь и горячась, заявляет, что если парламент, как он того ждет, потребует от него отказа от декрета о закрытии парламентской сессии на летние каникулы, он не согласится взять на себя такое обязательство. В прошлом году он не был против такого обещания, [451] но, ввиду того, что парламентские комиссии то и дело присваивают себе не принадлежащие им права и ввиду постоянных интриг врагов кабинета, он твердо решил не поступаться никакими прерогативами правительства. Он заявляет, что предпочтет уйти, нежели уступить.

    Рибо и Самба удивлены и встревожены этим резким выступлением. Самба, улыбаясь, упрекает меня в том, что я ?взвинтил Бриана?. Но Бриан сам ?взвинтил? себя без всякого моего участия, и я протестую против слов Самба, тоже улыбаясь. В том же тоне я прибавляю, что, если бы я желал декрета о закрытии сессии, у меня есть для этого средство: переменить кабинет. На это Рибо возражает, тоже улыбаясь, что это было бы с моей стороны личной политикой и могло бы создать конфликт между мной и парламентом.

    Буржуа замечает, что Бриан несомненно сумеет ничего не обещать депутатам и обойтись при этом без угроз и что все уладится.

    Пенелон признает, что пункт 304, вероятно, будет взят немцами. Что станется тогда с позицией Мортомм? Генерал Бертело говорил мне, что, если пункт 304 падет, положение Мортомм будет очень тяжелым.

    Ужасающая неизвестность.

    Бывший депутат и старый мэр Туля Дени, мобилизованный в чине капитана на службу в тылу, просит меня дать ему место в моей военной канцелярии! Я отвечаю ему вежливым отказом.

    Понедельник, 8 мая 1916 г.

    По словам Пенелона, Клемансо, который продолжает свою поездку по фронту в обществе своего брата Альбера и офицеров генерального штаба, в полном восторге, возносит генеральный штаб до небес и заявляет, что он прежде недооценивал его. Клемансо обвиняет парламентские комиссии в том, что они напрасно настояли на постройке железной дороги Неттанкур — Флери — Дюньи. Одним словом, он поклоняется тому, что ненавидел... Но надолго ли? Если бы его нынешние взгляды могли быть долговечными, какой мощной силой был бы он для Франции! [452]

    Фрейсине был у меня и рассказал следующее: по имеющимся у него частным сведениям, Сабахаддин утверждает, что турецкий посланник в Берне уполномочен обещать, что, если Россия откажется от Константинополя, турки прогонят немцев и откроют Дарданеллы.

    Фрейсине находит, что Рибо должен использовать сражение под Верденом для выпуска нового займа.

    Утром был у меня Дешанель и просил принять патронаж над франко-бельгийским комитетом, основанным по его инициативе, Мне не совсем ясны задачи этого комитета.

    Вторник 9 мая 1916 г.

    Совет обороны.

    Изучение вопроса о контингентах не закончено. Жоффр нам детально объясняет, что он теперь приблизительно согласен с планом Саррайля, но находит этот план слишком широким, слишком разбросанным и хотел бы, чтобы Саррайль сжал его, однако ответственность должен взять на себя командующий восточной армией. Саррайль согласился действовать только с имеющимися в наличии силами.

    Буржуа и Рибо не удовлетворены этим результатом. План Саррайля предполагает вводить в бой все войска и за недостатком контингентов не оставляет общего резерва; поэтому Саррайль не сможет использовать победу, если ему удастся прорвать болгарский фронт.

    Буржуа и Рибо высказываются за отправку подкреплений Саррайлю. Жоффр и Кастельно протестуют и говорят, что нельзя снимать новые войска с фронта, на котором последует решение.

    Бриан, Буржуа, Рибо и я отвечаем, что победа на Балканах привела бы к наступлению Румынии, запугала бы Болгарию и нанесла бы Германии моральный удар, чреватый серьезными последствиями.

    Жоффр огласил полученное им от Робертсона письмо, в котором последний требует, чтобы план Саррайля был сообщен английской восточной армии и предварительно согласован между Англией и Францией. Письмо показывает, что англичане еще далеко не склонны принять участие в наступательных операциях на Балканах. [453]

    Я настаиваю на скорейшем согласовании с англичанами этого принципиального вопроса и замечаю, что можно было бы при этом случае указать им на желательность отправки двух английских дивизий из Египта в Салоники для создания резерва, одновременно можно было бы настаивать в Петрограде на отправке двух русских бригад.

    По вопросу о русской бригаде никаких возражений. Морское министерство принимает меры для ее транспортировки {169}. Но относительно английских дивизий Жоффр заявляет, что они не имеют снаряжения для операций на Балканах, и Кастельно подчеркивает что они будут полезнее во Франции, чем в Салониках.

    Во Франции имеются сорок семь английских дивизий, из Англии должны прибыть еще три дивизии и пять остаются в Египте. Совет постановляет, что вопрос о двух английских дивизиях будет разрешен на ближайшем заседании совета министров.

    Кастельно, который прежде полагал, что решение возможно только на востоке, совершенно изменил свое мнение, с тех пор как Саррайль стоит во главе восточной армии.

    Я требую точных сведений о потерях под Верденом. Кастельно достает из кармана записную книжку и зачитывает следующие цифры, не соответствующие тем, которые были даны нам раньше.

    25 апреля: 125 тысяч пленных, 16 594 убитых, опознанных на наших позициях, 57 142 раненых, эвакуированных в наши госпитали, и 51 или 52 тысячи без вести пропавших.

    Не исключена возможность, что немцы действительно взяли то количество пленных, какое они указывают.

    Если Верден будет взят, какое несчастье! Если он будет спасен, сможем ли мы когда-либо забыть, какой ценой?

    Я очень твердо и даже резко заявляю совету, что считаю недопустимой недостаточную осведомленность правительства, и выражаю сожаление, что не могу сам отдавать приказы. Все согласны со мной, но никто не дает приказаний.

    Затем мы рассматриваем данные о снаряжении. Я настаиваю на форсировании производства снарядов для тяжелых орудий 155-миллиметрового калибра, а равно и самих орудий. [454] Бриан предлагает Року созвать в ближайшие дни директоров заводов на набережной д'Орсей, чтобы поднять их активность.

    Посетил госпитали, один — в предместье Сен-Оноре, которым заведует г-жа Дитц, другой — на Иенском проспекте, которым заведует г-жа Томсон.

    Клемантель, который на днях уезжает в Италию для согласования некоторых вопросов со своим итальянским коллегой, зашел ко мне и межу прочим прочитал мне письмо, полученное им от сына — офицера под Верденом. Главная квартира отказалась от системы ?мория? , которую раньше применял Петен и которая давала воинским частям возможность уходить на отдых в тыл, оставаясь на линии боя лишь немного дней. У Петена отобрали часть войск под предлогом, что он употреблял большую часть на защиту Вердена. Результат: на некоторых частях верденского фронта солдаты начинают утомляться и здесь возможны прискорбные инциденты. Я предлагаю Клемантелю остаться до четверга, чтобы поднять этот вопрос на совете министров и, в частности, перед Роком. Боюсь, что за подготовкой наступления могут упустить из виду первостепенное значение успеха под Верденом.

    Галли говорит мне, что в большей части армии безрассудно растрачивают припасы и материалы.

    Мильвуа снова говорит мне об окопных орудиях. Он договорился с Роком относительно новых испытаний их.

    Среда, 10 мая 1916 г.

    Леон Буржуа сообщает мне слова генерала Петена министру Пенлеве: ?Я считаю, что в этом году невозможно предпринять серьезное наступление?. Буржуа, как всегда, большой патриот и враг всяких пессимистических гипотез, не согласен с этим мнением.

    Эрбильон сообщил мне цифру наших пленных в Германии, по апрельским данным. Она колоссальна: 347 тысяч человек.

    Вернувшийся из Италии Шарль Луазо говорил мне, что лондонское соглашение о вступлении Италии в войну, став известным в Австрии, было использовано австрийским правительством. [455] Последнее представило дело католикам-кроатам таким образом, будто их приносят в жертву православным сербам. Луазо считает, что нельзя будет создать великой Сербии, не дав религиозных гарантий австрийским славянам-католикам. Он, как и Барес, считает, что Италия нас надувает, что все, что мы делаем сейчас вокруг поездок ее министров и парламентских деятелей, банкеты, тосты, не дает вам никаких выгод.

    Депутат от Монмеди Рево, всегда очень увлекающийся, говорит мне о разрабатываемом им проекте предоставления жителям оккупированных местностей монопольного права на доходы с иностранцев-туристов после заключения мира.

    Морис Колра показал мне ?Bulletin des Armées?, имеющий тираж в 500 тысяч. Колра теперь состоит его редактором.

    Наш посланник в Берне Бо считает отношение к нам Швейцарии, даже немецкой, прекрасным. Президент официально запросил его, согласимся ли мы обсудить вопрос о военной конвенции со Швейцарией? У нас не потребуют никаких сведений относительно обороны Франции, нас пригласят согласовать вопрос о защите Швейцарии. Швейцарский генеральный штаб не ждет немедленного нарушения швейцарских границ, но имеет серьезные основания считать, что немецкий генеральный штаб готовит такое нарушение в более отдаленном будущем. Германия несомненно стремится сначала вывести Россию из строя и затем с большим количеством свободных сил ударить на нас через Швейцарию. Я сказал, что лично я, безусловно, за переговоры со Швейцарией. Самое худшее, что может случиться, заключается в том, что Германия может об этом узнать. Но если она на этом основании предъявит Швейцарии ультиматум, федеральные войска будут для нас ценной поддержкой.

    У нас обедали Ганото, Пайэль и Нобель с женами. Ганото блестящ, остроумен, изобретателен. Он в очень ярких красках описывает битву при Шарлеруа, битву на Марне, всю войну, проявляет местами большую точность в деталях и изумительную память.

    Ганото и Пайэль слышали от одного из своих друзей, Фабра, вернувшегося из оккупированных провинций, рассказ [456] о сцене настоящего безумства фон Клуга перед отступлением с Марны: он хватался за ружье и револьвер, грозил стрелять в окружающих, кричал, что не оставит в Париже камня на камне, бегал, как дикий зверь, взад и вперед перед замком Фабра в Лассиньи.

    Четверг, 11 мая 1916 г.

    В ?Matin? и ?Petit Parisien? напечатаны статьи, в которых высшее командование обвиняется в том, что дало приказ об эвакуации правого берега Мааса. Как могла цензура проглядеть эти статьи? Это загадка. По-видимому, цензура представила их в секретариат военного министра, и последний не возражал против их напечатания, но Жоффр с полным правом недоволен и потребовал, чтобы вечером было напечатано коммюнике с поправками. Бриан обещал.

    В известных парламентских кругах подозревают, что статьи в ?Matin? и ?Petit Parisien? исходят от самого Бриана и имеют целью навредить Жоффру. Некоторые депутаты прибавляют даже (как передает Морис Бернар): ?а также присвоить себе заслугу битвы под Верденом, как и битвы на Марне?. Другие подозревают Тардье. Словом, возбужденное воображение всюду ищет виновных.

    Все это может привести в отчаяние.

    Пенлеве подтверждает мне, что генерал Петен сказал ему, что не верит в возможность наступления в нынешнем году.

    Депутат Фабр, очень горячий, сделал Бриану запрос о Вердене. Ренодель выразил желание, чтобы Бриан и Рок дали объяснения военной комиссии по поводу статей о военном командовании. Неразбериха!

    Совет министров рассматривает вопрос, следует ли потребовать от Англии отправки двух египетских дивизий в Салоники. Фрейсине очень вяло поддерживает эту мысль. Совет принимает ее единогласно, за исключением Кошена, у которого имеются сомнения, так как генералы Жоффр и Кастельно требуют эти дивизии для французского фронта. Буржуа, напротив, вносит оговорку на случай возможного несогласия англичан послать две дивизии. В таком случае он, вопреки мнению Фрейсине, был бы склонен послать французские войска. [457]

    Мальви вручил мне протокол заседания нового общества ?документального и критического изучения войны?. Лонге с невероятной легкостью возводит на меня там самые неожиданные обвинения. Он, правда, утверждает, что получил сведения от одного бывшего министра, но сведения эти — наглая ложь. Кто этот министр? Несомненно, один из тех, которые несколько месяцев назад получили отставку. Не знаю, известно ли Мальви его имя, но он мне его не назвал.

    Мильеран представил мне президиум Общества заботы об инвалидах № 2 и просит меня взять на себя патронаж над ним. Он уже был у меня с парламентариями, участниками интернациональной торговой конференции, теперь он по моему приглашению пришел ко мне на чашку чаю. Все три раза он был очень любезен и предупредителен. Стал ли он снова самим собой?

    Сэр Томас Барклей тоже просит меня взять патронаж над курсами сестер милосердия, которые он намерен основать в Париже при содействии английских капиталов. Я воздерживаюсь от ответа, пока правительство выскажется по этому вопросу.

    Сенатор Будано беседовал со мной о разных делах.

    У меня обедали Стег и его брат-дипломат с женами.

    Пятница, 12 мая 1916 г.

    Фрейсине сообщает мне, что он вынужден поехать лечиться далеко от Парижа, будет отсутствовать в течение трех месяцев и должен будет подать в отставку, так как министр, говорит он, должен выполнять свои функции или уйти с занимаемой должности. К тому же он боится, что ему придется нести солидарную ответственность за некоторые решения, принятые во время его отсутствия и без его ведома. Я настаиваю на том, чтобы он не приводил в исполнение свой проект. Я говорю ему, что министр без портфеля может уехать, не вызывая никаких нареканий, и что министр без портфеля является постоянным советником правительства. Он обещает мне подумать. Но я чувствую, что ему надоела кампания против Жоффра и он находит странным, что ее терпят. [458]

    У меня были адмирал Ле Бри, барон Гильом, пригласивший меня на бельгийскую выставку, и Жан Анесси, который получил английский орден, но хотел бы еще другой! Шоме благодарил меня за прием, оказанный членам интернациональной торговой конференции.

    Суббота, 13 мая 1916 г.

    Сегодня днем Бриан и Рок вызваны в военную комиссию палаты депутатов для объяснений по поводу статей о битве под Верденом и о высшем командовании. Возбуждение не улеглось. Противники Бриана продолжают обвинять его в том, что он спровоцировал ?Matin? и ?Petit Parisien?. Он же, как и некоторые его коллеги, утверждает, что эти статьи внушил Анри Жувенелю и редактору ?Petit Parisien? не он, а Тардье. Я настаиваю в совете министров, чтобы цензура не допускала больше во время военных действий нападок на командование и что надо покончить с этим прискорбным инцидентом. Но Бриан представляет дело так, будто я преувеличиваю дурное впечатление, произведенное этими статьями в парламенте.

    Бриан получил от сэра Френсиса Берти ноту, в которой британское правительство предлагает предпринять в Риме демарш, чтобы побудить Италию решиться на объявление войны Германии. Совет в нерешительности. Я замечаю, что мы не можем отказаться от совместных действий с Англией и что к тому же, поскольку Италия приняла на себя определенные обязательства, мы не должны подать вида, что сомневаемся в их соблюдении, а просто должны поставить перед ней вопрос, не настало ли время для выполнения этих обязательств. Совет министров присоединился к моему мнению.

    Генерал Рок имел продолжительное совещание с генералом Петеном. Последний заявляет, что в его системе ?непрерывной цепи? ничто не изменилось, ему нужно лишь больше артиллерии, но уже обещано пополнение. Он не считает возможным французское наступление в нынешнем году на другом участке фронта и хотел бы, чтобы англичане одни перешли в наступление на своем участке фронта, с тем, чтобы мы поддержали их в районе Вердена, если немцы окажутся [459] настолько истощены, что дадут нам возможность этой инициативы. Но он считает, что в общей совокупности операций этого года основная деятельность французских сил сосредоточивается под Верденом. Это противоречит взгляду Жоффра и Кастельно. Придется сделать выбор. Решено, что на днях состоится совещание командующих группами с участием Бриана, Рока и моим.

    Рибо излагает свой проект бюджета на ближайший квартал. На этот раз он потребует следующих налогов: удвоения прямых налогов, пяти процентов общего подоходного налога вместо двух процентов, повышения налогов с недвижимости и т. д.

    К концу августа наши военные расходы достигнут 541 1/2 миллиардов! Что готовит нам будущее?

    Совет министров принимает предложения Рибо даже без обсуждения.

    Я просил Самба прийти ко мне до заседания поговорить относительно выдвинутых некоторыми социалистами утверждений по вопросу об ответственности за войну. Я вручил ему длинное письмо и просил прочесть это письмо его коллеге социалисту Лонге, которого он считает искренним, и привести Лонге ко мне. Он обещал мне это. Самба говорит, что Лонге легкомыслен и тщеславен, но честен. Что же касается Мерргейма, то он озлоблен и полон ненависти.

    Воскресенье, 14 мая 1916 г.

    Вчера вечером выехал с Мальви из Парижа в Нанси. По дороге он рассказал мне, что главный редактор ?Dépêche de Toulouse? Хюг беседовал с Клемансо и вынес впечатление, что последний твердо решил добиться в ближайшее время своего назначения на пост председателя совета министров и в то же время взять в свои руки командование союзными армиями. Хюг сказал Мальви, что нашел Клемансо страдающим старческой манией величия. Мальви говорил со мной также о социалисте Лонге, который у него на большом подозрении с национальной точки зрения.

    На вокзале в Нанси нас встречало мало народу. Собрание в большом зале городской думы. Около ста пятидесяти приглашенных. [460] На очень патриотическое обращение мэра я ответил речью, которую Мальви одобрил и сам передал прессе, однако она, несомненно, навлечет на меня критику пораженцев. В своей речи я реагировал на распространяемый немцами слух и заявил: ?Ни прямо, ни косвенно наши враги не предлагали нам мира. Но мы и не желаем, чтобы они нам его предлагали, мы желаем, чтобы они просили его у нас; мы не желаем принимать их условия, мы хотим предъявить им свои условия. Одним словом, я заявляю, что мы желаем мира, добытого победой союзных войск?. Эта декларация была необходима ввиду той кампании, которой пытались смутить умы. Впрочем, министр внутренних дел одобрил мое выступление. Было бы желательно такое же выступление со стороны Бриана.

    Очень насыщенное утро. Посетил помещение для беженцев в казарме Молитор, превращенной в фаланстер для беженцев, затем школы для увечных, госпитали. Повсюду речи. Отвечал, как умел.

    Вернувшись в Шампиньель, позавтракали в поезде, который остался там.

    Во второй половине дня отправился с Мальви в лес Парруа, покрывшийся свежей зеленью. Обходим передовые позиции, занятые 3-м кавалерийским корпусом. Теперь здесь много работают над окопами, но, как видно, в течение долгих месяцев ничего не было сделано. Правда, мы в этом лесу постепенно отняли у немцев немалую территорию. С другой стороны, генерал Дюбайль хотел, чтобы его группа всюду выступала активно, вместо того чтобы окапываться. Но если бы немцы нас атаковали? Что касается позиций второй линии, то их едва начинают укреплять. Я прошу Пенелона информировать Жоффра об этом положении вещей.

    На обратном пути мы, покрытые грязью, вернулись в Люневилль, где нас ожидали. Мэр Келлер, несмотря на мои просьбы не делать этого, пригласил в большой зал ратуши 150 человек. Извещенная о нашем приезде толпа смешалась с солдатами на площади и кричит ура. Префект Мирман и мэр произнесли речи. Мне трудно было отвечать от усталости и волнения. [461]

    В Люневилле сели в поезд и обедали в вагоне. Мальви сошел в Бар-ле-Дюке; завтра он осмотрит в окрестностях разрушенные деревни. На вокзале находились префект Обер, члены парламента Ноэль и Рево, несколько чиновников и много любопытных. Я унес с собой множество букетов ландышей, преподнесенных мне солдатами в лесу Парруа. Вагон напоен их ароматом!

    Понедельник, 15 мая 1916 г.

    Дешанель посетил меня под предлогом доложить мне о своем визите бельгийскому королю, в действительности же для того, чтобы пожаловаться на нападки на парламент в некоторых газетах; он хочет, чтобы я повлиял на Капюса и Бареса. Я вызвался пригласить их в один из ближайших дней вместе с ним. Он охотно согласился. Капюс и Барес, несомненно, неправы, поскольку они допускают в своей критике преувеличения и огульные обобщения. Но, пожалуй, еще больше виноват Дешанель, подстраивающийся под своих избирателей, вместо того чтобы руководить ими.

    Виктор Баш, которого я просил зайти в мой кабинет, рассказывает мне о своих американских впечатлениях, Он нашел, что евреи очень враждебны к России, но расположены к Франции. Ему удалось проникнуть в их среду, он читал им доклады. Он заручился согласием фирмы Якова Шиффа разместить заем союзников в 250 миллионов долларов, если Россия предоставит некоторые льготы евреям {170}.

    Я благодарю Баша за объяснения, которые он дал Обществу критических и документальных исследований о происхождении войны. Он, видимо, поражен и раздосадован тем, что я об этом знаю, Я говорю ему, что меня осведомили мои друзья, состоящие членами общества. Тогда он сообщает мне, что вчера вечером состоялось новое заседание общества, очень бурное, и что эти дискуссии, несомненно, приведут к распаду общества. Некоторые члены добиваются немедленного заключения мира. Не один, а два бывших министра ложно утверждали, что Россия запросила нашего совета относительно мобилизации и что я предложил дать утвердительный ответ {171}. Я объяснил Башу, что частичная мобилизация [462] в России была решена до моего возвращения во Францию и что, само собой разумеется, Россия не спрашивала у нас совета. Я сообщил ему также, что ультиматум Сербии был передан мне лишь после моего отъезда, он не знал этого. Он считает, что все это явится для него очень важным аргументом в дальнейших дискуссиях. Но ни это, ни какое-либо другое доказательство не убедят тех из его оппонентов, которые играют на руку Германии.

    Вторник, 16 мая 1916 г.

    Совет министров.

    Рибо рассказывает, что Клемансо, вернувшись с фронта, не желает больше и слышать о наступлении в этом году. Клемансо говорит, что это точка зрения всех генералов, с которыми он беседовал. Он критикует французское и английское правительства в заявляет: ?Две робости не дают в сумме одной энергии?.

    Бриан зашел ко мне до заседания и сообщил, что его хорошо встретили в военной комиссии палаты и что инцидент со статьей в ?Matin? будет улажен. Но многие министры считают, напротив, что нам не избежать закрытого заседания, так как палата депутатов желает следовать примеру английского парламента, где состоялось такое закрытое заседание.

    Бриан ничего не сказал мне о моей речи в Нанси. Но на заседании совета министров Рибо сообщил, что Шерон обвинял на днях кабинет в том, что он помышляет о преждевременном мире. Это было, по его словам, до речи президента. ?Действительно, президент высказался достаточно ясно?, — заметил Фрейсине. Это все.

    Днем посетил меня Пенлеве. Он был на фронте в армии генерала Гуро. Генерал пошел ему навстречу в его опытах, на которые главная квартира шла очень неохотно: речь идет об испытании убежища с земляными фильтрами против удушливых газов. Получены были очень хорошие результаты. Пенлеве виделся также с Петеном, который встретил его несколько сухо. Генерал встретил его словами: ?Вы видите генерала, которого сняли с командования?. На это генерал [463] Нивелль поспешил возразить: ?О нет, генерал, это не совсем так, вы получаете более высокое назначение?. — ?Да, да, но пока что мне дают понять, что я больше не нужен под Верденом?. Пенлеве заговорил с Петеном об окопных орудиях и получил в ответ: ?Вы не в курсе дела. Мне пришлось бы слишком во многом вас поправлять, лучше я вовсе не буду отвечать?. Впрочем, после этого он внимательно слушал и с большей ясностью излагал свои мысли в дискуссии. Он не сторонник окопных орудий, считает, что они стреляют слишком медленно. Он верит только в 155-миллиметровые орудия С. Т. К. и заявляет, что пока у нас не будет большого количества этих орудий и к ним не менее 50 тысяч снарядов в сутки, всякое наступление будет невозможно.

    Полковник Игнатьев{*458} представил мне генерала, командующего русской бригадой во Франции{*459}, и мы условились с ним, что я посещу его войска. Он хотел бы привести их в Париж; это совпадает также с желанием парижских депутатов. Но ни английские, на французские войска со времени войны еще не являлись в Париж. Посмотрим 14 июля.

    Годар, товарищ военного министра по врачебно-санитарной части, привел ко мне президиум нового общества взаимопомощи увечных и раненных на войне. Они пришли в большом количестве, с ампутированными ногами или руками, с медалями и военными крестами. Волнующее зрелище. Они просили меня взять патронаж над их обществом, и я с готовностью согласился на это. Это посещение служит мне утешением за нелепые речи в Обществе критического и документального изучения войны.

    Франклен Буйон просит меня принять в понедельник членов русской Думы и пригласить их на завтрак во вторник. Я постараюсь в понедельник раньше вернуться с фронта.

    Олар беседовал со мной о Салониках. По его мнению, мы должны настоять на отправке туда всех английских войск из Египта. Он считает, что нам удастся открыть себе путь не только в Софию, но и в Вену, но боится, что в главной квартире [464] не очень будут склонны облегчить задачу Саррайля, из боязни принести ему крупный успех. ?Так было во все времена?, — говорит он. С другой стороны, он считает, что Бокановский, Грюнебаум-Баллен и Бернштейн ведут теперь с салоникскими евреями опасную политику. Он хотел бы, чтобы генерала Саррайля избавили от этого окружения, и уверен, что Саррайль охотно откажется от него.

    Среда, 17 мая 1916 г.

    В 7 ч. 50 м. утра выехал из Парижа с Брианом и Роком. В десять часов приехали в Шалоне. Там мы застали Жоффра, Кастельно, Петена, Франше д'Эспере. Фош по дороге в Шалоне пострадал от автомобильной катастрофы, и его перевезли в госпиталь в Mo. На обратном пути мы сделали остановку и навестили его. Он лежит в постели, его лицо распухло, щеки и нос разодраны, глаза отекли, три зуба выбиты, но никаких серьезных переломов.

    Наш поезд остановился на вокзале в Шалоне, и мы собираемся в моем салон-вагоне, построенном Восточной компанией железных дорог. Когда мы завтракали в поезде, с немецкого аэроплана были сброшены три бомбы. Они упали на полотно железной дороги в двухстах-трехстах метрах от нашего поезда. Обошлось без человеческих жертв.

    Мы начинаем с вопроса о Салониках. Жоффр еще не виделся с Робертсоном. Но он не склонен потребовать у последнего отправки двух английских дивизий. Мы настаиваем на том, чтобы он сообразовался с решениями правительства. В конце концов, он обещает, но очень неохотно. Он не скрывает от нас, что его отрицательное отношение вытекает главным образом из недоверия к Саррайлю. Он находит совершенно необходимым выступить в Салониках, но считает Саррайля не способным действовать. Хотел бы сменить его, но боится поднять политическую бурю. Был бы очень рад, если бы Саррайля назначили послом или губернатором в Индокитай, но не даст ему армию на фронте.

    Затем мы рассматриваем вопрос о наступлении. Петен так же категорично, как Жоффр и Кастельно, заявляет, что дело под Верденом может закончиться лишь наступлением [465] наших союзников на другом участке фронта. Он считает это наступление необходимым, но не думает, чтобы борьба под Верденом позволила нам принять участие в этом наступлении. Мы все еще несем большие потери людей под Верденом и расходуем там много снарядов. На нашу долю выпало уже вдоволь. Надо, чтобы англичане одни провели наступление. Жоффр и Кастельно признают, что прежде всего надо продолжать защиту Вердена всеми необходимыми силами. Они тоже полагают, что если мы не будем иметь возможности участвовать в английском наступлении, англичане должны бы выступить одни; однако они находят, что мы не сможем ни поддерживать правое крыло англичан, ни продолжить линию их фронта. Я настаиваю на необходимости создать до наступления значительные запасы тяжелой артиллерии, особенно 155-миллиметровых орудий. Жоффр и Кастельно говорят, что если мы не атакуем немцев, то немцы атакуют нас, и, если мы будем слишком медлить, немцы, производящие больше нас, сохранят свое превосходство в снаряжении. Впрочем, русские должны двинуться только 15 июня, англичане должны начать наступление к 1 июля, а к тому времени видно будет, что произойдет под Верденом.

    Обсуждение носило дружеский характер и происходило в виде беседы.

    За завтраком Бриан, очень выдержанный, развлекал генералов и офицеров генштабистов своими остротами. Особенно доставалось Клемансо.

    На обратном пути нас сопровождали только Жоффр и Кастельно. Петен и Франше д'Эспере уехали из Шалона в свои штаб-квартиры. Бриан просит Жоффра и Кастельно продолжать опровергать своим тесным сотрудничеством слухи об их разногласиях. Кастельно смеясь отвечает: ?Если только не спать вместе, вам больше ничего не остается сделать для того, чтобы еще ярче демонстрировать нашу дружбу?. Действительно, по всей видимости, у них самые дружеские отношения.

    Бриан, для которого внешнее впечатление (l'effet) всегда имеет такое же и даже большее значение, чем само дело, желал поместить в печати заметку об этом военном совете. Я настойчиво отсоветовал ему это. Стали бы доискиваться [466] еще чего-то, о чем не было сообщено. По возвращении в Париж я узнал, что президент Лубе потерял своего младшего двадцатипятилетнего сына, давно болевшего и вышедшего в отставку. Мадам Пуанкаре уже посетила г-жу Лубе и нашла ее очень подавленной. Я в свою очередь навестил вместе с Сенсером бывшего президента, совершенно убитого горем. Он усадил нас и стал тепло говорить о (своих любимых местностях) Бегюде и Монтелимаре.

    Четверг, 18 мая 1916 г.

    Жоффр, который вчера, как и Бриан, держал себя по всем правилам и очень ясно, твердо излагал свои взгляды, рассказал нам за завтраком, что Клемансо, приехав к генералу Дугласу Хейгу, спросил его в упор: ?Кому вы подчинены?? Несколько смущенный генерал Хейг ответил ему: ?Я подчинен конечно своему королю и своему правительству?. Затем он прибавил: ?Но получаю указания от генерала Жоффра и следую им?. Вернувшись в военную комиссию, Клемансо объявил: ?Председатель совета министров ввел нас в заблуждение. Генерал Дуглас Хейг сам сказал мне, что он не подчинен Жоффру...? Бриан горит желанием отправиться в военную комиссию и вызвать Клемансо на публичное выступление. Бриан доложил совету министров о вчерашнем совещании в Шалоне. При этом он сказал, что, если бы ему пришлось сегодня назначить главнокомандующего, он не колеблясь избрал бы Жоффра, который проявил вчера проницательность и силу суждения.

    Кошен рассказывает, что по собственной инициативе написал кардиналу Гаспарри и указал ему на неуместность выступлений константинского епископа. Кардинал Гаспарри послал этому прелату письмо с выговором. Кошен очень гордится этим результатом и показал это письмо Бриану, Мальви и Самба.

    Заседание палаты задало много хлопот Бриану. Сказывается усталость, нервное напряжение, раздражение, горячка...

    Мой племянник Пьер Бутру, сын профессора философии, сообщает мне, что выяснение наших потерь убитыми, пропавшими без вести и ранеными, произведенное при его участии в военном министерстве и министерстве труда, не дало [467] пока окончательных результатов. Однако, по всей видимости, цифры, данные нам раньше, очень преувеличены.

    Шевале, французский посланник в Норвегии, полагает, что, если бы мы в начале войны предложили Норвегии выступить вместе с нами, она согласилась бы. Но для того чтобы она теперь согласилась выступить против Швеции, если Швеция перейдет на сторону Германии, ее пришлось бы вынудить к этом; скорее всего она останется нейтральной.

    У меня обедали полковник Руссе, Шаню и Лаведан с женами. Все с большой похвалой отзываются о моей речи в Нанси.

    Пятница, 19 мая 1916 г.

    Похороны сына Лубе в Сент-Клотильд. Г-жа Пуанкаре и я присутствовали на похоронах и все время держались подле семьи умершего (г-жа Лубе не была на похоронах). Лубе хотел пропустить нас впереди себя, я, конечно, отказался. Было очень мало сенаторов и депутатов Присутствовали Девелль, Герен, Ратье, но не было ни Кайо, ни Клемансо, ни Мильерана, а также никого из нынешних министров. Приехал Делькассе, он еле подал мне руку. Признательность Лубе выказывают лишь немногие незначительные люди. Штат Елисейского дворца послал венок и явился на похороны в довольно большом количестве, но политические деятели были представлены очень слабо. Это грустно.

    Тардье находит, что хорошо было бы, если бы я поговорил с Фошем, который, как уверяет Тардье, является противником всякого наступления в этом году. Тардье утверждает даже, что сами англичане не хотят перейти в наступление ранее будущего года. Я ответил ему несколько раздраженно, что он безапелляционно решает вопросы, разрешение которых я не имел бы смелости взять на себя. По мере возможности я указываю ему на точку зрения Жоффра, Кастельно и самого Петена, что наступление необходимо для освобождения Вердена.

    Суббота, 20 мая 1916 г.

    Бриан заявил сегодня в совете министров, что договорился с военной комиссией палаты относительно контроля на [468] фронте. Этот контроль будет осуществляться в духе предыдущего соглашения, т. е. при помощи миссий, а не через постоянных контролеров. Но Бриан думает, что ввиду английского прецедента нам не удастся избежать закрытого заседания палаты, и, если придется на это пойти, он предпочел бы сам предложить его. Длинная дискуссия: Фрейсине опасается, что, если состоится закрытое заседание, палата поставит вопрос о Вердене и выступит против высшего командования.

    Самба замечает, что можно заранее установить повестку дня. Буржуа высказывается за изменение устава палаты. Бриан хотел бы выступить по вопросу о самом требовании закрытых заседаний, но этому мешает устав палаты, последний расходится в этом вопросе со статьей 6 конституции о взаимоотношениях государственных властей, по которой палата обязана выслушать министра, когда он этого требует.

    Дюбо находит, что влияние Клемансо разложило часть членов сената. Этот человек, говорят он, всю свою жизнь сеял смуту.

    Воскресенье, 21 мая 1916 г.

    Вчера в четверть десятого вечера выехал из Парижа с Северного вокзала, в восемь часов утра приехал в Дюнкирхен. Меня встречал только полковник Женни, военный атташе при бельгийском короле. Мы отправились в автомобиле через Фурнес в Коксид. Из Коксида, где меня ожидали генералы Эли д'Уассель и Рукероль, я поехал с ними через Ост-Дюнкирхен по новой дороге, проложенной нашими войсками через дюны. В Ост-Дюнкирхене мы пошли по длинному, узкому ходу, вырытому в земле вдоль морского берега до Ньюпор-ле-Бен. Этот ход сооружен из досок и имеет перекрытие, слева он открывается к морю на расстоянии выстрела, и открытая часть замаскирована полотнищами. Там, где начинаются дюны, и в конечном пункте на пляже установлены проволочные заграждения, они тянутся вдоль упомянутого хода, который в случае надобности может быть превращен в траншею, если бы неприятель сделал попытку высадиться. [469]

    Мы идем под улицами и под плотиной Ньюпор-ле-Бен, проходим через подземелья, в которых живут наши солдаты. Наверху падают в большом количестве немецкие снаряды. Так мы дошли до реки Изера. На левом берегу мы на минутку выходим посмотреть солдат, охраняющих мост. Мы вышли из траншейного хода также на вокзале в Ньюпор-ле-Бен и в некоторых других местах, где солдаты живут в убежищах, вырытых в дюнах. Солдаты были радостно удивлены при виде нас. Снаряды свистели над нашими головами и падали позади нас.

    На обратном пути мы посетили близ Ост-Дюнкирхена две батареи — 16– и 14-дюймовых орудий, устанавливаемые теперь нашими моряками. Эти батареи должны держать под обстрелом морской берег.

    На короткое время я остановился в вилле, где живет генерал Рукероль. Жара и песок вынуждают меня привести себя несколько в порядок перед поездкой в Ла-Панн.

    У устья Изера мы видим на правом берегу Большую Дюну, занятую немцами. Но и мы занимаем на этом берегу окопы, соприкасающиеся с рекой, там у нас два батальона. Я спросил генерала Эли д'Уасселя, нельзя ли сделать эту позицию менее опасной, прорыв тоннель под рекой. Генерал Рукероль поручил изучить этот проект и относится к нему сочувственно, но генерала Эли д'Уасселя, по-видимому, смущают трата времени и расходы.

    В четверть первого мы приехали в Ла-Панн с генералами Эли д'Уасселем, Рукеролем, Дюпаржем и Пенелоном. Король и королева сначала приняли меня одного. Я ношу бельгийский военный крест, пожалованный мне королем, и держу в руках белый футляр с французским военным крестом. Прошу у королевы разрешения предложить ей этот знак отличия и выражаю ей от имени всей Франции восхищение ее мужеством и самоотверженностью, которые она выказывает под огнем неприятеля, ухаживая за бойцами и ранеными. Она очень тронута и горячо благодарит меня. Я прошу короля приколоть ей орден, он отвечает мне, чтобы я сделал это сам, и тогда она с большой грацией слегка приподнимает свой белый кружевной корсаж, чтобы облегчить мне эту деликатную операцию. [470]

    Мы разговариваем. Король становится все более грустным и молчаливым. Королева одна поддерживает разговор.

    Завтрак в тесном кругу. Король вышучивает англичан, которые хотят затянуть войну и насаждают в Булони дубы в надежде укрываться в их тени.

    После завтрака канонада. Сначала мы предполагали, что это стреляют английские корабли, которые находятся в поле нашего зрения, и что им отвечают немецкие батареи в Остенде. Но скоро мы убедились, что это зенитные орудия, которые пытаются попасть в немецкие аэропланы, находящиеся на большой высоте и летящие со стороны Дюнкирхена.

    Потом я вручил в соседней вилле ордена и боевые кресты сестрам и офицерам.

    Отправляемся в Вальпен. Там я вручаю кресты двум шуровьям австрийского эрцгерцога, служащим в бельгийской армии.

    В палящий зной посещаем участок фронта южнее Ньюпор-Вилль, впереди Рамскапелле. Ньюпор-Вилль еще создает некоторую иллюзию своими сохранившимися в небольшом количестве красными крышами среди зелени, но город весь разрушен. Что касается Рамскапелле, то от него остался один лишь мусор.

    Так как почва очень сыра, окопы и траншейные переходы обложены мешками с песком, выступающими наружу. Неприятельские орудия могли бы разрушить их в несколько минут. Но немцы главным образом обстреливают Ньюпор-Вилль и Рамскапелле, а площадь перед окопами бельгийцы затопили.

    Мы проходим некоторые из этих окопов вдоль затопленной территории. Здесь устроены мостки, которыми пользуются только по ночам; они дают возможность выдвинуть вперед несколько небольших постов.

    Король все время грустен и озабочен. Он не видит конца войне и упорно повторяет мне, что больше всего боится революции на завтрашний день. Он повел меня в Вульвернигем, где помещается его военно-топографическое управление. Я награждаю орденом начальника последнего; здесь король со мной простился.

    Возвращаюсь один через Гутхем, штаб-квартиру французской миссии, застал здесь одного из своих кузенов, Рене [471] фабри, поступившего в кавалерию. Вручаю академические знаки отличия двум довольно мелким фламандским журналистам. Жени говорит мне, что король очень встревожен. Его правительство недавно в несколько резкой форме указало ему, что он не имеет права высказываться по вопросам нейтралитета и аннексий, не выслушав мнения совета министров. Кроме того, на собрании фламандских священников шли разговоры о низложении короля, о республике... Вот как награждается добродетель! На обратном пути я остановился в Розендале, в госпитале города Дюнкирхена, где посетил жертв немецких аэропланов. Одному бедному шестнадцатилетнему матросу только что ампутировали руку. Видел также двух тяжело раненных железнодорожных служащих. Штатские и военные... двое умирающих с открытыми внутренностями... Я вручил тысячу франков мэру Перкему для их семейств.

    Обедал в поезде и поехал обратно в Париж.

    Понедельник, 22 мая 1916 г.

    Генерал Рок говорит мне, что для освобождения Вердена крайне необходимо ускорить английское наступление, мы же должны сосредоточить все свои усилия на Вердене. Я давно такого мнения. Рок получил от Клотца письмо, в котором бывший министр протестует против ?финансовой атаки?, т. е. против фискального проекта Рибо.

    Генерал Педойя послал военному министру от имени военной комиссии палаты ряд вопросов относительно Вердена. Все та же кампания.

    Рок говорит мне, что из Парижа можно взять сто 155-миллиметровых орудий, которые там стоят без дела. Я указываю ему на необходимость защищать прифронтовые города от бомбардировок.

    Принял Извольского и делегатов русского Государственного совета и Думы. Их сопровождали депутаты: Франклен Буйон, Жорж Лейг, Мариус Муте, д'Обиньи. Я обратился к русским с краткой приветственной речью, в которой коснулся посланных во Францию русских батальонов, и, говоря о своей поездке в Петроград, сказал: ?Если бы мы во время моего пребывания в [472] России знали об австрийском ультиматуме, оба союзных правительства, находясь в непосредственном контакте, могли бы быстрее и легче согласовать вопрос о мерах, необходимых для избежания мирового пожара?. Заместитель председателя Думы Протопопов ответил мне очень любезной речью {172}.

    Вторник, 23 мая 1916 г.

    Заседание совета министров. Бриан докладывает, что меморандум английского комитета обороны, содержание которого он не сообщает, высказывается против посылки двух египетских дивизий в Салоники и, вероятно, также против всякого наступления на Балканах. Совет министров поручает Бриану устроить в возможно скором времени встречу обоих правительств, чтобы 300 тысяч солдат не оставались без дела.

    Длинная дискуссия о закрытых заседаниях. В палате собирают подписи. В сущности хотят обсудить вопрос о Вердене в полном объеме. Здание начинает давать трещины, это чувствуется. Палата и сенат хотят критиковать военные операции, направлять их. Чувство тревоги и недовольства с каждым днем усиливает анархию. А у меня нет ни прав, ни средств действовать!

    Фрейсине очень четко доказывает, что правительство не должно согласиться на закрытое заседание; Мелин выступает в том же духе.

    По мнению Буржуа, надо сначала предложить изменить устав палаты, чтобы дебаты не могли зайти за поставленные пределы. Самба думает, что закрытые заседания не представляют опасности и что лучше согласиться на них. У Бриана, кажется, нет вполне определенной точки зрения. Он сказал, что переговорит с вождями парламентских группировок и укажет им, что во всяком случае желательно выждать окончания битвы под Верденом.

    Я пригласил на завтрак членов Государственного совета и Думы.

    Во время завтрака Протопопов сказал мне, что русский народ хотел бы, чтобы нам было послано больше войск. Мильеран явился в качестве члена одного из правительств, которые сменялись за время войны. [473]

    Среда, 24 мая 1916 г.

    Лубе и его сын Поль приехали благодарить меня, они еще подавлены горем.

    Генерал Бодемулен, дивизия которого была расформирована, получил назначение; перед отъездом он пришел ко мне проститься.

    Вито, адвокат при кассационном суде, просит меня о помиловании отвратительного греческого шпиона, который состоял на жаловании у Германии с начала войны. Я отказал.

    Лорд Эшер, комендант Виндзорского замка, очень тонкий, прекрасно владеющий французским языком, говорил мне следующее. Во-первых, сэр Дуглас Хейг писал ему, что его раздражает неосведомленность относительно действительных намерений генерала Жоффра, который оставляет его в неизвестности, должен ли он будет предпринять наступление или нет; во-вторых, вопрос о Салониках может быть решен только путем непосредственных переговоров Бриана о Асквитом.

    Майор Карбонелль, состоящий при генерале Гальени, предупреждает меня, что, несмотря на две успешные операции, состояние генерала очень серьезно. Больной не в состоянии принимать пищу, и силы постепенно покидают его. Увы! Я это предвидел.

    Несчастный и выдающийся генерал, которого несколько честолюбцев хотели сделать своим орудием и в котором они уже видели диктатора.. Мы знали его в министерстве лишь после того, как он ослабел физически и умственно и ушел в себя, молчаливый, замкнутый, неспособный к напряженной работе.

    Полковник Обер, состоявший в начале 1913 г. в моем военном штате, получил назначение в Марокко и явился ко мне с прощальным визитом.

    Четверг, 25 мая 1916 г.

    Сегодня утром заседание совета министров. Ввиду участившихся жалоб на питание войск Тьерри принял, по предложению совета министров и по моему настоянию, ряд мер, [474] как-то: увеличение рациона сахара и кофе, отмена платы за паек и т. д.

    По просьбе генерала Жоффра ему разрешено возобновить воздушную бомбардировку немецких городов в виде репрессии за бомбардировку наших прифронтовых городов. Совет национальной обороны потребовал в свое время, чтобы мы отказались от этих воздушных бомбардировок; он полагал, что таким образом мы избежим рейдов неприятельских аэропланов на Париж. Но участившиеся воздушные бомбардировки Дюнкирхена, Эпиналя, Нанси, Люневилля, Бельфора и др. побудили правительство согласиться с предложением главнокомандующего.

    Бюджетная комиссия палаты единогласно отвергла увеличение вдвое прямых налогов, предложенное Рибо, и предложила министру финансов поторопить сенат с обсуждением проекта подоходного налога, находящегося на рассмотрении сената уже в течение семи лет. Между тем сегодня по предложению Рибо в сенате назначено обсуждение вопроса о военных прибылях, и министр уже просил сенат вернуться к рассмотрению вопроса о подоходном налоге. Таким образом, предложение, сделанное министру бюджетной комиссией, было излишним и свидетельствует лишь о недоброжелательном отношении.

    Помимо этого комиссия, видно, имеет заднюю мысль вотировать бюджет только на один месяц вместо трех. Рибо говорит, что не потерпит этого выражения недоверия, и совет министров соглашается с ним.

    Новая дискуссия о закрытом заседании. Мальви и Самба считают, что можно столковаться с фракциями об отсрочке его и установлении повестки дня. По словам Самба, его социалистические друзья опасаются образования министерства Барту.

    Пенлеве утверждает, что сенатская комиссия по переводу часовой стрелки на летнее время уже менее враждебно относится к этому проекту, но под влиянием Думера продолжает тянуть дело. Лоз говорит мне, что Шарль Эмбер помирился с Летеллье, завтракал у него и при этом оклеветал его, Доза, заявив, что он якобы положил себе в карман 25 [475] тысяч франков, которые ему поручено было каким-то образом употребить в процессе ?Matin?. Лоз обратился за советом к Морису Бенару, который ответил ему: ?Здесь нет факта диффамации, так как отсутствует момент публичности?. Но Лоз не доверяет Эмберу и очень опасается его, так как считает Эмбера способным на все.

    Густав Эрве говорит мне о колебаниях англичан в Салониках и об ошибках, допущенных под Верденом. Он считает желательным добиться от России новых заявлений относительно автономии Польши, причем союзники должны опубликовать их для общего сведения. Я указываю ему на трудности начать теперь официальные переговоры об этом с Россией.

    На заседании совета министров Бриан сообщил нам, что генерал Петен просил у него свидания. Боюсь, как бы ему не дали все, чего он требует. Этого опасаются также Фрейсине и большинство министров. Только Думерг упорствует в своем слепом и неизменном доверии. Решено, что военный министр и Бриан в ближайшее время расспросят Петена.

    Вечером Пенелон говорил мне, что хотя Петену ни в чем не отказывают, он все время жалуется, говорит, что счастлив, что не он, а Нивелль командует теперь под Верденом, и т. д. Я ответил ему несколько раздраженно, что главная квартира все время держится своей абстрактной и менторской линии, не считается с действительностью и — увы! — слишком хорошо показала, что одним отрицанием фактов еще нельзя сохранить их. Пенелон считает статью Тардье в ?Petit Parisien? ребяческой. Это похоже на желание подготовишки возражать академику. Эти господа ничего не смыслят в военном деле... Отказ от программы, принятой в Шантильи, будет на руку немцам, которые только и желают помешать нам перейти в наступление, и т. п.

    Пятница, 26 мая 1916 г.

    В половине восьмого утра я с Извольским, генералами Жилинским и Роком выехали из Парижа в лагерь в Майли. В пути последний рассказывает мне, что генерал Жоффр, не посоветовавшись с ним, сократил число рот в батальоне до трех. Военный министр, опасаясь, что эта мера вызовет критику [476] парламентских комиссий и представит им положение с континенгтами в преувеличенно мрачном свете, потребовал, чтобы проведение этой меры было отложено, пока он сам не ознакомится с вопросом и не доложит правительству.

    По сведениям, сообщенным Року генералом Мишле, некоторые депутаты правой сближаются с Кайо, чтобы добиться назначения Саррайля главнокомандующим и ускорить заключение мира. Капитан Буэ, зять Саррайля, дал понять Дюбо, что Саррайль противник затягивания войны.

    Извольский по собственной инициативе заговорил со мной о Польше. Я отвечаю ему с большой осторожностью и веду к тому, чтобы Извольский вызвал меня на заявление о желательности возобновления императором декларации великого князя Николая Николаевича, на что последовало бы ответное изъявление благодарности и поздравления от глав союзных государств. Так как я высказал эту мысль совершенно частным образом; Извольский ответил мне, что он того же мнения и просит моего разрешения сообщить наш разговор в Петроград. ?Я с вами говорил, — заметил я, — только частным образом, польский вопрос является внутренним делом России, во всяком случае, поскольку дело касается русской Польши. Я ответил вам лишь потому, что вы меня на это вызвали, но с этой оговоркой вы можете передать наш разговор?. Очень боюсь, что мы никогда не добьемся от России согласия на полную независимость всей Польши. Лишь победа союзников позволит восстановить справедливость в этом вопросе. Еще неизвестно, все ли союзники будут согласны в этом вопросе, когда придет время {173}.

    В лагере Майли под мелким дождем, на размытой и топкой почве я произвел смотр русской бригады. Красавцы, с хорошей выучкой. Я обошел войска и приветствовал каждый батальон тремя русскими словами, которые заучил в Петрограде: ?Здорово, молодцы-ребята!? Солдаты отвечают мне в один голос, скандируя традиционные слова. Затем я вручаю ордена бригадному генералу, полковнику и старшему врачу. Потом войска проходят мимо меня церемониальным маршем в образцовом порядке. Каждой проходящей части я кричу то же приветствие, и солдаты отвечают так же. [477]

    Вспоминаю Царское село... Это было во время мира! Закончив смотр, отправляюсь осмотреть церковь и иконы. Священник обращается ко мне с кратким приветствием, которое переводит мне французский офицер. Он говорит, что все русские солдаты ревностные христиане, и благодарит меня за построенную для них церковь. Я отвечаю, что будет сделано все, чтобы дать им возможность исполнять обряды своей религии.

    Затем я обхожу бараки, перед которыми солдаты собрались без ружей и поют русские песни. Зашел в одно помещение, затем в кухню, пробую щи, макароны и картофель, вкусно приправленные.

    Четыре бедных мальчугана двенадцати-тринадцати лет, дети полка, были ранены еще в России.

    Завтракаю в вагоне. На перроне играют по очереди французский и русский оркестры. Солдаты исполняют русские танцы. Один из них удивительно подражает пению соловья.

    Последние два-три дня между генералами Петеном и Жоффром царит полное согласие. Петену дали артиллерию, которую он просил, солдат и снаряжение. К несчастью, его расход тяжелых снарядов превосходит в данный момент их производство. В его распоряжение предоставлены также две резервные дивизии из группы центра. Итак, в данный момент он ничего не требует, тем более что не считает невозможной атаку на другом участке фронта. Но он хотел бы, чтобы английская армия не откладывала наступления до конца июня.

    Мы с Роком решили созвать в ближайшие дни новое заседание военного совета с участием Дугласа Хейга, Фоша и Петена.

    Суббота, 27 мая 1916 г.

    Заседание совета министров. Снова обсуждается вопрос о закрытых заседаниях. Самба заявляет, что его фракция в данный момент образумилась, но прежде агитировала в пользу закрытого заседания и даже против правительства. Теперь в ней имеются сторонники министерства Барту и сторонники министерства Клемансо. Обещаны были министерские портфели. [478] Фракция желает утвердить и развернуть практику закрытых заседаний. Однако она считает, что повестка дня должна быть устанавливаема заранее.

    Я пытаюсь отвлечь Бриана от идеи закрытых заседаний и доказать ему опасность последних, но он склонен торговаться и хитрить. Из министров только Мелин и Фрейсине решительно поддерживают меня. Буржуа высказывается за пересмотр устава в том смысле, чтобы министры всегда имели возможность выступить перед голосованием предложения о закрытом заседании и чтобы повестка заседания была заранее твердо установлена. В конце концов решено было, что Бриан потребует этого пересмотра от представителей фракций, а там будет видно.

    Я обращаю внимание на то, что палата, по всей вероятности, намерена подвергнуть обсуждению вопрос о Вердене и что это создаст полную анархию. Но Бриан, конечно, считает, что я слишком трагически смотрю на вещи.

    Он зачитывает запрос Маргена, которому генерал Эмбер отказал в праве свободного передвижения в округе Сент-Менегульд. Но из дела, которое находится у Бриана, видно, что Марген прогуливался в своем округе в форме майора артиллерии. Кроме того, он обратился к жителям двух коммун с письмами, копии которых попали в руки генералу Эмберу. В них он прямо называет всех генералов тупицами. Наконец, он грозил генералу Эмберу, под началом которого он находится, интерпелляцией в палате. Генерал Эмбер желал открыть следствие по делу Маргена, но Жоффр требует только, чтобы Маргену предложили выбрать между депутатским мандатом и военной службой. Совет принимает решение в этом смысле.

    Греция, не доверяя итальянским офицерам в Корфу и опасаясь, что Италия никогда не эвакуирует этот остров, хлопотала перед Брианом о том, чтобы мы оставили там офицера высшего ранга, т. е. генерала. Французское правительство поспешило ответить, что мы останемся в Корфу с целью обеспечить эвакуацию острова и исполнить желание Греции.

    Генерал Рок излагает первые результаты своего обследования до вопросу о Вердене. 16 августа генерал Герр в письме к [479] генералу Дюбайлю указывал на вероятность атаки и просил о поставке двух резервных дивизий. Ему немедленно дали все, о чем он просил. Я затребую у Рока все документы этого дела.

    По данным Петена, с начала операций под Верденом до 25 мая мы потеряли 600 офицеров и 22743 солдата убитыми, 1944 офицера и 73 тысячи солдат ранеными, 1 тысячу офицеров и 53 тысячи солдат пропавшими без вести. Но, с другой стороны, по данным станции Сен-Дюбье, эвакуировано 13 500 эшелонов в составе 32 тысяч больных и 103 тысяч раненых. Цифра 103 тысячи намного превосходит число раненых, указанное Петеном. Приходится допустить, что в 53 тысячи, числящиеся в армии пропавшими без вести, вошел список эвакуированных раненых; это возможно, так как раненые часто эвакуируются сами без всякого контроля. Но все это очень неясно.

    Одэу, председатель швейцарского комитета по возвращению на родину гражданских военнопленных, очень достойный и почтенный протестант, излагает мне результаты, достигнутые его усилиями, великодушием его соотечественников и их единодушными симпатиями к Франции. Я горячо благодарю его.

    Сегодня в палате среди двух-трех главных застрельщиков закрытого заседания выступил Морис Сюркуф, офицер штаба Фоша... Генеральская клиентура — язва демократий.

    Приказом Фоша генералам Файолю и Мишле поручено подготовить наступление на тот случай, если французы будут в нем участвовать. Мишле написал Дюбо, что желает говорить с ним и что сейчас всякая ошибка будет гибельной.

    Мильвуа снова говорил со мной об окопных орудиях, а именно о пушке Арше. Он требует подвергнуть ее новым испытаниям в Бурже.

    В девять часов вечера выехал с Самба из Парижа. Он рассказывает мне, что Бриан сегодня на совещании с представителями фракций согласился, в принципе, на закрытое заседание, но делегаты обязались изменить устав палаты. Самба считает это решение удачным. Я не разделяю его взгляда и боюсь, что мы пошли по опасному пути. Бриан лавирует и хитрит. Никогда еще не было так важно идти прямым путем. [480]

    Впрочем, Самба, видимо, боится, что кабинет недолговечен. Он видит только две возможные комбинации. Министерство Клемансо он исключает, считает, что оно было бы роковым. Он предвидят возможность министерства в духе Пишона или министерства Барту, против которого социалисты будут не очень ретиво бороться. Барту, по словам Самба, заявил ему однажды, что при моем доброжелательном противодействии скоро станет председателем совета министров; в этой гипотезе нет ничего нелепого. Самба, однако, желает сохранения нынешнего министерства, но считает, что Бриан чувствует себя неуверенным в палате и не оказывается на высоте своего таланта.

    Я забыл отметить, что на днях отклонил декрет, исключавший, по предложению главной квартиры, капитана Альбера Клемансо из числа офицеров. Я спросил, была ли эта мера принята по прошению Клемансо. По наведенным справкам оказалось обратное. Ссылались на его неспособность к военному делу! После двух лет войны открыли эту неспособность, точно Альбер Клемансо вдруг потерял способность исполнять те обязанности, которые были возложены на него в отряде лотарингкой армии. Глупая и мелочная месть! Генерал Рок даже не был осведомлен о том, что его заставляют подписать. Он благодарил меня за то, что я избавил его от большой неприятности.

    Воскресенье, 28 мая 1916 г.

    Приехали в Неттанкур в три четверти восьмого. Здесь пересели в другой поезд и отправились по новому пути, который свяжет Неттанкур с Дюньи. Путь доведен пока лишь до Флери.

    Генерал Эмбер, ожидавший нас в Неттанкуре, сопровождает нас. На трассе пути имеются крутые повороты и подъемы, которые не позволяют делать больше 30 километров в час. В иных местах мы еле делаем 15 километров в час, так как во многих местах еще продолжаются работы.

    Во Флери мы пересели в автомобили. Сделали остановку в Суйи, где несколько минут беседовали с генералом Нивеллем. Я пригласил его к завтраку в моем поезде на половину первого.

    От Ламма до Дюньи путь почти закончен Мы сели на моторизованные дрезины и довольно быстро доехали на них до долины Мааса. Разрыв приблизительно в 15 километров [481] между Флери и Ламмом будет, говорят, заполнен до конца июня. Дорога уже используется до Флери для провоза провианта и для движения санитарных отрядов.

    Во Флери помещается крупная санитарная часть; я посетил ее. Вручил военные кресты служащим и солдатам железнодорожной команды.

    Самба рассказывает мне, что в палате много разговоров о Бриане и что его очень осуждают за его политику в отношении Греции.

    В воскресенье Рок уговорил Жоффра согласиться на созыв военного совета с участием одних Хейга и Фоша, но без Петена и Франше д'Эспере. Рок мотивировал это тем, что не желает беспокоить Петена. Пенелон, со своей стороны, сообщил мне, что Жоффр подписал с Дугласом Хейгом протокол, согласно которому англичане должны выступить 20-го, но в протоколе вовсе не указано, что они выступят одни.

    После завтрака мы с генералом Эмбером поехали в автомобиле в Сент-Менегульд. Там он нас покинул и отправился обратно в Неттанкур, а мы взяли с собой генерала Антуана, командующего 10-м корпусом.

    Я решил посетить батарею 120-миллиметровых орудий. В числе ее канониров служит Альбер Бранжье, лакей из Елисейского дворца. Он недавно приезжал в отпуск и говорил, что никто из начальников ни разу не бывал на месте его службы и что там нет никакого убежища.

    Через Вьенн-ла-Вилль, опустошенный и разрушенный, и Сен-Тома мы приехали до траншейных ходов и идем по ним под треск ядер. Нас сопровождают генерал Эннок, один из моих старых товарищей по школьной скамье в Бар-ле-Дюке, и генерал Кабо.

    Дошли до оврага, по которому протекает ручей. К одному из склонов прилепились несколько хижин артиллеристов. Батарея Альбера Бранжъе тут же рядом. Его товарищи и он заняты рытьем убежищ. Я подозреваю, что эту работу приказано было сделать по случаю моего посещения, во всяком случае, это должно было быть сделано давно.

    Я жму руку этому славному парню и беседую с ним несколько минут. Артиллеристы очень удивлены моим присутствием [482] среди них. Батарея находится на северо-западе от Вьенн-ле-Шато, в совершенно разрушенной деревушке. Мы посетили батарею 240-миллиметровых орудий, умело скрытую под крашеными полотнищами, и возвращаемся через Бриеннскую долину. Минуем Вьенн-ле-Шато, пересекаем луг пешком и направляемся на командный пост генерала Кабо в небольшой ложбине на юге от Вьенн-ле-Шато. Здесь в изящном помещении из сосновых бревен и досок мы нашли пианино из Вьенн-ла-Вилль и картину с часами и музыкой, пьем чай и шампанское, едим превосходные пирожные, испеченные мобилизованным кондитером.

    Возвращаемся в Сент-Менегульд и садимся здесь в поезд. На перроне роздал военные кресты железнодорожным служащим. В Сент-Менегульд к Самба присоединились заведующий его секретариатом и правитель канцелярии Фонтанель. Все они отправляются ночевать в префектуру в Бар-ле-Дюке, завтра они едут осматривать Верден.

    Мой поезд довез их до Ревиньи, где их ждут автомобили. Обедали в поезде между Сент-Менегульд и Ревиньи.

    В Ревиньи рукопожатия и прощанье.

    Самба ничего не сказал мне по поводу Лонге, визит которого он обещал мне. Этот визит, конечно, никогда не состоится.

    Понедельник, 29 мая 1916 г.

    Вернулся в Париж в восемь часов утра. На всем пути приветствующая толпа народа.

    Третья панихида по павшим членам адвокатского сословия. На этот раз в еврейской синагоге на улице Виктуар. Меня встречают главный раввин Франции и главный раввин Парижа, Анри Робер и Брюне, бывший старшина адвокатского сословия в Брюсселе. Все главы еврейской общины налицо: Эдмон де Ротшильд, Рафаэль-Жорж Леви, Неймарк, Дейч-де-ла-Мерт и др. Точно так же вся адвокатура. Главный раввин Парижа произнес патриотическую речь.

    Фабр, член парижской судебной палаты и генерального совета департамента Уазы, живущий в Лассиньи, пространно рассказывает мне о немецкой оккупации. Он сделал доклад [483] в комиссии Найэля; кроме того, он намерен издать небольшую брошюру для своих друзей.

    Был у меня Стефан Пишон. Он несколько разочарован поведением Италии.

    Сенатор Маньи опасается закрытого заседания и считает, что его легко можно было избежать. По его мнению, Клемансо потерял всякий авторитет в сенате.

    Вторник, 30 мая 1916 г.

    Леон Буржуа и Фрейсине зашли ко мне перед заседанием совета министров и выразили желание поговорить с Брианом в моем кабинете. По их мнению, Англия не желает выступать в Салониках, потому что не может простить себе, что обещала России Константинополь, и желает теперь обсудить, нельзя ли пересмотреть этот вопрос.

    В совете министров дискуссия по поводу вступления болгарских войск в Грецию. Думерг требует энергичных действий против Греции; он находит, что мы должны захватить в свои руки в Афинах полицию и почту. Самба сохраняет надежду или иллюзию, что греческая армия пойдет с нами против Болгарии; он не советует принимать слишком резкие меры. После некоторых колебаний Бриан предлагает обратиться к Англии и России и совместно с ними заявить Греции: ?Вы впустили болгар, врагов Сербии. Вы нарушаете свои обязательства благожелательного нейтралитета. Мы, в таком случае, отказываемся от наших обязательств в отношении возвращения оккупированной территории?. Кошен считает, что Греция и король изменили своему слову, и находит нужным проявить непреклонность. Предложение Бриана принято.

    Рибо рассказывает о своих трениях с бюджетной комиссией, которая сначала потребовала налоги, а потом отвергла все предложенные ей налоги.

    Белан и члены комитета, преподнесшего шпагу бельгийскому королю, докладывают мне о своей поездке в Ла-Панн. Они преподнесли также королеве ларец с 15 тысячами франков. На королеве был военный крест.

    Рене Вивиани вернулся из поездки в Россию и привез мне письмо от царя. Он очень доволен своей поездкой. Подтверждая [484] посланные им телеграммы, он замечает: ?Что касается вопроса о Польше, то мне удалось прямо поставить его перед Сазоновым. Последний утверждает, что его правительство по-прежнему склонно предоставить Польше автономию. Что касается вступления Румынии в войну, то Сазонов, очевидно, совершенно не доверяет Братиану и кроме того опасается, что в виде противовеса выступлению Румынии немедленно последует объявление войны со стороны Швеции? {174}.

    Царь подарил браслет г-же Вивиани, сопровождавшей своего мужа, и прекрасный кубок Альберу Тома.

    Некоторые депутаты признаются мне, что хотели бы, чтобы палата назначила путем голосования контролеров и поручила им обследовать состояние материальной части и окопов!

    Я напрасно указываю им на всю опасность этих предложений. Жан Дюпюи говорит, что Бриан напрасно согласился на закрытое заседание и что он легко мог бы добиться отклонения последнего.

    Депутат Груссо привел ко мне фабрикантов из Северного департамента; они получили печальные вести из Туркуэна, Рубе и т. д. Немцы хватают мужчин, женщин и детей и отправляют их неизвестно куда. Я немедленно сообщил об этой гнусности Бриану, с тем чтобы он обратился по этому поводу к нейтральным государствам.

    Среда, 31 мая 1916 г.

    Отправился с Брианом и Роком в Сале близ Амьена. Там мы встретили Жоффра, Кастельно и Дугласа Хейга.

    Кастельно читает докладную записку о необходимости франко-английского наступления для освобождения Вердена. Так как Жоффр не желал пригласить на заседание Петена, я, по согласованию с Брианом и Роком, вношу от себя ходатайство Петена относительно артиллерии. Жоффр протестует против того, что Петен обращается со своими требованиями к другим, а не к нему. Я отвечаю твердым тоном, что, во-первых, Петен не заявлял никаких жалоб и, во-вторых, вполне естественно, что он поставил меня обо всем в известность, встретившись со мной в воскресенье. Жоффр по своей привычке замечает, что он один несет ответственность. Я возражаю, [485] что он несет ответственность только перед правительством, а правительство ответственно перед парламентом.

    Я прошу перейти к рассмотрению вопроса по существу. Есть ли у Петена то количество артиллерии, которого он требует, или нет? Жоффр и Кастельно утверждают, что ему посылают все, что ему необходимо, и в частности новые орудия; но у меня осталось впечатление, что батареи сохраняются для предполагаемого наступления, и я настоятельно прошу Рока следить за тем, чтобы Петен ни в чем не нуждался.

    Мы рассматриваем затем условия английского сотрудничества. Я указываю генералу Дугласу Хейгу на возможность того, что французские войска не будут в состоянии прийти ему на помощь. Он отвечает, что 1 июля он, во всяком случае, будет атаковать, но просит, чтобы Жоффр информировал его за две или три недели до предполагаемой даты.

    Фош против своего обыкновения очень молчалив. Я спрашиваю его мнение; Бриан замечает, что состоящие при Фоше офицеры-депутаты Мюлье-Сюркуф и Тардье приписывают ему очень отрицательное отношение к наступлению. В конце концов, Фош высказался. Он считает, что следует выждать будущего года, а тогда атаковать неприятеля всеми силами. Кастельно вспыхнул: ?Это односторонний метод! Вы сбрасываете со счета неприятеля! Ведь он остается налицо и не оставит нас в покое до будущего года?. Я замечаю, что генерал Петен требует наступления на каком-либо участке фронта, для того чтобы он мог держаться под Верденом. ?Я не знаю, где именно, я не знаю, что происходит в Вердене?. Наконец после длительных споров Фош, припертый к стене Роком, вынужден признать, что может оказаться полезным и даже необходимым уже в этом году перейти в наступление на каком-либо участке фронта; однако он подчеркивает, что это будет не наступление для прорыва неприятельского фронта, а наступление с целью облегчить положение Вердена. Несмотря на это кажущееся согласие, я чувствую, что на деле продолжаются разногласия. Жоффр желает, чтобы французы приняли участие в наступлении; он надеется, хотя и не смеет в этом признаться, что это наступление может иметь благоприятные стратегические результаты. Жоффр готовит [486] наступление слишком незначительными, по мнению Фоша, силами, которые в этом году не могут быть увеличены. Фош, как и Петен, желает, чтобы ограничились исключительно английским выступлением для помощи Вердену.

    Однако все считают, что какие-то операции необходимы, и что они должны быть не стремительными и короткими, а длительными и упорными. Что касается Салоников, то Дуглас Хейг не только против отправки туда новых войск, но желает, чтобы оттуда были взяты две, по его словам, прекрасные дивизии. ?Решение, — говорит он, — наступит во Франции, мы должны пойти на Рейн?.

    Жоффр отвечает, что нужно предпринять наступление также в Салониках и что, если мы отзовем оттуда две дивизии, они будут находиться в морском плавании в то время, как здесь и там будет идти сражение.

    Завтракаем в вагоне. Разговор возобновляется. Затем мы оставляем Фоша и Дугласа Хейга в Сале и отвозим Жоффра и Кастельно в Шантильи.

    Гроклод, выигравший процесс против Леттеллье, сообщает мне, что Эмбер не только помирился с Леттеллье, но, не имея возможности рассчитаться с последним, должен был согласиться на возвращение устраненного им директора, некоего Лемера.


Глава шестая

    Похороны генерала Гальени. — Лорд Роберт Сесиль в Париже. — Осложнения в парламенте. — Бомбардировка Бар-ле-Дюка. — Поездка в 6-ю армию. — Перевод часовой стрелки на летнее время. — Кампания ?Bonnet Rouge?. — Тайный комитет. — Осложнения в парламенте. — Титтони в Сорбонне.

    Четверг, 1 июня 1916 г.

    Дни генерала Гальени — увы! — были сочтены еще до операции. Правительство провело в четверг закон о принятии похорон Гальени на счет государства. Сегодня состоялись [487] торжественные похороны, и я, конечно, присутствовал, на них. От Дома инвалидов, из которого последовал вынос тела, до ратуши я шел рядом с монакским принцем. Каждого из нас сопровождали состоящие при нас офицеры. На пути от ратуши до Южного вокзала, откуда останки покойного должны были быть перевезены в С. Рафаэль, я просил Дюбо и Дешанеля забыть церемониал и идти в одной шеренге с нами. На всем пути похоронной процессии стояла несметная толпа, она оставалась неподвижной и хранила волнующее молчание. Гальени был для всего парижского населения не только великим полководцем, но и спасителем.

    Пятница, 2 июня 1916 г.

    Продолжительное совещание с Брианом, Фрейсине и Буржуа. Фрейсине едет на воды, но, к счастью, не говорит больше о своем уходе в отставку. Он выражает опасение, что англичане и русские будут стараться затянуть войну дольше, чем у нас хватит на это сил. Он же желал бы, чтобы удалось убедить Россию отказаться от ее притязаний на Константинополь. Но каким образом убедить Россию? Фрейсине думает, что на нее можно воздействовать через Англию. Но Бриан, наоборот, поражен постоянной дружбой Англии с Россией и думает, что Англия ищет способов экономически изолировать нас от России. Он рассчитывает на будущей неделе поехать в Лондон и иметь с Асквитом ?дружескую беседу?. Если бы только она не носила общего характера и достигла конкретных результатов!

    Пьер Лоти, отпустивший себе усы и бородку, благодарит меня за то, что я способствовал его назначению в штаб генерала Франше д'Эспере. Он просил меня об этом назначении, чтобы быть ближе к своему сыну.

    По соглашению с генералом Роком, которого я предупредил об этом, я спрашиваю Пьера Лоти, не предпочтет ли он быть командированным в штаб Гуро, чтобы быть ближе к сыну. ?Мой сын уже не в Шампани, он на Соммю. У меня нет больше никого, кроме него, — и он заплакал, — если бы я мог как-нибудь устроиться у Фоша! Но в данный момент я должен отправиться к Франше д'Эспере. Он был очень [488] любезен ко мне, и я желаю отправиться к нему?. — ?Но, — говорю я, — все это легко устроить. Военный министр и я увидим Фоша в воскресенье?. — ?Нет, нет, позже?. Он ушел, и я написал Року, которого просил выждать результатов моего свидания с Лоти. Итак, Пьер Лоти, в ожидании возможности назначения его к Фошу уезжает пока в штаб Франше д'Эспере. Перед своим отъездом он написал мне письмо, в котором очень мило выражает мне свою благодарность по поводу этой небольшой услуги.

    Лорд Роберт Сесиль, английский министр по блокаде, приехал в Париж на совещание с Дени Кошеном, ведающим блокадой во французском кабинете, и с Леоном Буржуа. Последний сказал мне сегодня утром: ?Лорд Роберт Сесиль противник принципиальных схем и предпочитает придерживаться эмпирических решений. Так как новые условия морской войны заставляют нас отказаться от лондонской декларации, нам надо было бы, по крайней мере, выработать более или менее ясную доктрину, на которую мы могли бы опираться, в случае если нам придется отвечать на жалобы нейтральных стран?. Узнав, что я должен принять сегодня лорда Роберта Сесиля, Буржуа просил меня поддержать эту точку зрения.

    Берти привел ко мне лорда Роберта Сесиля. Лысина, ясный взгляд умных глаз. Говорит по-французски плохо. Однако по настоянию Берти решается говорить на этом языке, причем посол служит переводчиком. Я сам начал изучать английский язык, но мне еще надо учиться.

    Я пытаюсь убедить английского министра в целесообразности указаний Буржуа. Я прошу его не отказываться окончательно, если не будет сразу достигнуто соглашение насчет определенного текста. ?Бриан, — говорю я, — легко мог бы в таком случае снова доставить вопрос на будущей неделе в Лондоне?.

    В конце дня Дени Кошен принес мне известие, что все складывается хорошо и что достигнуто даже соглашение относительно текста.

    Меня посетил генерал Бускье, назначенный военным атташе нашего посольства в Греции. Он когда-то состоял в нашей военной миссии и хорошо знает страну. Он мало питает надежд на успех. [489]

    Альбер Тома докладывает мне о своей поездке в Россию. Он очарован приемом, оказанным ему царем, считает Николая II нашей лучшей опорой. Он нашел, что заводы прекрасно оборудованы, но достижения их еще не соответствуют ни ресурсам страны, ни затраченным средствам. Нет согласованности, нет руководства работой. На железных дорогах невыразимый беспорядок, начальникам станций предоставлен полный простор и от них ничего нельзя добиться без взяток. Таким образом, на вагон с сырьем или снаряжением ложатся значительные расходы. Тома рассказал мне, что Вивиани произнес в Думе прекрасную речь.

    В Москве мощное либеральное движение. Большинство примыкающих к нему будет терпеливо ждать победы, чтобы предъявить свои требования, но одни более нетерпеливы, а другие строят свои расчеты на поражении и думают, что это более верный путь для торжества их политических взглядов.

    Тома подписал протокол, по которому России отдается часть наших 105-миллиметровых орудий. Это было условием для отправки во Францию русских бригад.

    Хотя Бар-ле-Дюк является незащищенным городом, он подвергся сильной бомбардировке, причем много жителей было убито. Для оказания помощи семьям погибших г-жа Пуанкаре едет туда с немкой де Риз, женой одного из полковников моего военного штата, и с самим полковником. Бедные мои земляки в департаменте Маас, какие муки выпали на вашу долю! И я не могу быть среди вас.

    На моих глазах выступили слезы, когда я сегодня утром прощался с женой и думал о многих старых друзьях, подвергшихся столь жестоким испытаниям судьбы.

    Суббота, 3 июня 1916 г.

    Леон Буржуа, Комб и Думерг сообщают в совете министров, что они отправились в демократическую правую в сенате, членами которой они состоят. На вопрос о закрытых заседаниях они ответили, что правительство не отвергает в принципе эти заседания. После их ухода фракция единогласно голосовала за закрытое заседание и по предложению Стефана Пишона приняла также резолюцию против изменения [490] устава и ограничения повестки дня. Привычка вести слишком тонкую игру и прятать концы в воду может вовлечь завтра Бриана в злосчастную авантюру.

    Барту телефонировал Сенсеру: ?Мы вступаем в знаменательную неделю?. Что он подразумевает под этим? Он отложил франко-итальянское совещание, на котором должен был председательствовать в четверг. Не потому ли, что не желает мешать знаменательной неделе?

    В совете министров Бриан докладывает, что был вчера в комиссии палаты по иностранным делам и давал объяснения по поводу греческих дел. Выслушав его, комиссия сама опубликовала сообщение, в котором говорится, что она с удовлетворением приняла к сведению полученные указания и энергичные меры, принятые правительством. Бриан продолжает: ?Так как до меня дошли разные слухи, я потребовал выяснения дела. Я сказал: знаю, утверждают, что мои отношения к принцу Георгу и его семье меня ослепили и парализовали, знаю также, что к этим инсинуациям прибавили даже низкую клевету. Так как война поднимает иных людей на высоту, так как некоторые лица стараются выловить портфели в грязи, я приглашаю их на немедленное состязание. И я посмотрел на Лейга, речи которого мне были известны. Все были на моей стороне?.

    Вчера на заседании демократической левой сената Анри Беранже выступил с письмом Гальени к Жоффру относительно окопов; он читал оттуда выдержки, и инцидент был использован против Жоффра.

    Итак, даже после смерти Гальени продолжается кампания лиц его окружения. А между тем Гальени говорил нам: ?Если Жоффр будет смещен, я тоже уйду?. На сегодняшнем заседании несколько министров вспоминали эти разговоры. Не раз Гальени говорил и мне лично: ?Не следует трогать Жоффра, нужно только дать ему лучших сотрудников?.

    Сенатор Шоме, Шастене, бордоский мэр Гриэ и члены торговой палаты Жиронды говорили со мной о ярмарке в Бордо, проектируемой на сентябрь. Они просят меня взять на себя патронаж над ней. Я ответил, что, если министр торговли возьмет на себя патронаж, я немедленно последую его примеру. [491]

    Великобританский посол Берти представляет мне австралийского премьера Юза, который приехал на экономическую конференцию и завтра посетит главную квартиру.

    Полковник Биллион, наш военный атташе в Мадриде, привез мне привет от короля.

    Полковник Руссе и Бертело считают крайне необходимым осведомить общественное мнение и защитников Вердена о близком выступлении союзников, так как англичан всюду упрекают в бездействии. Я успокаиваю своих собеседников, поскольку могу информировать их, не рискуя открыть им согласованные проекты. Но я обращаю их внимание на то, что осведомление публики представляет опасность, так как немцы не преминут узнать о наших приготовлениях и примут свои меры.

    Дюбо виделся сегодня с генералом Мишле и говорит мне, что последний не верит, что англо-французское наступление поможет Вердену. По мнению Мишле, у немцев достаточно солдат, чтоб оказать сопротивление. Генерал предпочитает диверсию на Воэвре. Сколько стратегов, столько мнений.

    Воскресенье, 4 июня 1916 г.

    В половине восьмого утра выехал из Парижа с Северного вокзала с генералом Роком.

    В Компьене мы встретили генерала Мишле и пересели с ним в автомобиль. Он убежден, что генерал Нивелль может не только продолжать оборону Вердена, но и провести на верденском фронте победоносные наступательные операции. Учитывая число немецких войск на местах, Мишле опасается, что франко-английское или исключительно английское наступление не заставит немцев снять часть войск под Верденом.

    Мишле относится отрицательно к сокращению числа рот в батальоне. Но генерал Рок после нового рассмотрения вопроса разделяет взгляд Жоффра и Петена и считает эту меру правильной.

    Завтракали в поезде в Бокуре.

    Генерал Фош, который завтракал у меня вместе с Роком, доказывает необходимость франко-английской операции в виде диверсии для Вердена. [492]

    Генерал Файоль, на которого должно опираться правое крыло английской армии, говорит, что будет готов к 1 июля. Он производит впечатление очень честного и очень решительного человека.

    После завтрака мы едем с ним на фронт его армии (6-й), которая входит в группу северных армий и занимает участок Розьер-ан-Сантер и Виллерс-Бретонне.

    Возвращаемся в Париж в девять часов вечера.

    Среда, 7 июня 1916 г.

    Генерал Рок передал мне важные документы о Вердене. Они содержат полный отчет о событиях с декабря и приходят к заключению, что обложение укрепленного района возможно лишь в случае, если будут сбиты фланги, т. е. если будут оттеснены армии, которые окружают крепость. Зная, что этого не произойдет, укрепленный район Вердена будет удержан, чего бы это ни стоило.

    Можно констатировать, что с самого начала сражения высшее командование все время проявляло твердую решимость не оставлять правого берега Мааса. Ряд приказов устанавливает это самым неоспоримым образом.

    Четверг, 8 июня 1916 г.

    Пенлеве сообщает в совете министров, что сенат, несмотря на возражения Клемансо, утвердит сегодня законопроект, предоставляющий правительству право передвинуть на летнее время часовую стрелку на шестьдесят минут вперед.

    По вопросу о Вердене Бриан и Клемантель настаивают, что все силы должны быть обращены на защиту Верденского укрепленного района и что мы должны отказаться от всякого сотрудничества в проектируемом контрнаступлении.

    В конце заседания Мальви и Пенлеве, по инициативе префекта департамента Устье-Роны Шрамека, ставят вопрос об учителях, членах союза, которые ведут пацифистскую пропаганду. Префект намерен уволить их, но Мальви считает более целесообразным не принимать в настоящее время мер, которые могли бы послужить другим учителям предлогом для бурных выражений своей солидарности. [493]

    Вице-президент республиканского комитета торговли и промышленности Жюль Каэн передает мне ходящий в палатах слух, что я намерен в случае кризиса образовать новое министерство Вивиани. Каэн говорит, что эта комбинация встречает повсюду враждебное отношение. Я отвечаю ему, что не предвижу никакого кризиса и имею уже сформированное министерство Бриана.

    Я пригласил к себе учителя Фуркада, писавшего мне о докладе Раффен-Дюжана. Он явился со значком министерства народного просвещения в петлице. Производит прекрасное впечатление, возмущен пацифистской пропагандой.

    Клемантель, который уезжает с Брианом в Лондон, просил у меня пожертвования в пользу одного благотворительного учреждения, патронессой которого является его жена.

    Тьерри беседует со мной о фортах; он желает создать центральное управление под своим руководством. Эдмон Ротшильд говорит мне о русских евреях. Он говорит, что забота о сохранении франко-русского союза стоит у него на первом плане, но он заметил, что Протопопов склонен улучшить положение евреев, и хотел бы, чтобы французское правительство со всей необходимой осторожностью выступило в их пользу. Я указываю на щекотливость этого вмешательства, тем не менее, обещаю, что при встрече с Протопоповым заведу разговор на эту тему. Но последний не является министром, он лишь может стать им.

    Мелин просит меня посетить Сен-Диэ так же, как я посетил Нанси и Люневилль.

    На заседании совета министров отсутствуют несколько министров: Бриан, Фрейсине, Леон Буржуа и Клемантель. Альбер Тома информирует нас о производстве военного снаряжения в Англии и России. Англия достигла больших успехов, особенно в производстве снарядов для полевых орудий. В России положение, напротив, остается неважным. В подписанном в Петрограде соглашении Тома должен был пойти на некоторые уступки, которыми обусловливалась отправка бригад во Францию.

    Тома нашел русский рабочий класс неорганизованным. Он не мог связаться ни с одним вождем рабочего движения. [494]

    Самые точные сведения ему удалось получить совершенно случайным образом. В Москве к нему был прикомандирован офицер, который, очутившись наедине с ним, сказал ему: ?Вы не узнаете меня ? Мы были вместе с вами на международном социалистическом конгрессе?.

    Суббота, 10 июня 1916 г.

    Несмотря на отсутствие Бриана, надо решить вопрос об учителях в департаменте Устье-Роны. Вопреки мнению префекта, Пенлеве и Мальва заявляют, что факты не дают основания вызвать их в департаментский совет по начальному образованию и снять с должности. Оба министра опасаются коллективного протеста учителей — членов союза. Гэд и Самба просят не раздувать пламени, очаги которого сейчас изолированны; они обещают внушать идеи порядка и благоразумия. Никто из министров не требует карательных мер.

    Мне показали письмо генерала Нолле, находящегося теперь под Верденом. Он пишет, что французы и немцы несут ужасные потери. До чего дойдет это уничтожение?

    Воскресенье, 11 июня 1916 г.

    Бриан, вернувшийся вчера вечером из Англии, вкратце докладывает мне о своей поездке. Британский кабинет упрямо стоит на своем в вопросе о Салониках. 17 мая комитет обороны принял мотивированное решение против всякого наступления на Балканах. Бриан мог добиться только составления протокола, в котором говорится, что этот вопрос будет пересмотрен. Ясно, что англичан не удастся переубедить и что Бриан принял свои желания за действительность. Зато в отношении наступления во Франции англичане полны решимости и взяли на себя конкретные обязательства. В конце концов это продолжает быть самым существенным.

    Бриан обращает мое внимание на становящуюся все более пацифистской позицию газеты ?Le Bonnet Rouge?. Из-за статей Альмерейды и других сотрудников председатель совета министров отдал распоряжение о закрытии газеты, но Мальви, как видно, отменил это распоряжение на том основании, что Альмерейда обещал прекратить всякую пацифистскую агитацию. [495]

    Бриан повторяет мне, что полиция всецело в руках Кайо. Она допускает продажу ?Bonnet Rouge?, хотя газета эта конфискована и закрыта. Делонклю снова выдан заграничный паспорт. Бриан говорит, что вчера в том же ?Bonnet Rouge? цензура задержала очень резкую статью против меня.

    Пенелон, кажется, не очень уверен насчет наших позиций на правом берегу Мааса. Выражает ли он мнение главной квартиры?

    Вторник, 13 июня 1916 г.

    Клемантель докладывает совету министров, что он принял английскую и русскую делегации на экономическую конференцию и что они намерены внести на этой конференции следующие предложения.

    Прежде всего, самая существенная статья, относительно которой нет разногласий: так как война уничтожила все торговые договоры между союзниками, с одной стороны, и центральными державами — с другой, принимается решение, что ни в мирном договоре, ни в течение пяти лет после заключения мира не может быть заключено соглашение, предоставляющее центральным державам права наиболее привилегированной нации или ограничивающее права одной из союзных держав, иначе, как только по предварительному согласованию с другими союзниками. Таков, по крайней мере, смысл, хотя нет еще самого текста.

    По словам Клемантеля, русские и англичане, кроме того, считают нужным приступить теперь к рассмотрению положения в нейтральных странах. Англичане решают провести различие между странами, держащимися благожелательного и менее благожелательного нейтралитета. Русские намерены предложить немедленное расторжение торговых договоров с нейтральными странами, с тем чтобы мы вернули себе свободу, упразднив порядок денонсирования за год вперед. Я подчеркиваю, что если целесообразно немедленно установить согласованность между союзниками по отношению к неприятелю, то, пожалуй, столь же опасно восстановить против себя нейтральные страны. На совет министров подействовало это мое замечание, и он постановляет отложить этот вопрос. [496]

    Англичане предлагают далее в целях защиты торговли и промышленности от всяких поползновений немецкой конкуренции после войны запретить немецким судам после заключения мира вхождение в союзные порты на срок, равный продолжительности этой войны. Марсель Самба и Тьерри считают, что эта статья послужит на пользу одной только Англии и создаст монополию в ее пользу. Россия, более скромная, желает лишь, чтобы можно было облагать немецкие суда портовыми сборами за право стоянки. Наконец, англичане и русские согласны на установление привилегии для разоренных областей, которая обеспечивается военной контрибуцией, получаемой союзниками.

    Из ироничного письма одного солдата я узнал, что в Нюбекуре, в департаменте Маас, где находится мое фамильное кладбище, поставлен караул — у елей, посаженных некогда моей матерью и поэтому дорогих для меня. Я стал невольной причиной того, что на солдат возлагают ненужную службу. Как я узнал от Пенелона, командование сначала решило срубить эти ели, как представляющие опасность. Я запросил, какую опасность могут они представлять. Мне дан был невразумительный ответ. Тогда я просил Пенелона выяснить, нет ли возможности спасти эти ни в чем не повинные деревья. Начальство немедленно впало в другую крайность и, вместо того чтобы просто запретить порубку этих елей, сочло разумным нарядить караул для их охраны.

    Среда, 14 июня 1916 г.

    Доктор Шанди, депутат от департамента Мерть и Мозеля, мобилизованный в чине главного военного врача, говорит мне, что считает недостаточными меры обороны Туля от самолетов и дальнобойных орудий. Я переслал генералу Року сведения, полученные от Шанди, и прошу министра позаботиться об этом деле.

    Другой депутат, Англес, мобилизованный в качестве летчика в Бурже, говорит мне, что внесенные генералом Дюбайлем предложения о премиях для офицеров-летчиков задержаны главной квартирой. Он говорит мне также, что считают в данный момент защиту Парижа недостаточной, [497] так как ряд самолетов пришел в негодность. Он желает восстановления отдельного ведомства авиации, но сам не собирается выставить свою кандидатуру на пост товарища министра по этому ведомству, а называет Даниеля Венсана.

    В палате депутатов социалист-пацифист Бризон, статья которого не была пропущена цензурой, заявил, что желает внести запрос правительству относительно злоупотреблений цензуры. Ни один министр не высказался по этому поводу. Вивиани ответил, что надо подождать прихода председателя совета министров, который назначит срок, и что Бриан занят в военной комиссии сената.

    Тогда Бризон взял слово по поводу временных месячных бюджетов. Правительство продолжало хранить молчание. Бризон имел возможность прочесть с трибуны свою статью, и председательствовавший в то время Дешанель не остановил его. Так как эта статья была составлена в очень ярких выражениях против меня, Бризон в шутливом тоне заявил, что он говорит о президенте Китая, а не о президенте Французской республики. Это объяснение все уладило.

    Четверг, 15 июня 1916 г.

    Этой ночью часы были передвинуты на шестьдесят минут. Эта маленькая революция произошла самым простым образом. Даже Пенлеве сегодня впервые явился на заседание совета министров аккуратно в назначенный час, и все соседи Елисейского дворца без видимых усилий подняли сегодня утром свои шторы на час раньше, чем вчера.

    В совете министров еще раз ставится вопрос о командовании в Салониках. Король Петр хочет быть назначенным для проформы генералиссимусом, и Веснич вручил об этом ноту Бриану. Но совет министров, не знаю почему, находит невозможным подчинить Саррайля, даже номинально, союзному монарху. Бриан поспешил присоединиться к этому мнению и заявляет, что дело уладится.

    Брак, депутат-социалист от города Парижа, умный человек и патриот, сообщает мне о жалобах солдат на то, что при моей последней поездке на Сомму им запрещено было выходить из своих помещений. Я отвечаю ему, что не знал об этом [498] распоряжении и проверю этот факт, который считаю недопустимым.

    В совете министров снова обсуждается греческий вопрос. Бриан, по-видимому, желает использовать колебания англичан и заявляет, что нельзя в этом вопросе действовать, минуя Великобританию. Я прошу адмирала Дакара информировать правительство о телеграммах морского атташе и замечаю, что, если бы состоялось закрытое заседание палаты, правительству пришлось бы доказать, что оно вело жесткую политику, и это было бы ему нелегко. Антонин Дюбо сказал мне, что таково было общее мнение и в сенате.

    Пятница, 16 июня 1916 г.

    Отправляюсь с г-жой Пуанкаре в музей Галльера на выставку изделий инвалидов: игрушек, хрусталя, золотых и серебряных изделий, мебели. Выставка организована под патронажем муниципального совета Парижа. Ремесленные школы инвалидов в Париже, в Лионе и в Тулузе послали много экспонатов. Принял Альфонса Коста, португальского министра финансов, и Суареса, португальского министра иностранных дел, которые дали мне понять, что в ближайшее время Португалия примет активное участие в войне {175}.

    Я принял также сербского министра юстиции Маниковича, который горячо благодарил меня за все то, что Франция делает в данный момент для его страны. Но он несколько встревожен относительно намерений России.

    Редактор ?Matin? Эдеман убит под Верденом. Перед своим отъездом в качестве офицера-знаменосца он нанес мне визит. Голландец по происхождению, он натуризовался во Франции и хотел теперь выразить свою признательность стране, ставшей его второй родиной. Я знал его с 1912 г. по набережной д'Орсей. Он вел отдел иностранной политики в ?Matin?. Серьезный и сдержанный, он был изумительно осведомлен. Он говорил с иностранным акцентом. По-французски он писал негладко, но у него был большой опыт и сильный ум.

    Король Испании имел длительную беседу с полковником Биллионом, нашим военным атташе, который прислал о ней отчет. [499]

    Институт изучения Каталонии организовал в Барселоне доклады на французском языке. Альфонс XIII забыл, что является патроном предприятия и что испанский министр народного просвещения поставил последнее под покровительство короля. Король жалуется, что мой брат Люсьен, посланный в Барселону Парижским университетом, был встречен приветствиями каталонцев, которых его величество, справедливо или нет, называет сепаратистами. Альфонс XIII особенно выдвигает две жалобы: во-первых, президиум института послал королю телеграмму с изъявлением чувств преданности и уважения, но к своим подписям прибавил подписи моего брата без его ведома и депутата от Восточных Пиренеев Эмануила Брусса. Король в своем раздражении даже выразился, что почувствовал соблазн ответить по-немецки. Вторая жалоба: французское правительство вручило академические знаки отличия членам Института, страстным каталонцам и, по мнению короля, германофилам. По наведенным справкам, эти отличия были вручены согласно списку, составленному нашим генеральным консулом в Барселоне.

    Первое закрытое заседание парламента. Бриан, которого я спросил о новостях, заявляет, что он вполне удовлетворен.

    Выступали Марген, Беназе и Мажино. Они развивали различные стратегические соображения, зачитывали письма Гальени к Жоффру и докладные записки высшего командования. Бриан ответил безапелляционным тоном, что Гальени неоднократно заявлял совету министров: ?Если Жоффр будет сменен, я тоже уйду?. Никто из ораторов не имел ни малейшего успеха.

    Суббота, 17 июня 1916 г.

    Бриан полагает, что закрытое заседание сможет закончить свою работу сегодня днем.

    Он докладывает совету министров о разговоре, который он имел только что с Лаговари. Последний дал понять, что если Румыния вступит в войну, она, возможно, объявит войну только Австрии, так как должна считаться с настроением своего короля. Бриан ответил: ?Позвольте мне говорить с вами частным образом. Если вы вступите в войну только для того, чтобы захватить территории, на которые, увы, заявляют [500] притязания, то Англия и Россия, несомненно, не захотят за столь малое содействие признать за вами право на все выгоды конвенции. Англия и Россия находят, что вы слишком заставляете себя просить, особенно Россия, которая всегда считала ваши требования чрезмерными?.

    Зять Саррайля, капитан Буэ, категорически заявил Самба, что Саррайль никогда не писал принцу Александру того непочтительного письма, которое Бриан якобы видел собственными глазами.

    Клемантелъ и Метен представили мне бельгийских, английских, русских, японских и сербских делегатов на экономической конференции. Я приветствовал их и пожелал им успеха.

    Конференция не пришла к соглашению относительно того (пятилетнего) срока, в течение которого по первоначальному плану союзные державы не должны без предварительного соглашения между собой предоставлять Германии права наиболее привилегированной нации.

    Клемансо, который настойчиво требовал закрытого заседания, теперь боится, что сделал неправильный шаг, и добивается, чтобы палата, по крайней мере, отступила перед ответственностью вотума доверия.

    Воскресенье, 18 июня 1916 г.

    Клемансо, считая, по-видимому, что отныне министерский кризис стал маловероятным, обрушивается теперь на меня. Вопреки мнению Шарля Морра и его писаниям нельзя отказать Клемансо ни в уме, ни в силе воли, ни в патриотизме, но он обладает неукротимой гордостью, и когда не удовлетворена его жажда власти, все его прекрасные качества исчезают.

    Понедельник, 19 июня 1916 г.

    Самба очень живо рассказывает мне о закрытых заседаниях парламента. Рок был в субботу несколько тягуч и многословен, но вчера, в воскресенье, закончил свою речь с гораздо большей плавностью и ясностью. Он вышел из рамок своего досье и постепенно овладел общим вниманием. Но после него ряд ораторов увязли в бесконечных сплетнях. [501]

    Тогда по согласовании с Брианом выступил Альбер Тома и добился того, что прения снова перешли к основным вопросам. Вся палата устроила Тома овацию. Я советую правительству сделать все возможное, чтобы закончить дискуссию вотумом доверия к победе союзников, отбросив всякие второстепенные соображения и всякий повод для политических разногласий. Бриан отвечает мне, что надеется добиться почти единогласного вотума и восстановить единство палаты.

    Вильмот и аббаты Веттерле и Коллин просят меня председательствовать на торжественном заседании, которое состоится 9 июля в Сорбонне в честь эльзасского оппозиционера, депутата рейхстага Прейсса, умершего в Мюнхене в результате жестокого обращения немцев.

    Сын бывшего посла Нелидов, российский посланник в Бельгии, едет в Гавр. Еще месяц тому назад он был российским посланником при Ватикане. По его мнению, папа теперь больше верит в победу союзников и не намерен в данный момент предлагать свое посредничество.

    Пенелон извещает меня, что 7-й и 10-й немецкие корпуса покинули наш фронт и переброшены в Россию.

    Прискорбная стычка в Лиможе. Я еще не знаю настоящих причин этого инцидента.

    С закрытым заседанием парламента еще не кончено. Виолетт выступал с нападками, ему отвечал генерал Рок. Военный министр телефонирует мне, что ему удалось вызвать патриотическую манифестацию палаты, подобную тем, какие происходили в начале войны. Но он говорил только о военных вопросах. По договоренности с Брианом он собирается коснуться завтра вопросов иностранной политики. Он изложил взаимоотношения между правительством и главной квартирой, отметил, что будет проведена дальнейшая чистка канцелярий в Шантильи, но заявил, что было бы преступлением и безумием снять Жоффра в момент, когда разворачиваются операции, согласованные под его председательством между союзными штабами. ?Движение на различных скамьях?, оратора прерывали, но в конце концов раздался взрыв аплодисментов, вся палата аплодировала военному министру. [502]

    Бриан считает, ?что теперь неизбежно закрытое заседание сената. Он намерен назначить его на ближайшую субботу. ?В таком случае, — заявил Рибо, — я буду требовать бюджета на один месяц, а не на три, как я требовал в уже внесенном мною законопроекте?. Но сенат собирается на следующей неделе. Если правительство ограничится требованием бюджета на один месяц, палаты сочтут этот новый порядок окончательным и будут вотировать лишь ежемесячные кредиты. Но это серьезное неудобство отступает на задний план перед новой трудностью, порождаемой продолжительностью закрытых заседаний. Я напоминаю Рибо его недавние слова, что, если ему навяжут систему месячных бюджетов, он не согласится на нее. Совет министров принимает мою точку зрения и выносит такое решение, что Бриан попросит сенат отложить закрытое заседание на 2 июля, если сенат будет настаивать на подобном заседании.

    Вторник, 20 июня 1916 г.

    Как сообщает Рибо в совете министров, социалистический депутат Варенн предупредил его, что при голосовании месячных бюджетов социалистическая группа выступит с декларацией, в которой речь будет идти обо мне, а именно о моей речи в Нанси, в которой я требовал продолжения войны до победного конца. Я замечаю: ?Конечно я лишь выразил мысль правительства, и Мальви нашел целесообразным сообщить мою речь прессе. Если паче чаяния правительство не защитит меня перед палатой, оно создаст положение, совершенно неприемлемое для меня. Как президент я обладаю лишь немногими полномочиями, но те, которые у меня имеются, я по мере надобности использую?. Бриан заявляет, что через несколько дней после моей речи в Нанси он выступал перед иностранными делегатами и говорил в том же духе, что и я. Это не помешало некоторым сенаторам утверждать, что президент пытался оказать давление на него.

    Я докладываю об обращении ко мне эльзасцев и говорю, что во избежание новых нападок я не дал ответа до рассмотрения вопроса советом министров. Совет министров находит, что я должен согласиться. [503]

    Вивиани говорит о какой-то рекламе, организованной одной газетой в виде лотереи. По словам юристов, замечает Вивиани, всюду, где случай преобладает над соображениями разума, имеется лотерея. Я вполголоса говорю Комбу в шутку: ?Кто знает, не является ли случай разумом провидения?? Он отвечает мне: ?По Боссюэту, случай есть слово, которым мы прикрываем свое невежество?.

    Олар привел ко мне губернатора Новой Каледонии, полковника Брюне, служащего теперь по мобилизации в Салониках. По словам полковника, Саррайль вполне убежден, что наголову разобьет болгар, если ему разрешат предпринять наступление.

    В закрытом заседании Бриан изложил внешнее положение. Заседание превратилось в триумф для него. Зато оно привело к провалу Делькассе, который как бы неожиданно вмешался в прения, но, по-видимому, подготовился к выступлению и имел при себе текст длинной речи.

    Среда, 21 июня 1916 г.

    По словам Леона Буржуа, объяснения, данные Брианом палате, носили сугубо личный характер. Он приписывал себе все заслуги, преувеличил роль правительства в ущерб Жоффру и даже, защищая главнокомандующего, благожелательно упоминал о сделанных ему (Бриану) возражениях и о мерах, принятых для ограничения полномочий Жоффра. Буржуа находит, что Бриан слишком склонил весы в пользу противников Жоффра, и просит Бриана найти случай восстановить равновесие. ?Вот таков Бриан, — сказал он мне, — он все приносит в жертву непосредственному успеху, упивается своими ораторскими успехами, это большой парламентский деятель и прекрасный артист. Как жаль, что у него нет большего пыла в работе, большей точности ума и большей рассудительности в действиях?.

    Четверг, 22 июня 1916 г.

    Закрытое заседание еще не закончилось. Принято решение о закрытии прений, но Дешанель подчеркнул, что закрытие прений не означает конца закрытого заседания и что оно будет продолжаться сегодня с двух часов. Сегодня утром [504] соберутся фракции и попытаются прийти к соглашению относительно текста резолюции. Тардье составил и вручил Бриану проект резолюции, но не включил в нее вотума доверия. Бриан считает, что, если бы вставить это существенное слово, резолюция была бы приемлемой. Между тем она составлена в туманных выражениях. Это сделано, несомненно, умышленно, так как у Тардье прекрасный, ясный стиль.

    Судя по тому, что мне рассказал после заседания совета министров Марсель Самба, вчерашнее закрытое заседание было гораздо менее благоприятным, чем предыдущие. Нуланс был агрессивен и сыграл на руку радикалам против Тома, возможно, сам не желая этого. Он утверждал, что наша старая тяжелая артиллерия никуда не годится. Реплика Бриана тоже имела гораздо меньше успеха, чем его вчерашнее выступление.

    В совете министров Бриан со свойственным ему оптимизмом заявляет о предстоящем вступлении Румынии в войну.

    Жоннар говорит мне, что Бриан не виделся с ним с тех пор, как предложил ему назначение в Афины, и ограничился тем, что его два раза вызывали к Рибо.

    Гристрам, сенатор от Северного департамента, утверждает, что Дюнкирхен все еще очень плохо защищен от воздушных нападений неприятеля.

    Длинный, томительный день. После собрания представителей фракций, на котором присутствовал Бриан, закрытое заседание было возобновлено на два-три часа. Затем фракции снова собрались на совещание. Потом они вернулись на закрытое заседание и лишь к концу дня после мучительной работы остановились на тексте резолюции, многословном, туманном и нескладном. После этого было объявлено открытое заседание и приступили к голосованию. Вопреки надеждам Бриана, против резолюции голосовало значительное меньшинство, в том числе Оганьер, Чекалди, Абрами, Фавр, Бокановский, Марген, Мажино и др. Делькассе воздержался. Итак, Бриан не завоевал ни одного из своих противников и, к сожалению, пошел на уступку в самом важном пункте. Палата будет непосредственно назначать комиссаров с очень неопределенной и очень опасной миссией на фронте. [505]

    Пятница, 23 июня 1916 г.

    В Сорбонне состоялось собрание под председательством Анатоля Франс. Барту сделал доклад, Титтони произнес речь. Титтони несколько раз выражал пожелание, чтобы я присутствовал на обращении Должно быть, он хотел, чтобы я услышал его намек на манифестацию в честь Леонардо да Винчи, устроенную несколько лет назад на заседании под моим председательством. Он напомнил о ней в следующих выражениях: ?Я во второй раз имею честь выступать в этих стенах (в Сорбонне); в первый раз публичное, откровенное и лояльное объяснение между председателем совета министров Пуанкаре и мной положило конец недоразумению между Францией и Италией. Я воскрешаю перед вами это воспоминание, которое кажется нам теперь столь далеким, потому, что, на мой взгляд, оно может укрепить непоколебимую волю наших народов избегать впредь каких-либо недоразумений между нами. Пуанкаре говорил тогда о набежавшей туче. Мы не желаем больше никаких туч, даже мимолетных. Пусть над Францией и Италией всегда сияет лучезарное безоблачное небо?.

    Драматург Эмиль Фабр, временно исполняющий обязанности директора ?Comédie Francaise?, сообщает мне, что он выставляет свою кандидатуру во Французскую академию на место Поля Эрве.

    Вильмот говорил мне о предполагающемся в июле чествовании памяти эльзасца Прейсса, умершего от зверского обращения немцев. Выступят аббат Веттерле и, возможно, также Блюменталь. Но Блюменталь, хотя такой же верный француз, как и Прейсс, не был в хороших отношениях с последним. Поэтому Вильмот не уверен в его участии.

    В Вердене мы снова потеряли территорию. У нас взяли также пленных. Неркели дух армии падает или солдаты наши устали? Я прошу Рока информировать меня. Он запросил главную квартиру и Петена и, к счастью, рассеял мои опасения. Но Рок говорит мне, что пора начать франко-английское наступление, чтобы облегчить положение Вердена {176}. [506]

    Воскресенье, 25 июня 1916 г.

    Пенелон уведомляет меня, что английская армия начала артиллерийский обстрел немецких окопов.

    Дюбо беседовал со мной. Он не понимает, каким образом допустили скандальное выступление Бризона в палате, и заявляет, что надо положить конец пацифистской пропаганде. Он рассказывает мне, что в департаменте Изеры делают пораженческие доклады. Там читают письма солдат, в которых преувеличиваются некоторые досадные происшествия, ложно утверждается, что 75-й и 140-й полки взбунтовались и т. д. Дюбо разрешает мне сообщить эти сведения Мальви, и я немедленно сообщил о них министру внутренних дел и Бриану.

    Понедельник, 26 июня 1916 г.

    Бриан, отправившийся на английский фронт, телефонирует мне поутру, что он в восторге от своей поездки, что генерал Дуглас Хейг преисполнен решимости, а немцы, повидимому, не ожидают атаки англичан.

    По словам Пенелона, а в данном случае он передает мнение главной квартиры, генерал Петен был очень подавлен третьего дня взятием Флери. Он собирался очистить левый берег Масса, и генералу Кастельно пришлось подтянуть его. Я не знаю, точны ли эти сведения. Петен не всегда пользуется симпатиями главной квартиры.

    Среда, 28 июня 1916 г.

    Бриан сообщает мне, что узнал от Извольского и от японского посла о подписании двух соглашений между Россией и Японией, одного — официального и другого — тайного. Помимо урегулирования нескольких вопросов местного значения Россия идет на значительные уступки Японии: она уступает последней часть Маньчжурской железной дороги{*460} и право судоходства на реке Сунгари между Везеном и местом впадения реки Нонни в Сунгари. [507]

    Четверг, 29 июня 1916 г.

    Бриан был у меня перед заседанием совета министров. Попыхивая папиросой, он не без злорадства говорил мне об ?уничтожении Делькассе?. Девяносто семь депутатов, голосовавших против кабинета, объединились и пытаются превратить резолюцию палаты в орудие оппозиции. Бриана это не пугает, он смеется над этим.

    В совете министров он говорит, что Клемансо и его друзья не желают больше закрытых заседаний, но он, Бриан, сам толкнет их на это и сорвет маску с Клемансо.

    Затем Бриан читает записку, которую Берти передал ему от имени Грея. В ней идет речь о некоторых выступлениях шведского доктора Нансена по поводу мира, не носящих официального характера. Бриан рекомендовал британскому правительству осторожность. Грей отвечает на это, что тем не менее не следует создавать в нейтральных странах впечатление, будто Германия хочет мира, а мы затягиваем войну. Совет министров одобряет тактику Бриана и просит его продолжать держаться той же линии. Бриан думает, что в скором времени, вероятно, последуют предложения более официального характера, они будут переданы испанским королем и будут предусматривать нейтрализацию Эльзас-Лотарингии под властью одного из южногерманских принцев.

    Пятница, 30 июня 1916 г.

    Шарль Эмбер, о котором идет слава, что он небескорыстно защищает интересы фабрикантов, говорит мне, что вместо 1310 квалифицированных рабочих, которых уже несколько месяцев требуют военные заводы, главная квартира вернула пока только 600. Он с большой горячностью говорит об этой косности и, несомненно, готовит на эту тему кампанию в прессе. Я поговорю об этом с Тома. [508]


Глава седьмая

    Наступление на Сомме. — Визит президента Лубе. — Русский министр финансов Барк. — День сирот. — Визит Боло-паши. — Овации Бриану в сенате. — Опыты в лагере Майльи. — Национальный праздник. — Поездка в Верден и на Сомму. — Предсказания Ллойд-Джорджа. — Конец парламентской сессии.

    Суббота, 1 июля 1916 г.

    Великолепный день. Метеорологические предсказания оправдались, военные предсказания тоже. Англичанам возможно было перейти сегодня утром в наступление. На севере от Соммы кровь льется рекой.

    В это время солнце играет на деревьях Елисейского парка. Вязы, смоковница, индийские каштаны и акации нежат глаз всеми оттенками зелени; эти цвета создают при солнечном освещении чарующую гармонию. Дикие голуби, черные дрозды и маленькие птички резвятся на лужайке. Стаи ворон слетаются к деревьям сада и производят в листве адский шум. Герани и бегония, посаженные в грядках, образуют красные пятна среди зелени. А там, в Вердене и на Сомме, гибнут тысячи храбрых! Под Верденом мы снова потеряли укрепления Тиомона. Генерал Кастельно и Пенелон телефонируют, что 20-й корпус покрыл себя славой на Сомме.

    В совете министров Альбер Тома докладывает о положении с рабочей силой на заводах. Дело обстоит совсем не так, как представлял его Шарль Эмбер. Рибо снова настаивает на том, чтобы интендантство не делало столько закупок за границей. Он скоро останется совсем без валюты. Он готов прийти к соглашению с Мак-Кенна, чтобы по проведении требуемого им сокращения (заказов за границей) централизовать все заграничные покупки союзников и проводить их через общее бюро. Это единственный способ добиться в Америке кредитов, в которых нам было отказано.

    В дополнении к цифрам, данным нам Альбером Тома, Рок сообщает, что на фронте не осталось ни одного из тех [509] рабочих-специалистов, которых требовал Шарль Эмбер. Те 210, которые оставались еще на фронте, отправлены на заводы до 29 июня.

    Валюта нейтральных стран, которую Рибо просил у населения взаймы для передачи в качестве обеспечения Америке, дала в общем 200 миллионов. Совет министров принимает постановление перевезти ее на нескольких крейсерах, чтобы распределить между ними риск торпедирования.

    Мой маститый предшественник Эмиль Лубе уезжает в свою излюбленную Бегюд и был у меня вчера с прощальным визитом. Сегодня я отдал ему визит. Его старший брат при смерти, его зять тяжело болен. Лубе удручен горем и сильно постарел. Он трогательно рассказывает мне о своей молодости о своей семье и родине.

    Блюменталь объясняет мне, почему он не присоединился к предполагавшейся манифестации в честь Прейсса; он боялся, что она может навлечь на Эльзас немецкие репрессии. Он говорит мне, что Эльзасская либеральная партия надеется, что после возвращения Франции этой провинции для нее не будет установлено особого режима и отдельные лица не пострадают. Но он не считает нужным откладывать введение в действие школьных законов. К несчастью, он уверен, что в возвращенном Эльзасе не будет полного единства.

    Воскресенье, 2 июля 1916 г.

    Приостановлен выход газет ?Bonnet Rouge?, в которой сотрудничает социалист Бризон, и ?L'Heure?.

    Известия об английском наступлении не очень утешительны. Советник французского посольства в Лондоне де Флерио считает, что из-за ирландского вопроса неизбежно произойдут перемены в составе британского кабинета. Найдутся другие министры, готовые войти в кабинет национальной обороны, во всяком случае, эти перемены не будут иметь никакого влияния на ведение войны. Несмотря на происки некоторых пацифистов, Англия, говорит он, доведет войну до конца. [510]

    Понедельник, 3 июля 1916 г.

    Верло, депутат от департамента Вогез просит меня отправиться при случае в Сен-Диэ, чтобы укрепить дух пострадавших на войне. Я обещаю ему сделать возможное.

    Я получил список вопросов, составленный демократической левой сената для закрытого заседания. Этот список не исключает и других вопросов, но в него, конечно, включены все вопросы, которые уже обсуждались в палате.

    Вторник, 4 июля 1916 г.

    У меня была г-жа Альфред Мейер, вдова эльзасца из Мюльгаузена, расстрелянного немцами. Это очень достойная и умная женщина. Я принял ее с душевным волнением.

    На основании многочисленных сведений наш посланник в Гааге Аллизе считает, что в Германии усиливается недостаток продуктов; недостаток мяса становится с каждым днем все ощутимее.

    На закрытом заседании сената сенаторы, кажется, вели себя очень спокойно. Генерал Рок выступал удачно.

    Среда, 5 июля 1916 г.

    Из Вердена нет известий. Что-то происходит там?

    В получаемой мною корреспонденции растет число писем, содержащих оскорбления и угрозы смерти.

    Пенелон говорит, что Кастельно желал бы быстро использовать наши успехи на юге от Соммы и бросить наши войска в тыл немцев. Жоффр, видно, остается верен своему плану, предусматривающему движение на Камбре, но так как англичане не добились своей цели, осуществление этого плана стало еще гораздо труднее.

    Сент-Олер посетил меня перед своим отъездом в Бухарест. Он рассказывает, что беседовал сегодня с Лаговари. Последний сказал ему, что получил телеграмму от Братиану, в которой говорится, что Румыния выступит через пять или шесть недель, если за эта время начнет прибывать снаряжение.

    Русский министр финансов Барк жалуется мне на препятствия, которые ему чинит Рибо, не желающий дать России [511] лишние 25 миллионов для оплаты русских купонов во Франции. Я отвечаю Барку, что мотивы Рибо вполне правильны и что исполнить его, Барка, желание — значит взять на себя русский долг. Это противно всякой справедливости, а также нашим материальным возможностям. Рибо хотел бы, чтобы Россия, по крайней мере, послала нам на ту же сумму товаров. Барк находит недостойным, что у России требуют, таким образом, своего рода залога. Я всячески стараюсь убедить его в правоте Рибо, но он меня не слушает и продолжает развивать свою мысль. Это коренастый, невысокий человек, веселый и хитрый, носится с собой и Россией.

    Альбер Сарро принес мне свою брошюру. Его брат Морис приехал в сенат на закрытое заседание и весьма доволен тем, как оно проходит.

    Самба приехал из Люксембургского дворца и рассказывает, что Року была устроена настоящая овация. Тома тоже добился большого успеха. Завтра должен выступить Шарль Эмбер. Самба заявляет мне, что считает Бриана лучшим министром иностранных дел из всех бывших у нас: он терпелив, гибок, очень тактичен. Самба не отрицает, впрочем, недостатков Бриана и даже пространно останавливается на них: расплывчатость, многоречивость, очень часто незнакомство с документами и с конкретными фактами. Самба изящно переплетает обвинительный акт с панегириком. Он сам очень умен, полон остроумия, тонок, как амбра.

    После Рока, Тьера и Тома выступал в сенате Пенлеве. Ему пришлось давать объяснения относительно осуществленных со времени войны изобретений. Ему горячо аплодировали.

    Депутат от департамента Устье-Роны Буж внес запрос по поводу пропаганды, проводимой учителями-пацифистами в Марселе. Бриан и Мальви находят этот запрос весьма досадным: они боятся, что он может вызвать прискорбные инциденты и что огласка его чревата опасностями.

    Четверг, 6 июля 1916 г.

    Рибо докладывает в совете министров о своих переговорах со своим русским коллегой Барком, которого он открыто называет барышником. Однако из уважения к России Рибо готов пойти [512] на некоторые уступки Барку. Во время заседания он составил набросок протокола и дал мне прочитать его после заседания. В нем предусматривается с нашей стороны обязательство продолжать давать кредиты России до окончания войны.

    Рибо говорит, что при ближайшем рассмотрении оказалось невозможным перевезти валюту и ценные бумаги нейтральных стран в Америку на крейсерах. Они будут переведены на пароходах Трансатлантической компании, таким образом, риск будет разделен.

    Мальви говорит, что у него больше нет никаких средств воздействия на ?Bonnet Rouge?; позиция газеты становится все более подозрительной, Мальви очень сурово отзывается о ней.

    Эрбильон сообщает мне, что наша артиллерия продвинулась к германскому фронту и концентрирует свой огонь к югу от Беллуа-ан-Сантер. Мы хотим расширить и укрепить наши позиции к югу от реки Соммы и подготовить наши атаки на севере. Немцы перебрасывают несколько дивизий.

    ?Appel? и комитет распределения фондов, полученных от сборов в день сирот, уведомляют меня, что они оказывают помощь 40 тысячам детей и что все их средства будут исчерпаны в октябре. Они хотели бы, чтобы на троицу был устроен новый день помощи сиротам.

    Морис Барес говорил со мной о г-же Бриан, находящейся в очень стесненном положении. Я обещаю принять участие в ее судьбе.

    На закрытом заседании Шарль Эмбер произнес длинную и очень резкую речь против правительства и главной квартиры.

    Неожиданный визит. Один из моих друзей, школьный товарищ по лицею Людовика Великого, очень порядочный человек, которого, однако, иногда вводят в заблуждение порывы его сердца и вкусы артиста и поэта, представил мне Боло-пашу. Это авантюрист, которого считают подставным лицом хедива, а через хедива и немцев. Еще молодой, обладающий даром слова, с непринужденными манерами, Боло, тем не менее, производит на меня впечатление иностранца, живущего на широкую ногу при неизвестном источнике доходов, даже более того — он произвел на меня впечатление авантюриста. Он сказал мне, что купил и оставляет за собой большую часть акций ?Journal?, с тем [513] чтобы помочь Шарлю Эмберу избавиться от финансистов, возбуждавших подозрения. Он, между прочим, убежден в том, что Шарль Эмбер считал Дезуша тайным германским шпионом. Боло уверяет, что бывший хедив — друг Антанты. ?Я его хорошо знаю, — говорит он. — Он сам вызвался доверить мне своих двух детей в залог своих чувств ко мне?.

    Мой приятель не говорит мне, где и как он познакомился с Боло, не старается представить мне его надежным человеком. Поэтому я воздержался от всяких намеков на циркулирующие слухи и ограничился несколькими банальными фразами. Но у меня осталось впечатление, что этот человек недостоин доверия. Между тем он — француз и брат его — священник и даже, кажется, епископ in partibus.

    Я все еще думаю об этом Боло. Откуда у него такие капиталы, что он в состоянии вложить из собственных средств шесть миллионов в газету? Не является ли он подставным лицом Херста, американского миллиардера, который в Соединенных Штатах защищает против нас интересы Германии и которого Шарль Эмбер — странное дело! — восхвалил до небес в статье за собственной подписью.

    Морис Бернар, который ведет дело против Боло в парижском суде, сказал мне, что, будучи должен 500 тысяч франков, Боло изобретал всяческие поводы для отсрочки и не платил долга. Стало быть, маловероятно, что он вложил в газету свои деньги.

    Пятница, 7 июля 1916 г.

    Принял депутатов Брусса и Нераля. Бруссу я рассказал, что король Альфонс был обижен французскими манифестациями в Барселоне.

    Из главной квартиры нам телефонируют, что сегодня не следует ожидать важных операций. Мы продолжаем артиллерийскую подготовку.

    Пенелон тоже сообщает мне, что мы продвинули вперед свою артиллерию и приступили к артиллерийской подготовке. Но нам несколько мешает погода, непостоянная и дождливая. Пока еще неизвестно, сможем ли мы начать завтра атаку. Она будет направлена на территорию петли, образуемой Соммой. [514]

    В половине седьмого вечера мне сообщают, что англичане вместе с нами заметно продвинулись вперед.

    Извольский привел ко мне начальника русского генерального штаба генерала Беляева, последнего сопровождают Игнатьев и несколько офицеров. Беляев привез для нашей армии уйму русских орденов. Их легче послать, чем солдат и снаряжение.

    Суббота, 8 июля 1916 г.

    Плохая погода. Она мешает всяким операциям. Министры удовлетворены дебатами в закрытых заседаниях сената, но жалуются, и с полным основанием, что продление этих заседаний отрывает их от административной работы. Шарль Эмбер произнес вчера с добродушным видом страстную обвинительную речь против всех военных органов. Но и Бриан говорил красноречивее, чем когда-либо. Он превосходно говорил о Сербии. Это одна из прекраснейших страниц в истории французского ораторского искусства, как сказал мне Самба. Дюбо заявляет, что со времени Гамбетты не слыхал более прекрасной речи.

    Вместо того, чтобы в конце своей речи сделать патетическое заключение, Бриан мрачным и глухим голосом произнес следующие простые фразы: ?Вот, господа, что сделало правительство, которое вы видите перед собой. Да, стоять у власти в такое трагическое время!.. Кто, господа, может добиваться ее теперь?.. Конечно, задача, стоящая перед нами, преисполняет нас гордостью, но вместе с тем в сознанием своего ничтожества...? Умолкая, он опускает руки как бы для того, чтобы показать рост карлика. ?Но все же, когда знаешь, что весь отдаешься своей родине, и когда среди тяжкого и трудного дела оказываешься мишенью для нападок и клеветы, которые идут с высоких мест и, подхваченные неприятелем, воспроизводятся в гнусных газетах, которыми он наводняет захваченные области, — тогда, несмотря ни на что, являются опасения, что эта клевета может тебя унизить. (?Нет, нет, нет?, — возгласы на большинстве скамей). Нет, господа боишься быть униженным... (длинная пауза и затем как бы сквозь слезы) и невольно испытываешь тяжелое чувство?. [515]

    Самба говорит мне: ?Молчание Бриана так же красноречиво, как самые прекрасные его фразы. Однажды он выступал против Жореса. Я стоял рядом с последним, и тот, слушая талантливого противника, не мог победить своего восхищения и, положив руку мне на плечо, прошептал: ?Послушайте этого человека, послушайте его молчание...?

    Магия красноречия и импровизации.

    Тьерри и Клемантель возвратились в восторге. Буржуа тоже восхищен. Альбер Тома тоже покорен красноречием Бриана и говорит мне: ?Да, но пока что закрытым заседаниям нет конца, и никто из нас не может работать?.

    Сегодня Бриан надеется вытащить Клемансо на трибуну. Тем временем Думер взял слово. После речи Бриана его речь показалась сухой.

    Пенелон телефонирует из главной квартиры, что второй сын Дени Кошена убит на севере от Соммы. Он был капитаном в 20-м корпусе, был ранен и, не оправившись, вернулся в часть. Я написал бедному Кошену об этом несчастье и выразил ему свое сочувствие. Отправил это письмо с офицером, которому поручил узнать, может ли Кошен принять меня завтра. Последние несколько дней у него было предчувствие, и он просил меня известить его, если до меня дойдут какие-либо вести.

    В сенате закончились закрытые заседания. Думер был очень словоохотлив. Потом говорил Дебьер, за ним Пишон, после них снова выступал Бриан.

    Воскресенье, 9 июля 1916 г.

    Мы ошиблись; закрытые заседания не кончились. Куйба желает сообщить мне составленную им резолюцию. Я благодарю его и прошу показать ее правительству.

    Понедельник, 10 июля 1916 г.

    Бриан вчера телефонировал мне, что в сенате все обошлось благополучно; он вполне удовлетворен. Дюбо вел заседание прекрасно, а Клемансо производил впечатление больного, переутомленного человека.

    Дюбо, со своей стороны, говорил мне, что Бриан выступал изумительно, с необычайным блеском и силой. Пишон, заявив, [516] что сделает лишь короткие замечания, произнес полуторачасовую речь с явным желанием привести в замешательство Бриана некоторыми щекотливыми вопросами относительно Италии и Румынии. Бриан отвечал как нельзя лучше.

    Лумер пытался приписать Гальени всю заслугу победы на Марне, но его речь была длинна и бессодержательна. Бриан ответил, что победа на Марне доставила достаточно славы для всех генералов и даже, прибавил он улыбаясь, даже для главнокомандующего.

    Клемансо говорил три или четыре часа. По словам Бриана, он задыхался, терял нить, искал свои заметки, подносил руку ко лбу, как бы собираясь с мыслями. ?Это, — говорит Бриан, — был такой же провал, как и у Делькассе?. Бриан в своей реплике щадил Клемансо и окончательно покорил сенат.

    Сегодня утром все газеты возносят его до небес. Ах, если бы Бриан был столь же талантливым главой правительства, как оратором.

    Дени Кошен благодарит меня за выраженное соболезнование. Он глубоко страдает, но переносит свое горе с достоинством и внешним спокойствием.

    Я подготовил речь к национальному празднику 14 июля. Желая избежать инцидентов вроде вызванных моей речью в Нанси и лишить социалистов в парламенте всякого повода для нападок, я заявил в совете министров, что предварительно представлю ему полный текст своей речи.

    Вторник, 11 июля 1916 г.

    Я представил текст своей речи сегодня утром. Никто не внес серьезных возражений. Единственные возражения, сделанные с большим тактом и, можно сказать, даже боязливо, сводились к следующему.

    В том месте, где я говорю о развитии военного производства в России, я никак не мог упомянуть про Италию. Несколькими строками дальше я упомянул также об Италии, хотя ее производство заставляет еще желать очень многого. Гэд находит, что по этому поводу хорошо было бы написать: ?фабрики полны рабочих и работниц, на заводах женщины подают прекрасный пример?. Я, конечно, принял эту поправку. [517]

    Я писал: ?Те, кто склонялся перед алтарями, как и те, кто не ходил в церковь?. Мальви выразил опасение, что эта фраза может вызвать полемику, так как в настоящий момент некоторые радикальные газеты ставят в вину священникам, что они не носят оружия и остаются в госпиталях. Я согласился написать: ?Те, кто выполнял религиозные обряды, как и те, кто не молился в церквах?. Я не очень горжусь этой поправкой, но по конституции правительство одно несет ответственность.

    Наконец, генерал Рок отметил также последнюю фразу: ?Мы должны желать и требовать, чтобы мир принес нам возвращение всех наших провинций, захваченных вчера или захваченных сорок шесть лет назад, восстановление нарушенных прав и гарантий, необходимых для прочности нашей национальной независимости...? Рок заявляет, что, поскольку в этой фразе нет никаких упоминаний о союзниках, в ней могли бы усмотреть мысль о сепаратном мире. Я ответил, что в тот день, когда Германия примет все ваши требования, поражение ее будет так основательно, что она должна будет подчиниться также требованиям наших союзников; кроме того, я здесь указывал лишь на наши собственные условия мира. Самба нашел, что моя фраза хорошо взвешена и что лучше не вносить в нее никаких изменений.

    Я принял академика Дьелафуа, мобилизованного в чине подполковника, несмотря на свои семьдесят три года.

    Сенатор Кенель говорит мне, что речь Бриана в закрытом заседании была прекрасна.

    Оранский епископ монсеньер Легас показывает мне свою докладную записку. Он согласовал вопрос с Этьенном и Сен-Жерменом и подает эту записку Бриану. В ней указывается на необходимость продолжать оплачивать оранских священников, потерявших свои приходы, так как иначе испанцы, даже натурализовавшиеся во Франции, призовут испанских священников.

    Дурные вести из Вердена. Неприятель захватил нашу батарею в Данлу. Я сказал Пенелону, что в воскресенье поеду в Верден. Генерал Рок, которого я предупредил об этом, желает сопровождать меня. [518]

    Среда, 12 июля 1916 г.

    Между тем как я готовлюсь к 14 июля, несколько учителей членов союза — один из Марселя, один из Обервиллье и одна учительница из Пантона, Елена Брион, — готовят пацифистскую манифестацию. Мальви, согласовав вопрос с Пенлеве, предлагает довести до сведения этих учителей, что их собрание будет запрещено, причем в случае надобности будет применена сила. Самба и Гэд замечают, что, если власти закроют помещение, в котором должно происходить собрание, учителя легко найдут другое помещение. Фактически их только 12 человек. Гэд и Самба предпочитают не применять никаких карательных мер. Я говорю, что мы должны поступать решительно. Профсоюзы учителей запрещены законом. Парламенту неоднократно приходилось напоминать об этом в течение 1912 г. и предписывать учителям соблюдать закон 1884 г. в редакции Вальдек-Руссо. И если бы даже профсоюзы учителей были разрешены, они во всяком случае не могли бы в разгаре войны строить козни против родины и воли парламента. Бриан слушал все это с рассеянным видом и заметил Мальви: ?Вы это наладите. Вы велите владельцу помещения запереть его?.

    Мне не удалось добиться конкретного решения. Бриан прерывает дискуссию и предлагает дать большой крест ордена Почетного легиона адмиралу Лашейреру. Он возобновил атаку на адмирала Лаказа и добился его вынужденного согласия.

    Четверг, 13 июля 1916 г.

    Прежде чем поехать с генералом Роком в Верден и на Сомму, я посетил сегодня с ним лагерь в Майльи. Присутствовал на опытах с окопными орудиями; опыты были поставлены очень плохо.

    Пятница, 14 июля 1916 г.

    Генерал Рок приехал за мной в Елисейский дворец, чтобы сопровождать меня на парад. Он рассказывает, что получил от Жоффра письмо, в котором тот выражает желание, чтобы военный [519] министр не ездил на фронт без него. Жоффр протестует против того, что Петен и Нивелль помимо него говорили Року о своих операциях и о том, что нуждаются в подкреплениях.

    Еду с Роком на эспланаду инвалидов. Идет дождь. Тем не менее на улицах толпы народа в приподнятом настроении. На эспланаде я обошел шеренгу войск союзников, затем произношу свою речь. В то время, когда я говорю, мне кажется, что я вижу перед собой женщин в трауре, несчастных людей, безутешных матерей, сирот, разыскивающих своих отцов. Я с трудом сдерживаю свое волнение. Еще больше потрясла меня церемония раздачи дипломов. Один диплом я вручил отцу, потерявшему трех сыновей. Он говорит мне: ?У меня остался еще один, я заранее принес его в жертву родине?. Я не удержался и тут же обнял этого храброго человека. Он горячо благодарил меня.

    Жоффр поручил полковнику Эрбильону передать мне, что лучше отсрочить мои поездки в Верден и на Сомму. Никаких аргументов. Я отвечаю, что непременно поеду в Верден, что рассчитываю также отправиться на Сомму, но что касается этой поездки, поступлю согласно мнению генерала Рока, которого, в свою очередь, осведомлю о своих планах. Я думаю, что не следует откладывать приветствия войскам, заслужившим их в полной мере.

    Суббота, 15 июля 1916 г.

    На мой запрос военный министр отвечает, что разделяет мои чувства.

    Греческий посланник Романос, вернувшись из Афин, просит меня принять на этих днях принца Андрея, который официально едет по семейным делам, но уполномочен передать в Париже и Лондоне точку зрения короля. Как уверяет Романос, она весьма дружественна Франции и Англии, но посланник не скрывает от меня, что король и принц Андрей будут уверять нас, что Греция может проводить благоприятную для Антанты политику и без Венизелоса. А между тем, замечает Романос, эта политика возможна только при Венизелосе. Только он в состоянии сделать эту попытку с успехом. Романос, впрочем, думает, что выборы приведут Венизелоса [520] к власти, но результаты их пытаются исказить, действуя путем террора и деморализации.

    Воскресенье, 16 июля 1916 г.

    Генерал Рок согласен, чтобы генерал Кастельно сопровождал нас в Верден и генерал Жоффр на Сомму.

    Сегодня в половине восьмого утра мы выехали из Парижа. Мы застали Кастельно в Неттанкуре, где нашли также генерала Петена. По вновь отстроенному железнодорожному пути доехали до Суйи. Во время завтрака в моем вагоне генерал де Кастельно говорит мне, что он очень доволен Петеном и Нивеллем, и что, на его взгляд, в Вердене все обстоит благополучно по мере возможности.

    Однако в Суйи генерал Нивелль признается нам, что его тревожит продвижение немцев в район форта Суйи. На этом участке немцы сосредоточили свои усилия. Генерал предпринял контратаку, чтобы освободить Флери. Эта контратака началась вчера, но до сих нор не дала никаких результатов.

    Генерал Нивелль сопровождает нас в Регре, где находится генерал Манжен. Последний готовит операцию против Флери.

    Мы отправляемся затем в Верден и осматриваем казематы крепости. Я нашел здесь 49-й стрелковый батальон; я уже видел его под Реймсом, где он проявил большую храбрость. Подступы к цитадели и наружные строения ее все время обстреливаются неприятелем, но во время нашего пребывания все было спокойно.

    Объезжаем в автомобиле улицы города, которые постарались несколько очистить от обломков. Я не вижу ни одного неповрежденного дома. Всюду развалины. Поднимаемся к собору и останавливаемся поблизости от лагеря св. Маргариты, где находится штаб генерала д'Энфревиля. Затем отправляемся в Диэ в генералу Полиньеру, в Ансемон — к генералу Боре и, наконец, на стоянки сенегальцев; к последним мы поехали по каналу, на сторожевых барках. Маас поднялся очень высоко, и вся долина затоплена.

    Обедаем в поезде между Суйи и Неттанкуром. Генерал Петен, приехавший к нам в Суйи, по-прежнему несколько фрондирует, но, видимо, вполне спокоен насчет Вердена. [521]

    У Нивелля и Петена создалось впечатление, что немцы еще не убрали с фронта ни одного орудия, но уменьшили стрельбу, упорно атакуют нас только в районе Флери.

    Понедельник, 17 июля 1916 г.

    Ночью мы прибыли из Неттанкура в Шантильи. Там мы оставили Кастельно, а Жоффр поехал с нами. ?Передаю вас главнокомандующему как заказную посылку?, — сказал шутя Кастельно. Последний жалуется на 3-е бюро главной квартиры, но говорит, что образумил офицеров ?младотурок?.

    Из Шантильи мы в автомобиле отправились в Дюри, где находится штаб генерала Фоша, но последний поехал завтракать с нами в Виллер-Бретонне, мы разминулись, отчего произошла некоторая потеря времени.

    Плохая погода сделала невозможными полеты аэропланов на Сомме и даже подъем привязанных шаров; отпала поэтому возможность воздушной регулировки стрельбы нашей артиллерии. Однако Фош не теряет уверенности. Английская армия, говорит он, сражается очень хорошо. От начатых операций можно ждать прекрасных результатов. Генерал дает нам объяснения относительно атаки в направлении Северного департамента, подготовленной на правом крыле англичан.

    Завтракаем с Фошем в поезде между Амьеном и Виллер-Бретонне. В четверть первого покидаем эту станцию и отправляемся на автомобиле в Мерикур-сюр-Сомм, где находится генерал Файоль, командующий 6-й армией.

    Он тоже проклинает непогоду и тучи, но тоже уверен и решителен.

    Среда, 19 июля 1916 г.

    Ллойд-Джордж сказал в Лондоне Рибо и Тома, что война не закончится раньше осени 1917 г. Он даже считает, что она может продлиться до 1918 г.

    Сотрудник ?Journal? Лоз, отстраненный Шарлем Эмбером от должности главного редактора, передает мне о нем интересные анекдоты. В день похорон Гальени Эмбер сказал Лозу со снисходительным самодовольством: ?Я не приму [522] участия в процессии. Меня стесняют крики на улицах: ?Да здравствует Шарль Эмбер?. Лучше я не поеду?.

    Суббота, 22 июля 1916 г.

    Меня посетил русский адмирал Дидерихс, командующий бригадой, которая высаживается теперь в Бресте и из Марселя отправится морем в Салоники. Он завтра едет с первым поездом. Это приземистый, сухой человек, очень решительного вида. Он говорит, что его солдаты горят желанием вступить в бой с болгарами, которых они считают изменниками.

    Воскресенье, 23 июля 1916 г.

    Согласно расшифрованным нами телеграммам, между Германией и испанским правительством ведутся оживленные переговоры по вопросу о подводных лодках. Германия предлагает Испании, что будет защищать ее берега, если Англия попытается оказать на нее давление. В Бухаресте Братиану все еще прибегает к уверткам относительно времени вступления Румынии в войну и требует гарантий, что военные действия будут продолжаться до тех пор, пока Румынии будет обеспечено осуществление ее национальных устремлений. Нам никто не давал никаких гарантий, и, в конце концов, при такой системе окажется, что мы сражаемся ради других.

    Понедельник, 24 июля 1916 г.

    Адмирал де Гейдон, вернувшийся с Корфу, сообщает мне о прекрасном впечатлении, произведенном на него реорганизованной сербской армией.

    Вторник, 25 июля 1916 г.

    В совета министров Бриан зачитывает записку Жюля Камбона, который принял норвежского посланника, барона Веделя. Последний сообщил Камбону, что принц Гогенлоэ, несомненно, располагая соответственными полномочиями, зондировал его по вопросу о мире и дал при этом заверение, что Германия согласится на менее тягостные условия для Антанты, чем предполагают... Пусть так! Германия, по-видимому, [523] все еще уверена в своей победе. Увидим! Жюль Камбон осторожно ответил, что он не вправе выслушивать такое предложение.

    Гэд, всегда очень любезный, приходит поговорить со мной о проекте автоматического разбрасывания газет и прокламаций в Германии и в оккупированных областях.

    Среда, 26 июля 1916 г.

    У меня был Жюль Камбон. Его тревожат события в России {177}, обязательства, которых требует Румыния, и опасность, которую представит для Франции раздробление Австрии, если после победы над Австрией Россия не будет продолжать энергично вести войну с Германией и если немецкие провинции Австро-Венгрии попадут затем под влияние Германии.

    Камбон сообщил свои опасения Извольскому, но тот очень подавлен и встревожен своей собственной судьбой.

    Посол Соединенных Штатов Шарп и декан литературного факультета Альфред Круазе сообщили мне о благородном почине американских детей в деле помощи французским сиротам.

    Депутат Жозеф Дене, мобилизованный в чине капитана в Салоники, говорит мне, что в Греции с нами хитрят не только король, но и правительство и административные органы. Судя по телеграмме, которую принц Андрей послал в Афины после своих переговоров с Брианом, последний в своем ответе проявил по отношению к Константину и королевской семье скорее слабость, чем изворотливость.

    Четверг, 27 июля 1916 г.

    Перед заседанием совета министров говорили о русских делах с Брианом, который получил новую очень тревожную телеграмму от Палеолога. Бриан того мнения, что я должен еще раз телеграфировать царю и стимулировать его вести войну до конца. Я это сделаю, но царь и сам убежден в этой необходимости. В отличие от всех окружающих его лиц, увы, он потерял всякий авторитет, и нет никого, кто пользовался бы этим авторитетом и к кому мы могли бы обратиться. [524]

    Это не мешает Бриану представлять себе Вену, занятую нами через Салоники и без помощи России. Никогда фантазия этого ?реалиста? не была столь плодовитой.

    Наш посол в Мадриде Жофре докладывает мне, что при консервативном кабинете Дате и Лема всегда повторяли ему: ?Мы нейтральны, но все наши симпатии на стороне союзников?. С тех пор как либералы пришли к власти, уже не говорили о нейтралитете, но и не проявляли к нам никаких симпатий. За последние несколько дней произошла перемена. Романос сказал Жофре: ?Нельзя ли было бы нам возобновить и расширить заключенную в Карфагене Средиземноморскую конвенцию?? Жофре приходит к следующему выводу: ?Я считаю, что мы должны пригласить их. Я приписываю это улучшение в отношении Испании к нам тем сведениям, которыми Испания, несомненно, располагает о положении в Австрии и Германии?.

    Пятница, 28 июля 1916 г.

    Санитарное состояние в Салониках оставляет желать лучшего: там болотная лихорадка, дизентерия, тиф.

    Палата, закончив прения о комиссарах при армиях принятием поправки Шоме, отсрочила свои заседания до 12 сентября. Пример спокойствия и благоразумия. Последует ли сенат ее примеру?

    Борегар и несколько членов фракции республиканской федерации доносят Бриану, что Леон Буржуа согласился устроить у себя совещание нескольких юристов и политических деятелей, в том числе первого председателя Бодуэна, с целью обсуждения условий мира. На этих совещаниях отказались от всего левого берега Рейна, говорили об арбитраже на будущее, словом, наметили решения, которые Борегар считает слишком умеренными. Бриан сообщает мне разговор, который был у него по этому поводу. Я отвечаю, что был бы очень удивлен, если бы Буржуа лично допустил неосторожность в таком деле; он не из тех, кто дрогнул в своем патриотизме. Так или иначе, пока еще рано устанавливать условия мира.

    В совете министров Бриан зачитывает краткую докладную записку о Сирии. Он не делает никаких выводов. Рок [525] высказывается за высадку десанта. Понадобилась бы одна дивизия. Лаказ того же мнения. Самба опасается осложнений и возражает. Он требует, чтобы мы не шли на риск ослабления наших операций в Салониках. Решено, что военный министр будет продолжать изучение вопроса о десанте.

    О Румынии Бриан не сказал ничего существенного. Еще не все урегулировано, заявляет он, и со своим очаровательным оптимизмом добавляет: ?Но все будет в порядке?. Он между прочим сообщает совету министров все меньше сведений об иностранных делах. Если бы мне не сообщались телеграммы и я время от времени не касался их в своих выступлениях, никто ничего бы не знал.

    Румыния продолжает требовать, чтобы ей гарантировали территории, на которые направлены ее аппетиты {178}. Я предлагаю по крайней мере ответить ей, что мы со своей стороны никогда не подпишем мира, который не вернет нам Эльзас и Лотарингию. Бриан говорит, что мы достаточно выяснили этот вопрос в наших выступлениях и нет надобности что-либо добавлять.

    Сессия палаты закончилась, и Дешанель приехал ко мне с прощальным визитом. Сенат отсрочил свои заседания до 14 сентября, и Дюбо тоже посетил меня. Он по-прежнему тверд и решителен в своем патриотизме, по-прежнему уверен в конечном успехе. Мы планируем отправиться вместе в один из ближайших дней на фронт на Сомме.

    Витней Варрен находит, что надо облегчить американским журналистам доступ на французский фронт. Они посещают английский фронт, расхваливают английскую армию и молчат о нашей. Я запрошу Рока и Жоффра, а пока откладываю свой ответ. Эти прогулки на фронт представляют, по-моему, много неудобств.

    Воскресенье, 30 июля 1916 г.

    Андре Галлей, мобилизованный в качестве лейтенанта территориальных войск, приехал на несколько дней в отпуск и посетил меня. Говорит, что вспоминает обо мне в Решези, где расположена его часть. [526]

    Жорж Гайо извещает меня, что выставляет свою кандидатуру в Академию на место Фаге.

    В конце дня Пенелон уведомляет меня, что из-за тумана пришлось на рассвете прервать бой на Сомме. С того времени не получено никаких известий. Боюсь, что эта задержка даст немцам возможность укрепиться.

    Русским, к счастью, теперь снова везет {179}.

    Председатели черногорского совета министров Радович, красивый брюнет с черными глазами, преподнес мне орден Даниила. Увы, он выбрал для этого неподходящий момент!

    Кажется, вчерашний день на Сомме прошел неблагополучно.

    Неужели все наши усилия опять будут бесплодны ?

    Из Румынии нет новостей.


Глава восьмая

    Россия и Константинополь. — Палата и комиссары при армиях. — Генерал Кордонье в Салониках. — Шарль Дюпюи. — Черногорский король в Елисейском дворце. — Поездка в Сен-Диэ и в Эльзас. — В Дуллансе. — Посещение генерала Дугласа Хейга. — Италия и Германия. — Поездка в Амьен на фронт к 20-му корпусу. — Альмерейда и немецкие подводные лодки в Карфагене.

    Вторник, 1 августа 1916 г.

    Узнаю от Пенелона, что наступления 20 и 30 июля на Сомме, к несчастью, снова закончились неудачей. Придется возобновить длительную подготовительную работу, прежде чем можно будет приступить к новой атаке. Из слов Пенелона у меня создается впечатление, что командование колеблется и не имеет твердо установленного плана.

    Генерал Веран и старший врач Грелл, награжденные большим крестом ордена Почетного легиона, явились за получением своих знаков отличия.

    Приехавший из Афин полковник Браке говорит, что мы никоим образом не должны доверять королю. Однако он убежден, что в день, когда выяснится окончательная победа, [527] Константин призовет Венизелоса, чтобы дипломатическим путем добиться известных выгод для Греции, не оказывая нам при этом ни малейшего военного содействия.

    Был у меня Жоннар. Он повторяет, что готов отправиться в Грецию или, если угодно, в Индокитай, но Бриан ни о чем его не спрашивал. Мне кажется, это означает, что он желает возвратиться в Алжир.

    Евгений Семенов из ?Нового Времени?, представительный мужчина крепкого сложения и с большой, едва седеющей бородой, жалуется, что французское общественное мнение было недостаточно осведомлено относительно мотивов признания Константинополя за Россией. Он боится, что, когда наступит время, у нас окажется оппозиция по этому вопросу. Я тщетно доказываю ему, почему Франция не очень благосклонно относится к этим русским притязаниям. Он находит, что достаточно пролито крови и что, кроме того, не следует колебать такую династию, как династия Гогенцоллернов. Ни от одного русского я не слыхал подобных речей. Может быть, этот просто более искренен, чем другие.

    Среда, 2 августа 1916 г.

    В сегодняшнем радио немцы раздувают поражение, которое мы якобы потерпели под Верденом на юго-востоке от Сувилля. Я затребовал от Рока и Жоффра точных сведений, мне обещали их, но заставляют ждать. Английское правительство начинает проявлять недовольство. Оно требует, чтобы у нас было единое командование и единый план.

    Комиссия палаты согласовала с Роком вопрос о комиссарах при армии. Число их не будет сокращено, но они будут получать определенные направления, для того чтобы избежать скопления их в одном месте. Каждому будет дана определенная задача, каждый получит от правительства пропуск.

    Генерал Кордонье, выбранный Саррайлем на пост командующего французской армией в Салониках, был у меня перед отъездом. Он очень рад, что будет сражаться на востоке.

    Рок намерен организовать при своем министерстве генеральный контроль, который будет держать контакт с комиссарами, назначенными палатой. [528]

    Шарль Дюпюи, бывший председатель совета министров во времена моих дебютов в качестве министра просвещения и министра финансов, нанес мне дружеский визит. Мы перебираем старые воспоминания. Он рассказывает, что после речи Бриана в закрытом заседании сената Рибо сказал ему: ?Я никогда не слышал такой красивой речи, пожалуй, только речь Гамбетты после 16 мая, но и она не то!? Говорит, что Бриан действительно изумительно выступал в течение трех часов.

    Черногорский король Николай сделал мне визит в своем национальном костюме. Он стар, изможден, болен. Он говорит мне, что его всю ночь била лихорадка. У него черные, красивые глаза, нос с горбинкой, крашеные усы, лысина; на нем светло-голубой доломан с золотыми пуговицами и усеянный орденами, широкий пояс, в котором вместо часов кинжал, шаровары. Что кроется под этим костюмом? Искренни ли уверения короля в его франкофильских симпатиях? Король распространяется о состоянии своего здоровья и о постигших его несчастиях. О сербах говорит он с озлоблением, обещает рассказать мне ?очень многое?. Одна лишь Франция и русский император были добры к Черногории. Я задержал его на завтрак с министрами. В разговоре чувствовался некоторый холодок. Г-жа Пуанкаре сломила лед, рассказав королю о нашем путешествии в Цетинье перед войной.

    Вторник, 8 августа 1916 г.

    Самба очень доволен вчерашним заседанием национального совета социалистической партии. Он думает, что группа меньшинства не будет более увеличиваться до окончания войны и что можно будет без всяких трудностей приступить к зимней кампании. Цензура запретила печатать резолюцию меньшинства, и ни одна газета ее не напечатала. Самба сказал мне: ?На мой взгляд, было бы небесполезно показать, что даже меньшинство не требует немедленного заключения мира?. Зато оно говорит о моей ?провокационной речи? в Нанси.

    Посетил с г-жой Пуанкаре дом слепых, устроенный щедрой американкой мисс Гольт на улице Дарю. [529]

    Среда, 9 августа 1916 г.

    Выехал с Мальви из Парижа в Вогезы, Сен-Дье и Эльзас.

    В разговоре со мной Мальви резко отзывается о Кайо, упрекает его в том, что он всегда прибегает к услугам бульварной прессы вроде ?L'Heure?. Мальви заявил бывшему председателю совета, что такие газеты, как ?Bonnet Rouge?, могут ему только навредить. Он полагает, что Кайо дал или поручил дать много денег Альмерейде. Но Альмерейда получил больше из другого источника и ушел от Кайо.

    Сен-Дье. Собрание в ратуше. Нас встречают Малин с сенаторами и депутатами от департамента Вогез, муниципальный совет, видные граждане, чиновники, епископы и офицеры. Я вручаю ордена префекту и обоим помощникам мэра.

    Затем мы осматриваем госпитали и подвергшиеся бомбардировке кварталы. О нашем приезде не было объявлено из опасения новой усиленной бомбардировки. Но постепенно население узнало о нашем присутствии, и на улицах собрались толпы народа. Абель Ферри повел нас — Мальви, Мелина и меня — в свой дом. С террасы открывается великолепный вид на голубую линию Вогез.

    Погода прекрасна. Завтракаем в поезде в Ла-Шапелль с Франше д'Эспере и с депутатами от департамента Вогезы Бунде и графом Эльзасским. Мелин и Мальви одни за моим столом. Мелин, словно молодой депутат, радуется моему приезду в его департамент. Простой, скромный, любезный, он всегда верен себе.

    Уезжаем из Ла-Шапелль на автомобиле, едем через перевал Бономм. Красивая панорама. Очень ясно видна деревня Бономм, занятая немцами, а также наши окопы и окопы неприятеля. Доехали до шоссе в Taxe, едем потом по дороге, ведущей в Шлухт, затем выходим из автомобилей и продолжаем наш путь пешком. Ленж и Барренкопф оголены и носят заметные следы происходивших на них ожесточенных боев.

    В Шлухт все совершенно разрушено, таможня и гостиницы.

    В открытом автомобиле, а затем в недавно проведенном электрическом трамвае поднимаемся на вершину Хохенэкка и останавливаемся на станции Ва-э-Виен, которая снабжает [530] съестными припасами долину Мюнстера. Она находится под землей и освещается электричеством. Она была два или три раза отрезана бомбардировкой, но ее быстро восстанавливали.

    Затем спускаемся с Хохенекка и доходим до Альтенберга, который совершенно разрушен. Вчера немцы снова обстреливали его, хотя он всеми покинут.

    Теплый, прелестный вечер. Как мог я написать эти слова? Эти несколько часов мне казалось, что война закончилась.

    Четверг, 10 августа 1916 г.

    Все изменилось. Погода пасмурная и дождливая. Мы едем в автомобиле по недавно построенной нашими инженерными частями дороге; она построена очень смело, с обрывистыми скатами и крутыми поворотами. Несмотря на дождь, панорама остается чудесной. Перед нами открывается вся цепь Вогез и долина Туры. В Мош погода проясняется. Во всех окнах флаги. В Сент-Амарен собрались в ратуше мэры всех коммун, расположенных в долине. Я обращаюсь к ним с небольшой взволнованной речью. Они, видимо, очень рады вновь увидеть меня и чувствовать себя все в большей безопасности.

    На поляне, усаженной деревьями, перед павильоном, в котором играет оркестр стрелков, выстроились рядами старые рабочие. Мы вручаем им медали. Перед школой собраны дети, преподносят мне цветы и поют. Мы входим в школу и осматриваем выставку детских работ, рисунков, вышивок и т. д. Изящный городок Сент-Амарен, разукрашенный цветами и флагами, имеет праздничный вид.

    Едем по новой дороге на правой стороне реки Туры. Она проложена в ущелье для защиты от неприятельской артиллерии и должна будет служить для целей снабжения, которое еще время от времени страдает от бомбардировок. В Вессерлинге мы останавливаемся сначала у завода Гро. Владельцы завода устроили здесь военную выставку. Сохраненные ими старые французские флаги времен до 1870 г., старинные гобелены, осколки гранат, трофеи, взятые у немцев. Отсюда мы поднимаемся на террасу замка. Идем по большой [531] аллее, обсаженной деревьями, между двух шеренг войск, возвратившихся из-под Вердена. На террасе представляется нам грандиозное, глубоко волнующее зрелище.

    Перед левым павильоном группа детей, девочки с эльзасскими бантами в волосах, в живописных национальных костюмах. Перед правым павильоном — эльзасские ветераны 1870 г.

    Дети подносят нам цветы, произносят приветствия, поют песни. Затем происходит церемония награждения орденами. Я обнимаю офицеров и раздаю им ордена по представлению главнокомандующего. Ветераны и дети хлопают в ладоши и кричат: ?Да здравствует Франция!?

    Вручаю затем гражданские знаки отличия эльзасцам, выстроившимся рядом с ветеранами. Вручаю знамя ветеранам. Его принимает Жюль Шейрер. Я говорю, что это знамя — символ прошлого и в то же время залог будущего, свидетельство близкой победы. Жюль Шейрер — горячий французский патриот, и растроганно благодарит меня.

    У всех глаза увлажнены слезами. Мальви говорит мне, что за всю жизнь не испытал такого сильного переживания. Войска дефилируют блестяще. Завтракаем в штабе генерала Бойе, который теперь вместе с Франше д'Эспере и Вилларе командует операциями в долине. Погода совершенно проясняется. Терраса с ее цветниками и фонтанами прелестна.

    Уезжаем в Танн. В программе нашей поездки не была предусмотрена остановка в Бичвиллере, но так как перед ратушей собрались муниципальный совет, дети и толпы народа, мы на минуту вышли из автомобиля. Нам подносят цветы, а я раздаю брошки, часы и некоторые другие мелкие подарки.

    В Танне тот же горячий прием. Мы поднялись на наблюдательный пункт в Штауфене, откуда нам открылся чудесный вид на всю долину Эльзаса, Серне и Мюльгаузен. Потом по проспекту Шейрер-Кестнера едем в Мазво, где ратуша, площадь, церковь с ее органом так хорошо знакомы мне со времени войны. Приятная церемония раздачи премий, хор девочек в эльзасских костюмах под управлением учителя-органиста пел очаровательные песни на правильном французском языке. [532]

    В Даннмари, как всегда, нас встретили несколько холоднее. Мы посетили аэродром в Фонтене. Летчики проделывали на скоростных аэропланах системы Ньюпорт удивительно смелые фигуры.

    Остановились в Бельфоре, чтобы проявить внимание населению, сильно пострадавшему от бомбардировок.

    Пятница, 11 августа 1916 г.

    Сегодняшнее заседание совета министров было посвящено финансовым вопросам. Последние месячные бюджеты, сметы платежей и расходов, предстоящий заем, возобновление привилегии Французского банка и пр.

    Вечером получил из министерства иностранных дел текст протокола, подписанного сегодня с Ллойд-Джорджем. Уклончивые формулировки должны замаскировать разногласия, продолжающие существовать между Брианом и британским кабинетом. Все остается в неопределенном положении, мы как бы ждем, чтобы все устроилось само собой.

    Суббота, 12 августа 1916 г.

    В половине десятого утра выехал с Северного вокзала в Дулланс. В Шантильи ко мне присоединился Жоффр. В поезде разговаривали с глазу на глаз. Он доверяет мне и высказывается открыто. Он находит, что операции англичан слишком ограничены и разрознены. Вчера он написал Дугласу Хейгу и советовал ему предпринять широкое наступление одновременно с нами.

    В Дуллансе для встречи меня выстроена на перроне английская рота в качестве почетного караула. Я обошел ее. Вдоль улиц тоже выстроены британские солдаты; у них прекрасная выправка.

    Отправляемся в автомобиле в главную квартиру генерала Дугласа Хейга. Знатный шотландец расположился здесь в красивом замке, среди зеленого парка. Король Георг вышел мне навстречу из замка и принял меня очень любезно. Однако в церемониале приема есть доля английской спеси. За столом я сижу по правую руку короля, а Жоффр — по левую. Король — на председательском месте и против него сидит Дуглас Хейг, тогда как обычно принято сажать двух [533] глав государства посередине стола друг против друга. А вот еще одна черточка: поговорив с нами часок после завтрака, король уезжает в Кассель и поручает одному генералу и офицеру сопровождать меня в его армию. Он поступает правильно, но расходится с международным этикетом.

    На обратном пути Жоффр, с которым я встретился в Виллер-Бретонне, говорит мне, что он очень доволен. Хейг обещал ему предпринять наступление 18-го сего месяца. В английской армии нет генерального штаба и связь между пехотой и кавалерией плохо организована, но войска мужественны и воодушевленны.

    Я объезжаю британский фронт с приставленными ко мне королем двумя английскими офицерами и с Дюпаржем и Пенелоном. Мы подъехали к Альберу. Развалины его производят грустное впечатление. На полуразрушенной церковной колокольне накренилось на бок изображение богоматери. Между прочим, местная поговорка гласит: ?когда богоматерь упадет, война кончится?.

    Воскресенье, 13 августа 1916 г.

    Леон Буржуа вернулся из Звиана и говорит мне, что он закончил свои каникулы. Я по-приятельски спрашиваю его о совещаниях относительно условий мира, совещаниях, на которые мне пожаловался Бриан. Буржуа отвечает, что он неофициально встретился с Эмилем Бутру, Дарбу, Дюменилем и некоторыми другими членами ?Национальной помощи?, принадлежащими к самым различным направлениям, и что ими были затронуты различные вопросы, все в конфиденциальном порядке. Речь идет только об изучении вопроса. Я лично, прибавил он, против всяких аннексий, согласился бы на создание нейтрального государства на левом берегу Рейна и на восстановление французского Эльзаса в границах 1790 г. Я прошу его рассмотреть эти вопросы с Брианом, который знаком с ними гораздо меньше его. Он охотно обещает мне это, так как боится, что мы в данный момент, как он выражается отчасти действуем вслепую.

    Английский король вчера опять говорил мне о том приезде, который был оказан ему перед войной в Париже {180}. Он рассказал мне, что германский посол барон Шен, смущенный [534] этими манифестациями, спросил его: ?Ваше величество, что означают все эти демонстрации?? Король ответил ему: ?Они означают, что Франция и Англия стали неразлучными?.

    Понедельник, 14 августа 1916 г.

    Секретарь посольства Октав Гомберг, командированный по финансовым делам в Соединенные Штаты, вернулся на некоторое время во Францию и говорит мне: ?Рынок Соединенных Штатов все еще очень замкнут для нас. Наши фонды котируются низко, второй франко-британский заем сможет быть размешен лишь в незначительном размере. Англичане напрасно посылают столько золота в Соединенные Штаты. При большом числе эмиссионных банков в Соединенных Штатах это золото не имеет никакого влияния на курсы. Мы должны сократить наши закупки в Соединенных Штатах, которые производятся без системы и часто без нужды?.

    Албанский претендент Эссад-паша, затею которого Бриан решил поддержать, просит у меня аудиенции, прежде чем пуститься в свою авантюру. Я заявил заведующему протокольным отделом Уильяму Мартену, что предпочитаю не принимать его и не хочу брать на себя никакой личной ответственности в этом предприятии.

    Вторник, 15 августа 1916 г.

    Вернувшийся из Италии полковник Годекур говорит мне, что итальянцы натолкнутся на сильно укрепленные австрийские позиции на северо-востоке и на востоке от Горицы. Впрочем, постепенно они смогут продвинуться. В 1917 г. они могут призвать под знамена еще 900 тысяч человек, и в таком случае им удастся выйти из затруднительного положения. Их производство растет {181}.

    С пятницы никаких известий от Бриана. Я один на страже, но у меня нет ни власти, ни возможности действовать.

    Среда, 16 августа 1916 г.

    Бриан докладывает совету министров, что Бризон, которому правительство решило отказать в выдаче заграничного паспорта для поездки на новый международный конгресс, [535] аналогичный состоявшемуся в Кинтале, сказал ему: ?Я прочту с трибуны ваши старые речи?. Но эта угроза ничуть не пугает Бриана, он шутит и острит: ?Эти речи мне приходится слышать не раз?.

    Бриан зачитывает протокол, подписанный 11 августа с Ллойд-Джорджем. Текст его, по-видимому, составлен Альбером Тома. Рок думает, что, если наступление англичан будет успешно, они, несмотря на свое отрицательное отношение, перейдут в наступление также в Салониках. Буржуа, Пенлеве и адмирал Лаказ находят редакцию протокола туманной и двусмысленной.

    Бриан ссылается на одну телеграмму Флерио, которая мне не была сообщена. В ней говорится, что положение британского кабинета, и, в частности, Ллойд-Джорджа, поколеблено. Поездка последнего в Париж имела целью главным образом укрепить его положение.

    Бриан пытается оправдать перед советом министров проекты Эссада-паши. Я заявляю, что не вижу со своей стороны никакой пользы в том, чтобы восстановить Албанию под его властью и вызвать новые раздоры между албанцами, сербами и итальянцами. Предполагается чисто военная экспедиция, но она неизбежно примет политический характер. Я рассказал, что Эссад-паша просил у меня аудиенции и что я его не принял. Бриан молча глядит на меня. Кажется, министрам не очень улыбается эта комбинация. Никто не отстаивает ее.

    Пятница, 18 августа 1916 г.

    Сегодня на север от Соммы должно возобновиться общее франко-британское наступление. К несчастью, небо снова покрылось тучами, и я боюсь, что и на этот раз погода помешает операциям.

    В десять часов утра пришли хорошие известия об этом наступлении. Тем временем, как мне сообщает сенатор Поль Штраус, Шарль Эмбер делает в военной комиссии сената крайне панический доклад о наших орудиях 105– и 155-миллиметрового калибра. К несчастью, в последнее время у нас действительно произошло довольно много взрывов орудий. [536]

    Вместе с г-жой Пуанкаре я отдаю визит черногорской королеве. Она принимает нас в обществе двух принцесс и принца Петра. Она полна достоинства и очень бледна. На ее глазах выступают слезы, когда она говорит о своей стране. Король говорит нам, что намерен поселиться в Нейи.

    Суббота, 19 августа 1916 г.

    Перед заседанием Комб, всегда очень вежливый и предупредительный, ?просит моего разрешения? отлучиться на несколько дней. Он хочет поехать к своей жене в Пон. Он повторяет мне, что он сентиментален и что установившееся представление о нем не соответствует действительности. И он прав. Он послал г-же Пуанкаре, — ?г-же президентше?, как он ее называет, — неплохое стихотворение о молодой незнакомке, которое он написал в семнадцать лет. Как далеко то время, когда он обратился ко мне в министерстве иностранных дел с целью побудить меня снять мою кандидатуру на пост президента республики! Правда, с той поры Комб никогда не присоединялся к нападкам Клемансо на меня.

    После заседания ко мне зашел Бриан. Но я не могу догадаться о цели его посещения. Он курит и молчит. Я прошу его конфиденциально поговорить со мной и Буржуа о будущих условиях мира. Он немедленно ускользает от этого разговора.

    Альбер Тома пространно говорит мне о взрывах и вздутиях орудий. Причины выясняются, но пока еще ничего не установлено.

    Рибо очень недоволен займом в 250 миллионов долларов, который английский министр финансов проектирует в Соединенных Штатах без ведома французского правительства, вразрез с формальными обязательствами, принятыми на себя Англией 15 июля. Рибо заявляет, что при тех условиях, на которых Англия собирается заключить этот заем, он сделает невозможными наши финансовые операции. Он считает Мак-Кенна невежественным, неосмотрительным и легкомысленным.

    В четверть двенадцатого Бриан должен принять в министерстве иностранных дел Титтони. Он говорит мне, что спросит его, когда Италия выполнит свои обязательства относительно [537] объявления войны Германии. Итальянское правительство само объявило, что среди пленных, захваченных недавно итальянскими войсками, имеются немцы.

    Сегодня исполнилось три с половиной года моего президентства — половина всего срока. Не имею ли я права на условное освобождение? Одно условие я принял бы с радостью: запрещение вернуться когда-либо в Елисейский дворец.

    Шарль Морра требует сегодня судебных преследований за антипатриотическую пропаганду. Я сам требую в совете министров, чтобы было проведено несколько показательных мер. Мальви говорит мне, что рабочие, распространявшие циммервальдские и кинтальские воззвания, были отправлены на фронт, но отправка на фронт не есть карательная мера. Бриан все еще заявляет, что все наладится. К несчастью, зло с каждым днем усугубляется.

    Клемансо продолжает свои нападки на меня. Но что значит для меня моя вчерашняя популярность? Что значит для меня, что меня зарывают или клевещут на меня, если только победа останется за нами и Франция будет спасена! Клемансо мало меня знает, если думает смутить меня и отвратить меня от исполнения своего долга.

    Воскресенье, 20 августа 1916 г.

    Сегодня исполнилось пятьдесят шесть лет со дня моего рождения в Бар-ле-Дюке. Бельгийский и английский короли послали мне по этому случаю сердечные телеграммы. ?При моем появлении на свет? колокола извещали об избрании нового депутата в Баре, Миллона, и доктор Нев, услышав их перезвон, сказал улыбаясь моей матери: ?Это — предсказание. Ваш сын будет депутатом?.

    Понедельник, 21 августа 1916 г.

    В отсутствие Мальви, уехавшего в Кагор на заседание генерального штаба и его департамента, начальник его секретариата Лемари телефонирует моему генеральному секретарю по гражданским делам Оливье Сенсеру, что в Виши, где в настоящее время находится Кайо с женой, против них была устроена грандиозная манифестация, в которой приняли [538] участие четыре или пять тысяч человек курортников и раненых. Кайо укрылся в Мулен и расположился в префектуре, как у себя дома. Лемари отправил туда директора тайной полиции Ришара, чтобы восстановить порядок. Лемари телефонировал в секретариат Бриана. Но ни Бриана, ни его сотрудников там не оказалось. Aliquando bonus dormitat Homerus (временами дремлет добряк Гомер).

    Когда г-жа Пуанкаре посещала американский госпиталь, наш сиамский кот Григри упал с большой высоты на плиты нашего двора. Я находился в своей библиотеке и услышал жалобное мяуканье. Бедняжку Григри подняли совершенно окровавленным. Где то время, когда в нашем небольшом саду на улице Commandant Marchard Пьер Лоти восхищался его грацией? Где то время, когда он сладко дремал в Сампиньи на коленях моей матери или моей жены? Теперь в Елисейском дворце он сбит с толку, затерялся среди такого множества людей. Он весел только в те редкие минуты, когда остается наедине со своими хозяином и хозяйкой. У него возникает множество вопросов, на которые он не находит ответа. Он так же умен, как любой человек, при этом привязчив, верен и добр. Те, кто не признает души у животных, могут смеяться над моим суждением. Но оно еще отстает от действительности.

    Доктор Дюкенуа семидесяти лет поступил в армию в качестве полкового врача и уезжает в Салоники. Это мулат, еще моложавый на вид.

    Лорд Берти представил мне военного министра Канады генерала Хюге. Генерал говорит, что священники не дозволяют канадцам-французам записываться добровольцами в армию. Он указывает Берти, что епископ Бедрильяр, несомненно, сумел бы положить конец этой пропаганде, если английское правительство разрешило бы ему отправиться в Канаду.

    Берти уверяет меня, что английский король, которому я внушил мысль наградить орденом Верден, как это сделал царь, намерен наградить его ?орденом Бани?. Заведующий протокольным отделом Уильям Мартен предпочитает для Вердена английскую военную медаль, медаль св. Георгия. [539]

    Генеральный секретарь Лиги прав человека Гернут говорит со мной о преступниках, бежавших с каторги и из ссылки и явившихся сражаться во Франции. Лига поддерживает их ходатайство о помиловании. Я уже рассмотрел их дела и предложения министра юстиции и помиловал некоторых из этих лиц.

    Вторник, 22 августа 1916 г.

    Беседовал с заведующим отделом внешней политики в газете ?Temps? Жаном Эрбеттом о дипломатическом и военном положении.

    По словам Пенелона, генерал Жоффр и генеральный штаб негодуют против Саррайля, который растянул свои войска на огромном фронте и распылил французские части, так что фактически лишил генерала Кордонье командования.

    Греческий генеральный штаб безнаказанно продолжает свои предательства. Бриан сердится на наших военных и морских атташе, говорит, что они суются куда не следует. Довольствуясь политикой пускания пыли в глаза и находясь под сильным влиянием принца Георга, он продолжает дремать среди цветов, которыми забрасывает его пресса.

    Среда, 23 августа 1916 г.

    Завтра Бриан едет с Рибо в Кале, где встретится с Асквитом и Мак-Кенна. Он просил меня по телефону отложить заседание совета министров, назначенное на четверг. Я вынужден был согласиться на это, но обратил его внимание на необходимость созвать заседание в ближайшее время, так как вопросы начинают нагромождаться.

    Поутру, в девять часов, я нахожу среди телеграмм министерства иностранных дел телеграмму Бриана Гильмену, в которой он резко выговаривает нашему посланнику за сообщенные им сведения о короле Константине, к несчастью, слишком верные. Я тотчас же написал Бриану, что держусь на этот счет совсем другого мнения, чем он. Бриан явился ко мне, улыбающийся, веселый и еще старается убедить меня, но безуспешно.

    Во время беседы он говорит мне, что Альмерейда — агент Германии. Сотрудник ?Bonnet Rouge? отправился в Картахену [540] к моменту прибытия туда немецких подводных лодок. Мнение Бриана об Альмерейда представляется вполне обоснованным. Но какие меры принимаются для того, чтобы остановить эту пораженческую кампанию? Никакие или почти никакие.

    Уходя, Бриан встретил в кабинете Сенсера, Жозефа Рейнаха, остроумно беседует с ними, вышучивает принцессу Макс Бибеско, которая гостит в настоящий момент у Рейнаха, и, выкурив еще несколько папирос, уходит, неизменно веселый и жизнерадостный.

    Рейнах тоже собирался уходить и говорит мне о Бриане: ?Он отличается умением топить щуку в воде. Ему удалось тихонько похоронить вопрос о закрытых заседаниях. Он мог потерпеть неудачу и вызвать катастрофу, но он с большим искусством избавился от этого инцидента. К сожалению, он считает вопрос улаженным, если он улажен в парламенте. Но дело не всегда так просто?.

    Был у меня Жюль Камбон. Он говорит, что не может поймать Бриана, который с утра исчез и уклоняется от всяких разговоров. ?Я готов держать пари, — говорит Камбон, — что он отправился завтракать к греческому принцу Георгу, посвящает принцессу Марию в положение и советуется с ней. Принц Андрей остался в Париже. Почему? Что означают все эти переговоры ? Бриан слишком верит в свою звезду. Он всюду трезвонит, что Салоники — дело его рук. Если мы потерпим неудачу в Салониках, это приведет к его падению. С его стороны было бы благоразумнее поменьше доверять королю Константину и его семье. Он уезжает на свидание с Асквитом. Они, конечно, сойдутся на почве своей нерешительности и слабости. Я очень боюсь, что из их переговоров не выйдет ничего путного?.

    Четверг, 24 августа 1916 г.

    По возвращении из Шалоне Леон Буржуа долго беседовал со мной о русских делах. У нас обоих одинаковые опасения, мы оба находим, что пора потребовать у нашей союзницы взять на себя определенные обязательства в отношении наших военных целей. Буржуа говорит мне: ?Бриан обладает [541] удивительными дарованиями. В закрытом заседании он был бесподобен. Но тем не менее чувствовалось, что он заимствует свои идеи у среды. Он нащупывал свою аудиторию и настраивался на ее лад. Он привык плыть по течению?.

    Я принял двух молодых принцев Бурбон-Парма. Они благодарят меня за военные кресты, которые я вручил им в Бельгии, где они сражались в армии короля Альберта.

    В конце дня Жоффр телефонирует мне, что намерен послать Кастельно в Афины и Салоники познакомиться с положением на месте.

    Совет министров долго обсуждает греческие дела, жалуется на нашу вялость и снисходительность к Константину.

    Пятница, 25 августа 1916 г.

    Бриан вернулся ночью из Кале и пришел ко мне перед заседанием поделиться своими впечатлениями; они неконкретны, но оптимистичны.

    Во второй половине дня продолжительное совещание с Брианом, Лаказом, Роком, Жоффром и Кастельно. Обсуждались инструкции, которые Лаказ должен послать адмиралу Дартижу, и инструкции, которые Жоффр должен дать Саррайлю.

    Депутат Грандмезон, мобилизованный в чине капитана в 6-ю армию, говорит мне, что офицеры продолжают жаловаться на замкнутость генерального штаба.

    Суббота, 26 августа 1916 г.

    Длинная дискуссия в совете министров по поводу предложения Жоффра послать Кастельно в Афины и Салоники. Пенлеве и Буржуа выражают опасения, что эта миссия направлена против Саррайля, и горячо заступаются за последнего. В результате решено сообщить Саррайлю об отправке из Франции новой бригады в Салоники для замены той, которую он послал в Афины {182}. Одновременно решено отложить отъезд Кастельно на несколько дней. Кастельно не будет иметь права касаться вопросов командования, не доложив об этом предварительно правительству.

    Решения, принятые вчера советом министров, остались в силе, но Бриан подчеркнула, что с нашей стороны ничего не [542] будет предпринято до получения ответа Англии. Как мне кажется, он надеется, что этот ответ будет отрицательным.

    Кергезек со слезами на глазах благодарит меня за то, что я понял Румынию и оказал доверие Братиану. Я в свою очередь благодарю его, но буду более спокоен, когда Румыния действительно выступит на нашей стороне.

    Пьер Лоти благодарит меня за рекомендательное письмо к испанскому королю. Альфонс XIII просил его посоветовать мне надевать при поездках на фронт мою форму капитана стрелков, Альфонс сказал также, что, когда будет поставлен вопрос о мире, мы сможем рассчитывать на его дружбу с Францией. Лоти ответил ему: ?Ваше величество, о мире не может быть речи до полного поражения неприятеля?.

    Воскресенье, 27 августа 1916 г.

    В восемь часов утра выехал с Брианом и Роком из Парижа. Бриан, с которым я долго беседую, кажется мне более склонным проявить твердость перед английским правительством, но я не знаю, не старается ли он меня успокоить. Однако он признает, что положение в России внушает опасения. Он высказывает мысль, что я должен написать царю, предварительно согласовав свое письмо с правительством.

    В Сале, близ Амьена, продолжительное совещание в моем вагоне с Жоффром, присоединившимся к нам в Шантильи, Кастельно, Петеном, Франше д'Эспере, Фошем и Дугласом Хейгом. Все мы сошлись на том, что необходимо дальнейшее усиление производства 155-миллиметровых орудий, чтобы располагать к ближайшей весне самой мощной тяжелой артиллерией. Фош очень настаивает на увеличении выработки; он считает ваши производственные возможности почти неограниченными.

    Дуглас Хейг настроен весьма уверенно. Он говорит нам, что рассчитывает прорвать неприятельский фронт в сентябре или октябре. Франко-английское наступление, назначенное на 28-е, отложено на 30-е.

    Наступление Мишле к югу от Соммы должно начаться 2 сентября.

    Жоффр желает, чтобы на севере англичане вместе с нами ринулись вперед в первых числах сентября. Дуглас Хейг, [543] который должен двинуть десять дивизий из тридцати, желает сменить их потом другими и продолжать наступление 15 сентября. Я предупреждаю его относительно возможности дурной погоды во время равноденствия.

    После завтрака мы продолжаем совещание. Затем Дуглас Хейг, Фош и Франше д'Эспере покидают нас, и я еду с Роком и Жоффром в Эу. Там мы встречаем очень горячий прием со стороны населения. Пересели в автомобили и едем на небольшом расстоянии от моря по Дьеппскому шоссе. Проезжаем несколько нормандских деревень, в которых среди фруктовых садов расквартирован в гумнах наш храбрый 20-й корпус. Последние пятнадцать дней он в виде исключения находится на отдыхе. Солдаты ходят к морю и купаются. Это привело их в радостное и бодрое настроение. В Бельвилль-сюр-Мер мы видим много светлых туалетов, обычных на морских курортах. Бриан и Рок восхищаются настроением жителей после двух с лишним лет войны.

    Мы снова садимся в поезд, который оставили в Эу. Из Парижа нам телефонируют, что адмирал Лаказ считает необходимым созвать завтра заседание совета министров для обсуждения положения в Греции. Бриан долго колеблется и наконец принимает решение.

    В Шантильи генерал Пелле приносит нам известие, что Италия в конце концов объявила войну Германии. Но известия из Румынии запутанны и противоречивы.

    Вторник, 29 августа 1916 г.

    Лаговари уверен в предстоящем немедленном вступлении Румынии в войну. Он с радостью сообщает мне об этом, приписывая себе эту заслугу.

    Пенлеве рассказывает мне следующий анекдот: один из его друзей недавно завтракал с Брианом. После завтрака Бриан с утомленным и удовлетворенным видом сел в кресло. Вдруг он заявляет: ?Дела идут теперь хорошо, но настанет еще трудное время. Меня тогда не будет, и обо мне пожалеют?. Пенлеве говорит о ?головокружении? и о ?мании величия? Бриана. [544]

    Четверг, 31 августа 1916 г.

    Малызи утверждает, что редактор ?Bonnet Rouge? Альмерейда, по-видимому, тайный агент Германии. Он взял паспорт для поездки в Сен-Себастиан и воспользовался им для поездки в Картахену к моменту прибытия туда немецких подводных лодок.

    Операции на Сомме задержаны из-за дурной погоды. Вчера и третьего дня разразилась ужасная буря. Наступление, назначенное на 30-е, запоздает на два-три дня.


Глава девятая

    Переговоры с Россией и Румынией. — Наступление на Сомме. — Успех французов под Верденом. — Успех англофранцузских операций на Сомме. — Салоникский фронт. — Финансовые затруднения. — Поездка в Верден. — Раздача союзных орденов в Вердене.

    Пятница, 1 сентября 1916 г.

    Бриан докладывает совету национальной обороны, что согласно протоколу, подписанному в августе между ним и Ллойд-Джорджем {183}, настало время потребовать от России дополнительных сил для Добруджи. Жоффр отвечает, что считает невозможным поддерживать это требование в момент, когда русские войска нам понадобятся для Франции. Россия и Румыния обязались в своей военной конвенции сражаться против Австрии и Германии, и операции русских возобновляются сегодня же. Нельзя прерывать их.

    Рок и Кастельно заявляют, что, прежде чем разбить болгар, необходимо пытаться вывести из строя Австрию. К тому же войска союзников в контакте с австро-венгерской армией, и невозможно сразу разорвать этот контакт. Мы не можем также подготовить без России выступление против Болгарии, имеющее шансы на успех. Итак, надо договориться с Россией, а через нее с Румынией, чтобы покончить с Австрией. [545]

    В заключение решено обратить внимание генерала Алексеева на то, что очень важно еще до наступления зимы проложить дорогу союзным войскам через Болгарию. С этой целью желательно послать возможно больше сил против Болгарии.

    Надо, однако, подчеркнуть, что это не должно означать ослабления наступления против Австрии. Генерал Алексеев решит, имеет ли он достаточно резервов для этих операций на два фронта. Нелегкая задача, требующая большой осмотрительности и такта.

    В совете национальной обороны Бриан сообщает известия из Греции в приукрашенном виде.

    Рибо требует, чтобы Саррайлю был отдан приказ не допускать образования революционного комитета в Салониках {184}. Бриан очень недоволен Саррайлем, который, по его словам, слишком много занимается политикой. Принимается следующее решение: одобрить действия Саррайля, отправившего сдавшиеся греческие войска в Афины, но указать ему, что, командуя от имени всех союзных государств, он должен поддерживать порядок в Салониках и не допускать ни революции, ни беспорядков.

    ?Figaro? сообщает сегодня, что сербский принц-регент Александр послал адмиралу Лаказу свою фотографию со следующей надписью: ?Адмиралу Лаказу, спасителю сербской армии?. Я поздравляю морского министра, он смущен и отвечает мне со скромностью и замешательством. Я поздравил его еще раз в присутствии Бриана и заметил: ?Эта благодарность вами вполне заслужена, адмирал. Без вас восточная армия свелась бы теперь к нулю?. Бриан, взглянув на меня и Лаказа, опускает глаза, словно увидел осуждение своей политики в моих похвалах Лаказу.

    Суббота, 2 сентября 1916 г.

    Рибо в совете министров ставит на обсуждение вопрос о прибавках на дороговизну для мелких чиновников, обремененных семьей.

    Затянувшаяся война и рост цен крайне ухудшили положение этих чиновников. Даже суровость министра финансов не устояла перед жалостью к ним. [546]

    Буржуа долго говорил мне о Бриане и характеризует его следующим образом: ?Это блестящий оратор. Он обладает низким и глубоким голосом, удивительным искусством приспосабливаться к обстоятельствам и даже к страстям и капризам своей аудитории, изумительным чутьем и чрезвычайно тонким тактом. Но он информируется лишь за завтраком и в курительной. К тому же он охотно присваивает себе чужие заслуги. В 1915 г. он заявлял, что, несмотря на противодействие всех министров, он настоял на обороне Парижа, отдал распоряжение о битве на Марне и предопределил победу. Теперь он тоже заявляет, что он один и тоже против всех добился вступления Румынии в войну {185}. Инициатива салоникской экспедиции также принадлежит отнюдь не Вивиани, а только ему одному?.

    Однако все эти дрязги не имеют значения. Верно, что Париж защищался, что битва на Марне была выиграна и что завтра мы должны добиться победы на салоникском фронте. Теперь не время для личных притязаний. Надо спасать Францию.

    После попытки толкнуть нас на сближение с Болгарией Англия, кажется, склонна теперь к соглашению с Грецией. У Бриана та же тенденция; он проявил ее вчера в совете министров.

    Воскресенье, 3 сентября 1916 г.

    Сегодня в пять часов утра началось франко-английское наступление. Войска союзников завладели некоторыми окопами неприятеля на севере от Тьепваля и фермы Муке. Во второй половине дня они продолжали свое движение по направлению к Гинши и проникли туда. Они взяли Гильмон. Бой идет у фермы Фалькемон.

    На французском фронте атака началась в полдень. Мы взяли Клери, прошли лес ?Isolé?, достигли дороги в Forest à Combles до Ленаарского леса, который в наших руках.

    Мы взяли тысячу пленных.

    После жестокой бомбардировки Вердена немцы атаковали утром наши окопы у Вье-Шапитр. Они полностью отбиты. Эти сведения Пенелон и Гербильон передают мне радостным голосом по телефону. [547]

    В совете министров Рибо подробно излагает свой проект временных месячных бюджетов. Как всегда, озабоченный нашими платежами за границей, он снова настоятельно требует сокращения наших закупок за границей.

    Понедельник, 4 сентября 1916 г.

    Известия из Вердена: на правом берегу Мааса, на северо-западе от Флери, бой ручными гранатами. Мы удержали за собой захваченную вчера территорию. Все новые атаки неприятеля на наши позиции в лесу Вье-Шапитр были остановлены нашим огнем. Несколько далее на восток ожесточенная атака немцев была встречена нашим заградительным артиллерийским огнем, и немцы вынуждены были быстро отступить к своим окопам. Как нас уверяет главная квартира, они понесли при этом ощутимые потери.

    На востоке от Флери мы продвинулись в северном направлении.

    В секторе Таван немцы предприняли мощную атаку, но в блестящих контратаках мы отбили их и взяли пленных.

    На север от Соммы англичане отразили две контратаки на окопы, взятые ими на восток от фермы Муке. В секторе Гинши завязался жестокий бой. Мы со своей стороны повели общую атаку на юг от Соммы, от Бакле до Шильи. На всем протяжении фронта в 25 километров мы имели лишь успехи.

    Вторник, 5 сентября 1916 г.

    Генерал Игнатьев представил мне командующего новой русской бригадой. Он низкого роста и выглядит очень молодо, в начале войны он принимал участие в боях в Восточной Пруссии и позднее в Карпатах.

    Баррер телеграфирует из Рима: ?Итальянские газеты продолжают нападать на Грецию. Эти нападки открыто допускаются, если не поощряются, правительством. На мой взгляд, следовало бы не проявлять во французской прессе слишком много грекофильства и в первую голову стараться не производить впечатления, что мы становимся на защиту Греции против итальянских антипатий. Мне известно из надежного источника, что наши противники, несмотря на свое молчание по греческому [548] вопросу, желают посеять на этой почве раздор между Францией и Италией. Опыт прошлого внушает нам в этом отношении осторожность? (№ 753).

    Среда, 6 сентября 1916 г.

    На север от Соммы неприятель в течение ночи не предпринимал никаких попыток контратаки. Продолжается энергичный артиллерийский бой на всем фронте.

    Вчера в восемь часов вечера неприятель после усиленной бомбардировки пошел в атаку на деревню Флери, на правом берегу Мааса. Взятые под сильный огонь наших пулеметов, немцы должны были вернуться в свои окопы.

    Четверг, 7 сентября 1916 г.

    Сын моего дорогого коллеги и друга Мориса Бернара, Эмиль Бернар, ранен в голову близ Флери. Он добровольно вернулся на фронт, после того, как был ранен в плечо. Кажется, неизбежна трепанация черепа. Эмиль Бернар был военным комендантом в Танне. Он женился на уроженке города Рамоншан в Вогезах, у него несколько детей. Сколькими несчастиями куплено будет освобождение Вердена!

    Редакторы издательства Фламариона Макс и Алекс Фишеры принесли мне посмертную книгу Поля Акера. Я мысленно вижу перед собой возвышающееся террасами кладбище в Моош, где я склонился над могилой мужественного писателя.

    Пенлеве несколько раздражен Брианом. Он ему приписывает кампанию, которую газеты подняли против Саррайля. Однако совершенно не доказано, что именно эти газеты субсидируются министерством иностранных дел.

    Это далеко не так. По словам Пенлеве, Бриан сказал зятю генерала, Буэ: ?Мне известно, какие разговоры ведутся за столом Саррайля по поводу моих отношений к греческой королевской семье?. Весьма возможно, что Бриан выразился так, и с его стороны это, конечно, было ошибкой, раз он не имел доказательств того, на что намекает. Впрочем, Пенлеве стоит только попросить разъяснений по министерству иностранных дел, и инцидент будет исчерпан. [549]

    В совете министров Бриан тоже упоминает о разговорах за столом у Саррайля и рассказывает, что один офицер якобы заявил там и не встретил возражений: ?Следовало бы воздвигнуть три виселицы: одну для Бриана, другую для Пуанкаре и третью для Константина?. В таком случае, замечаю я, я окажусь, как Христос, между двумя разбойниками. Все министры, за исключением Бриана, рассмеялись.

    Бриан, как всегда скупой на объяснения, бегло излагает греческие дела и в своем нежелании решительных мер по-прежнему ссылается на Англию. Он снова жалуется на Саррайля, но утверждает свою неприкосновенность к кампании газет. Он даже приписывает редактору ?Intransigeant? Бэильби ответственность за эти нападки.

    По своему обыкновению он вышел с заседания покурить у Сенсера. Тем временем адмирал Лаказ, получивший в порядке очереди слово, зачитывает телеграммы нашего морского атташе в Афинах. В них говорится, что правительство короля Константина, несмотря на взятые на себя обязательства, снова обманывает нас и пользуете беспроволочным телеграфом.

    По словам Пенелона, Жоффр опять носится с мыслью послать Кастельно в Салоники обсудить на месте военную ситуацию.

    Морис Барес пришел ко мне очень взволнованный той возмутительной кампанией, которая ведется против него и его сына Филиппа в ?Bonnet Rouge?, ?Le Canard enchainé? и других мелких еженедельных листках.

    Альбер Тома с грустью поверяет мне, что он чувствует вокруг нас атмосферу интриг. Не знаю, почему, он приписывает Филиппу Вертело нападки на Саррайля. Он находит, что на наших заседаниях Бриан все более витает мыслями где-то далеко. Очень трудно, говорит он, разобраться в желаниях и поступках Бриана.

    Атмосфера интриг — это возможно, но атмосфера ничтожности — это несомненно. Как можем мы быть столь ничтожными тогда, когда Франция проявляет такое величие! [550]

    Пятница, 8 сентября 1916 г.

    Пенелон говорит мне, что Жоффр готов послать Саррайлю еще одну дивизию. Он наконец понял значение салоникского фронта.

    Суббота, 9 сентября 1916 г.

    Я передаю министрам то, что мне сообщил Пенелон о намерениях главнокомандующего. По-видимому, теперь Жоффр склонен послать две дивизии в Салоники, но ни Бриан, ни Рок не были предупреждены об этом. Решено, что в понедельник состоится заседание совета национальной обороны с участием Бриана, Рока и Жоффра.

    Среди телеграмм, полученных во второй половине дня, одна извещает о нападении на наше посольство в Афинах, произведенном приверженцами короля и немцами. Бриан не подает мне никаких признаков жизни. Неужели мы будем продолжать терпеть положение Константина и его агентов?

    Понедельник, 11 сентября 1916 г.

    Заседание совета национальной обороны.

    Жоффр отрицает, что он когда-либо имел в виду послать новые дивизии в Салоники. Пенелон, говорит он, слишком поторопился. Мы не можем отдать не только две, но и одну дивизию. Генерал, видимо, очень расстроен этим мелким инцидентом, в волнении проводит рукой по темени. Не будем принимать в расчет англичан, прибавляет он несколько раздраженно, мы должны принимать в расчет только себя и полагаться только на себя. Наша победа будет решаться здесь, все силы Франции нужны нам здесь!

    Напрасно я настаиваю на отправке десятой бригады или хотя бы одного полка. Жоффр не уступает, и Кастельно энергично поддерживает его. Но Жоффр не возражает против того, чтобы послать в Салоники, если царское правительство даст свое согласие, русскую бригаду, которая в данное время находится в Майльи. Он согласен также с тем, чтобы мы просили русское правительство послать четыре другие бригады, обещанные нам, не во Францию, а в Добруджу. [551]

    Это решение единогласно принимается всеми членами Совета национальной обороны.

    Адмирал Лаказ жалуется на то, что недостаточно определенно сказали английскому правительству, что инструкции, данные Лаказом как морским министром адмиралу Дартижу, соответствуют решениям французского правительства. Действительно, позиция Бриана, недостаточно твердая в отношении Англии, ставит адмирала Лаказа в совершенно ложное положение. Буржуа горячо настаивает на том, чтобы председатель совета министров поддержал морского министра, который добросовестно выполнил директивы правительства. Впрочем, после инцидента перед нашим посольством Дартиж по собственной инициативе прибег к высадке десанта {186}. Бриан не вполне удовлетворен. Он опасается, что Италия воспользуется этим предлогом и в свою очередь высадит десант. Он говорит о безобразиях перед нашим посольством, как о мальчишеских выходках, и даже высказывает подозрение, что они, возможно, подстроены Гильменом и военным и морским атташе. Итак, он твердо решил ничего не предпринимать.

    Вернувшийся в Париж Дюбо любезно явился ко мне во время моих приемов. Он более зол и пылок, чем когда-либо. И как всегда, исполнен веры в будущее. Однако он находит, что мы недостаточно тверды в отношении Греции. Вечерние газеты сообщают о происшествиях перед посольством. Вероятно, все наше общественное мнение станет на точку зрения Дюбо и будет удивляться нашему бездействию.

    Клотц и Думер показывают мне письмо, написанное ими военному министру после их последней поездки на фронт.

    Вторник, 12 сентября 1916 г.

    Бриан, кажется, решился высадить в Афинах наши морские части. Он даже восхваляет энергию, проявленную адмиралом Дартижем. Но он все еще надеется, что в конце концов Греция примкнет к нам. Он обратил внимание Титтони на то, что Италия, вопреки взятым на себя обязательствам, не ведет еще войну всеми имеющимися у нее силами, и настаивал на том, чтобы Италия послала по меньшей мере еще одну дивизию в Салоники. [552]

    Длинная дискуссия в совете министров о наших платежах за границей. Рибо излагает положение; оно со дня на день ухудшается. Он произносит слово ?банкротство?.

    Имел продолжительный разговор с нашим послом в Риме Баррером. Он говорит: ?Нам нужно остерегаться притязаний Италии. Она пытается выехать на слове ?компенсации?, которое мы напрасно вставили в договор от 4 апреля{*461} на тот случай, если мы добьемся увеличения своих колоний?. Барреру уже несколько раз предъявлялись требования в более или менее замаскированном виде: то шла речь об округе в Приморских Альпах, то о части французской Ривьеры и т. д. Он их решительно отвел. Баррера очень страшит перспектива, что мы можем допустить итальянские войска на французский фронт, если Италия сделает нам это предложение. Я ставлю в известность об этой точке зрения как Бриана, так и главнокомандующего и сам тщательно записываю у себя, чтобы иметь ее в виду в случае надобности. Баррер говорит: ?Помощь Италии слишком дорого обойдется Франции. Италия будет утверждать, что она спасла нас, и потребует огромных выгод?. Баррер считает что в отношении Греции мы придерживаемся слишком мягкой политики, а между тем он не осведомлен обо всех деталях. Что касается России, он считает, что пора потребовать у нее гарантий относительно мирных условий.

    Дешанель председательствовал сегодня на открытии парламентской сессии. Он говорил в пренебрежительном тоне о Румынии и указывал с явным намерением досадить Бриану, что в принципе вступление Румынии в войну было решено уже много месяцев назад.

    С тех пор, как я решил поехать в Верден, меня все время осаждают тысячи воспоминаний о разных моментах в богатой событиями истории этого доблестного города на Маасе. Ныне он изо всех сил борется против врага, в этой борьбе его поддерживает окружающий его укрепленный район, защищенный Маасом, его берегами и лесами. Кроме того, в Вердене сохранились его старые фортификации и крепостные [553] рвы. Он даже сохранил свои форты, многие из которых превосходны и служат надежными точками опоры для наших позиций. Но он не всегда обладал этой мощной системой укреплений. Со времени аннексии Метла, в 1871 г., он был подвержен немецкой агрессии, он был открыт на восток. Со своим небольшим гарнизоном Верден всегда чувствовал себя под угрозой неприятеля. Но он веками привык подвергаться самой крайней опасности. Он то был подчинен герцогам Лотарингским, то зависел только от своих собственных епископов, то управлялся своей буржуазией и горожанами, но никогда не имел покоя, беспрерывно переживал перевороты и потрясения. Перед своим отъездом я вызываю в своем уме все эти перипетии. Я восхожу даже к тем далеким временам, когда мирный край, который мы теперь защищаем от немцев, был населен бельгийскими племенами, исконными братьями галльского племени. Под одновременной угрозой со стороны германцев и римлян, которые создавали свою империю, эта племена медиоматриков признали над собой власть римлян, чтобы получить защиту от германцев. Они даже еще до христианской эры постепенно научились говорить на латинском языке, который впоследствии превратился в романский язык во всей Галлии. На территории Веродонума проходила дорога из Реймса (Civitatis Remorum) в Страсбург (Argentoratum). Было ли это предсказанием? Явится ли Верден и на сей раз для нас путем в Страсбург?

    Когда франки вторглись в Галлию, Верден, нисколько не теряя своих традиций и своего языка, вошел в королевство Хлодвига. Когда Лотар вынужден был разделить с братьями отцовские владения, он получил на свою долю франкские территории в бассейне Мааса и Мозеля, включая область Вердена, Эльзас и Бургундию; страна со странными очертаниями, вытянутая на север и на юг, сохранила название Лотарингии в память Лотара, но осталась предметом вожделений и набегов соседей. Лотарингия впоследствии получила французское название: la Lorraine. В течение своей бурной истории она то составляла часть восточной Франции, то была независимой. Затем, после различных перипетий, она сама [554] признала своим господином Карла Простого, государя Западной Франции. Но в 925 г. она против своей воли подпала под владычество Германии.

    В течение всего этого долгого периода город Верден постепенно стал важным экономическим центром. Он создал в своих стенах городскую коммуну и своего рода национальное самосознание. В конце VI в. латинский поэт Фортунат прославлял ?Мааса нежное журчанье, Маас, в котором живут журавль, гусь и лебедь, Маас, богатый птицами, рыбой и кораблями?. Он не сказал того, что установлено неоспоримыми документами, а именно, что верденцы занимались главным образом торговлей евнухами. Впрочем, в один прекрасный день эта торговля прекратилась, как исчезли лебеди и журавли в долине.

    В германский период Верден вместе с Лотарингией является частью Священной римской империи. В 985 г. город три раза переходит из рук в руки; с 1047 г. первый собор его стал жертвой пламени, — он был подожжен во время битвы. В начале XI в. город Верден был возвращен Лотарингии; епископы освободились от зависимости от герцогов и ведут с ними переговоры, как равные с равными.

    В 1195 г. Генрих VI жалует Вердену грамоту, в которой зафиксированы его муниципальные права. С тех пор начинается нескончаемое соперничество и борьба между епископами, жителями, представленными скабинами и бюргерскими родами. Епископ Рауль ле Турот вынужден прибегнуть к осаде города, чтобы проникнуть в него. Верден, как и Метц, находился в зависимости от епископа, но оба города проявляли мало покорности своему епископу. Верден, как Метц и Туль, был фактически небольшой городской республикой.

    Начиная с XIV в. происходит важная перемена в выборах лотарингских епископов. В Вердене, Туле и Метце, а особенно в Вердене, папы, считаясь с французской монархией, назначают лишь прелатов, дружественных нашей стране. Бюргеры и епископ, в частности, Анри д'Анремон, неоднократно и попеременно отдают себя под защиту короля. Но в 1363 г. городские власти подписывают с герцогами Бара и Люксембурга оборонительные договоры, которые изменяют положение. [555] В 1388 г. французский король Карл VI прибыл в Верден, и епископ Льебо подписывает с ним договор, делающий короля совластителем Вердена. Бюргеры не соглашаются с этим: они не желают выходить из рамок оборонительного договора. Они протестуют, и епископ вынужден подчиниться.

    В надежде поднять епископский авторитет Жан де Сарребрук, восстановляет для себя титул графа. Жан де Сарребрук все же вынужден весьма считаться со старшиной скабинов, с советом и патрицитиатом, которые образуют правительство Вердена и до 1736 г. заседают в отеле Монтобан, будущей городской ратуше. Официальные акты XIV в. начинаются следующими словами: ?Мы правители, патриции, бюргеры, университет и община города Вердена?.

    В XV в. эта формула несколько изменена в следующую: ?Присяжные и суд, патриции, буржуазия, жители, университет и община города Вердена?.

    Аббат Клуэ рассказывает в своей ?Истории Вердена?, какому церемониалу был подвергнут сам епископ Жан де Сарребрук. При своем торжественном вступлении в Верден в 1404 г. он останавливается у ворот Сен-Виктор, выходит из кареты и садится на приготовленное для него кресло. Там он присягает перед старшиной скабинов, что будет ?охранять свободы вольности, коммуну и обычаи города Вердена, а также поддерживать патрициат и жителей вышеуказанного города в их нравах и владениях и не нарушать таковые никоим образом?. После этого старшина скабинов протягивает епископу ключи от города ?в знак того, что патриции и правители города принимают его с теми светскими и духовными правами, которые ему полагаются в этом городе? и т. д.

    По окончании этой церемонии епископ — впереди него шествует старшина скабинов, а за ним горожане, — идет босиком от ворот Сен-Виктор в церковь монастыря св. Креста, он идет по сукнам, расстилаемым перед ним цеховыми мастерами-суконщиками. Перед зданием церкви он снова останавливается и опять приносит присягу. Затем он направляется по улице Шатель, и, так как он с данного момента находится в епископских владениях, он вправе надеть свою обувь. По выполнении всех этих формальностей епископ, будь то Жан де [556] Сарребрук, или кто другой, никогда не будет себя чувствовать в Вердене, как у себя дома. В общем, он предпочитает жить вне стен города, а именно в окрестностях Сен-Мичиеля, на принадлежащем ему красивом высоком мысе Гаттоншатель, господствующим над широкой долиной Воэвры.

    Лотарингские герцоги использовали ссоры епископов и городских патрициев и взяли город под свое покровительство. Затем Генрих II вступает сначала в Туль, а потом в Верден; последний все более склоняется в сторону Франции и позволяет Генриху II установить в городе свой гарнизон. В 1633 г. Людовик XIII продолжает дело своих предшественников и учреждает общий парламент для городов Истца, Туля и Вердена. В 1626 г. Ришелье осуществляет проект Генриха IV о постройке в Вердене цитадели. Вначале он наталкивается на упорное сопротивление епископа Франсуа де Лорен-Шалиньи. Но горожане, все более склоняющиеся в сторону Франции, дезавуируют епископа и посылают Людовику XIII письмо, в котором добровольно подчиняются ему. Вестфальский договор санкционирует присоединение трех епископств к Франции. Еще до этого окончательного присоединения верденцы отказались от торговли евнухами. Они занялись более безобидным делом — изготовлением получивших всемирную известность драже, варенья и ликеров.

    В 1657 г. Людовик XIV приезжает в Верден в сопровождении Мазарини и встречает здесь тем более горячий прием, что подписание мира с Испанией вызывает ликование жителей. Людовик XIV сохранил столь глубокой и радостное впечатление от этого приема, что снова посещает Верден в 1683 и 1687 гг.

    Отныне Верден вполне предан Франции и монархии; при Людовике XV маршал Белль-Иль, губернатор трех епископств, во время войны за испанское престолонаследие ведет в Богемию французскую армию, в которой находится немало уроженцев долины Мааса, причем впереди всех гражданин Вердена Шевер. Этот Шевер командует гренадерами при штурме Праги. Он первый входит в город, и когда маршал де Белль-Иль вынужден был удалиться, он поручает Шеверу защищать цитадель с помощью ее слабого гарнизона. Шевер ведет себя геройски и только 2 января 1743 г. [557] покидает со своим гарнизоном цитадель, причем ему оказываются военные почести. С тех пор Верден служит передовым форпостом Франции. Я не могу забыть, что в 1793 г. осада Вердена, к несчастью, закончилась капитуляцией. Когда я учился в лицее, я наизусть выучил страницы Гете, написанные по поводу этого печального события; в его рассказе действительность перемешана с вымыслом (Wahrheit und Dichtung). Я не забываю и того, что в 1870 г. Верден тоже попал в руки немцев. Эхо осады прозвучало в моих детских ушах. Но все это — дело прошлого, а сегодня эта крепость, опираясь на укрепленный район, будет защищаться до победного конца. В самом деле, атаки неприятеля парализованы теперь заодно геройской защитой наших войск и операциями на Сомме. Поэтому я завтра передам городу орден Почетного легиона и ордена, которыми его официально наградили союзные страны.

    Среда, 20 сентября 1916 г.

    Во вторник вечером выехал из Парижа с министром внутренних дел и военным министром. Еду по возможности без церемониала, быстро. Представители департамента Мааса явились в полном составе вместе со мной или отдельно. Отсутствует лишь один: это Шарль Эмбер который считает делом чести будировать одновременно против правительства и главного командования.

    Церемония происходит в подземных казематах цитадели, которые не пострадали от бомбардировки и остаются защищенными от неприятельских снарядов.

    Присутствующие генералы, а именно Жоффр, Нивелль и Петен, очень довольны известиями с Соммы. Бригада Мессими взяла Бушавен, предвидится успешное продолжение операций.

    Казематы украшены флагами и освещены зелеными и белыми электрическими лампочками. Построена эстрада. Я занимаю на ней место вместе с министром внутренних дел Мальви, военным министром Роком, Жоффром, командующим армейской группой центра Петеном, командующим 2-й армией Нивеллем, командующим правобережным сектором генералом Манженом и комендантом крепости Вердена, генералом Дюбуа. [558]

    Напротив нас — представитель города, заместитель мэра. С одной стороны сводчатого зала разместились представители союзных наций: генерал Жилинский от России, генерал сэр А. Пагот от Великобритании, генерал Бреганца от Италии, генерал Стефанович от Сербии, генерал Гвозич от Черногории. Я беру слово среди этой толпы, хранящей волнующее молчание.

    Я стараюсь разъяснить значение битвы при Вердене.

    ?Господа!

    Идея почтить защитников Вердена присуждением ордена прославленному ими городу возникла у его величества императора российского в тот момент, когда этот проект принят был правительством республики. Их величества король английский, итальянский бельгийский, сербский и черногорский немедленно присоединились к этом акту. По этому поводу представители многих союзных стран встретились сегодня в этой несокрушимой цитадели, чтобы совместно принести дань своей благодарности храбрецам, которые спасли мир, и гордому городу, который заплатил столькими ранами за торжество свободы.

    Господа, об эти стены разбились последние надежды императорской Германии. Здесь она пыталась одержать громкий и театральный успех. Здесь Франция твердо и спокойно ответила ей: ?Ни шагу дальше!?

    Когда 21 февраля началась атака Вердена, неприятель, ставивший двойную задачу: предупредить генеральное наступление союзников и в то же время нанести сильный удар и быстро овладеть крепостью, историческое название которой должно было поднять в глазах немецкого народа значение военного успеха. Это германская мечта повержена теперь в прах.

    На трех совещаниях — 6, 7 и 8 декабря 1915 г. — во французской главной квартире под председательством генерала Жоффра и с участием главнокомандующих или представителей всех союзных армий — британской, русской, итальянской, бельгийской и сербской — был принят по предложению французского генерального штаба план операций для кампании следующего года. Было решено, что в [559] 1916 г. войска коалиции предпримут на своих фронтах, представляющих одно неделимое целое, согласованные наступления, даты которых будут установлены с таким расчетом, чтобы не дать центральным державам возможности последовательно использовать свои резервы на различных театрах военных действий. Кроме того, были приняты меры на тот случай, если бы неприятель опередил нас и попытался помешать выполнению этой общей программы.

    Не желая подчиниться нашей инициативе, Германия решила навязать нам свою инициативу и самостоятельно избрать место и время атаки.

    Доблестные войска под началом генералов Петена и Нивелля долгие месяцы дают отпор мощному натиску немецкой армии. Своей храбростью и самопожертвованием они расстроили планы неприятеля.

    Это они дали возможность всем союзникам все успешнее работать над производством военного материала. Это они блестяще начертили грань германской мощи и распространили во всем мире уверенность в нашей окончательной победе. Наконец, это они обеспечили осуществление плана, составленного генеральными штабами, дали России время подготовить и начать свои победоносные наступления 4 июня и 2 июля, это они дали Италии время организовать 25 июня свою блестящую атаку на Герц, это они дали англо-французским войскам время предпринять начиная с 1 июля непрерывный ряд последовательных операций на Сомме, это они дали восточной армии время вооружить и сконцентрировать свои различные части, чтобы оказать нашей новой союзнице Румынии братскую помощь против немцев и болгар.

    Честь солдатам Вердена! Они посеяли и своей кровью оросили тот посев, который всходит сегодня.

    Взгляните, господа, на суд истории. Вердену Германия придавала символическое значение в своих грандиозных надеждах. Он должен был означать разгром нашей армии, безнадежный упадок духа во Франции и покорное принятие условий немецкого мира. Отныне это имя вызывает в нейтральных странах и у наших союзников представление обо всем, что есть самого прекрасного, самого возвышенного и [560] лучшего в душе француза Оно превратилось в общий синоним патриотизма, храбрости и великодушия.

    Ах, гордость, которую внушает нам это всеобщее восхищение, омрачена большим горем. Те из нас, кто связан с этим городом и этим районом дорогими узами, те, кто насчитывает среди населения долины Мааса, столь храброго и подвергшегося столь жестоким испытаниям, многих друзей и родных, те, кто на разрушенных канонадой улицах города на каждом шагу встречает живые воспоминания своих юных лет, не могут не испытывать непреодолимой боли от мрачного зрелища этого дикого разрушения.

    Но Верден восстанет из пепла, разрушенные и опустошенные деревни вновь поднимутся из своих развалин, жители, бывшие так долго беженцами, вернутся к своим восстановленным очагам; под защитой победного мира эта разоренная страна снова обретет радость своих счастливых дней. И в течение столетий на всех пунктах земного шара имя Верден будет звучать, как крик победы, как крик радости освобожденного человечества.

    Господа, городу Вердену, который пострадал за Францию, который жертвовал собой на святое дело вечного права, городу Вердену, героические защитники которого оставили миру вечный пример человеческого величия, я вручаю за храбрость на войне от имени его величества императора российского георгиевский крест, от имени его величества короля Великобритании и Ирландии военный крест; от имени его величества короля Италии золотую медаль; от имени его величества короля бельгийского орден Леопольда I; от имени его величества короля Сербии и его высочества принца-регента золотую медаль; от имени его величества короля Черногории золотую медаль Обилича, от имени правительства республики орден Почетного легиона и французский военный крест?.


Примечания

    На службе Франции 1914–1915

{1} Уверенность в выступлении Англии на стороне Франции основывалась на ряде соглашений, заключенных между французскими и английскими генеральными и морскими штабами и в известной степени одобренных английским правительством. Англо-французское соглашение от 8 апреля 1904 г. не являлось формальным военным или политическим союзом, а только регулировало целый ряд важнейших спорных колониальных вопросов между обеими странами. Франция вслед за этим соглашением стала добиваться более тесных, а если это возможно, то и формальных союзных отношений с Англией. Хотя английское правительство во всех франко-германских столкновениях оказывало активную дипломатическую помощь Франции, оно, однако, не хотело связывать себе руки формальным союзным договором, так как оно все еще не потеряло надежды прийти к соглашению по основным противоречивым вопросам с Германией, в первую очередь по вопросу о взаимной задержке темпов военно-морского строительства. В феврале 1912 г. английское правительство послало со специальной миссией в Берлин военного министра лорда Хольдена для переговоров по этому вопросу. И лишь после того, как германское правительство в качестве платы за временную приостановку темпов морского строительства потребовало от английского правительства формального политического договора, согласно которому Англия должна была обязаться объявить нейтралитет в случае франко-германской войны, что и явилось причиной неудачи миссии лорда Хольдена, английское правительство согласилось войти в более тесный контакт с французским правительством на предмет совместных действий в будущей войне. В июле 1912 г. английское правительство [706] перевело из Средиземного моря (с острова Мальты) большую часть своей эскадры к берегам Англии, защита же морских путей в Средиземном море была поручена французскому флоту. Англия, в свою очередь, обязалась защищать французские северные берега от Германии в случае франко-германской войны. Это джентльменское соглашение обоих морских штабов было затем скреплено политическим соглашением. После длительных переговоров (с июля по 22–23 ноября 1912 г.) английский министр иностранных дел сэр Эдуард Грей и французский посол в Лондоне Поль Камбон облекли это соглашение в форму обмена письмами. 22 ноября 1912 г. Поль Камбон обратился к Эдуарду Грею со следующим письмом:

    ?За последние годы французские и британские морские военные эксперты время от времени совещались. Всегда предполагалось, что совещания не ограничивают свободу каждого правительства решить в любую минуту в будущем, должно ли оно или нет помочь другому военной силой. Мы согласились, что совещания экспертов не рассматриваются и не должны рассматриваться как обязательство, которое может побудить какое-либо из правительств к выступлению при обстоятельствах, которые еще не наступили и могут никогда не наступить. Так, например, расположение французского и английского флотов в настоящее время не основывается на обязательстве сотрудничать в войне.

    Вы, однако, заметили, что в случае, если одно из правительств будет иметь серьезные основания ожидать не вызванного им нападения со стороны третьей державы, то будет важно знать, может ли оно в этом случае рассчитывать на вооруженную помощь другого.

    Я согласен, что в случае, если одно из правительств будет иметь серьезные основания ожидать не вызванного им нападения со стороны третьей державы или какого-либо события, угрожающего общему миру, то оно должно обсудить немедленно с другим, будут ли оба правительства действовать вместе для предупреждения нападения и для сохранения мира, и если так, то какие меры готовы они совместно принять. Если меры включают военное выступление, то должны [707] быть немедленно приняты во внимание планы генеральных штабов, и правительство тогда решит, в какой мере они будут приведены в действие?.

    23 ноября 1912 г. Грей ответил Камбону письмом такого же содержания. Следующим шагом укрепления военно-политических связей обеих стран явилась заключенная в феврале 1913 г. обоими морскими штабами англо-французская морская конвенция. Все это вместе, а главное, совпадение интересов, давало уверенность Франции в том, что Англия без союзного договора придет ей на помощь в войне против Германии.

{2} Закон о трехлетней службе во Франции, принятый палатой депутатов 19 июля и утвержденный сенатом 7 августа 1913 г., явился одним из целой серии военных законов, принятых в 1913–1914 гг. всеми крупными европейскими странами, начало которым положила Германия. После окончания балканских войн, которые изменили соотношения сил в Юго-Восточной Европе не в пользу центральных держав, германское правительство объявило в январе 1913 г. о введении нового военного закона об увеличении постоянной армии. Таким образом, Германия только в марте 1911 г. увеличила свою постоянную армию до 625 тысяч и в июне 1912 г. провела новые военные законы по усилению своих вооруженных сил, на что было ассигновано дополнительно 1100 миллионов марок. Новый германский закон, который был принят рейхстагом 3 июля 1913 г., сразу же увеличивал армию с 625 тысяч до 760 тысяч человек (с офицерами), а в октябре 1914 г. личный состав германской армии должен был достигнуть 820 тысяч человек.

    Австро-Венгрия после увеличения в 1912 г. ежегодного контингента приема на военную службу с 103 тысяч до 150 тысяч человек выработала в 1913 г. новый закон, утвержденный в марте 1914 г., об увеличении ежегодного контингента до 200 тысяч человек.

    В ответ на усиление германской армии французское правительство выработало проект усиления своей армии. Ввиду недостаточных контингентов французский генеральный штаб прибег к увеличению постоянного состава армии посредством [708] введения трехлетнего срока службы. Этот закон, отменивший закон 1905 г. о двухлетнем сроке службы, до и во время его обсуждения вызвал большое волнение в стране и расколол общественное мнение страны на два лагеря. Согласно этому закону, личный состав французской армии увеличивался до 750 тысяч человек (с офицерами).

    В ответ на усилие германской армии Россия, в свою очередь, также увеличила штатный состав постоянной армии. Согласно программе реорганизации русских вооруженных сил конца 1913 г., состав русской армии должен был быть увеличен с 1300 тысяч до 1800 тысяч человек в 1917 г.

{3} Разоблачения сенатора Эмбера. 13 июля 1914 г. во время обсуждения в сенате законопроекта об ассигновании дополнительных кредитов на военно-морские расходы для усиления национальной обороны докладчик, сенатор Эмбер, заявил, что, хотя введение трехлетнего срока службы и дало стране необходимое количество людей для обороны страны, однако необходимо еще очень много сделать для улучшения ее материальной организации. Опираясь на неоспоримые факты, он показал, что тяжелая артиллерия французской армии не находится на одной высоте с артиллерией германской армии, французской армии не хватает офицеров, положение с крепостной и полевой артиллерией не лучше, чем с тяжелой, французская гаубица не соответствует нынешним требованиям и хуже германской. Докладчик обвинил военное ведомство в неиспользовании промышленных возможностей страны, оно не идет навстречу комендантам крепостей, которые давно требуют замены изношенного и старого военного материала. Эмбер также выдвинул обвинение против французской военной промышленности, которая поставляет за границу военные материалы лучшего качества, чем французской армии. Французская армия не имеет достаточного количества пушечных снарядов и других материалов, ей не хватает 2 миллионов пар ботинок, армия не располагает достаточным техническим материалом для перехода рек Мозеля и Рейна, укрепления фортов между Тулем и Верденом не обновляясь с 1875 г. и могут оказать только незначительное сопротивление [709] агрессору. Докладчик подчеркнул пагубное воздействие, которое окажет на настроение народа падение этих фортов в начале войны.

    Указывая на то, что германская граница прекрасно укреплена и что прежде, чем приблизиться к Метцу, необходимо преодолеть укрепленный пояс, простирающийся на 12 километров вокруг крепости, Эмбер подчеркнул, что утвержденные до сих пор парламентом средства были израсходованы напрасно, и сделал вывод, что страна принесет и на сей раз необходимые жертвы, что в первую очередь необходимо изменить организацию и образ мыслей руководителей армии.

    Военный министр Мессими признал, что большинство фактов, приведенных Эмбером, правильны, и объяснил их частой сменой министров и малыми ассигнованиями. Клемансо в своем выступлении отметил, что он с 1870 г. не присутствовал на таком бурном заседании парламента, и потребовал у военного министра полного и удовлетворительного ответа на обвинения Эмбера. Иначе сенат не может разрешить новые кредиты. Парламент должен знать правду.

    Разоблачения сенатора Эмбера произвели сильное впечатление во Франции и за границей. Жорес писал в ?Юманите? по этому поводу: ?Разве сенат не знал, что военное министерство работает по шаблону, без всякого предвидения событий? Разве недостаточно было скандала с трехлетним сроком службы, который должен был только прикрыть ошибки департаментов военного министерства, чтобы открыть сенату глаза? Разоблачения Эмбера подействовали на сенаторов, как взрыв бомбы. Дефицит одного миллиона, который в палате был официально признан, расстройство всей системы обороны, которая была раскрыта в сенате, — вот как далеко завела реакционная военная и колониальная политика Франции...?

    Газета ?Radical? по этому же поводу писала: ?В течение двух часов сенаторы с ужасом слушали страшную обвинительную речь, какую когда-либо произносили против генерального штаба. Никто сейчас не может больше отрицать, что только генеральный штаб несет ответственность за ошибки [710] и невероятные упущения, которые разоблачил сенатор Эмбер?.

    ?Eclaire? писал: ?Разоблачения сенатора Эмбера, усиленные вмешательством Клемансо, существенно способствовали ухудшению современного запутанного положения. Среди этого беспорядка президент республики завтра начинает свое путешествие в Россию?.

    Разоблачения Эмбера о военной неподготовленности Франции, которые во время войны полностью подтвердились, оказали немалое влияние и на развязывание мировой войны. Они вселили уверенность политическим и военным руководителям Австрии и Германии в том, что войну можно будет быстро закончить с успехом для центральных держав. Так, например, Конрад фон Гетцендорф, начальник австро-венгерского генерального штаба, записал в своем дневнике 16 июля 1914 г.: ?Полученный мною бюллетень от 15 июля содержал, помимо всевозможных извещений по второстепенным вопросам, сообщение о том большом возбуждении, которое вызвало во французском сенате разоблачение недостаточной военной подготовки французской армии, из которого следовало сделать вывод, что Франция в настоящее время еще не хочет войны?.

{4} Планом XVII назывался французский план ведения войны против Германии, утвержденный высшим военным советом под председательством президента республики Пуанкаре в 1913 г. В основу плана XVII была положена доктрина группы офицеров французского генерального штаба, возглавлявшаяся полковником Гранмезоном. Главным принципом этой доктрины был девиз: ?Наступление во что бы то ни стало?. По плану XVII была проведена концентрация французских войск и по нему же развертывались так называемые, ?пограничные сражения?, закончившиеся неудачно для Франции.

    Сущность плана XVII, согласно известному авторитетному английскому военному историку Лиддель-Гарту, состояла в следующем: ?План этот был основан на отрицании исторического опыта и здравого смысла. Построен он был на двойном просчете — сил и места, причем второй просчет оказался опаснее первого. Учитывая возможность того, что [711] германцы с самого начала войны введут в действие свои запасные и резервные части, французы оценивали мощь германской армии на западе предельно в 68 пехотных дивизий. Между тем, германцы фактически развернули 83 дивизии, в том числе части ландвера и эрзац-резерва. Но мнение французов было и оставалось прежним. Они сомневались в возможности развертывания ландвера и эрзац-резерва, причем в критические дни, когда армии противника сосредоточивались и двигались вперед, французская разведка, оценивая силы неприятеля, принимала в расчет только активные дивизии, ошибаясь при этом почти наполовину!

    Но хотя план был построен на несколько меньшем просчете, все же последний наш вывод не оправдывает, а скорее увеличивает основную неточность этого плана, потому что история не может допустить ни тени оправдания для плана, в котором фронтальное наступление должно было развиваться при почти равном с противником соотношении сил, причем противник мог опираться на свою укрепленную приграничную зону, в то время как наступающий отказывался от всех преимуществ, которые ему могла дать своя система крепостей.

    Второй просчет в отношении места заключался в том, что хотя и признавалась возможность движения германских сил через Бельгию, но делалась грубая ошибка в оценке глубины размаха их проникновения.

    Предполагалось, что германцы любезно выберут трудный путь наступления через Арденны, чтобы французы могли с удобством бить по германским сообщениям.

    План, основанный на идее немедленного и общего наступления, намечал удар 1-й и 2-й армии в глубь Лотарингии, к реке Саар. Слева от Метца была 3-я армия, 5-я армия стояла напротив Арденн. Эти армии должны были, в свою очередь, перейти в наступление между Метцом и Тионвиллем или, если бы германцы прошли через Люксембург, ударить им во фланг с северо-востока.

    4-я армия оставалась в стратегическом резерве за центром, а две группы резервных дивизий были расположены позади флангов. Такая пассивная роль резервов характерна [712] для мнения французов о способностях резервных соединений вообще?.

{5} Под военной тревогой 1875 г. подразумевается инцидент между Францией и Германией, который не вызвал войны только потому, что вмешались Россия и Англия. Первая с самого начала дала понять Берлину, что она не допустит вторичного разгрома Франции, как это она сделала в 1870 г. Суть этого инцидента состояла в следующем. В марте 1875 г. французское национальное собрание утвердило закон о военных кадрах, который теоретически предусматривал превращение трехбатальонных полков в четырехбатальонные. Хотя проект закона был давно известен и долго обсуждался до его утверждения, влиятельные германские газеты обвиняли Францию в том, что она готовит войну реванша против Германии. ?Kolnische Zeitung?, ?National Zeitung?, ?Post? писали о надвигающейся войне реванша. Война между Германией и Францией обсуждалась и в дипломатических кругах. Радовиц, приближенный Бисмарка, только что вернувшийся из особой миссии и Петербурге, сказал 21 апреля 1875 г. французскому послу Гонт-Бирону на обеде у английского посла: ?Если затаенной мыслью Франции является реванш, — а она не может быть иной, — зачем нам откладывать нападение на нее и ждать, пока она соберется с силами и обзаведется союзами?. Бисмарк и военные круги считали, что реорганизация французской армии направлена против Германии и что лучше с самого начала в корне уничтожить всякие попытки к подкапыванию основ германской гегемонии в Европе. Идея превентивной войны стала носиться в воздухе. Французское правительство заволновалось и конфиденциально довело об этом до сведения дипломатических канцелярий. Франция неожиданно нашла защитника в лице России. Император Александр II заявил по этому поводу французскому послу в Петербурге Ле Фло: ?Если вы однажды будете находиться под серьезной угрозой, чему я не хочу верить, вы об этом очень скоро узнаете. Вы это узнаете от меня. У нас общие интересы, мы должны оставаться едиными?. Русское правительство снеслось с Берлином и Лондоном. Бисмарк дал отбой. 11 мая, после свидания [713] с Бисмаркам в Берлине, Горчаков заявил французскому послу Гонто-Бирону: ?Я вчера видел Бисмарка и могу вам подтвердить, что он мирно настроен и, следовательно, вы не должны опасаться с его стороны войны? Инцидент был скоро исчерпан, но не забыт.

{6} Состав кабинета Вивиани, образованного 13 июня 1914 г.:

    Рене Вивиани — председатель совета министров и министр иностранных дел; Мальви — министр внутренних дел; Мессими — военный министр; Бьенвеню Мартен — министр юстиции; Оганьер — министр просвещения, Готье — морской министр; Рене Рену — министр общественных работ; Нуланс — министр финансов; Фернан Давид — министр земледелия; Томсон — министр торговли, почты и телеграфа; Куйба — министр рабочего и социального обеспечения; Раймо — министр колоний.

{7} Погоня за ?Гебеном? и ?Бреслау?. Линейный крейсер ?Гебен? (водоизмещение 23 тысячи тонн, скорость хода 29 узлов в час) и легкий крейсер ?Бреслау? (водоизмещение 4500 тонн, скорость хода — 27,6 узла) составляли германскую ?дивизию Средиземного моря?, образованную в ноябре 1912 г. под благовидным предлогом защиты интересов Германии в случае занятия болгарами Константинополя. Стратегическое задание морской дивизии на случай войны Тройственного союза с Тройственным согласием — воспрепятствовать переброске французских войск из Алжира во Францию. 4 августа 1914 г., на рассвете, ?Гебен? обстрелял алжирский порт Филиппвилль, а ?Бреслау? — порт Боне, где погружались на французские транспортные суда войска 19-го корпуса. В тот же день германские суда были извещены, что 2 августа заключен германо-турецкий союзный договор, и им было приказано отправиться в Константинополь. Несмотря на подавляющее превосходство французских сил (15 линейных кораблей, 3 линейных крейсера, большое количество броненосных и легких крейсеров, 8 флотилий эскадренных миноносцев, подводные лодки и корабли специального назначения) в месте нахождения германских судов, им удалось благополучно уйти, так как командующий [714] французской эскадрой, по невыясненной до сих пор причине, и не думал их преследовать. Он снарядил большую часть флота для конвоирования транспортов 19-го корпуса. После длительного странствования, частого изменения направления плавания с целью введения в заблуждение мнимых ?преследователей? — английскую и французскую эскадры — германские суда 10 августа подошли к Дарданеллам. Командование намереваюсь прорваться силой, если турецкие власти будут препятствовать свободному входу в пролив. В тот же день в 17 часов 17 минут турецкий эскадренный миноносец встретил ?Гебена? и ?Бреслау? у входа в Дарданельский пролив и затем указывал им путь следования через минное поле. В 17 часов 40 минут германские суда уже были в безопасности. Прибытие ?Гебена? и ?Бреслау? в Мраморное море имело крупнейшие политические последствия. Если политическая сторона вопроса проникновения указанных судов в Мраморное море уже достаточно освещена в международной исторической литературе, то до сих пор остается темным пятном другая сторона вопроса — военная: каким образом французская и английская эскадры дали возможность в течение шести дней безнаказанно двум германским судам бороздить Средиземное и Эгейское моря во всех направлениях, не отрезав им пути к проливам? Задача союзного флота, имевшего абсолютное господство в Средиземном море, была значительно облегчена объявлением итальянского нейтралитета. Достаточно было незначительными силами заградить вход в Дарданеллы и в Адриатическое море для воспрепятствования германским судам прорваться в австрийскую гавань Пола, как ?Гебен? и ?Бреслау? были бы обречены, не имея угольной базы, сдаться на милость победителя, спуститься на дно морское или же дать себя разоружить в итальянской гавани. Можно без преувеличения сказать: если бы германские суда не прорвались в Константинополь, война приняла бы иной исход на Ближнем Востоке, потребовала бы меньше жертв от всех воевавших стран, была бы значительно сокращена в сроке и в территориальном размахе и имела бы в конечном счете несколько иные последствия. [715]

    Русско-французская морская конвенция 1912 г. обязывала Францию оказать помощь России в случае войны отвлечением австро-германо-итальянских морских сил от Черного моря. Французскому главнокомандующему средиземноморской эскадры было хорошо известно это обязательство французского флота, и он тем не менее его не выполнил.

{8} Гарантия державами бельгийского нейтралитета. 19 апреля 1831 г. был заключен договор между Бельгией и Нидерландами, часть которого составила Бельгия с 1815 по 1831 г. Статья 7 бельгийско-нидерландского договора определяла статут Бельгии как ?государства независимого и вечно центрального? и ?обязанного сохранять этот самый нейтралитет по отношению ко всем другим государствам?. В заключенном в тот же день договоре между Бельгией, с одной стороны, и Австрией, Пруссией, Великобританией, Россией и Францией — с другой, сказано, что условия бельгийско-нидерландского договора ?рассматриваются как имеющие ту же силу и значение, как если бы они были включены текстуально в настоящий акт, и что они находятся под гарантией их величеств?. Этим самым Великобритания, Пруссия, Австрия, Франция и Россия гарантировали нейтралитет Бельгии.

{9} Нейтральное положение Савойи определено целым рядом международных актов, подписанных великими державами. Статьями 74 и 75 генерального акта Венского конгресса, подписанного 9 июня 1815 г., великие державы установили границы современной Швейцарии и гарантировали ее неприкосновенность и постоянный нейтралитет. Статьями 85–93 были установлены границы Сардинского королевства и Северной Италии, куда вошла и смежная со Швейцарией область Савойя, которая, подобно Швейцарии, была также объявлена нейтральной. Последующим актом относительно признания и гарантии постоянного нейтралитета Швейцарии и неприкосновенности ее территории, заключенным теми же великими державами в Париже 20 ноября 1815 г., был признан нейтралитет смежных со Швейцарией частей Савойя ?на том же основании, как если бы оные были частями Гельветического союза? [716] (Швейцарии). Когда Савойя была передана Сардинией Франции в виде вознаграждения за изгнание Австрии из Северной Италии, то по франко-сардинскому договору, заключенному в Турине 24 марта 1859 г., Франция взяла на себя обязательство не нарушать установленного нейтрального положения Савойи.

{10} Манифест или обращение Пуанкаре к палатам и народу стал почти на все время войны своего рода священной хартией единения всех патриотически настроенных французов, в том числе и социалистов, перед лицом вторгшихся во Францию германских армий. Охарактеризовав дипломатическую предысторию войны, попытки мирного улаживания конфликта, миролюбивую роль Франции и ее союзников и преднамеренную агрессивность Германии, обращение Пуанкаре в очень осторожной и неопределенной форме упоминало о ?возмещениях?, которые французская буржуазия впоследствии потребовала от побежденной Германии. Центральное место обращения — призыв к единению всех сил нации, установлению ?гражданского мира?, получившего впоследствии название ?священное единение? или ?священный союз? (Union sacrée), заимствовано из этого же обращения. Социалистическая партия первой откликнулась на призыв Пуанкаре и скрепила соглашение о ?гражданском мире? отправкой своих представителей в министерство Вивиани и последующие правительства военного времени. Обращение Пуанкаре гласило:

    ?Г. г., Франция подверглась грубому и предумышленному нападению, представляющему дерзкий вызов международному праву. Еще до того, как нам было послано объявление войны, и даже до того, как германский посол потребовал свои паспорта, неприкосновенность нашей территории уже была нарушена. Германский император лишь вчера вечером, с опозданием, назвал настоящим именем то фактическое положение, которое уже до этого было создано им.

    В течение более сорока лет французы, в своей искренней любви к миру, таили в глубине своих сердец желание получить законное возмещение. [717]

    Они дали миру пример великой нации, которая, окончательно оправившись от поражения благодаря воле, терпению и труду, пользовалась своей обновленной и омоложенной силой лишь в интересах прогресса и для блага человечества.

    С тех пор, как австрийский ультиматум открыл кризис, угрожающий всему миру, Франция упорно вела и везде рекомендовала политику осторожности, мудрости и умеренности. Ей нельзя поставить в вину ни одного акта, ни одного жеста, ни одного слова, которые не были бы миролюбивыми и примирительными. В час первых битв она имеет право торжественно воздать себе справедливость в том, что она вплоть до последнего момента делала крайние усилия для предотвращения вспыхнувшей сейчас войны, за которую германская империя понесет перед историей тягчайшую ответственность.

    На другой же день после того, как мы и наши союзники публично выражали надежду видеть мирное продолжение переговоров, начавшихся под наблюдением лондонского кабинета, Германия неожиданно объявила войну России, она вторглась на территорию Люксембурга, она преступно оскорбила благородную бельгийскую нацию, нашу соседку и нашего друга, и она пыталась предательски застигнуть нас в полном разгаре дипломатических переговоров.

    Но Франция была бдительна. Столь же внимательная, сколь миролюбивая, она была подготовлена; и наши враги встретят на своем пути наши доблестные войска прикрытия, которые находятся на своем боевом посту и под защитой которых методически закончится мобилизация всех ваших национальных сил. Наша прекрасная и храбрая армия, которую сегодня Франция провожает своей материнской мыслью, поднялась, вся содрогаясь, чтобы защитить честь знамени и землю родины.

    Президент республики, выразитель единодушных чувств страны, высказал нашим сухопутным и морским войскам восхищение и доверие всех французов.

    Тесно объединенная одним общим чувством, нация сохранит хладнокровие, пример которого она давала ежедневно [718] со времени открытия кризиса. Она сумеет, как всегда, соединить самые благородные порывы, самый горячий энтузиазм с тем самообладанием, которое является знаком длительной энергии и которое составляет лучшую гарантию победы.

    Она имеет верную поддержку своей союзницы — России; она поддерживается лояльной дружбой Англии. И уже со всех точек цивилизованного мира несутся к ней симпатии и пожелания победы, ибо сегодня она еще раз представляет перед всем миром свободу, справедливость и разум.

    В начинающейся войне Франция будет иметь на своей стороне право, вечная моральная сила которого не может безнаказанно игнорироваться как отдельными лицами, так и народами. Ее будут героически защищать все ее сыны, священное единение которых ничто не сломит перед лицом врага и которые сегодня братски соединились в общем негодовании: против нападающего и в общей патриотической вере.

    Да здравствует Франция!?

{11} Под ирландскими событиями и конституционным кризисом подразумевается глубокий политический кризис, который потряс до основания Англию в 1914 г. Этот кризис явился завершением многолетней борьбы ирландского народа за национальное освобождение и обнажил догола все классовые противоречия капиталистической Великобритании. Ирландские события потрясли все основы конституционно-демократической Англии — парламент, политические партии, армию и корону — и поставили страну перед угрозой неотвратимой гражданской войны. Только вспыхнувшая мировая война спасла Англию от гражданской войны. Борясь за независимость и против эксплуатации английских помещиков и капиталистов, Ирландия добилась обещания у либерального министерства Гладстона еще в 1868 г. ввести автономное управление. Ирландская реформа затянулась до 1914 г.

    В начале этого года уже вполне определилось, что законопроект о предоставлении Ирландии гомруля (автономии) [719] должен стать в ближайшее время законом. Саботаж консервативной партии и ее сопротивление новому закону на конституционной и юридической почве были сломлены. Палата лордов, эта классовая опора английских лэндлордов, была бессильна наложить ?вето? на законопроект, получивший вторично одобрение палаты общин. Утверждение гомруля королем являлось простой и пустой формальностью. Правительство Асквита, опиравшееся в течение восьми лет на либеральную партию, лейбористов и ирландских националистов, решило довести дело до конца. Противники гомруля — консервативная партия, вожди Ольстера (северо-западная провинция Ирландии, населенная, в противоположность остальной католической Ирландии, протестантами) — решили воспротивиться введению ирландской автономии вооруженной силой. Ольстерские протестанты, предводимые членом палаты общин сэром Эдуардом Карсоном и поддерживаемые всей консервативной партией, стали готовиться к открытому вооруженному выступлению. Ирландские националисты-католики, в свою очередь, готовились под предводительством Редмонда к вооруженному отпору. В начале марта борьба ?за? и ?против? ирландского гомруля вышла в широкие массы.

    Не желая обострять отношений до крайности, премьер-министр Асквит выступил 9 марта 1914 г. в палате общин с заявлением, что правительство не намерено отступить от раз принятого решения, однако предложил противникам гомруля следующий компромисс: 1) Ольстерским графствам предоставляется одновременно со вступлением в силу закона об ирландском гомруле, до его практического осуществления каждому в отдельности решить путем голосования через своих выборщиков, желают ли они выделиться из Ирландии или же остаться под ведением английского парламента; 2) выделившиеся таким образом графства включаются автоматически по истечении шестилетнего срока в автономную Ирландию и подпадают под власть дублинских законодательных учреждений, если английский парламент не решит иначе. Практически компромисс этот давал противной партии очень мало. Обладая большинством [720] во всем Ольстере, протестанты насчитывали порознь большинство голосов только в четырех графствах. Таким образом даже в лучшем для противников гомруля случае выделиться могли только эти четыре графства, и то всего на шесть лет, после которых они автоматически должны были быть включены и автономную Ирландию. Предвидя бунт в Ольстере, правительство начало принимать подготовительные меры к его подавлению. Как только об этом стало известно офицерам расположенной в Ирландии армии, несколько генералов и около 100 офицеров, связанных классовыми интересами с консерваторами и ольстерскими бунтовщиками, подали прошения об отставке. Это вызвало бурю в стране. Попытка реакционного генералитета и офицерства навязать свою волю правительству в интересах консерваторов ставила вопрос о роли армии. В результате выступления офицеров 30 марта ушли в отставку члены военного совета генералы Френч и Эрг и военный министр Силли. Ободренная поддержкой офицеров и явной симпатией короля, консервативная партия начала организовывать по всей стране массовые митинги протеста, ольстерская же партия приступила к открытому вооружению своих приверженцев. 25 апреля ольстерцам удалось провезти незамеченными и выгрузить 75 тысяч винтовок и 40 тонн амуниции, закупленных в Германии. Правительственные войска получили приказ быть готовыми к подавлению вооруженного восстания. 25 мая палата общин приняла гомруль в третьем чтении 351 голосом против 274, после чего лидер консерваторов Бонар Лоу заявил, что он будет апеллировать к стране и отныне борьба будет разыгрываться в другом месте. Англия, таким образом, оказалась перед угрозой гражданской войны. Король сделал последнее усилие для примирения враждующих партий. Он созвал 21 июля в Букингемском дворце примирительную конференцию из представителей либеральной партии, консерваторов, ольстерских протестантов и ирландских националистов.

    Остроту политического положения в достаточной степени характеризовало обращение короля к собравшимся на конференции делегатам. Король Георг сказал: ?События в [721] Ирландии в последние месяцы приняли такое направление, которое ведет неминуемо к вооруженному столкновению. У всех на устах слова: ?гражданская война?. Мы находимся накануне гражданской войны?.

    Это происходило в тот самый день, когда Австрия послала в Белград свой ультиматум. Конференция оказалась бесплодной. События в Ирландии имели крупное международное значение. Они оказали большое влияние на позицию Германии накануне мировой войны. Германские государственные деятели и Вильгельм II были убеждены, что Англия занята по горло своими внутренними делами и. не сможет принять участие в войне. Это в известной степени подбадривало германские руководящие политические и военные круги и вселяло в них уверенность в быстрой расправе над Францией и Россией.

{12} Инцидент, известный в истории международных отношений под именем Фашоды, явился кульминационным пунктом англо-французских колониальных противоречий в конце XIX века. Сущность инцидента заключалась в следующем. Вытесненный английским империализмом из Египта французский финансовый капитал искал себе равноценных компенсаций в другом месте. С этой целью еще в начале 1885 г. французское правительство начало снаряжать военную экспедицию в верховья Нила, рассчитывая их захватом нанести удар владычеству Англии в Египте и заставить ее пойти на уступки. Помощник статс-секретаря по иностранным делам Эдуард Грей 28 марта 1895 г. заявил по этому поводу в палате общин, что ?экспедиция такого рода будет не только непоследовательным и неожиданным актом. Французское правительство должно очень хорошо знать, что это будет недружелюбным актом и что он будет рассматриваться Англией как таковой?. Экспедиция Маршана, невзирая на угрозу Англии, все-таки была снаряжена, хотя и с большим опозданием. Она отправилась с берегов Нигера лишь в июле 1896 г. 10 июля 1898 г. Маршан достиг верховьев Нила и водрузил французское знамя в деревне Фашоде. К моменту прибытия отряда Маршана положение изменилось в пользу англичан. Будущий [722] завоеватель Судана и организатор колониального могущества Великобритании на Ниле лорд Китченер во главе 20-тысячной армии разбил махдистов и подавил всякое сопротивление туземцев английским захватчикам. 19 сентября Китченер достиг со своей армией Фашоды и к удивлению своему нашел ее уже занятой французами. Военное столкновение было немыслимо для французов. Отряд Маршана насчитывал 150 человек. Китченер дал ему достаточно времени для того, чтобы снестись со своим правительством и затем уйти через Абиссинию из Фашоды. Дипломатические переговоры между обоими правительствами по этому вопросу поставили оба государства в положение, близкое к войне, и закончились полной дипломатической капитуляцией Франции.

{13} См. примечание 10 (?Манифест или обращение Пуанкаре...?)

{14} Итало-французское соглашение 1902 г. Неудовлетворенное результатами союза с Германией и Австрией, заключенного еще в 1882 г., согласно которому Италия была обязана выступить в случае германо-французской войны против Франции, союза, который не принес ожидавшихся итальянской буржуазией быстрых колониальных приобретений в Африке, итальянское правительство начало в конце XIX века делать попытки сближения с Францией. 14–16 декабря 1900 г. было заключено секретное итало-французское соглашение, согласно которому Италия признала французские притязания на Марокко, а Франция, в свою очередь, признала итальянские притязания на Триполи. 4 июня 1902 г., за 24 дня до возобновления Тройственного союза с Германией и Австро-Венгрией, итальянское правительство известило через своего посла в Париже Торниелли французское правительство о том, что ?в возобновлении Тройственного союза нет ничего прямо или косвенно враждебного Франции, никакого обязательства, которое могло бы заставить в каком-либо случае принять участие в нападении на нее. Словом, никакого постановления, угрожающего безопасности и спокойствию Франции?. 1–2 ноября 1902 г. было заключено новое итало-французское соглашение, по которому обе стороны обязались: ?В случае, если Франция (Италия) прямо или косвенно станет объектом [723] нападения со стороны одной или нескольких держав, Италия (Франция) сохранит строгий нейтралитет. То же самое будет в случае, если Франция (Италия) вследствие прямого вызова окажется вынужденной для защиты своей чести и безопасности принять на себя инициативу объявления войны. В этом случае правительство республики (королевское правительство) должно будет предварительно сообщить свое намерение королевскому правительству (правительству республики), которое, таким образом, будет в состоянии констатировать, имеется ли действительно налицо прямой вызов?. Кое-что про эти тайные соглашения сделалось известно германскому правительству, которое, однако, было вынуждено терпеливо соглашаться с не совсем лояльным поведением своей союзницы из опасения, что Италия захватит Триполи и расстроит его планы ?мирного? завоевания Турции. В известной речи, произнесенной 8 января 1902 г. в рейхстаге, германский рейхсканцлер фон Бюлов заявил для успокоения общественного мнения: ?Тройственный союз находится в прекрасном состоянии и будет, надеюсь, и дальше пребывать в таком же состоянии, подобно тому, как это бывает с человеком, которого по ошибке сочли умершим, но который живет потом долгий век в добром здравии?. При этом он употребил веселый каламбур: ?В счастливом браке мужу не следует особенно огорчаться, если его жена протанцует лишний тур вальса с кем-нибудь другим. Главное, чтобы она не сбежала с ним. Но она не сбежит, если сознает, что с мужем ей живется хорошо?.

{15} См. примечание 10 (?Манифест или обращение Пуанкаре...?)

{16} Десятикилометровая зона. Чтобы избежать провокационного столкновения германских и французских пограничных войск, которое могло иметь непоправимые последствия, французское правительство приняло 30 июля 1914 г. решение отвести все пограничные гарнизоны на 10 километров от границы, о чем было извещено германское правительство. Это решение — так истолковывали его все — является шагом к сохранению мира и свидетельствует о миролюбии французского правительства. Маршал Жоффр рассказал в своих мемуарах следующее по поводу [724] этого мирного жеста: ?Мои возражения не оказали никакого действия. Решение было принято советом министров, Мессими не мог его изменить своей собственной властью. Все, чего я мог добиться, — это приближения войск к местам погрузки. Я еще раз указал на тяжелое обязательство оттянуть войска на 10 километров от границы и добился разрешения самому определить линию, которую они не должны переходить?. Как Жоффр выполнил полученное ?разрешение?, об этом он не говорит ни слова.

{17} Миссия Лимана фон Сандерса. Исход балканских войн крайне обострил противоречия между обеими группировками государств и, в частности, между Россией и союзными Германией и Австро-Венгрией.

    Для исправления нарушенного равновесия сил на Ближнем Востоке в пользу Антанты Германия послала по просьбе оттоманского правительства осенью 1913 г. в Турцию военную миссию в составе 41 офицера с генералом Лиманом фон Сандерсом во главе. Германские офицеры получили руководящие должности в турецком генеральном штабе, в интендантстве, в санитарной части и в военно-учебных заведениях. В отличие от обычных военных миссий, когда иностранным офицерам предоставляются должности инструкторов, германские офицеры получили активное командование крупными армейскими соединениями. Начальник военной миссии генерал Лиман фон Сандерс был назначен командиром 1-го турецкого корпуса в Константинополе, а другие германские офицеры были назначены начальниками дивизий и полков в других гарнизонах и в районе проливов. Реорганизация и боевая подготовка всей турецкой армии попали в руки Германии. Она встала твердой ногой в Константинополе и в проливах и сделалась их стражем. Миссия Лимана фон Сандерса ударяла в первую очередь по России, но также и по Англии и Франции, которые, помимо экономических интересов, имели в Турции крупные политические интересы. Русско-германский конфликт сразу превратился в конфликт Тройственного союза с Антантой. России оказывали полную поддержку Англия и Франция. [725]

    Длительные переговоры царского правительства с германским правительством и даже личные переговоры председателя совета министров Коковцова и Вильгельма II ни к чему не привели.

    Благодаря дипломатической поддержке, оказанной России Францией и Англией, Германия дала одержать России дипломатическую победу. Лиман фон Сандерс по договоренности был произведен в высший генеральский чин и, таким образом, ?лишался? командования турецким корпусом. Но это была чисто формальная уступка. Добиться большего от Германии не представлялось возможным, поэтому было решено оказать военное давление на Турцию временным занятием одного из ее черноморских портов. Это означало войну, ибо за спиной Турции стояла Германия. Русский посол в Лондоне Бенкендорф это прекрасно понимал и предостерегал Сазонова от опасности ввязаться в авантюру, которую не поддержат Франция и Англия. На этом инцидент был исчерпан.

{18} Германский ультиматум Бельгии был составлен начальником германского генерального штаба генералом фон Мольтке 26 июля 1914 г., за два дня до объявления Австрией войны Сербии. Стилистически исправленный в германском министерстве иностранных дел, он был за три дня до объявления Германией войны России, 29 июля, отправлен статс-секретарем по иностранным делам фон Яговым со специальным курьером германскому посланнику в Брюсселе со следующей инструкцией: ?Приложенный при этом распоряжении документ прошу запереть в надежном месте и вскрыть только в том случае, если я вам предложу это сделать по телеграфу?. Текст ультиматума, содержавший абсолютно лживые заявления о якобы готовящемся вторжении французских войск в Бельгию с целью нападения на Германию, чем якобы последняя в интересах самозащиты вынуждалась предупредить Францию и самой вторгнуться в Бельгию, гласил: ?До императорского правительства дошли надежные сведения о намерениях французских вооруженных сил двинуться по направлению Живе — Намюр. Эти сведения не оставляют никакого сомнения о намерениях [726] Франции напасть на Германию через бельгийскую территорию.

    Императорское правительство не может остаться безразличным к тому, что Бельгия, вопреки самым лучшим своим намерениям, не в состоянии будет без чужой помощи успешно воспрепятствовать французскому продвижению. Поэтому необходимо найти наиболее верную гарантию против угрозы Германии. Предупредить вражеское нападение является для Германии заповедью самозащиты. Германское правительство будет очень сожалеть, если Бельгия усмотрит недружелюбный акт против себя в том, что мероприятия его противников могут заставить Германию в целях обороны вступить на бельгийскую территорию.

    Во избежание каких-либо неправильных толкований правительство заявляет следующее:

    1. Германия не намеревается предпринимать какие-либо враждебные действия против Бельгии. Если Бельгия готова в предстоящей войне соблюдать по отношению к Германии благожелательный нейтралитет, то германское правительство обязуется при заключении мира не только гарантировать целостность и независимость королевства в полном объеме, но даже готово самым благожелательным образом пойти навстречу притязаниям королевства: на территориальные компенсации за счет Франции.

    2. Германия обязывается при соблюдении вышеупомянутого предположения опять очистить территорию королевства после заключения мира.

    3. При дружественном поведении Бельгии Германия готова в согласии с королевскими бельгийскими властями покупать за наличные все необходимое для своих войск и возместить всякий ущерб, который будет причинен германскими войсками.

    Если Бельгия выступит враждебным образом против германских войск, то Германия вынуждена будет, к своему сожалению, рассматривать королевство как своего врага. В этом случае Германия не сможет взять на себя какие-либо обязательства по отношению к королевству, и вопрос о дальнейшем урегулировании отношений между обоими государствами [727] будет разрешен в зависимости от исхода военных действий.

    Императорское правительство определенно надеется, что эта возможность не наступит и что королевское бельгийское правительство примет необходимые меры для предотвращения событий, подобных вышеупомянутым. В этом случае дружественные связи, связывающие оба соседние государства, останутся нерушимыми и значительно укрепятся?.

    По телеграфному предписанию из Берлина этот ультиматум был вручен германским посланником бельгийскому министру иностранных дел 2 июля 1914 г.

{19} Переговоры царского посла в Константинополе Тирса и военного агента генерала Леонтьева с Портой о нейтралитете и союзе представляли очень долгое время весьма запутанную и таинственную историю. Во время войны и позже считали, что Турция вступила в войну исключительно по вине России, которая отвергла предложенные ей турецким правительством союз и всю армию для употребления против любого из врагов России. Отказ России вступить в такую выгодную сделку объясняли исключительно захватнической политикой царизма, который вел войну в конечном счете из-за завоевания Константинополя и проливов. Такая трактовка этого важного вопроса не опирается на исторические факты, а является чрезвычайно упрощенной. Действительное положение вещей было ясным. Когда 5 августа 1914 г. Энвер паша заявил генералу Леонтьеву, что ?Турция сейчас ни с кем не связана и будет действовать сообразно со своими интересами?, то он попросту лгал. За три дня до этого разговора, 2 августа, был подписан в Константинополе германо-турецкий союзный договор, согласно которому Турция и Германия обязывались оставаться нейтральными в австро-сербской войне. Однако статья 2 этого договора гласила: ?В случае активного военного вмешательства России будет этим создан ?казус федерис? (союзные обязательства) для Германии по отношению к Австро-Венгрии, и этот ?казус федерис? будет также обязателен для Турции?. Так как Германия объявила [728] России войну 1 августа, то вопрос о ?нейтралитете? уже отпал тогда, когда подписывался договор, который обязывал Турцию воевать против России. И действительно, Турция уже 3 августа объявила мобилизацию всей своей армии. В уже упомянутом выше разговоре Энвер паша далее заявил Леонтьеву: ?Если бы Россия пожелала обратить внимание на турецкую армию и использовать ее для своих целей, то он и такую комбинацию не считает невозможной?. Доверчивые историки приняли и это заявление Энвера за чистую монету, даже и после того, когда стали известны компетентные комментарии германского посла в Константинополе Вангенгейма. 4 августа, за день до разговора Энвера с Леонтьевым, Вангенгейм телеграфировал в Берлин: ?Гирс до сих пор думает о сохранении нейтралитета Турции, что облегчает Турции пользование Черным морем для мобилизации?.

    Хотя предложение Турцией союза России против Германии на третий день после подписания союза с Германией против России являлось чистым обманом и вытекало из желания усыпить бдительность союзников и лучше самой подготовиться к войне против них же, тем не менее, и Германия не была вполне уверена в том, что Турция выполнит свои обязательства и выступит против России. Не все члены турецкого правительства были абсолютными сторонниками войны в союзе с Германией, и в самой правящей партии ?Единение и прогресс? была довольно сильная оппозиция вступлению в войну на стороне Германии. Вся либеральная партия была против войны на стороне Германии. В правящей турецкой верхушке происходила ожесточенная борьба между сторонниками и противниками Германии вплоть до вступления Турции в войну 2 ноября 1914 г. и после этого.

    Абсолютно не исключена возможность, что Антанта могла бы еще привлечь на свою сторону Турцию, если бы она проявила больше искренности во время переговоров, гибкости и понимания в этом важном вопросе. Если бы она в начале войны правильно оценила значение юго-восточного фронта для исхода всей кампании и, в частности, не недооценивала бы военного значения Турции. Ряд ошибок, вытекавших [729] из неправильной и ошибочной оценки, с одной стороны, и из противоречивых интересов стран Антанты и желания каждой из них, в конечном счете, поживиться за счет Турции, с другой, способствовали усилению той части турецкого правительства, которая была за войну с Антантой. Среди этих ошибок одной из крупнейших явилась несогласованность действий английской и французской эскадр, следствием чего явилось появление ?Гебена? и ?Бреслау? в Константинополе (см. прим. 7). С прибытием этих судов в турецкою столицу и фиктивной их продажей турецкому правительству Германия получила материальные способы давления на Порту, каких Антанта не могла ей противопоставить.

{20} См. примечание 10 (?Манифест или обращение Пуанкаре...?)

{21} Обязательства по греко-сербскому союзному договору от 1 июня 1913 г. состояли в следующем. Согласно статье 1 этого договора Греция и Сербия гарантировали друг другу их владения и обязывались ?оказывать взаимную поддержку всей совокупностью своих вооруженных сил, если одно из королевств без всякого вызова о его стороны подверглось бы нападению?. Договор также обязывал союзников заключать только совместно мир.

{22} Верховное командование сваливает вину в неудачах на солдат. После поражения французской армии у Шарлеруа, которое повлекло за собой ее отступление по всему фронту до стен Парижа и далеко за Марну, настоящий виновник поражения, генерал Жоффр, писал 24 августа военному министру: ?Наши армейские корпуса не показали в открытом поле наступательных качеств, которых мы могли ожидать по первоначальным частичным успехам, особенно одержанным в горных операциях?. На это военный министр Мессими тотчас ответил по телеграфу: ?Я получил вашу телеграмму, сигнализирующую об упадке духа. Против этого нет другого наказания, кроме предания немедленной казни: первыми должны быть наказаны виновные офицеры. Для Франции существует сейчас только один закон: победить или умереть?.

    Мильеран, сменивший на посту военного министра Мессими, издал 1 сентября 1914 г. циркуляр, коим предписывалось [730] военному командованию не передавать на рассмотрение правительства ходатайства о смягчении приговоров военных судов по делам ?об упадке духа?, а Пуанкаре отказался от принадлежащей ему по конституции прерогативы помилования в отношении осужденных на смерть солдат.

    Чтобы иметь представление о том беспощадном терроре, который верховное командование с согласия правительства установило на фронте, достаточно привести всего несколько из бесчисленных дел, когда невинные солдаты, а иногда и младшие офицеры расстреливались для восстановления пошатнувшегося авторитета верховного командования и высшего офицерского корпуса. Вот типичные три дела.

    Дело поручика Шапеляна. 7 октября 1914 г. во время боя 3-я рота и пулеметная команда 98-го пехотного полка занимали деревню Рой. Когда после сильной схватки немцы проникли в окопы, командир пулеметной команды поручик Шапелян отдал приказ сопротивляться до последней капли крови, 3-я рота была целиком взята в плен, капитан Риге убит, а поручик Шапелян и оставшиеся несколько человек в живых окружены немцами. Им всем удалось поодиночке бежать. Поручик Шапелян, тяжело раненый, не дойдя до своих, упал, истекая кровью. Его нашли на второй день совершенно обессилевшим и принесли в полк. Командир полка полковник Дидиер предал его полевому суду, который 10 октября приговорил его к расстрелу, а 11-го утром приговор был приведен в исполнение. Шапелян был поставлен к столбу привязанный к носилкам, так как не мог стоять на ногах.

    Полковник Дидиер, приказавший расстрелять невинного поручика, обратился с лицемерной просьбой к высшему начальству об отсрочке казни до выздоровления приговоренного. Начальник корпуса генерал Деманж отказал в ?просьбе? и ответил ему следующим письмом:

    ?Мой дорогой Дидиер!

    Я понимаю и разделяю ваши угрызения совести. Но закон повелевает нами обоими. Вы найдете завтра при помощи вашего медика средство поставить этого несчастного на ноги перед тем, как его расстрелять?. [731]

    Дело у деревни Венгре. 27 ноября 1914 г. Во время боев на реке Эн одному посту 298-го пехотного полка было поручено под командованием капрала Вогюэ наблюдать у деревни Венгре за неприятелем. Влево от поста находились 5-е и 6-е звенья под командованием капралов Флоша и Вена. Немцы незаметно подобрались, сняли пост Вогюэ и внезапно проникли в траншеи. Во время возникшей паники солдаты 5-го и 6-го звеньев отступили по ходам сообщения к убежищу, где находился поручик Поло, который приказал им отступить к оборонительному окопу. Ротный же командир приказал немедленно взять обратно потерянную позицию, что и было выполнено солдатами и офицерами. Все считали инцидент исчерпанным.

    Между тем командир полка сообщил о снятии поста Вогюэ в штаб дивизии. Было открыто следствие. Начальник дивизии генерал Жульен и командир корпуса генерал Виларе решили расстрелять всех 24 отступивших солдат. Командир полка полковник Пинот предупредил полкового аббата о предстоящей казни еще до суда. Младшие офицеры возмутились и просили начальство отменить решение. В результате двухдневной дискуссии удалось сократить число жертв до шести человек. 3 декабря 1914 г. полевой суд под председательством командира полка полковника Пиното приговорил к расстрелу наугад капрала Флоша и солдат Гая, Петеле, Квино, Бланшара и Дюранде, оправдав всех остальных. Свидетелем выступал подпоручик, приказавший солдатам отступать в оборонительное убежище. Утром 4 декабря в 400 метрах от вражеских окопов было выстроено каре и произведена публичная казнь шести невинных солдат.

    Дело четырех капралов. 336-й пехотный полк в феврале 1915 г. принимал участие в страшных боях у Перт. В марте он опять находился на передовых линиях у мельницы Суэн. 7 марта был отдан приказ 24-й роте пойти в атаку. Она была отброшена с большими потерями. Через два часа был отдан такой же приказ 21-й роте. Результат тот же. Ночью был отдан приказ повторить атаку 19-й роте Безуспешно был 9 марта отдан приказ 21-й роте атаковать неприятеля. Солдаты [732] видели, что предприятие безнадежное. Между их и немецкими окопами лежали неубранные трупы товарищей, павших в предыдущие дни и оставшихся еще с ноябрьских боев.

    Командир роты повторил приказ, но за ним последовали только аспирант Жермен и несколько унтер-офицеров, которые были вынуждены под огнем неприятеля вернуться обратно. Узнав о событиях на передовых линиях, командир 60-й дивизии отдал приказ обстрелять артиллерийским огнем собственные окопы. Полковник Берюбе отказался выполнить незаконный приказ. 21-й роте тем не менее было приказано повторить атаку. После этого были назначены по четыре человека с отделения, которым поручили среди белого дня пробраться к неприятельским окопам и перерезать проволочные заграждения. Избранные жертвы пошли выполнять приказ. Немецкий огонь не дал им пройти 150-метрового расстояния к проволочным заграждениям. Они были вынуждены скрыться в вырытых снарядами ямах. Под прикрытием ночи люди вернулись обратно, не выполнив приказа. На второй день 21-ю роту отвели в деревню Сюип и предали военному суду капралов Копа, Жирара, Лефуле, Леша и тридцать с лишним солдат ?за отказ выполнить приказ на виду у врага?.

    Многие офицеры отправились на заседание суда добровольно свидетелями и доказывали, что выполнить приказ было невозможно. Командир батальона вступился за своих людей. Военный суд, состоявший из четырех тыловых кадровых офицеров под председательством полковника-фронтовика, присудил всех четырех капралов к расстрелу. Приговор суда был приведен в исполнение через 24 часа.

    Вот что об этой комедии суда писал офицер того же полка:

    ?Эти люди, взятые почти наугад, были без всякой вины преданы военному суду. Тридцать два человека были оправданы после заявления подпрапорщика, что он не думает, что они слышали его приказ ?вперед!?, а четыре были осуждены на смерть (капралы). Начальник дивизии после этого невзлюбил подпрапорщика и формально запретил [733] делать представление о производстве его в подпоручики. Взяли свидетелей из тех командиров, которые провели три дня в убежищах. Из предосторожности не позвали четырех офицеров, к которым принадлежал и я, которые провели четыре дня с людьми и которые одни могли сказать правду. Все дело от начала до конца было надувательством... Над четырьмя капралами совершено убийство?.

    Другой офицер-очевидец писал, как командир другого батальона, Экилбен, люди которого не принимали участия в атаке, докладывал суду о том, что атака была плохо подготовлена, что ее выполнение было невозможно. ?Я заметил, что председатель военного суда его прерывал на каждом слове и что ему было очень трудно давать показания. Он не хотел больше оставаться в зале, где свидетелям чинят столько препятствий во время их показаний, и вышел.

    Полковник Берюбе, тот самый, который отказался стрелять по французским окопам, возмущенный преступной комедией суда, воскликнул: ?Настоящие виновные не здесь, их надо искать наверху!? Начальнику дивизии генералу Ревеляк он прямо заявил: ?Это убийство?.

    Четыре капрала были расстреляны на виду у всего полка, окруженного драгунами из боязни бунта.

    О бесчинствах военных судов на фронте существует обширная литература. Официально установлены факты, порочившие верховное командование и военную юстицию в целом. (Подробнее о военной юстиции во время войны см. журнал ?Procès civique? за 1919–1922 гг. ?Cahiers des Droits de l'Homme? за эти же годы, Reau, ?Les crimes de Conseils de guerre?; на русском языке см. вводную статью Ф. Нотович к сборнику ?Революционное движение во французской армии в 1917 г.?)

{23} Стычка Мессими с генералом Мишелем, военным губернатором Парижа После поражения французских армий при Шарлеруа и их общего отступления на запад главная квартира не считала возможным удержать Париж. В правительстве, однако, не все были одного мнения по этому вопросу. 26 августа 1914 г. генерал Гальени был назначен военным губернатором укрепленного парижского района, и [734] в его распоряжение была передана 6-я армия под началом генерала Монури, которая в начале сентября сыграла историческую роль в битве на Марне. Бывший до того военным губернатором Парижа, генерал Мишель отказался передать командование Гальени и в подчинение последнего. Тогда Мессими вызвал к себе Мишеля, и когда тот начал упорствовать, предложил ему на выбор сдать командование или отправиться прямо из его кабинета в военную тюрьму. Чтобы убедить генерала, что дело приняло серьезный оборот, Мессими вызвал к себе дежурного офицера для ареста Мишеля.

{24} Отставка Гальени из-за достижения предельного возраста. 24 апреля 1914 г. генералу Гальени исполнилось 65 лет и, согласно закону о предельном возрасте офицеров действительной службы, он должен был уйти в отставку. Однако из уважения к большим административным и военным талантам ?умиротворителя? Мадагаскара и других колоний Гальени был оставлен в списках офицеров действительной службы, но командование 5-й армией, которая во время войны образовала крайний левый фланг, он должен был передать генералу Ланрезаку. Последний был назначен одновременно членом высшего военного совета на место уволенного Гальени. 31 июля, когда угроза войны уже нависла над всей Европой, Пуанкаре подписал предложенный военным министром Мессими декрет, которым генерал Гальени назначался помощником главнокомандующего Жоффра и возможным его заместителем ?в случае мобилизации?. После объявления мобилизации Гальени был прикомандирован к генеральному штабу.

{25} Декларация нового реорганизованного правительства Вивиани от 28 августа выражала твердую уверенность в полной поддержке всего народа в деле обороны страны и что сыны Франции совместно с англичанами и бельгийцами устоят против огненного и железного шквала, который на них низвергает враг. Воздавая должное героям, погибающим за родину, декларация говорила: ?Люди гибнут. Нация продолжает жить?. Выражая уверенность в полной победе, декларация заявляла, что Франция не сделается легкой добычей, как того ожидают ее враги. Стараясь пробудить [735] патриотические и шовинистические чувства в народе, она демагогически указывала ему на трагический, но простой долг, который он должен выполнить: прогнать вторгшегося врага, преследовать его, спасти страну и свободу, держаться стойко до конца, остаться хозяином своей судьбы. Призывая народ забыть обо всем, что не связано с защитой родины, правительственная декларация предупреждала, что от него потребуют жертв людьми, деньгами и энергией, и заканчивалась следующими словами: ?Лицом к фронту! У нас есть метод и воля! У нас будет победа!?

{26} Безработица и система пособий безработным в начале войны. По декрету 1 августа 1914 г. до 15 августа было мобилизовано 2887 тысяч человек. Франция не имела разработанного плана мобилизации промышленности на случай войны и перевода ее на военные рельсы. Наоборот, существовал широко распространенный и в правительственных, и в военных, и в деловых кругах предрассудок, согласно которому война очень быстро закончится. Поэтому одновременно с объявлением мобилизации было закрыто 47% всех заводов, фабрик, учреждений и магазинов. В незакрытых фабриках и заводах 22% всех рабочих были мобилизованы, 44% — уволены и только 34% всего прежнего персонала осталось работать. Из обследованных 44 997 промышленных и торговых предприятий подведомственных министерству труда, в которых работало в нормальное время 1469588 человек, действовало в августе 1914 г. только 23 457 предприятий, или 52%. Количество рабочих на действовавших предприятиях составляло 497 346 человек, или 34% против мирного времени. По этой причине в августе 1914 г. во Франции было около 2 миллионов безработных, число которых вскоре увеличилось за счет беженцев. Промышленность была настолько дезорганизована войной, что долгое время не могла занять всех безработных. К организации военной промышленности в тех масштабах, в которых ее начали создавать лишь через год, еще не приступали. Даже существовавшие военные заводы сократили свое производство, так как по непонятным причинам артиллерийское ведомство аннулировало многие старые заказы. [736]

    О безработице в начале войны дают яркое представление статистические данные по Парижу. В начале войны в Париже было зарегистрировано безработных 168 352 человека, 15 октября — 29 824, 31 декабря — 230 755 человек Периодическое обследование министерством труда подведомственных его контролю промышленных учреждений дает следующую картину притока рабочей силы на фабрики и заводы в августе 1914 г. было занято 497 346 человек (34% довоенного числа рабочих), в январе 1915 г. — 848055 (58%), в январе 1916 г. — 1 185 176 (80%), в январе 1917 г. — 1 432 846 (97%) и в январе 1918 г. — 1 481 986 человек (100%).

    Очутившись лицом к лицу с такой громадной безработицей, правительству пришлось наскоро создать организацию помощи, так как во Франции не было социального законодательства по страхованию от безработицы. Оказание быстрой помогли диктовалось необходимостью сохранения социального мира. 20 августа 1914 г. правительство создало национальный фонд для безработных. В департаментах и городах, насчитывавших 5 тысяч жителей, были созданы фонды для безработных и особые бюро, которые ими ведали. Помощь оказывалась в зависимости от места то деньгами, то натурой, то тем и другим. Сумма пособия не превышала 1 франка 35 сантимов для главы семейства и 50 сантимов для членов семьи, иждивенцев.

{27} Клерикальная пропаганда. Французское духовенство и влиятельные католические круги поняли установленную в самом начале войны эру ?гражданского мира? по-своему. С первых же дней войны духовенство развило бешеную религиозную и противореспубликанскую пропаганду. Оно яростно протестовало против применения к духовенству военного закона и призыва служителей культа в армию. Так, например, епископ д'Ош по этому поводу сказал в проповеди: ?Двадцать тысяч епархий лишены священников, это почти на двадцать тысяч меньше месс каждый день — это составляет национальное преступление?. Архиепископ реннский, вспоминая отделение церкви от государства, проповедовал такую мысль: ?Франция заслужила те наказания, которым она подвергнута, за все увеличивающийся [737] индеферентизм, за ее сектантские деяния, за нечестие против бога и людей?. Население самых отсталых районов Франции потребовало восстановления прав духовенства и религиозных культов, а также признания обязательного характера за последними, а муниципальные советники Лозиера даже вынесли официальное постановление о посвящении их коммуны сердцу Христа. Особенно активная пропаганда была развита представителями культа в госпиталях на фронте и в тылу, где мобилизованные священники отбывали военную службу в качестве санитаров. Религиозная пропаганда была одновременно перенесена и в колонии, где духовенство, по выражению официальных документов, ?вело себя вызывающе и агрессивно по отношению к республике?. Некоторые епископы дошли до такой дерзости, что отказались подчиниться правительственным предписаниям удалить запрещенные религиозные эмблемы из соборов. Специальная пресса благословляла, оправдывала противогосударственные и антиреспубликанские действия духовенства, давала им определенное направление и моральную поддержку. В печати, с церковного амвона, на собраниях верующих в среде отсталого городского и деревенского люда армия клерикалов и монархистов проповедовала мысль, что часть Франции занята Германией в наказание за отделение церкви от государства, изгнание религиозных конгрегации, разрыв с Ватиканом, введение светского обучения и т.п. С самого начала войны духовенство рьяно принялось восстанавливать запрещенные законом 1901 г. религиозные конгрегации. Иезуиты, капуцины, францисканцы и другие религиозные конгрегации возобновили деятельность.

{28} 7 сентября 1914 г., в самый разгар битвы на Марне, немцы получили подкрепление и французский левый фланг с трудом преодолевал активную оборону германских войск. В распоряжении Гальени не было резервов, так как генерал Жоффр своевременно не предоставил ему затребованных войск. В этот же день 7-я дивизия, прибывающая эшелонами в Париж из-под Вердена, была в таком состоянии, что ее немыслимо было отправить походным [738] порядком на опасный участок фронта. Тогда Гальени распорядился реквизировать в Париже все такси, организовать колонны по 100 автомашин под командованием офицера и перевезти всю 7-ю дивизию на место боя. Отдохнувшие войска по прибытии на фронт сейчас же вступили в бой и облегчили положение левого фланга генерала Монури. Это был первый случай использования легковых автомобилей для перевозки солдат, впоследствии французы часто в критические минуты пользовались этим видом транспорта для переброски войск.

{29} Режимом капитуляций называется международно-правовой порядок, по которому регулируются отношения граждан европейских государств в странах Востока. Капитуляции возникли в раннюю эпоху средневековья и впоследствии развились из суммы договоров, трактатов и всякого рода других соглашений между правительствами европейских стран и правительствами зависимых и полузависимых стран — Турции, Марокко, Туниса, Египта, Китая и др. Особые права, установленные этими договорами для европейцев, принято называть капитуляциями или режимом капитуляций. Согласно режиму капитуляций, граждане империалистических государств пользовались в некоторых странах Востока целым рядом привилегий, которых не имели туземцы. Согласно капитуляциям, судебные дела между европейцами разбираются в консульских судах, судебные же дела между европейскими и туземцами — в смешанных судах с участием консульских представителей. Европейцы освобождаются от большей части налогов, пользуются личной неприкосновенностью и неприкосновенностью жилищ, свободой передвижения, правом учреждать собственную почту и собственные поселения (концессии, сеттльменты), которые имеют свою администрацию и полицию и являются как бы государством в государстве. Иностранным банкам и фирмам предоставляется право открывать свои отделения и проводить разнообразные финансовые, торговые и залоговые операции в обход местных законов. Пользуясь режимом капитуляций, европейские капиталисты получали концессии на открытие [739] ?национальных? банков с чрезвычайно широкими правами. Эти банки стали орудием экономического и финансового закабаления восточных стран. До империалистической войны почти все европейские и американские государства пользовались в восточных странах привилегиями режима капитуляций. После войны капитуляции в ряде стран были отменены. В сентябре 1914 г. турецкое правительство отменило капитуляции в Турции, однако эта отмена не была признана державами. Окончательно режим капитуляций в Турции был отменен Лозаннским договором 24 июля 1923 г. Одним из первых актов советского правительства был отказ от капитуляций, которыми пользовались подданные России в странах Востока.

{30} Свержение Абд-элъ-Азиза, шерифа Марокко, произошло при следующих обстоятельствах. Понадеявшись на поддержку Германии — Вильгельм II в мае 1905 г., во время своей поездки по Средиземному морю, провозгласил в Танжере принцип независимости Марокко и его султана, — Абдэль-Азиз и после Алжезирасской конференции (которая под видом мандата на проведение финансовых, административных и военных реформ практически признала за Францией право провозгласить протекторат над Марокко) продолжал оказывать пассивное сопротивление французам, отказываясь ?легализовать? посредством договора захват французами страны. Французские банки ответили отказом в финансовой поддержке, в которой правительство шерифа нуждалось, а германское правительство через своего представителя в Феце Тотенбаха продолжало подавать надежды на помощь, но ничем ему не помогало. Не имея денег на неотложные нужды, административное управление и армия пришли в полное расстройство. В мае 1907 г. на юге началось крупное движение против захвата иностранцами страны и против носителя слабости и беспомощности Марокко — султана Абд-эль-Азиза. Абд-эль-Азиз бежал тогда под защиту французских пушек в Рабат и подписал 4 декабря 1907 г. с французским представителем желаемый Францией договор, в котором французские империалисты получали ?законные? права на организацию [740] полиции в портах, наблюдение за ввозом контрабандой оружия, организацию шерифского войска, учреждение французской военной миссии, исправление алжирской границы и пр. Между тем брат бежавшего султана Мулай-Гафид, провозгласивший себя султаном в Марокеше, послал в Берлин представителя, который был там официально принят. Франция и Германия поменялись ролями. Это побудило первую занять нейтралитет в борьбе двух претендентов на престол. Французы не хотели ввязываться в эту борьбу, не имея опорных пунктов в стране. Французские гарнизоны тогда еще не проникали внутрь страны и находились только в портовых городах и на кораблях. По этой причине они не хотели пускаться в опасную авантюру на стороне непопулярного ?законного? султана против популярного Мулай-Гафида, слывшего в глазах народа защитником независимости страны, пользовавшегося моральной поддержкой империалистической соперницы Германии. 19 августа 1908 г. Абд-эль-Азиз был окончательно разбит у Эль Кведла Мулай-Гафидом, после чего последнего признала султаном вся страна. Для французского империализма было важно, чтобы новый султан признал обязательства предшественника. Этого он надеялся добиться дипломатическим искусством, военной силой в финансовыми средствами, — новый султан нуждался в деньгах не меньше прежнего.

{31} ?Norddeutsche Allgemeine Zeitung?, официоз германского правительства, начала с 13 октября 1914 г. печатать серию статей, излагавших сенсационное содержание захваченных в Брюсселе и в Антверпене документов бельгийского генерального штаба и искаженный текст некоторых из захваченных документов, отчего они получили особенно сенсационный характер. Разоблачения германского официоза ?доказывали?, что представители британского и бельгийского генеральных штабов уже в 1906 г., а затем в 1912 г. договорились о высадке в определенных пунктах 100-тысячной английской армии на случай войны с Германией. Публикацией захваченных в Бельгии документов германский империализм преследовал далеко идущие цели, состоявшие в следующем: [741]

    1. Общественное мнение всего мира было возмущено разбойничьим нападением Германии на Бельгию, нейтралитет который она сама гарантировала. Это вызывало в нейтральных странах ненависть против германского милитаризма.

    2. Предвидя это, германский канцлер заявил в рейхстаге 4 августа 1914 г. по поводу нарушения бельгийского нейтралитета: ?Мы были вынуждены не обращать внимания на справедливый протест люксембургского и бельгийского правительств. Несправедливость, — я говорю это открыто, — несправедливость, которую мы этим совершили, мы попытаемся исправить, как только наша военная цель будет достигнута. Это означало, что Германия признает правоту Бельгии и собственную неправоту, что она торжественно обязывалась восстановить Бельгию и возместить ей убытки, причиненные войной.

    3. Германский финансовый капитал, милитаристы, юнкера и слышать не хотели об ?исправлении несправедливости? и громко требовали не ?восстановления?, а аннексии Бельгии. Чтобы облегчить эту операцию, не вызывая усугубления ненависти к себе нейтральных стран, что было небезразлично для ведения войны и ее исхода, германскому империализму необходимо было исправить ?ошибку? Бетман-Гольвега, представить дело так, что сама Бельгия накликала на себя беду провокационными действиями против Германии и нарушением собственного нейтралитета, якобы заранее предоставив Англии право прохода ее армии для войны с Германией. Опубликованная в германском официозе 13 октября статья доказывала, что уже в 1906 г. между английским военным атташе и бельгийским начальником генерального штаба было условленно нарушение бельгийского нейтралитета. Газета предусмотрительно не напечатала подлинного текста сенсационного документа, который носил заголовок ?Английская интервенция в Бельгии?, так как из него увидели бы, что беседы, которые велись между военными. Предусматривали вступление английской армии в Бельгию лишь после нарушения Германией нейтралитета Бельгии. Публикуя 25 ноября 1914 г. текст якобы подлинной [742] записи беседы бельгийского начальника генерального штаба генерала Дюкарна с английский военным атташе полковником Бернардистаном, которая была вольно пересказана в статье 13 октября, официоз германского правительства проделал следующую операцию: ?наш разговор? (notre conversation) был всюду переведен на немецкий язык одинаково звучащим notre convention (наша конвенция). При печатании документа были сознательно сделаны и другие искажения. Впечатление от опубликования бельгийских документов было чрезвычайно сильно. Бетман-Гольвег и весь германский империализм, казалось, были ?освобождены от данных торжественно обязательств восстановить Бельгию. Моральное оправдание для ее аннексии казалось налицо. Однако скоро были разоблачены сами разоблачители. Подлоги и подчистки были обнаружены. Сенсационные ?разоблачения? обернулись всем своим острием против незадачливых ?разоблачителей?, и германскому империализму так и не удалось ?обелить? себя перед общественным мнением нейтральных стран.

{32} Под манифестом 93-х представителей германской интеллигенции известно выступление 3 октября 1914 г. в печати германских ученых, литераторов, писателей, художников и представителей всех отраслей науки и искусства в защиту германского милитаризма и его военных методов. В напечатанном в германских газетах и затем распространенном в других странах на иностранных языках ?Воззвании к культурному миру? германские ученые писали:

    ?Мы, представители немецкой науки и искусства, заявляем перед всем культурным миром протест против лжи и клеветы, которыми наши враги стараются загрязнить правое дело Германии в навязанной ей тяжкой борьбе за существование. События опровергли распространяемые слухи о выдуманных немецких поражениях. Тем усерднее сейчас работают над искажениями и выдумками. Против них поднимаем мы наш громкий голос. Да будет он вестником истины.

    Неправда, что Германия повинна в этой войне. Ее не желал ни народ, ни правительство, ни кайзер. С немецкой стороны было сделано все, что только можно было сделать, [743] чтобы ее предотвратить. Мир имеет к тому документальные доказательства. Достаточно часто Вильгельм II за 26 лет своего правления проявлял себя как блюститель всеобщего мира, очень часто это отмечали сами враги наши. Да, этот самый кайзер, которого они теперь осмеливаются представлять каким то Аттилой, в течение десятилетий подвергался их же насмешкам за свое непоколебимое миролюбие. И только когда давно подстерегавшие на границах враждебные силы с трех сторон накинулись на наш народ, — только тогда встал он, как один.

    Неправда, что мы нагло нарушили нейтралитет Бельгии. Доказано, что Франция и Англия сговорились об этом нарушении. Доказано, что Бельгия на это согласилась. Было бы самоуничтожением не предупредить их в этом.

    Неправда, что наши солдаты посягнули на жизнь хотя бы одного бельгийского гражданина и его имущество, если это не диктовалось самой крайней необходимостью. Ибо постоянно и беспрерывно, несмотря на всяческие призывы, население обстреливало их из засады, увечило раненых, убивало врачей при выполнении их человеколюбивого долга. Нет подлее лжи, чем замалчивание предательства этих злодеев с тем, чтобы справедливое наказание, ими понесенное, вменить в преступление немцам.

    Неправда, что наши войска зверски свирепствовали в Лувене. Против бешеных обывателей, которые коварно нападали на них в квартирах, они с тяжелым сердцем были вынуждены в возмездие применить обстрел части города. Большая часть Лувена уцелела. Знаменитая ратуша стоит цела и невредима. Наши солдаты самоотверженно охраняли ее от огня. Каждый немец будет оплакивать все произведения искусства, которые уже разрушены, как и те произведения искусства, которые еще должны будут быть разрушены. Однако насколько мы не согласны признать чье бы то ни было превосходство над нами в любви к искусству, настолько же мы отказываемся купить сохранение произведения искусства ценой немецкого поражения.

    Неправда, что наше военное руководство пренебрегало законами международного права. Ему несвойственна безудержная [744] жестокость. А между тем, на востоке земля наполняется кровью женщин и детей, убиваемых русскими ордами, а на западе пули ?дум-дум? разрывают грудь наших воинов. Выступать защитниками европейской цивилизации меньше всего имеют право те, которые объединились с русскими и сербами и дают всему миру позорное зрелище натравливания монголов и негров на белую расу.

    Неправда, что война против нашего так называемого милитаризма не есть также война против нашей культуры, как лицемерно утверждают наши враги. Без немецкого милитаризма немецкая культура была бы давным-давно уничтожена в самом зачатке. Германский милитаризм является производным германской культуры, и он родился в стране, которая, как ни одна другая страна в мире, подвергалась в течение столетий разбойничьим набегам. Немецкое войско и немецкий народ едины. Это сознание связывает сегодня 70 миллионов немцев без различия образования, положения и партийности.

    Мы не можем вырвать у наших врагов отравленное оружие лжи. Мы можем только взывать ко всему миру, чтобы он снял с нас ложные наветы. Вы, которые нас знаете, которые до сих пор совместно с нами оберегали высочайшие сокровища человечества — к вам взываем мы. Верьте нам! Верьте, что мы будем вести эту борьбу до конца, как культурный народ, которому завещание Гете, Бетховена, Канта так же свято, как свой очаг и свой надел.

    В том порукой наше имя и наша честь!?

{33} ?Условия? Горемыкина. Беседа Палеолога с Горемыкиным заслуживает особого интереса. Полное ее содержание Палеолог передал 15 ноября. 1914 г. в Париж в следующих выражениях. ?Председатель совета министров недавно в частном разговоре со мной коснулся общих задач, которые три союзные державы должны себе поставить в нынешней войне. Его точка зрения тождественна с высказанной г. Сазоновым. С другой стороны, он настаивал на необходимости сделать из Константинополя вольный город с международным режимом. Помимо того, он полагает, что Россия будет вынуждена присоединить к себе часть [745] Армении. Во время разговора г. Горемыкин развивал следующие мысли:

    1. Общие условия мира должны быть втайне установлены между правительствами трех союзных держав.

    2. Когда придет время, эти условия будут продиктованы Германии и Австрии. Военные действия будут безостановочно продолжаться, пока не возобладает воля союзников.

    3. Конференция должна состояться лишь для разрешения второстепенных вопросов.

    4. Следовало бы, чтобы правительства трех союзных держав пришли к соглашению об общих условиях мира, пока их союз наиболее тесен, иначе говоря, пока три страны совместно ведут войну и связаны мыслью, что им предстоит еще сделать большие усилия.

    5. Российское правительство твердо надеется, что по окончании войны союз трех держав будет санкционирован окончательно договором?.

{34} Низложение египетского хедива Аббас-Хильми и объявление английского протектората над Египтом, явилось завершением почти 40-летней борьбы Великобритании за порабощение Египта и утверждение безраздельного господства над важнейшей и богатейшей частью Африки, превращенной в форпост для охраны подступов к Индии и морских и сухопутных путей к британским колониям. Этим актам предшествовали следующие события.

    В момент объявления войны хедив Аббас-Хилъми находился в Константинополе, где он сблизился с турецкими государственными деятелями и членами партии ?Единение и прогресс? и оттуда поддерживал враждебную англичанам пропаганду в Египте. Английские оккупационные власти установили, что хедив был связан с германскими организациями в Каире и Александрии, занимавшимися шпионской деятельностью и будто бы готовившими восстание против Англии и нападение на Суэцкий канал. Когда хедив пожелал вернуться в Египет, англичане дали ему понять, что его приезд нежелателен и предложили ему поселиться в Италии. После вступления Турции в войну и нападения арабских отрядов под предводительством турецких и германских офицеров [746] на Эль-Араш англичане приняли крутые меры по охране подступов к каналу. 2 ноября 1914 г. командующий английскими войсками в Египте генерал Максвелл объявил осадное положение во всем Египте без ведома правительства Рушди паши, правившего страной в отсутствие хедива на правах регента. Правительство Рушди паши подало в отставку, но через несколько дней был найден компромисс: генерал Максвелл издал 6 ноября вторичную прокламацию о введении осадного положения, известив об этом предварительно правительство Рушди паши. Таким образом, англичанам удалось и дальше править страной посредством туземного правительства. Чем больше судебные процессы против германских и турецких агентов раскрывали германско-турецкие планы антибританской деятельности на территории Египта и Суэцкого канала, тем решительнее становились мероприятия англичан по подчинению себе окончательно Египта. 18 декабря состоялось в Каире и Лондоне одновременное объявление английского протектората над Египтом. Прокламация от имени английского статс-секретаря по иностранным делам гласила: ?Вследствие военного положения, вызванного действиями Турции, Египет становится под покровительство Его Величества и является отныне английским протекторатом. Сюзеренитет Турции над Египтом перестает существовать, и правительство Его Величества обязуется принять все необходимые меры к защите Египта, его подданных и интересов?.

    На другой день, 19 декабря, была издана в Лондоне и Каире новая прокламация, гласившая: ?Вследствие образа действий его высочества Аббаса Хильми, бывшего хедивом Египта, вставшего на сторону врагов Его Величества, британское правительство решило низложить его и отрешить от власти над хедиватом, причем эта высокая должность была предложена с титулом султана Египта принцу Гуссейну Камилю, старшему из принцев дома Магоммед Али, и была им принята?. 20 декабря принц Гуссейн Камиль, сын низвергнутого англичанами хедива Измаила, был возведен в хедивы. Правительство Рушди паши подало в отставку. В новосозданном правительстве того же Рушди паши министерство [747] иностранных дел было уничтожено. Заведование иностранными делами перешло к английской президентуре, которая была одновременно создана на месте бывшей дипломатической миссии. Так завершилась почти сорокалетняя борьба Великобритании за порабощение Египта.

{35} ?Гуманная? инициатива папы римского о приостановлении боевых действий на рождественские дни на всех фронтах явилась чрезвычайно ловким маневром ?святого отца? с целью использовать мировую бойню в интересах католической церкви, подъема авторитета Ватикана и усиления религиозного чувства среди миллионов верующих. Точно с таким же предложением римский первосвященник обратился через своего статс-секретаря кардинала Гаспари к царскому посланнику при Ватикане Нелидову 28 ноября 1914 г. и к английскому послу Родду в Риме через кардинала Гаскета. Предложение о приостановке военных действий на всех фронтах на Рождество было сделано правительствами другой группы воюющих держав. Инициатива папы, однако, не имела успеха из-за недоверия правительств воюющих держав друг к другу и сопротивления главнокомандующих, опасавшихся, что ?перемирие? будет использовано противной стороной в свою пользу — так официально и мотивировался отказ принять предложение папы. Действительными же причинами отказа явилась боязнь господствующих классов приучать массы, обреченные на убой, к опасной мысли, что перемирие возможно хотя бы на два дня. Боязнь господствующих классов имела свои глубокие основания, так как солдатские массы не ждали примера для перемирия ?сверху?, а осуществили его на деле ?снизу?, по собственной инициативе, не зная о предложении Ватикана и против категорического запрещения начальства. На Рождество 1914 г. было установлено самими солдатами фактическое перемирие — братание на многих участках западного фронта.

    Вот что сами участники первого братания рассказали в письмах к своим родным, напечатанных в ?Таймс? 1 и 2 января 1915 г. Офицер английского полка так описывает братание на его участке фронта: ?К 6 часам вечера 24 декабря [748] канонада стала ослабевать, а потом совсем прекратилась?. После описания обстановки начавшегося братания автор письма рассказывает, как при виде необычайного события к нему подошел другой офицер со словами: ?Происходит нечто совершенно необыкновенное. Солдаты с обеих сторон отказываются стрелять. По-видимому, самопроизвольно заключается перемирие на сегодняшний и завтрашний день. Затем офицеры отправились к передовым траншеям. Расстояние между английскими и немецкими окопами не превышало 200 ярдов. С обеих сторон солдаты в офицеры вышли на свободные места и старались договориться друг с другом. Ни с той, ни с другой стороны не раздавалось ни одного выстрела.

    Разговор долго не клеился, так как не было людей, понимающих оба языка. Наконец, нашелся немецкий солдатик, побывавший и Америке. Тогда было заключено унтер-офицерами и солдатами самочинное перемирие на таких условиях: стрельба прекращается до 12 ночи 25 декабря. Обеим сторонам воспрещается под страхом возобновления перестрелки поправлять проволочные заграждения. Если с какой-либо стороны раздается одиночный выстрел, не считать это вероломным нарушением договора, но расследовать причины.

    Вслед за тем офицеры решили поужинать вместе. Немцы и англичане закусили и выпили дружелюбно, после чего немцы стали хором петь свои песни, англичане — свои. Дело кончилось тем, что немцы спели английский национальный гимн под гром аплодисментов английских солдат?.

    Другой офицер с другого участка фронта сообщал в письме: ?Солдаты обеих сторон угощали друг друга сигарами и папиросами, затем обменялись головными уборами и смеялись все вместе — английские солдаты в прусских касках, а прусские — в английских фуражках?. Офицеры с удивлением констатировали невероятное дружелюбие и легкость, с какими устанавливались отношения между солдатами.

    Автор третьего письма сообщал: ?Одна английская рота, выйдя из окопов, предложила стоящим перед ней саксонцам сыграть в футбол. Игра была немедленно организована. [749] Англичане победили, три-два. Играли со взрывами смеха и с величайшим дружелюбием.

    Так прошел весь день Рождества. На вопрос одного немца: ?Что вы будете делать, если высшее начальство прикажет стрелять в нас, в то время как мы вышли из окопов?? — англичанин ответил не задумываясь: ?Будем стрелять в воздух, а вы делайте то же самое?.

    Английские солдаты добрались даже до самых немецких окопов и провели там несколько часов. Офицер одного из шотландских полков сообщал своим родным в письме от 28 декабря 1914 г.: ?Если вы в день Рождества, вспоминая, жалели меня, то жалели совсем напрасно, редко когда я проводил более занятно, как тогда, когда мы вышли из окопов. В сочельник у немцев началось веселье. Они начали кричать нам, приглашая выйти и встретиться с ними. Пели, и пели очень недурно. Наши в ответ запели (и очень плохо): ?С кем были вы вчера? и уж, конечно, ?Типерари?. Я к ужасу своему заметил, что некоторые из наших солдат вышли из окопов и направились к немцам. Их более всего побуждаю желание посмотреть, что делается в немецких окопах.

    На полдороге произошла встреча. Началось взаимное угощение папиросами и сигарами, и в результате (по инициативе и решению отдельных солдат той и другой стороны) установлено было перемирие на 48 часов. Это было вопиющим нарушением всех правил, но таких случаев насчитывается немало в истории балканских, да и других фронтов и войн. Впечатление получилось необычайное.

    В первый день рождества было очень туманно. Немцы, выйдя из окопов, пожелали нам ?счастливого дня?. Мы тоже вышли. Пришлось, однако, напомнить им о необходимости поддерживать видимость непрекращающихся военных действий. Они вернулись к себе, но скоро вновь сделали попытку подойти. Тогда мы выстрелили в воздух. Они ответили тем же, чтобы показать, что понимают. Остаток дня прошел на нашем участке фронта спокойно. В других местах братание продолжалось в широких размерах?.

    Бельгийский солдат, в свою очередь, сообщал в письме, что 24 декабря до самого вечера шла сильная канонада, и [750] затем писал: ?Вы думаете, что рождественский праздник в окопах — вещь достаточно-таки скучная, не правда ли? Я рад сообщить вам, что он прошел очень оригинально и был не лишен даже внушительной красоты. Ровно в полночь с нашей стороны прекрасный баритон запел песню. Немедленно канонада и стрельба остановились. По окончании песни с обеих сторон раздались аплодисменты. И вдруг на германских окопах мы увидели громадную надпись, освещенную разноцветными фонариками: ?Желаем вам счастливого праздника?. Через минуту из германских окопов стали выходить люди с возгласами: ?Товарищи! Товарищи!? Ни один из нас не выстрелил. Мы тоже вышли из своих окопов и оказались разделенными только канавой — озером. Немцы протягивали нам сигары, мы поделились с ними шоколадом. Необыкновенно дружеское настроение царило вплоть до самого утра. Не правда ли, это нечто прямо невероятное? Однако это правда. Я смотрел на все это, как во сне. Немцы предложили не стрелять и не сражаться в течение всего праздничного дня. И так было на самом деле до 8 часов вечера, когда нас сменил новый отряд?.

    И бельгийский солдат продолжает: ?Разве это не нечто блистательное? Думаете ли вы, что мы были неправы? Нас критиковали потом, но неужели было бы лучше убивать в этот великий праздник? Но даже это не было бы трусостью и малодушием??

    Солдат французского 25-го пехотного полка пишет в письме, помещенном в ?Юманите? 25 августа 1932 г.: ?Декабрь 1914 г., сектор Мон — Сапен — Супир (Эна), занятый 2-й ротой 25-го пехотного полка. Утром, на рассвете, после нескольких обращений на французском языке из находившейся перед нами в нескольких десятках метров траншеи появилась фигура немецкого солдата. Он без колебания подошел к нам и принес нам вместе с газетами, папиросами и шоколадом письмо, в котором нам предлагалось перемирие, для того чтобы дать нам возможность унести и похоронить тела наших товарищей. Их много лежало в красных панталонах между проволочными заграждениями, трупы гнили уже более двух месяцев. [751]

    Один из нас, пошедший навстречу немцу, обменялся с ним рукопожатием, которое имело значение символа. К тому времени с обеих сторон, с нашей и немецкой, все солдаты вышли из окопов и жестами выражали друг другу свои дружеские чувства; это продолжалось весь день.

    Письмо было передано начальником нашей секции в штаб батальона, и ответ, требовавшийся по прошествии трех часов, был вручен в точности в срок и при тех же условиях, что утром.

    Ответ французских офицеров содержал только оскорбления и категорический отказ пойти на предлагаемое перемирие. Результат был тот, что еще почти шесть месяцев после этого нам приходилось отправляться по ночам за трупами и с большим риском уносить их от проволочных заграждений.

    Изданы были очень строгие приказы вплоть до угроз военным судом, чтобы воспрепятствовать дальнейшим попыткам братания. Несмотря на все это, в нашем секторе за все время нашего пребывания на передовых позициях царило спокойствие: перемирие, молчаливо заключенное с обеих сторон, стало реальностью, его нарушали только наши 75-миллиметровые орудия, которые не прекращали своего грохота, чтобы напомнить о реальности войны?.

    Второй солдат, другого французского полка, находившегося на другом участке фронта, пишет: ?Это было в декабре 1914 г. в Шампани, у подошвы горы Корнилье, перед деревней Тюизи. Один из наших подошел к немецким окопам и предложил немецким солдатам воздержаться от стрельбы. В эту ночь не было сделано ни одного выстрела. На следующее утро все вышли из окопов. В продолжение двух дней происходило братание французских в немецких солдат?.

    И, наконец, третий участник братания, с другого участка французского фронта, писал:

    ?В декабре 1914 г. 33-й резервный полк находился в окопах первой линии перед Каранси в департаменте Па-де-Кале. Около 18 декабря альпийские стрелки (если не ошибаюсь, 7-й или 8-й батальон) пошли на штурм, он не удался, стрелки были остановлены между обеими линиями окопов огнем неприятельских пулеметов. Восемьсот человек осталось [752] на поле битвы. В течение нескольких дней можно было слышать предсмертный хрип умирающих и крики раненых — многие звали свою мать. Оказать им помощь было невозможно, это значило идти на верную смерть: зловещий треск пулеметов не умолкал все время.

    Мы, французские солдаты, слышали это и жили в надежде на передышку, которая позволит нам похоронить наших павших товарищей и, быть может, — слабая надежда — спасти нескольких раненых.

    В канун Рождества мы услышали голос впереди наших окопов. Кто-то кричал на чистом французском языке: ?Товарищи, вы можете похоронить своих мертвецов, мы гарантируем вам, что не будем стрелять?.

    Немедленно один из нас, затем два, три, четыре перебрались через бруствер и отправились за трупами. Из находящихся перед нами окопов тоже вышли немецкие солдаты, безоружные, и через несколько минут солдаты и офицеры обеих сторон собрались между линиями наших и немецких окопов.

    Между нами произошло братание, и с общего согласия решено было устроить перемирие на сорок восемь часов, в течение которого не должно было быть сделано ни одного выстрела. Я видел, как мой лейтенант, офицер запаса, по профессии учитель, жал руку немецкого фельдфебеля. Они обменялись визитными карточками.

    Будучи солдатом связи в нашей роте, я просил двух товарищей из связи немедленно предупредить нашу артиллерию о том, что происходит на передовых позициях, и настоять перед нашими товарищами-канонирами, чтобы они не стреляли; они так и поступили. Думаю, что подобные же директивы были даны и с немецкой стороны, так как немецкая артиллерия соблюдала наше соглашение.

    Так, в самый разгар войны, люди, которые накануне убивали друг друга, устроили перемирие на 48 часов и братались.

    Когда эти факты стали известны в штабе, был отдан приказ об отводе нашего полка (226-й пехотный полк) с передовых позиций, а на следующий день старшие сержанты каждой роты прочитали нам приказ, в котором говорилось: [753]

    ?Солдаты, не следует забывать, что вы находитесь на войне, что немцы — ваши враги и что, если кто-либо из вас будет застигнут при братании с неприятелем, он будет подлежать смертной казни?.

    И, наконец, германский рабочий-металлист по свежим следам рассказывал о братании: ?Я вспоминаю, как вели себя товарищи в окопах в рождественскую ночь. Они не сделали ни одного выстрела отнюдь не из религиозных побуждений, а исключительно из отвращения к этому истреблению народов. И если бы не последовали драконовские репрессии со стороны военных властей, то мы ведь все хорошо знаем, что наши товарищи, сражающиеся в настоящее время, как враждующие друг с другом братья, уже давно заключили бы между собой мир?.

{36} Инцидент Барту — Фабр произошел 17 марта 1914 г. в связи с оглашением с парламентской трибуны бывшим председателем совета министров Луи Барту протокола прокурора республики Фабра. Политическая подоплека выступления Барту, добившегося незадолго до того проведения непопулярного закона о трехгодичной военной службе, состояла в желании дискредитировать бывшего председателя совета министров и министра финансов Жозефа Кайо, против которого как раз в это время велась ожесточенная кампания реакционной печати во главе с газетой ?Figaro? за якобы примирительную политику по отношению к Германии в его бытность председателем совета министров и за неоднократные попытки провести законы по обложению капиталов, перешедших по наследству. Сущность самого инцидента, его политическое значение довольно правильно описал царский посол Извольский в депеше от 26 марта: ?Ожесточенная кампания, предпринятая на страницах ?Figaro? г. Кальметтом против министра финансов г. Кайо, как я писал вам, видимо, не особенно заботила последнего, который ограничивался время от времени простым отрицанием возводимых на него обвинений. Тем сильнее поразило всех распространившееся с быстротой молнии по городу вечером 16/3 марта известие, что в тот же день днем супруга министра финансов г-жа [754] Кайо, явившись в редакцию ?Figaro? и будучи принята г. Кальметтом, пятью выстрелами из браунинга смертельно ранила последнего. Преступница, сохранившая поразительное самообладание, заявила, что поступок ее объясняется выяснившейся для нее невозможностью добиться во Франция иным путем правосудия. Она была арестована и после краткого допроса в полицейском комиссариате водворена в тюрьму Сен-Лазар. В тот же день стало известно, что г. Кайо, глубоко потрясенный происшедшим, представил председателю совета свою отставку.

    На следующий день в палате депутатов произошло знаменательное заседание. Следует припомнить, что в числе возведенных г. Кальметтом на г. Кайо обвинений одно касалось давления, которое по наущению г. Кайо в 1911 г. было произведено тогдашним председателем совета (ныне морским министром) г. Монисом на прокуратуру, чтобы добиться отсрочки суда над известным банкиром Рошеттом, прославившимся своим грандиозным мошенничеством и поныне находящимся в бегах. По этому поводу ходили глухие толки о существовании будто бы особых по сему предмету мемуаров, составленных генерал-прокурором г. Фабром, но где именно находится этот документ, оставалось неизвестным.

    Правый депутат г. Делахе в горячей речи обрушился на г. Кайо и потребовал от присутствовавшего на заседании г. Мониса категоричного ответа, было ли, — да или нет, — произведено им давление на генерал-прокурора. Г-н Монис долго отмалчивался, но, побуждаемый негодующими кликами центра и правой и после краткого обмена словами с г. Думергом, встал и заявил, что все это неправда. За ним на кафедру вышел сам председатель совета и в резких словах обрушился на оппозицию за ее ни на чем не основанные нападки на членов кабинета. Каково же было общее изумление, когда вслед за этим на кафедре появился бывший председатель совета г. Барту и после краткого вступления извлек из бокового кармана своего сюртука знаменитые мемуары прокурора Фабра. Последний там категорично утверждает, что он был дважды вызван Монисом, который по желанию [755] г. Кайо отдал ему приказ убедить председателя суда отложить процесс Рошетта. Боясь за свою карьеру, Фабр после мучительной нравственной борьбы подчинился этому приказанию и известил об этом г. Мониса. ?Председатель совета показался мне очень довольным, я же был гораздо менее доволен. В жизни моей я еще не переживал подобного унижения?, — заканчивает свой доклад генерал-прокурор.

    Оглашение означенного документа после категорического отрицания г. Монисом своего вмешательства в дело Рошетта произвело на палату впечатление громового удара. Из дальнейшей речи г. Барту выяснилось, что предъявленная им палате копия с мемуаров г. Фабра была вручена последним г. Бриану в бытность его министром юстиции в кабинете Пуанкаре и им передана своему преемнику Барту. Последний же признал этот документ имеющим скорее частный, чем официальный характер, и потому не передал его своему преемнику, а сохранил у себя. Объяснения эти вызвали бурные нападки друзей гг. Кайо и Мониса, обвинявших г. Барту в краже официального судебного документа и использовании его в своих партийных целях. Это произвело общее смятение, и среди негодующих кликов не только правой и центра, но и крайних социалистов, один из последних, г. Марсель Самба, охарактеризовал все происшедшее словами: ?Это нравственная ликвидация режима..?

    Г-н Монис подал в отставку, и комиссия под председательством г. Жореса приступила к своим занятиям.

    Впечатление, произведенное всеми описанными выше событиями, следует признать громадным и едва ли меньшим того, которое в свое время произвело знаменитое письмо Эмиля Золя о Дрейфусовском деле, известное под названием ?J'accuse?.

{37} Разоблачения Джиолитти. 6 декабря 1914 г. премьер-министр Саландра огласил в итальянской палате депутатов правительственную декларацию, в которой была опять подтверждена мысль, что Италия не была, обязана вступить в войну на стороне Австро-Венгрии, так как Тройственный союз предусматривал оказание помощи подвергшейся нападению союзнице; Австрия же первой напала на Сербию и [756] является нападающей, а не обороняющейся стороной. Во время обсуждения правительственной декларации выступил бывший премьер-министр германофил Джиолитти с сенсационными разоблачениями о планах Австро-Венгрии напасть на Сербию в августе 1913 г., которые разбились об отказ Италии поддержать свою союзницу. В доказательство воинственных намерений Австрии Джиолитти прочел две телеграммы, которыми он обменялся 9 августа 1913 г. с министром иностранных дел Сан-Джулиано. Последний телеграфировал Джиолитти: ?Австрия сообщает нам и Германии свое намерение выступить против Сербии и придать своему выступлению характер оборонительный в надежде применить к нему ?casus foederis? Тройственного союза, по моему мнению, неприменимый. Я намерен согласовать с Германией усилия, чтобы помешать выступлению Австрии, но, может быть, будет нужным ясно высказать ей, что мы не признаем за таким действием оборонительного характера и поэтому отказываемся видеть в нем ?casus foederis?. Джиолитти, находившийся вне Рима, ответил: ?Если бы Австрия выступила против Сербии, то, очевидно, никакого ?casus foederis? тут быть не может, она будет действовать на собственный страх, об обороне и речи быть не может, ибо никто не помышляет нападать на Австрию. Нужно ей это высказать самым положительным образом, и желательно, чтобы Германия отсоветовала Австрии пускаться в такую опаснейшую авантюру?.

{38} Бывший военный министр Мессими не мог себе впоследствии простить совершенную им в 1911 г. ошибку, состоявшую в назначении генерала Жоффра начальником генерального штаба, что автоматически делало его главнокомандующим во время войны. У правительства было два кандидата — Гальени и Жоффр. Чашка весов склонилась в пользу второго, так как он был несколько моложе Гальени. Находясь с конца августа 1914 г. на фронте в качестве боевого офицера, Мессими на собственном опыте испытал совершенную им ошибку. Бездарность и тугодумие Жоффра и введенные им диктаторские порядки на фронте, мертвая рутина, фаворитизм в выдвижении бездарных офицеров на [757] командные посты, устранение от командования всех даровитых офицеров, которые имели несчастье не соглашаться с бессмысленными распоряжениями, возмущали всех кадровых наблюдателей на фронте, в том числе и Мессими. Вот что генерал Гальени записал в свой дневник 15 июня 1915 г. о встрече с Мессими: ?Мессими мне сказал: ?Когда я думаю о пережитых мною в июле и августе днях и принятых мной в то время решениях, мне кажется, что я не мог бы действовать иначе, если бы мне пришлось начать сызнова. Генеральный штаб доказал полное отсутствие предусмотрительности, а именно: он допустил самую грубую стратегическую ошибку, какую только можно себе представить, сконцентрировав все свои силы на правом фланге и не предусмотрев немецкого наступления через Бельгию и через северную часть Франции. Это до такой степени верно, что когда я подписывал основные документы относительно открытия военных действий, я видел, что почти весь север Франции был отнесен к внутренней зоне, т. е. что он будет вне зоны действий армий. Это объясняет ту легкомысленную оплошность, в результате которой были оставлены немцам такие пункты, как Лилль, Арментиер и др.

    Я постоянно упрекаю себя в том, что 28 июля 1911 г. я назначил генералиссимусом генерала Жоффра вместо генерала Гальени. Но в то время я хотел назначить генерала, который мог бы еще долгое время выполнять функции начальника генерального штаба, тогда как Гальени оставалось всего-навсего тридцать три месяца.

    В настоящий момент чувствуется, что командования нет, что командующие армией лишены инициативы, воля отсутствует и, несмотря на это, тронуть главнокомандующего нельзя. Его имя окружено сказочным ореолом, который нельзя уничтожить без ущерба для морального состояния народа. Самая большая услуга, которую Жоффр мог бы оказать теперь своей стране, — это сломать себе ногу. Что касается боевых припасов, то спустя несколько дней после объявления войны я созвал управляющих заводами и специально ?Комите де форж? и сказал им, что мы рассчитываем на их содействие и что в случае необходимости мы [758] заставим их производить боевые припасы. Я помню, что в особенности я настаивал по этому поводу перед г-ном Рено. Я передал этих господ в ведение генерала. Но он (умышленно или нет) не сумел использовать и организовать синдикат. И только после большого сражения на Марне военное ведомство увидело, что это дело требует его вмешательства. В отношении тяжелой артиллерии интересно познакомиться с заседанием высшего военного совета, на котором рассматривался этот вопрос. Чтобы отвечать на огонь германских гаубиц, от артиллерийского управления потребовали гаубиц приблизительно такого же типа. Оно обещало удовлетворить это требование, но, к моему удивлению, нам преподнесли длинное орудие калибра 105, которое не могло полностью соответствовать намеченной цели?.

{39} Беседа Николая II с Палеологом происходила во время новогоднего приема дипломатического корпуса в Царском Селе (14 января 1915 г.). Согласно передаче Палеолога, она имела следующее содержание: ?Когда он подходит ко мне, я приношу ему мои поздравления, подкрепляя их утешительными уверениями, которые генерал Жоффр просил меня передать Великому Князю Николаю. Я прибавляю, что в своем недавнем заявлении в палатах правительство республики торжественно провозгласило о своем решении продолжать войну до крайности и что это решение гарантирует нам окончательную победу. Император отвечает мне: ?Я читал это заявление вашего правительства и приветствовал его от всего сердца. Мое решение не менее твердо. Я буду продолжать войну так долго, как только будет нужно, чтобы обеспечить нам полную победу. Вы знаете, что я посетил мою армию, я нашел ее превосходной, полной рвения и пыла, она только и хочет, что сражаться, она уверена в победе. К несчастью, недостаток в боевых припасах задерживает наши действия. Необходимо подождать некоторое время. Но это — только кратковременная задержка, и общий план Великого Князя Николая Николаевича никоим образом от этого не будет изменен. Как только будет возможно, моя армия вновь перейдет в наступление, и до тех пор, пока наши враги не попросят пощады, она будет [759] продолжать борьбу. Путешествие, которое я только что совершил через всю Россию, показало мне, что я нахожусь в душевном согласии с моим народом?.

    Я благодарю его за эти слова. После минутного молчания он выпрямляется и дрожащим голосом, полным беспокойства, которого я за ним не знал, произносит: ?Я хочу еще сказать вам, господин посол, что мне небезызвестно о некоторых попытках, которые делались даже в Петрограде, распространить мысль о том, будто я упал духом и не верю больше в возможность сокрушить Германию. Наконец, будто я намереваюсь вести переговоры о мире. Эти слухи распространяют негодяи, германские агенты. Но все, что они могли придумать или затеять, не имеет никакого значения. Надо считаться только с моей волей, и вы можете быть уверены, что она не изменится?.

{40} 22 января 1915 г. Бенедикт XV опубликовал послание к верующим и особую молитву о ?ниспослании скорейшего мира смущенной войной Европе?. Папа предписал всему клиру прочитать послание и молитву при особо торжественном богослужении 7 февраля в Европе и 21 марта вне Европы. Толкование этого послания вызвало инциденты в некоторых воюющих странах. По поводу инцидента с папским посланием во Франции царский посланник при Ватикане сообщил 4 января 1915 г. следующий любопытный факт: ?Ваше высокопревосходительство, вероятно, уже осведомлены об инциденте, происшедшем по поводу папской молитвы во Франции.

    Под влиянием, по-видимому, радикалов, стремящихся противодействовать усиливающемуся во Франции католическо-религиозному движению, правительство запретило было опубликование и распространение декрета и молитвы, усмотрев в почине папы воздействие на политическое настроение населения и вмешательство во внутренние дела государства. Но более умеренные элементы общественного мнения тотчас же выразили мысль, что авторитетными истолкователями стремлений папы являются прежде всего епископы и что следует подождать, чтобы они высказались по этому вопросу. [760]

    Кардинал Аметт, архиепископ парижский, не замедлил в пастырском послании разъяснить, что под миром, о коем молит папа, вовсе не надо непременно разуметь мира немедленного, во что бы то ни стало, мира ради мира, а мира как нормы человеческого бытия, мира прочного и долговечного. А такой мир может быть основан только на справедливости и взаимном уважении и признании взаимных прав. А потому, прося о нем, всякий верующий волен понимать его как осуществление стремлений именно своей родины, как государства, к которому он принадлежит.

    В этом же смысле высказались и прочие французские епископы, так что запрещение, наложенное правительством на декрет, было сейчас же снято.

    Посетивший меня вчера епископ ниццкий монсеньер Шалей сообщил мне, что папа, сначала очень смущенный поступком французского правительства и посетовавший, что этим может быть нанесен удар успокоительному течению во Франции, в продолжение разговора вполне согласился с доводами епископа, что толкования местных пастырей на тему папской молитвы должны идти несколько далее, чем поневоле общие выражения основного текста, и должны вкладывать в них именно тот смысл, который наиболее по сердцу их пастве. А кардинал, статс-секретарь, беседуя на ту же тему, сказал ему прямо: ?Ну да, это вам, господа епископы, надлежит поставить точки над i?.

    Вследствие вышесказанного самое торжественное чтение папской молитвы едва ли может вызвать где-либо какие-нибудь инциденты?.

{41} Разрыв дипломатических отношений между Ватиканом и Французской республикой произошел 29 июля 1904 г., в разгар ожесточенной борьбы радикального министерства Комба за проведение в жизнь законов против религиозных конгрегации, за упрочение светской школы и за отделение церкви от государства. Формальным поводом к разрыву послужил ответный визит президента республики 24–29 апреля 1904 г. королю Виктору-Эммануилу в Риме, который явился определенным этапом в итало-французском сближении. 28 апреля кардинал статс-секретарь Мерри дель [761] Валь передал французскому послу при Ватикане бестактную ноту протеста, в которой он от имени Пия X протестовал против визита Лубе итальянскому королю, ?узурпатору светской власти? папы, рассматривая это как оскорбление святого отца. Французское правительство дало 6 мая очень сухой ответ на папскую ноту, отвергнув притязания папы на вмешательства во внешнюю политику Франции. 17 мая Жорес напечатал в ?Юманите? полностью папскую ноту от 28 апреля, что вызвало бурю негодования против Ватикана во всех кругах общества, кроме клира и реакционеров. В июне конфликт между французским правительством и Ватиканом обострился из-за вмешательства папского нунция во внутренние дела республики. Он обратился непосредственно к двум епископам из Лаваля и Дижона с приказами и замечаниями Ватикана, поскольку обращение противоречило существовавшему конкордату. Невзирая на резкий протест французского правительства, Ватикан приказал 18 июля обоим непокорным епископам явиться в Рим для представления оправдательных данных перед святым трибуналом. 29 июля 1904 г. французское правительство порвало дипломатические отношения с Ватиканом, которые были восстановлены лишь в 1920 г., во время президентства Александра Мильерана.

{42} План Ллойд-Джорджа был изложен в поданном им правительству меморандуме 1 января 1915 г. и состоял в следующем:

    1) Западный фронт окончательно застыл в окопной войне. Прорвать его при настоящих условиях нет никакой возможности ни для немцев, ни для французов и англичан. Все бои ведут к безвозвратным потерям. Чтобы продвинуться несколько вперед, необходимо бросить еще полмиллиона людей, но и этот успех не решит судьбы кампании. На западе создался тупик. Необходимо искать выхода в другом месте, ничем не рискуя на западе, придерживаясь активной обороны. 2) Необходимо заставить неприятеля сражаться в невыгодном для него месте и закончить войну быстро, так как ?существует реальная опасность, что народы Великобритании и Франции устанут от длинных списков потерь и [762] однообразных и банальных телеграмм из генерального штаба с тем результатом, что мы не продвинулись ни на шаг после многих недель упорных боев. Только определенная и решительная победа, которая выразится в захвате неприятельских орудий и пленных, в занятии больших пространств неприятельской территории, сможет убедить народ в том, что великие жертвы, которые он приносит, приводят к ощутимым результатам. Только такая победа может убедить нейтральные государства в том, что для этого, наконец, вполне безопасно связать свою судьбу с нами?. 3) Исходя из предыдущего, Ллойд-Джордж предлагал, чтобы новые английские армии выступили вместе с сербами, греками и румынами против Австрии. Для этой цели он предлагал организовать армию из 1400–1600 тысяч человек, в том числе 600 тысяч англичан. 4) Выступление объединенных армий заставит: а) быстро определить позицию Италии и Болгарии, б) оттянуть австрийские войска с русского фронта, в) снять германские войска на западном фронте для защиты Силезии. 5) Одновременно с операциями против Австрии и прочным завладением Балканским полуостровом план Ллойд-Джорджа предусматривал военные операции против Турции небольшими войсковыми массами недалеко от морского побережья и на большом расстоянии от ее баз.

    И победитель на Марне Гальени в один и тот же день, 1 января 1915 г., сделал почти такое же предложение председателю совета министров Вивиани, о котором секретарь Гальени записал следующее: ?Участие Франции в войне на востоке, вмешательство одной из ваших армий в военные действия на балканском фронте — вот вопросы, которые интересовали его больше всего... Он ожидал от этого участия последствий, которых в то время никто не предвидел.

    С 1914 г. французская экспедиция на Балканы могла и должна была привести нам счастливое решение вопроса — единственное решение, которое позволило бы быстро привести войну к победному концу. Гальени жаловался на то, что нельзя было прорваться на западном фронте. Это было доказано нам германским наступлением на Изере, предпринятым в исключительно благоприятных условиях и тем не [763] менее неудачным. Поэтому нам следовало найти другой путь — на восток. Взять Константинополь, но как? Нам необходимы гавань, набережные, чтобы высадить войска, и железная дорога, чтобы отправлять их. Поэтому надо воспользоваться Салониками. Через Салоники на Константинополь, затем двигаться вверх по Дунаю с балканскими народами, которые присоединятся к нам.

    Таким путем был бы разрешен важный хлебный вопрос. Румыны и даже русские порты, которые мы, таким образом, открыли бы, не были бы вынуждены продавать хлеб по ничтожной цене Германии и, таким образом, снабжать ее?.

    ?Таков был мой план, — писал Гальени — Я посетил Бриана, который отправился на совещание с Жоффром. Жоффр сказал: ?Это личное честолюбие Гальени, который хочет получить в свои руки командование. Я не дам ни одного солдата. Зачем искать вдалеке, вне Франции, то, чего я добьюсь здесь в марте (1915 г.). Я уверен, что мы прорвемся и заставим немцев убраться к себе домой?.

    Мы говорили по поводу этого плана с англичанами, которые с ним согласились. Этот вопрос был весьма тщательно изучен здесь и нашими союзниками. Именно вследствие сопротивления Жоффра англичане решили, по мысли руководителей их флота, взять Константинополь с моря, а французы последовали за ними?.

    Такого же мнения придерживались и французские генералы — Франше д'Эспере, Саррайль и Кастельно.

    План Ллойд-Джорджа и Гальени имел защитников в лице Пуанкаре, Бриана, Альбера Тома и других членов кабинета. Решительными хулителями его были Жоффр и Мильеран, которые одержали верх.

{43} Отправка в Сербию русских войск долго обсуждалась, начиная с января 1915 г., между ставкой и министерством иностранных дел, но она так и не состоялась. Штаб верховного главнокомандующего недооценивал балканского фронта, считая его ?второстепенным?. Вначале хотели послать один казачий полк, затем ополченскую бригаду для ?моральной поддержки? сербов, но и из этой затеи в 1915 г. ничего не вышло. [764]

{44} 31 июля 1914 г. Пуанкаре обратился со следующим личным письмом к английскому королю Георгу V:

    ?Дорогой и высокий друг! Ввиду той тяжелой обстановки, в которой находится Европа, я считаю необходимым непосредственно сообщить Вашему Величеству те известия, которые получены из Германии правительством республики. Военные приготовления, которые предприняты императорским правительством, особенно в непосредственной близости к французской границе, с каждым днем приобретают все большую интенсивность и все большие размеры. Франция, решившая сделать все, что от нее зависит, чтобы сохранить мир, до сего времени ограничивалась наиболее необходимыми мерами предосторожности. Но, по-видимому, ее благоразумие и умеренность усиливают агрессивность Германии. Благодаря этому мы находимся, быть может, несмотря на осторожное поведение правительства республики и полное спокойствие общественного мнения, накануне ужасных событий.

    По всем известиям, которые мы получаем, можно думать, что если бы Германия имела уверенность, что английское правительство не вмешается в конфликт, в который вовлечена Франция, война была бы неизбежна, и что, наоборот, если бы Германия была уверена, что entente cordiale было бы подтверждено в худшем случае совместным выступлением Англии и Франции на поле сражения, это явилось бы большой гарантией того, что мир не будет нарушен.

    Правда, наши военные и морские соглашения предоставляют полную свободу действия правительству Вашего Величества, и в письмах, которыми обменялись в 1912 г. сэр Эдуард Грей и Поль Камбон, Англия и Франция взаимно обязалась начать переговоры в случае европейского конфликта и вместе прийти к согласованию вопроса об их совместном действии.

    Но взаимное понимание, которое существует в общественном мнении обеих стран в вопросе о соглашении Англии и Франции, то взаимное доверие, с которым наши оба правительства не переставали работать на пользу сохранения мира, та симпатия, которую Ваше Величество всегда выражало [765] Франции, — все это позволяет мне осведомить вас с полной откровенностью о моих впечатлениях, которые одинаково общи правительству республики и всей Франции.

    Этим обусловливалось, я думаю, поведение английского правительства, которое стремится сделать последние возможные попытки найти пути к мирному разрешению конфликта.

    Мы сами с самого начала кризиса рекомендовали нашим союзникам сохранять умеренность, от которой они не отступали. В полном согласии с королевским правительством и с последними предложениями сэра Эдуарда Грея мы будем продолжать идти по тому же самому пути. Но если все попытки к соглашению будут отвергнуты и если Германия и Австрия попытаются спекулировать на отсутствии решения со стороны Англии, требования Австрии останутся непоколебимыми и соглашение между нею и Россией сделается невозможным.

    Я имею глубокую уверенность в том, что в этот час чем больше Англия, Франция и Россия дадут пример единства в их дипломатических усилиях, тем больше можно будет рассчитывать на сохранение мира.

    Ваше Величество извинит мне этот шаг, который вызван единственным желанием видеть окончательно укрепленным европейское равновесие.

    Я прошу Ваше Величество верить в мои самые сердечные чувства. Раймон Пуанкаре?.

    На это письмо Георг V ответил также личным письмом, подписанным 1 августа в Букингемском дворце и отправленным в Париж на второй день, следующего содержания: ?Дорогой и высокий друг. Я очень высоко ценю те чувства, которые вы выразили мне столь сердечно и дружески, я очень признателен вам за то, что вы высказали свою точку зрения так полно и так откровенно. Вы можете быть уверены, что настоящее положение в Европе является для меня причиной большой заботы, и я счастлив думать, что наши оба правительства столь дружественно работали вместе, чтобы попытаться изыскать мирное разрешение спорных вопросов. Для вас это явилось бы источником истинного удовлетворения, ведь наши соединенные усилия достигнут цели, [766] и я еще не теряю надежды, что страшные события, которые кажутся столь близкими, могут быть избегнуты. Я удивляюсь той сдержанности, с которой вы и ваше правительство воздерживаетесь предпринимать на границе вынужденные военные меры и занимаете позицию, которая не может ни в коем случае быть рассматриваема как вызов. Я лично делаю все усилия перед русским и германским императорами, чтобы найти какое-нибудь средство, с помощью которого нынешние военные мероприятия могли бы быть во всяком случае отложены и через некоторое время представлены на спокойное рассмотрение державами. Я намереваюсь продолжать эти усилия, не прерывая их, настолько долго, пока останется надежда на возможность полюбовного соглашения. Что касается линии поведения моей страны, то события идут столь быстро, что совершенно невозможно предвидеть их будущее развитие. Но вы можете быть уверены, что мое правительство будет обсуждать откровенно с Камбоном все, что может представить интерес для наших обеих наций. Прошу считать меня, г-н президент, вашим искренним другом. Георг. Король-император?.

{45} Избрание Пуанкаре в президенты республики в январе 1913 г. происходило в атмосфере ожесточенной партийной борьбы на фоне обострившихся внутренних и международных противоречий, которые вскрыла балканская война. На повестке дня стояли проведение трехлетнего срока службы, борьба с рабочим движением, подавление пацифистских тенденций, нашедших яркое выражение в целом ряде фактов и общественных явлений, как конгресс французских и германских парламентариев в Швейцарии и т. д. Все левые группы с Клемансо во главе объединились вокруг Памса и против кандидатуры Пуанкаре. На трех последовательных предварительных голосованиях распределение голосов было таково: за Пуанкаре — 180, 272 и 309, за Памса — 174, 283 и 223. Накануне окончательных выборов Пуанкаре посетила делегация политических деятелей в составе Клемансо, Комба, Кайо, Рену, Оганьера, Клеманталя, Рено и Мониса, требуя от него отказа от своей кандидатуры. Клемансо при этом заявил: ?Республиканское большинство наметило кандидата. [767] Вы можете быть избранным завтра только при помощи голосов правых. Мы пришли потребовать от вас подчинения дисциплине и отказаться в пользу Памса?. Пуанкаре не подчинился ?республиканской дисциплине? и получил при окончательных выборах из 872 голосовавших 429 голосов, а Памс — 327. При перебаллотировке, так как он не получил абсолютного большинства, Пуанкаре получил 483 голоса, а Памс — 296. Таким образом, он был избран консервативными элементами, правыми и католиками.

{46} Дарданельской операцией принято называть действия англо-французского флота в феврале — апреле 1915 г. с целью форсирования Дарданельского пролива и действия сухопутных английского и французского экспедиционных корпусов на полуострове Галлиополи и на малоазиатском берегу пролива в апреле — декабре 1915 г. Вся дарданельская операция в целом явилась плодом легкомысленности, непродуманности, противоречивых интересов отдельных союзников, несогласованности главных союзных штабов, своекорыстных, эгоистических интересов военных и морских ведомств союзников. Однако до того как окончательно остановились на форсировании Дарданелл с моря, союзники рассматривали еще один план овладения Дарданеллами и столицей Турции. Этот план, с военной точки зрения, был наиболее продуманным, обеспеченным и реальным. Греция предлагала выступить со всей своей армией против Турции, требуя взамен поддержки союзников и определенных политических, территориальных и финансовых гарантий. Греческому плану, которому союзники симпатизировали, воспротивилась Россия. Она не хотела, чтобы греки вошли в Константинополь, когда она сама занята по горло с Германией и Австро-Венгрией и не может послать в Босфор своей армии.

    После того, как этот план и план Ллойд-Джорджа были отвергнуты, получил первенство план Черчилля по форсированию дарданельских укреплений с моря. И этот план в первоначальном своем виде предусматривал комбинированные действия флота и сухопутной армии на Галлиполи и на азиатском побережье пролива. Ввиду отказа Жоффра и Китченера дать сухопутные войска было решено прорваться в [768] Мраморное море силами флота, а затем уже подвезти войска. Морские специалисты говорили, что без пехоты эта операция рискованна.

    Неохотно брались за дело и те адмиралы, которым это было поручено. И они проводили операцию с крайней медлительностью, дав туркам и немцам возможность стянуть силы и приготовиться для отпора. Первая бомбардировка союзным флотом дарданельских фортов произошла 19 февраля 1915 г. 25 февраля бомбардировка была возобновлена. Высадившиеся 26 февраля небольшие десанты для уничтожения промежуточных укреплений не нашли турок. В то время как турецкие гарнизоны удалились в глубь полуострова, союзный флот почти бездействовал. Мины в проливе не были выловлены. 18 марта бомбардировка вновь началась. Огонь с судов разрушил береговые укрепления и заставил турецкую артиллерию замолчать, союзная эскадра проложила себе путь через пролив. Во время самого боя не замеченное союзным флотом турецкое судно расставило опять мины, жертвами которых сделались крупные боевые суда ?Буве?, ?Океан? и ?Непреодолимый?. Три других судна были серьезно повреждены. Таким образом, одна треть эскадры выбыла из строя. Однако потери турок и немцев были так велики, материальная часть разрушена и настроение настолько подавлено, что союзному флоту было вполне под силу овладеть проливами. Адмирал Робек был другого мнения. Он сообщил 23 марта в Лондон, что без сухопутной армии бесцельно продолжать борьбу. В адмиралтействе с ним согласились, кроме Черчилля, который не мог переубедить специалистов. Пока англичане и французы готовили сухопутную экспедицию, немцы принялись за организацию Галлиполийского полуострова и азиатского побережья пролива. Во главе турецкой армии был поставлен генерал Лиман фон Сандерс, который воскликнул, приехав на Галлиполи: ?Если бы только англичане оставили меня в покое на восемь дней!? Не тревожимый англичанами целый месяц, Сандерс сумел организовать оборону Дарданелл. Когда англичане начали 25 апреля высаживать свои десанты на обоих берегах Дарданельского пролива, то турки уже имели превосходящие их [769] силы. Борьба продолжалась с переменным успехом. Англичане и французы потерпели неудачу благодаря близорукости верховного командования обеих армий и их политических руководителей.

    Борьба между ?западниками? и ?восточниками? закончилась в пользу первых. Жоффр и Френч не хотели расстаться ни с одной дивизией на западном фронте, хотя они там были совершенно бесполезны. Удачен в этом отношении приговор официального английского историка генерала Аспиналь-Огландера: ?Операции на западном фронте были рискованной игрой со ставкой на фунты стерлингов ради выигрыша пенсов, а на востоке ставить надо было пенсы ради нисколько не преувеличенных надежд выиграть фунты?. Потеряв больше 100 тысяч убитыми, ранеными и больными малярией, союзники начали очищать Галлиполи в ноябре 1915 г. и перевезли остаток армии в декабре в Салоники. Вернулись к плану Ллойд-Джорджа, когда весь Балканский полуостров уже находился в руках Германии и ее союзников.

{47} Разговор Вильгельма II и генерала Мольтке с бельгийским королем Альбертом в Потсдаме в начале ноября 1913 г. Об этом важном разговоре французский посол в Берлине Жюль Камбон сообщил министру иностранных дел Питону 22 ноября того же года следующее. ?Из абсолютно верного источника я получил сведения о беседе, которую император недели две тому назад имел с бельгийским королем присутствии начальника генерального штаба генерала Мольтке. Беседа сильно поразила короля Альберта. Я ничуть не удивлен впечатлением, которое она произвела на него; с некоторых пор я сам испытывало то же самое: неприязнь по отношению к нам обостряется, и император перестал быть сторонником мира. Собеседник германского императора до сих пор думал, как и все, что настроение Вильгельма II, личное влияние которого не раз сказывалось в критические моменты в пользу поддержания мира, было неизменно. На этот раз он нашел его совершенно изменившимся. Император Германии не является больше, по его мнению, поборником мира против воинственных тенденций некоторых партий [770] в Германии. Вильгельм II считает теперь, что война с Францией неизбежна и что рано или поздно придется воевать. Он, конечно, верит в подавляющее превосходство германской армии и в ее безусловный успех.

    Генерал Мольтке говорил точно так же, как его государь. Он тоже заявил, что война необходима и неизбежна, но он высказал еще большую уверенность в успехе, ?потому что, — сказал он королю, — на этот раз с этим нужно покончить, и Ваше Величество не представляет себе тот неотразимый энтузиазм, который увлечет в решительный день весь германский народ?. Бельгийский король возразил, что расценивать таким образом намерения французского правительства — значит искажать их и составлять себе ложное представление о чувствах французского народа на основании поступков отдельных личностей с неуравновешенной психикой или бессовестных интриганов. Император и начальник генерального штаба остались, тем не менее, при своем мнении. Впрочем, в течение всей беседы император казался утомленным и раздражительным.

    По мере того как Вильгельм II стареет, он больше поддается влиянию семейных традиций, реакционных настроений двора и в особенности нетерпеливых стремлений военных кругов. Может быть, он испытывает нечто вроде зависти к популярности, приобретенной его сыном, который поощряет стремления пангерманцев и считает, что положение империи в мире не соответствует ее могуществу. Может быть, ответ Франции на последнее увеличение германской армии, имевшее целью установить бесспорное превосходство Германии, является до некоторой степени причиной этого раздражения, потому что ясно чувствуется — что бы об этом ни говорили, — что дальнейшее соревнование едва ли возможно.

    Позволительно задать себе вопрос, в чем заключается сущность этой беседы. Император и его начальник генерального штаба могли иметь целью произвести впечатление на бельгийского короля и побудить его не оказывать сопротивления в случае конфликта между Германией и нами. Может быть, они хотели бы также, чтобы Бельгия менее враждебно относилась [771] к здешним притязаниям на Бельгийское Конго, но мне кажется, что это последнее предположение не вяжется с выступлением генерала Мольтке.

    Впрочем, император Вильгельм не владеет собой так, как об этом принято думать. Несколько раз в моем присутствии у него вырывались затаенные мысли. Какова бы ни была цель беседы, содержание которой было мне сообщено, это сообщение носит характер величайшего значения. В нем отражаются непрочность общего положения и настроение некоторой части общественного мнения во Франции и в Германии. Если бы я позволил себе сделать отсюда вывод, я бы сказал, что нам следует учесть это новое обстоятельство, что император свыкается с тем порядком мыслей, которому прежде он противился, и что мы должны, выражаясь его языком, держать порох сухим?.

{48} Предложение России сепаратного мира со стороны Австро-Венгрии и Германии. Первым из установленных до сих пор посредников сепаратного мира был датский советник Андерсен, посланный в Петербург в первой половине марта 1915 г. Миссия Андерсена не имела успеха. В это же время была предпринята и другая попытка отрыва России от ее союзников. В поденной записи министерства иностранных дел от 28 марта в ней сказано следующее: ?20 марта шведский посланник привез барону Шиллингу полученный им из Стокгольма пакет, заключавший письмо на имя государыни императрицы Александры Федоровны от М. А. Васильчиковой. Как оказалось впоследствии, в это письмо было вложено другое, также от М. А. Васильчиковой, на имя государя императора, который 28 марта переслал таковое министру иностранных дел.

    М. А. Васильчикова, оставшаяся во время войны в своей вилле Клейн-Вартенштейн на Земмеринге в Австрии, писала Его Величеству, что ее посетили три влиятельных лица (два немца и один австриец), которые, указав ей на тяжелое положение, в котором из-за войны очутились Германия и Австрия, а также ссылаясь на отсутствие в этих странах враждебного отношения к России, просили ее обратиться к государю императору, миролюбие которого общеизвестно, и [772] умолить его прекратить губительную войну ввиду того, что в Германии и Австрии уже вполне убедились в силе русского оружия. В случае благосклонного отношения Его Величества к таковому ходатайству уполномоченные от Австрии, Германии и России могли бы съехаться где-нибудь в нейтральном государстве, причем Россия могла бы рассчитывать на весьма примирительное отношение к ее пожеланиям. По-видимому, не сознавая действительного положения вещей, М. А. Васильчикова прибавляет, что Германия и Австрия, по словам ее осведомителей, готовы обеспечить России свободный проход через Дарданеллы?.

    30 марта Васильчикова отправила тем же путем, т. е. через германское посольство, второе письмо Николаю II, в котором предлагались России, по поручению германского и австрийского правительств, всевозможные выгоды, в том числе Константинополь и проливы за отход от Антанты. На оба письма не было дано ответа.

    Через месяц, 30 апреля, императрица Александра Федоровна писала Николаю Романову: ?Я получила длинное милое письмо от Эрни... Он стремится найти выход из этой дилеммы и полагает, что кто-нибудь должен был бы начать строить мост для переговоров. У него возник план послать частным образом доверенное лицо в Стокгольм, которое встретилось бы там с человеком, посланным от тебя (частным образом), и они могли бы помочь уладить многие временные затруднения. План его основан на том, что в Германии нет настоящей ненависти к России. Эрни послал уже туда к 28-му два дня тому назад, а я узнала об этом только сегодня) одно лицо, которое может пробыть там только неделю. Я немедленно написала ответ (все через Дези) и послала этому господину, сказав ему, что ты еще не возвращался и чтобы он не ждал, и что хотя все и жаждет мира, но время еще не настало... В., конечно, абсолютно ничего не знает.

    Упоминаемые в письме: Эрни — великий герцог гессенский Эрнст-Людвиг, брат Александры Федоровны; Дези — наследная шведская принцесса Маргарита, урожденная принцесса английская, В. — Вильгельм II. В это же приблизительно время германские круги, добивавшиеся сепаратного [773] мира с Россией, командировали в Стокгольм доверенное лицо со специальной постоянной миссией на случай ?если любезности начнутся со стороны казаков?.

{49} 8 июня 1914 г., после неудачной попытки Вивиани составить министерство, Пуанкаре поручил Рибо составить кабинет. Рибо составил свое правительство из умеренно республиканских и консервативных элементов. В него вошли такие известные политики, как Леон Буржуа, Делькассе, Жан Дюшон, Шотан и др. 12 июня правительство предстало перед палатой депутатов и сенатом и было свергнуто палатой 374 против 167 голосов. Основная причина падения кабинета — отказ радикалов, радикал-социалистов и социалистов поддержать его, так как оно составлено из элементов, не отражавших левобуржуазные политические группировки одной палаты депутатов, избранной в мае 1914 г. Расхождение между левыми элементами палаты и Рибо шло по линии применения закона о трехлетней службе. Министерство Рибо считало этот вопрос уже ликвидированным и не подлежавшим дискуссии. Левое же крыло палаты имело тенденцию к пересмотру закона в сторону некоторого его смягчения. Сменившее министерство Рибо правительство Вивиани, составленное из более левых элементов, обязалось, однако, провести закон о трехлетней службе в жизнь без всяких изменений.

{50} Разговор Палеолога с Николаем II в ставке верховного главнокомандующего 16 марта 1915 г. передан самим Палеологом иначе, а именно: ?Усадив меня рядом с собой, он обращает на меня взгляд сочувствующий и внимательный: ?Теперь я вас слушаю?.

    Тогда я излагаю ему всю программу цивилизаторской деятельности, которую Франция намерена предпринять в Сирии, в Киликии и Палестине. После того как он заставил меня показать ему подробным образом на карте области, которые таким образом перешли бы под французское влияние, он заявляет мне: ?Я согласен на все ваши предложения?.

    Обсуждение политических вопросов окончено. Император встает и ведет меня в другой конец кабинета, к длинному столу, где развернуты карты Польши и Галиции. Указав [774] мне общее распределение своих армий, он говорит мне: ?Со стороны Нарева и Немана опасность отвращена. Но я придаю большое значение еще операциям, которые начались в районе Карпат. Если наши успехи будут продолжаться, мы скоро овладеем главными перевалами, что нам позволит выйти на венгерскую равнину. Тогда наше дело получит более быстрый ход. Идя вдоль Карпат, мы достигнем ущелий Одера и Нейссы. Оттуда мы проникнем в Силезию?.

    Затем Палеолог передает свой разговор с главнокомандующим: ?Великий Князь принимает меня в обширном и комфортабельном кабинете, устланном медвежьими шкурами и восточными коврами. Со своей обычной откровенностью и решительностью он говорит мне: ?Я должен побеседовать с вами о важных вещах. Это не Великий Князь говорит с господином Палеологом, это главнокомандующий русскими армиями официально обращается к французскому послу. В качестве главнокомандующего я должен вам заявить, что немедленное содействие Италии и Румынии является настоятельной необходимостью. Не толкуйте все же эти слова, как вопль отчаяния. Я остаюсь убежденным, что с божьей помощью мы победим. Но без немедленного содействия Италии и Румынии война продолжится очень долгие месяцы и будет сопровождаться ужасным риском?.

    Политическая сущность торга и обмена проливов на ?святые места? передана с протокольной точностью в поденной записи министерства иностранных дел за 16 марта 1915 г.: ?Французский посол прибыл в ставку прямо к высочайшему завтраку, после которого удостоился приема у Его Величества. Оказалось, что возложенное на него поручение заключалось в следующем: Франция изъявила готовность согласиться на осуществление наших пожеланий в отношении Константинополя и проливов при условии, чтобы мы, в свою очередь, согласились на присоединение к Франции Сирии и Киликии. При этом возник вопрос о том, следует ли считать Палестину входящей также в пределы Сирии, как утверждал это Палеолог, или нет. Об этом был оживленный спор между французским послом и министром, к которому первый пришел тотчас после приезда у Его Величества. [775] С. Д. Сазонов указывал Палеологу на невозможность для нас согласиться на переход гражданской власти над святыми местами из рук нейтральных турок в руки христианской державы, неизбежно отдающей предпочтение одному из вероисповеданий. Он предсказывал послу значительные затруднения на этой почве не только с нами, но и со всеми другими народами, как, например итальянцами, американцами и др. На возражение посла, что в случае разногласия в чисто религиозных вопросах мы можем иметь дело не с французским правительством, а с римским папой, С. Д. Сазонов отвечал, что это для нас менее всего допустимо. Палеолог предлагал разные формулы, оговаривающие, что в отношении святых мест между русским и французским правительствами должно будет быть заключено впоследствии соглашение на почве сохранения порядка, установленного берлинским трактатом. С. Д. Сазонов сослался на необходимость тщательно обсудить этот вопрос и, заявив о нашем согласии на осуществление пожеланий Франции в отношении Сирии и Киликии, оговорился, что в отношении святых мест он даст ответ лишь по изучении вопроса. Вместе с тем он телеграфировал в тот же день в Париж, чтобы проверить, действительно ли утверждения посла о требованиях Франции относительно святых мест соответствуют видам французского правительства.

    В 4,5 часа французский посол был принят Великим Князем Николаем Николаевичем в присутствии генерала Янушкевича. Как Палеолог впоследствии признался, он был крайне встревожен неожиданным пессимизмом, обнаруженным при этом верховным главнокомандующим, который, по-видимому, сказал послу, что он не видит возможности перейти в скором времени в решительное наступление и придает первостепенное значение помощи Италии и Румынии. Правда, посол отметил, что таковое настроение Великого Князя мало соответствовало высказанной в тот же день государем императором спокойной уверенности в конечный успех союзников. Тем не менее слова верховного вождя русской армии произвели на Палеолога крайне неблагоприятное впечатление, которое лишь несколько рассеялось под влиянием [776] лиц, ближе знающих Великого Князя и указавших послу, что благодаря крайней впечатлительности его императорского высочества не следует придавать чрезмерного значения его минутному настроению.

    В то время как посол был у Великого Князя, министр был снова приглашен в вагон государя императора, который, со своей стороны, указал на необходимость весьма осторожно подойти к разрешению вопроса о судьбе святых мест?.

{51} В самом начале войны Германия захватила богатейшие промышленные департаменты Франции. Промышленная продукция этих департаментов составляла по некоторым отраслям от 75 до 100 и от 95 до 100% всей продукции. В этих департаментах производилось до войны 94% меди, 81% чугуна, 76% цинка, 63% стали, 60% проката, 76% сахара и т. д. Оккупированными оказались и богатейшие металлургические и железорудные бассейны Брие и др., принадлежавшие ?Комите де Форж?. В этих бассейнах производилось до войны 6300 тысяч тонн стали, 4426 тысяч тонн чугуна и 20 миллионов тонн угля Промышленные предприятия и шахты в бассейне Брие и др. были расположены в непосредственной близости от французских окопов. Выплавка на французских рудниках чугуна и стали укрепляла боевую мощь Германии. Французской артиллерии ничего не стоило разрушить рудники и заводы в Брие. Однако категорический приказ из ставки запрещал производить какое бы то ни было разрушение рудников, принадлежащих металлургическим магнатам из ?Комите де Форж?. Специальная парламентская комиссия занималась расследованием этого темного дела, но ей так и не удалось пролить на него луч света. Международные связи капитала одержали верх над ?патриотическими? чувствами.

{52} Русско-итальянское соглашение по ближневосточным вопросам было заключено 24 октября 1914 г., во время свидания Николая II с итальянским королем Виктором-Эммануилом в замке Раккониджи, южнее Турина. Суть соглашения заключалась в статьях 4 и 5, которые гласили:

    ?4. Если Россия и Италия пожелают заключить с третьей державой соглашения, касающиеся европейского востока, [777] помимо существующих в настоящее время, каждая из них должна сделать это только с участием другой.

    5. Италия и Россия обязуются относиться благожелательно: первая — к русским интересам в вопросе о проливах, вторая — к итальянским интересам в Триполитании и Киренаике?.

    Как и итало-французское соглашение 1902 г., оно било в одну цель: оба соглашения представляли важный этап в дипломатической подготовке захвата Триполитании и Киренаики. Соглашение в Раккониджи содержалось в строжайшей тайне и от союзников. Царское правительство тщательным образом скрывало соглашение в Раккониджи от французского правительства, и в 1912 г. царский посол Извольский только на словах передал его содержание Пуанкаре, затем прочел его, не оставив копии текста.

{53} Притязания Испании на передачу ей Танжера. Испанское правительство считало, что не только активная помощь той или другой группировке, но и строгий нейтралитет должен быть соответствующим образом оплачен, ценой за свой нейтралитет она наметила Танжер, этот узловой пункт противоречивых интересов империалистических государств, который еще до войны служил яблоком раздора между ними из-за его господствующего положения в Гибралтарском проливе. Как раз в силу этого над ним было учреждено международное управление. За два дня до разговора с французским послом король Альфонс XIII имел интересную беседу по этому же жгучему вопросу с царским послом в Мадриде Будбергом, о которой последний сообщил министру иностранных дел Сазонову 19 января 1915 г. следующее: ?Тотчас после завтрака король отозвал меня в сторону и начал продолжительный разговор о наших военных успехах.

    Его Величество нарисовал мне тогда картину настроений в Испании, настаивая на симпатиях к Германии столь влиятельного духовенства и на том, насколько ему было трудно противостоять пропаганде, не стесняющейся в выборе средств воздействия.

    Даваемые со всех сторон обещания приятно щекочут национальное самолюбие, воскрешают химеры, намекают, [778] что Гибралтар, Португалия, Танжер и т. п. могут явиться наградой за сотрудничество Испании в окончательной победе Германии.

    Его Величество прекрасно знает, чего стоят подобные обещания, и его уверенность в победе держав Согласия непоколебима. Но, с другой стороны, в Испании начинают критиковать его политику, обвиняя его в неумении воспользоваться единственным случаем осуществить мечты, живущие в сердце каждого хорошего испанца.

    Король продолжал: ?Я считаю, что имею право на то, чтобы ко мне относились не хуже, чем к тем нейтральным, холодность которых стараются разогреть всякого рода приманками.

    Было бы справедливо, чтобы мне, который никогда не колебался, отказали в трудную минуту в поддержке?

    То, что мне нужно для укрепления моего положения, — это нечто ощутимое, что могло бы подействовать на воображение моих подданных, например обещание относительно Танжера.

    Интернационализация этого города внушает мне лишь относительное доверие, — новый режим не будет жизненным. Великобритания, в конце концов, наложит руку на этот стратегический пункт, который вместе с Гибралтаром обеспечит ей господство над Средиземным морем. Для нас это было бы ударом, которого мы могли избежать, если бы одна из держав не согласилась утвердить вырабатываемый статут.

    Танжер, присоединенный к нашей зоне, был бы неоценимым козырем в моих руках. Имеются и другие преимущества, которые можно было бы предоставить Испании; так, например, расширение к югу ее зоны в Марокко?.

{54} Газовая атака на Ипре произошла 22 апреля 1915 г. В этой атаке немцы впервые в мировую войну применили удушливые газы. Психологическое действие нового оружия на подвергшиеся ему войска было потрясающим. Удушливые газы поражали одних насмерть, оставшиеся в живых лишались способности обороняться. Однако и германцы не сумели успешно использовать действие нового оружия, так как они сами еще не знали, какое действие оно оказывает [779] на противника. Вот как один военный историк описывает первую газовую атаку, ее убийственное действие на обороняющихся и ничтожные, не находящиеся ни в какой связи с дезорганизацией противника, достигнутые успехи немцев.

    ?В 5 часов начался потрясающий грохот орудий, и тяжелые снаряды стали глухо рваться над Ипром и над многими деревнями, которые раньше редко или даже вовсе не обстреливались. Ноздри людей, ближе находившихся к фронту, втянули запах какой-то адской эссенции. Те, кто был ближе к северным окопам впереди Ипра, увидели два странных призрака из зеленовато-желтого тумана, медленно ползущих вперед и постепенно расплывавшихся, пока не слились в один, а затем, двигаясь дальше, не растворились в синевато-белое облако.

    Облако это висело теперь над фронтом двух французских дивизий (алжирской и территориальной), примыкавших к британским частям и удерживавших левый сектор. Вскоре офицеры за фронтом британских войск и вблизи мостов через канал были потрясены, увидев поток бежавших в панике людей, стремившихся в тыл. Африканцы, соседи британцев, кашляли и показывали во время бега на горло, вперемешку с ними неслись обозные и повозки. Орудия французов пока еще стреляли, но к 7 часам вечера и они внезапно и зловеще замолкли.

    Беглецы оставили за собой на фронте прорыв шириной более 4 миль, заполненный лишь мертвыми или полумертвыми, которые, задыхаясь, агонизировали, отравленные хлористым ядом. Обе французские дивизии почти полностью перестали существовать. Германцы газами сняли защитников с северного фланга сектора, сделав это так, будто они просто выдернули коренной зуб на одной из сторон челюсти.

    Оставшиеся спереди и на южном фланге ?зубы? сектора образовывала канадская дивизия (Альдерсон), а ближе к прорыву — 28-я (Бульфин) и 27-я (Сноо) дивизии, которые вместе составляли 5-й корпус Плюмера. Германцам надо было пройти на юг 4 мили, чтобы достигнуть Ипра, а затем выбить и эти ?зубы? нажимом с тыла. [780]

    В этот вечер германцы прошли вперед 2 мили, а затем, как это ни странно, остановились. Все расстояние в 4,5 мили между обнаженным флангом фронта канадцев и каналом, представлявшим собой хорду сектора, было заполнено только немногими мелкими постами, поспешно надерганными из французских и канадских частей, находившихся до этого в резерве. Между этими постами зияли три никем не занятые разрыва шириной в 2, 1 и 3 тысячи метров.

    Но и к 1 мая германцы продвинулись вперед лишь на несколько сот метров. Когда же, наконец, бой здесь замер (в конце мая), единственным видимым отличием было то, что выступавшая прежде вперед часть сектора сравнялась, причем произошло это главным образом из-за добровольного отхода британцев. Но любопытным контрастом к обычному опыту прежних операций явилось то, что в данном случае из двух сторон наиболее тяжелые потери понесла обороняющаяся. Потери британцев выразились в 59 тысячах человек — почти вдвое больше количества потерь атаковавших их германцев?.

{55} Русско-румынское соглашение о нейтралитете было заключено 1 октября 1914 г. без ведома союзников и для них необязательное. По этому соглашению за обязательство со стороны Румынии сохранять благожелательный по отношению к России нейтралитет до вступления самой Румынии в войну: 1) Россия гарантировала территориальную неприкосновенность Румынии; 2) признала за Румынией ?право присоединить населенные румынами области австро-венгерской монархии?, когда Румыния это сочтет удобным; 3) согласилась разделить с Румынией Буковину по принципу большинства населения; Румыния, со своей стороны, обязалась сохранять благожелательный нейтралитет по отношению к России до момента, когда она сочтет нужным занять обещанные ей земли Австро-Венгрии.

{56} Сепаратные переговоры о мире с Турцией. В январе 1915 г. оппозиционная часть правящей партии ?Единение и прогресс? пыталась через доверенных лиц установить контакт с Россией на предмет сепаратного мира. Указанные доверенные лица оппозиционной части младотурецкой партии [781] неоднократно сносились с чиновником российского министерства иностранных дел Серафимовым, который был прикомандирован к итальянскому посольству в Константинополе для ведения русских дел, информировали его о течениях в партии в пользу мира и старались узнать, как отнесется к этому Россия. Предварительное условие для заключения мира, какое они выставляли, — сохранение Константинополя и проливов за Турцией. 20 января 1915 г. Серафимову было предписано из Петербурга: ?Ни в какие политические переговоры ни с кем из членов комитета вам вступать не следует?. Почти одновременно либеральная партия, опиравшаяся на командира 1-го корпуса в Константинополе Мехмед-Али пашу, пыталась завязать сношения через Венизелоса с Англией. Мехмед-Али паша предлагал устроить переворот в Константинополе, изгнать немцев и заключить мир. Но и эта группа ставила непременным условием сохранение Константинополя и проливов за Турцией и ее азиатских владений. Грей и Делькассе считали нужным поддерживать связь с либеральной турецкой партией, но не давать ей никаких гарантий насчет территориальной неприкосновенности Турции в случае свержения младотурок и открытия мирных переговоров. Поручая английскому послу в Петербурге Бьюкенену передать это мнение Сазонову, Грей подчеркивал, что обещание России Константинополя и проливов остается в силе. Опасаясь, однако, что перспективы заключения мира с Турцией могут побудить Англию отказаться от своего обещания, Сазонов добился заключения формального соглашения с союзными послами, которое должно было похоронить всякие попытки переговоров о сепаратном мире с Турцией. О самом соглашении Сазонов торжественно сообщил 28 февраля царским послам в Лондоне и Париже, Бенкендорфу и Извольскому, следующее: ?Мною выработана совместно с французским и великобританским послами программа действий союзных правительств на случай обращения Порты с просьбой о мире под влиянием прорыва союзного флота через Дарданеллы. Союзные правительства ответят, что они не заключат отдельного мира с Турцией, пока Австро-Венгрия и Германия не сложат оружия. [782]

    Союзники согласятся только на перемирие на следующих условиях:

    1. Немедленная сдача германских судов.

    2. Немедленная выдача всех германских офицеров, унтер-офицеров, солдат, моряков и инженеров на турецкой службе.

    3. Немедленное разоружение всех батарей, которые уцелели бы на берегах Дарданелл и Босфора.

    4. Немедленное удаление мин, оставшихся в Дарданеллах, Мраморном море и Босфоре.

    5. Согласие Порты на стоянку союзных эскадр перед Константинополем.

    6. Сдача тех укрепленных пунктов, занятие коих начальниками союзных эскадр было бы сочтено необходимым для безопасности их эскадр и для поддержания порядка в Константинополе.

    В случае необходимости может быть заключено отдельное перемирие и для других театров военных действий?.

{57} См. примечание 31 (?Norddeutsche Allgemeine Zeitung?, официоз германского правительства...)

{58} См. примечание 3 (Разоблачения сенатора Эмбера...)

    На службе Франции 1915–1916

{59} 27 июля в лондонской и петроградской прессе появились сообщения о принятии мер по случаю эвакуации гражданских учреждений из Вильно, Гродно, Ковно и Белостока. Германское наступление началось горлицким прорывом в начале мая. 13 мая армия Радко-Дмитриева начала отходить за реку Сан. В июне русские очистили Перемышль и Львов. В июле Алексеев получил разрешение эвакуировать Варшаву. 2 августа русские отступили на правый берег Вислы.

{60} Обращение Вильгельма II к германскому народу от 31 июля 1915 г. начинается следующими словами: ?Год истек с тех пор, как я вынужден был призвать к оружию германский народ. Неслыханное кровопролитное бедствие обрушилось на Европу и весь мир. Перед богом и историей совесть моя чиста. Я не хотел войны!..? и т. д.

{61} 29 июля ?Norddeutsche Allgemeine Zeitung? начала публикацию документов, захваченных германскими властями при оккупации Брюсселя, архивов бельгийского министерства иностранных дел. В числе первых опубликованных документов было донесение барона Гильома бельгийскому министру иностранных дел от 16 января 1914 г., в котором между прочим было сказано: ?Как я уже имел честь вам сказать, господа Пуанкаре, Делькассе, Мильеран со своими друзьями изобрели и проводили националистическую, шовинистскую, казарменную политику, возрождение которой мы констатировали. Она опасна и для Европы и для Бельгии...?

{62} Заседание Государственной думы 1 августа. Премьер Горемыкин после вступительной речи Родзянко произнес речь, в которой сказал о неподготовленности России к войне, призвал Думу к ?напряжению всех национальных сил? для ведения войны, заявил, что теперь ?не время говорить об улучшении внутреннего положения?, сообщил о царском приказе подготавливать [562] законопроект об ?автономном устройстве Польши под скипетром русского царя? и закончил изъявлением веры в конечную победу России. Военный министр Поливанов призывал к спасению Европы от тевтонского ига крайним напряжением всех сил страны. Министр иностранных дел Сазонов начал с заявлений о том, что русское правительство не хотело войны, отметил присоединение Италии к союзникам, русско-японское сближение и прочее, закончив призывом к войне ?до полной победы над Германией?. Морской министр Григорович говорил о ?чудесах?, совершенных рабочими военно-морских заводов, увеличившими русский флот за год войны новыми судами. Министр финансов Барк нарисовал рекламную картину финансового благоденствия России.

{63} Ср. М. Палеолог. Царская Россия во время мировой войны, стр. 253 и сл.

{64} Жоффр в своих мемуарах писал, что выводы этого письма сводились к недопустимости ослабления франко-бельгийского фронта, к непоправимости положения в Дарданеллах, создавшегося вследствие полного несоответствия между поставленной там задачей и приготовленными для решения ее силами, и к необходимости отправки офицера для изучения и выработки нового ?рационального? плана операций, к осуществлению которого можно будет приступить не ранее сентября (?Mémoires du Maréchal Joffre?, 1910–1917, t. II, p. 103 et 122).

{65} Межсоюзническая конференция в Шантильи (первая) 7 июля 1915 г.

{66} 7 августа английский военный представитель генерал Вильямс письменно запросил начальника штаба верховного главнокомандующего Янушкевича: ?Следует ли ожидать, что к началу весны 1916 г. русская армия будет готова участвовать в общем стратегическом наступлении союзников?? Ответом послужила уклончивая формулировка: ?Как всегда, русская армия будет продолжать делать все возможное на пользу общего дела? (?Труды военно-исторической комиссии. Сношения с союзниками по военным вопросам во время войны 1914–1918 гг. ?. Москва, 1920, ч. 1, стр. 80).

{67} Финансовые и политические связи культивировались французской дипломатией в Сербии, Греции и Румынии. Болгария [563] была предоставлена ?заботам? русской дипломатии, тщетно пытавшейся под свое влияние в этой стране подвести финансовую базу при помощи болгарского займа в Париже. Французское министерство и французские банки уклонялись от этого, болгарский заем был заключен в Германии. ?Я не мог, — писал в своих мемуарах Сазонов, — раскрыть полную картину бесчисленных трудностей, которые препятствовали успешному воздействию держав согласия на Фердинанда Кобургского для удержания его в своей орбите. Среди этих грубостей главная заключалась в отсутствии согласованного плана действий у наших западных союзников в вопросе о выступлении их на ближневосточном фронте, которое одно могло помешать болгарскому нападению на Сербию. Появления сильного союзного отряда в Салониках и в долине Вардара было бы вероятно достаточно, чтобы удержать Болгарию?. (Сазонов. Воспоминания. Берлин, 1927, стр. 285, 286). Вопрос об отправке этого отряда обсуждался между союзниками, но до мобилизации Болгарии не вышел из стадии споров о том, кто и в какой мере должен взять на себя отправку нужных войск.

{68} С начала июня ?наш осведомительный отдел определил в 680 батальонов превосходство союзников на франко-англо-бельгийском фронте? (?Mémoires du Maréchal Joffre?, t. II, p. 81, где проводится и точный расчет сил обеих коалиций). ?Известия из России заставляли нас почувствовать необходимость начать наше наступление... 5 августа немцы вошли в Варшаву, 19 — в Новогеоргиевск, 20 — в Белосток... 14 августа Мильеран передал мне одно из донесений Палеолога, характеризовавших настроения наших союзников: ?Вот уже действительно три месяца, как русская армия отступает с ежедневными боями и ужасающими потерями Все офицеры, приезжающие с фронта, утверждают, что невозможно себе представить ужас этого не прекращающегося ни на один день сражения, в котором у артиллерии нет снарядов, а половина пехоты не имеет ружей. Вот почему наше наступление ожидается с величайшим нетерпением. Повсюду (как меня уверяют) один и тот же вопрос у всех на устах: ?Но что же делают французы?!? (Ibid., p. 85–86).

{69} Саррайль считался лево-радикалсоциалистическим генералом, на него поступали доносы, сообщавшие, что он [564] высказывал подозрение в существовании плана при участии Жоффра и Фоша ликвидировать парламент и установить военную диктатуру (Мемуары Жоффра, т. II, стр. 104–122).

{70} Речь идет о коллективном союзническом требовании согласиться на территориальные уступки в пользу Болгарии и Румынии с целью привлечения этих государств в лагерь Антанты.

{71} 7 июня 1915 г. Россией, Китаем и Монголией было подписано соглашение об автономии Внешней Монголии. 3 июня 1916 г. между Россией и Японией было заключено союзное соглашение, направленное против всякой угрозы ?территориальным правам или особым интересам одной из договаривающихся сторон?; статья 1 секретного русско-японского соглашения под той же датой обязывала обе стороны общими силами вплоть до войны ?охранять Китай от политического господства какой-либо третьей державы, питающей враждебные замыслы против России или Японии?.

{72} Предложение это заключалось в том, что англо-русско-французский отряд оккупирует Македонию до Вардара и передаст ее Болгарии тогда, когда Болгария открыто встанет на сторону держав Антанты.

{73} ?По соглашению с Францией и Англией, — телеграфировал Сазонов посланнику в Бухаресте 10 июля 1915 г. за № 3303, — решено полностью удовлетворить требования Братиану, а именно уступить Румынии Буковину по Прут, Угорщину по Тиссу и весь Банат, при непременном условии, чтобы Румыния обязалась бы: 1) выступить против Австро-Венгрии не позже, чем через пять недель со дня подписания политического соглашения; 2) ныне же строжайше воспрепятствовать пропуску каких бы то ни было военных припасов в Турцию; 3) уступить Болгарии Добрич и Балчик и 4) в Банате не укреплять имеющего быть определенным впоследствии пространства против Белграда..? 14 июля Сазонов распорядился задержать это сообщение, а 2 августа (№ 3756) телеграфировал: ?Вследствие настояний наших союзников, которые надеются путем немедленного заключения договора с Румынией оградить себя от провоза через последнюю военной контрабанды для Турции, императорское правительство согласно удовлетворить все поставленные Братиану требования [565] при условии, чтобы Румыния обязалась отныне же не пропускать никаких военных припасов для наших врагов и дала бы нам возможность действительного надзора за этим...? (?Царская Россия в мировой войне?, т. I, стр. 198–199).

{74} При потоплении германской подводной лодкой английского парохода ?Арабик? 19 июля погибло 59 человек, в тем числе 3 американца Заявление Рузвельта в прессе кончалось словами: ?То, что происходит теперь, служит новым доказательством неразумности американского народа, который еще тринадцать месяцев назад не настоял на начале военных приготовлений? (Schultheis's E. G. — kalender 1915, II 1272).

{75} Город с районом табачных плантаций, приобретенных Грецией в результате Балканской войны, которым союзная дипломатия предлагала вознаградить Болгарию за присоединение к державам Антанты, обещая грекам территории в Малой Азии и Западной Албании.

{76} Николай II объявил военному министру Поливанову еще 4 августа о своем намерении вступить в верховное командование армиями; на возражение Поливанова он ответил, что ?его решение принято им твердо?. Решение это, принятое под влиянием Александры Федоровны и ее окружения, было связано с опасениями ослабления авторитета Николая II и перехода власти в руки Николая Николаевича при содействии окончательно организовавшегося 11 августа ?прогрессивного блока? (блок всех ?умеренных? фракций Государственной думы и Государственного совета). 20 августа министры Кривошеин, Сазонов, Щербатов, Харитонов и Самарин коллективно просили Николая II отказаться от намерения вступить в верховное командование ответ был следующий: ?Я выслушал ваши соображения и остаюсь при моем решении?. 21 августа у Сазонова собрались все министры, кроме Горемыкина, А. Хвостова и Рухлова. Все они, кроме военного и морского министров, которых решено было оградить от ?риска?, связанного с этим выступлением, подписали петицию царю об оставлении Николая Николаевича верховным главнокомандующим в интересах России, самого Николая II и его династии. В этом же письме заключалась просьба об удалении из правительства Горемыкина. 22 августа Николай II выехал в ставку (А. Поливанов. Мемуары, стр. 232, 239). [566]

{77} Известный французский историк.

{78} Новогеоргиевску была поставлена задача обеспечить правый фланг отходившей варшавской группы русских войск, и он выполнил эту задачу; комендант Ковенской крепости изменнически капитулировал и оголил виленское и двинское направления. ?Повальное бегство? только и дало при макензеновском прорыве возможность Алексееву спасти армию и, подведя резервы, восстановить русский фронт на линии последующей позиционной войны.

{79} Витте характеризовал Кривошеина так: ?Умный, деловой человек, но, будучи министром путей сообщения, железнодорожного дела не знал, министерством не занимался?; ?Имел ту же слабость, как и многие другие министры, а именно, как только сделался министром, сейчас же начал разводить различные грандеры, т. е. расходовать казенные деньги на устройство роскоши в своем помещении?; ?Из имений Кривошеина ставились на железные дороги шпалы по особо низким ценам?; ?Он был делец большой руки, постоянно продавал имения, покупал имения, продавал всякие продукты и прочее — словом, это был именно тип дельца. Вот этот характер своей деятельности он обнаружил, будучи министром путей сообщения...?; ?Если бы эти факты (доложенные царю государственным контролером) уменьшить в десять раз, то и тогда я не могу не сказать, что и этого было бы все-таки достаточно, чтобы признать Кривошеина таким человеком, который не может занимать пост министра, потому что он действовал некорректно, в смысле корыстном? (Витте. Воспоминания. Берлин, т. I, стр. 16–17).

{80} Английское донесение от 29 августа 1915 г.: ?За одно лето 1915 г. во время отступления русская армия потеряла более 1500 тысяч человек. Немцы ?безнаказанно расстреливали русских солдат. Первый туркестанский корпус сражался при двух орудиях тяжелого калибра против сорока двух у неприятеля. В результате 11-я сибирская дивизия почти уничтожена?. Из новобранцев, прибывших на фронт, только 25% имели винтовки. На участке одного полка (телеграмма Янушкевича Сухомлинову от 27 мая) немцы выпустили 3 тысячи тяжелых снарядов, русские — ?едва сто?. Приведя эти и другие факты, Ллойд-Джордж писал: ?История предъявляет счет [567] военному командованию Франции и Англии, которое... обрекло своих русских товарищей по оружию на гибель, тогда как Англия и Франция так легко могли спасти русских... Англия и Франция, бесспорно, могли бы спасти Россию, если бы приняли необходимые меры... Если бы мы действовали быстро и в широком масштабе, к лету 1915 г. мы имели бы великолепный набор орудий всех калибров... Это позволило бы втрое увеличить русские запасы снарядов, доставить русским необходимое число винтовок, пулеметов и т. д.?. ?Английские и французские генералы не научились понимать того, что победа над немцами в Польше оказала бы большую поддержку Франции и Бельгии, чем незначительное продвижение французов в Шампани или даже захват холма во Фландрии? (Ллойд-Джордж. Военные мемуары, т. I — II, стр. 310–318).

{81} Союзный наступательный договор против Турции, предусматривавший раздел турецкой Македонии между Сербией и Болгарией; на основе его началась война против Турции.

{82} Договор, перераспределявший территориальные приобретения и владения балканских стран за счет Турции, а также и Болгарии, в результате войны между Болгарией и ее бывшими союзницами — Сербией и Грецией, к которым присоединилась Румыния для участия в разделе добычи.

{83} По ?Воспоминаниям? Сухомлинова (стр. 260), он стал жертвой ?интриги, инсценированной великим князем Николаем Николаевичем. Министр двора граф Фредерикс этого и не оспоривал?. Однако никаких объяснений по этому поводу, а также свиданий с царем (кроме прощального) у него не было.

{84} Мощный подъем рабочего движения летом 1915 г. (стачка 15 тысяч металлистов в Петербурге; стачка в Москве с расстрелом рабочих — 20 убитых и раненых; стачка в Костроме — 15 убитых полицией рабочих; августовская политическая стачка в Иваново-Вознесенске под большевистским руководством — около 140 убитых и раненых; сентябрьская стачечная волна протеста против этих расстрелов) вызвал усиленную деятельность буржуазной оппозиции. На роспуск Государственной думы 3 сентября Москва ответила резолюциями ?общеземского? и ?общегородского? съездов 7 сентября, московской Городской думы, московского губернского земского собрания, профессоров, адвокатов, военно-промышленного комитета. Резолюции эти призывали [568] рабочих прекратить стачки, а правительство — созвать Государственную думу, образовать кабинет ?общественных деятелей? для проведения программы ?прогрессивного блока? и т. д.

{85} Это было пожеланием ?великокняжеской? офицерской партии (Палеолог. Царская Россия во время мировой войны, стр. 272–277).

{86} Сербо-болгарским союзным договором (см. прим. 23 (Союзный наступательный договор против Турции, предусматривавший раздел турецкой Македонии между Сербией и Болгарией; на основе его началась война против Турции.)). Македония в предвидении ее дележа была в западной части признана бесспорно сербской, в восточной — бесспорно болгарской, промежуточная же полоса была обозначена как ?спорная? и подлежащая арбитражному решению русского даря. Тождественная телеграмма была послана русским посланником в Софии Савинским Сазонову.

{87} Поль Камбон — французский посол в Лондоне, Баррер — в Риме.

{88} Нападение на сербов из-за дележа Македонии.

{89} Генерал Гофман под датой 9 сентября 1915 г. пишет: ?Итак, Болгария. Насколько мне известно соглашение с Турцией подписано. Против Сербии приготовлены четыре-пять австрийских и два германских корпуса?. Под датой 10 сентября 1915 г.: ?Вчера мне заявил Дюрр (генерал-адъютант герцога Баденского.), что он официально знает, что Болгария заключила договор с Турцией, а также с вами и с Австрией. Договоры подписаны три дня тому назад? (генерал М. Гофман. Записки и дневники 1914–1918 гг., изд. ?Краевой газеты?, стр. 175–176).

{90} Поездка Барка была вызвана требованием английских министров и финансистов, поставивших его приезд в Лондон условием дальнейшего кредитования России. Имелось в виду в первую очередь добиться от России пересылки в Англию, в обеспечение кредитов, золотой наличности.

{91} 21 сентября Сазонов телеграфировал тем же адресатам, что он ?не желал бы возлагать на болгарский народ ответственность за действия короля Фердинанда, единственного виновника совершающегося злодейства, ответственность за которое должна быть возложена на него? (сб. ?Царская Россия в мировой войне?, № 130, стр. 135).

{92} По Фалькенгайну, в действительности против 200 тысяч сербов было брошено 330 тысяч немцев, австрийцев и [569] болгар. По другим расчетам — свыше 500 тысяч (А. Зайончковский. Мировая война. Москва, 1924, стр. 231–232).

{93} Телеграмма Сазонова от 24 сентября в Париж, Лондон, Рим (сб. ?Царская Россия в мировой войне?, № 135, стр. 137). Сазонов еще более критически относился к английской и французской дипломатии в Болгарии.

{94} Т. е. равнозначный нападению на союзные державы.

{95} 28 сентября французский посланник прочел русскому телеграмму Делькассе с проектом ультиматума Болгарии о прекращении мобилизации (телеграмма Савинского от 28 сентября 1915 г. — сб. ?Царская России в мировой войне?, № 138, стр. 139). Возражая против французского предложения предъявить ультиматум, Савинский настаивал на том, что ?начинает появляться надежда на более благоприятный оборот дела?.

{96} Грей предлагал в Риме (телеграмма русского посла в Риме Гирса от 23 сентября) добиваться выступления Греции на помощь сербам и для этого обещать Греции в качестве вознаграждения Смирну с прилегающей областью. ?Вчера еще, — телеграфировал Извольский Сазонову 29 сентября, — в Лондоне весьма определенно высказывались против высадки войск в Салониках без формального согласия Греции?.

{97} Опубликовано в серии III, т. VIII, ч. II, ?Международные отношения в эпоху империализма?.

{98} Венизелос выразил в палате ?решимость выступить с согласием на помощь Сербии против кого бы то ни было. Поспешность эта тем менее простительна, что ему было известно настроение короля, желающего всячески избежать войны...? (телеграмма Демидова, русского посланника в Афинах от 6 октября. ?Европейские державы и Греции в эпоху мировой войны?, № 25. Москва, 1922, стр 14).

{99} ?Ипотека на Константинополь? — соглашение о проливах и Константинополе 4 марта (русский меморандум), 8 марта (французский), 12 марта (английский) (см. ?Константинополь и проливы?, № 49, 65 и 76, изд. НКИД. Москва, 1925, т. I). 12 октября Извольский телеграфировал Сазонову, что ?возбуждение против России вследствие сомнения в нашей готовности участвовать в военных действиях на Балканах с каждым днем усиливается... Нас выставляют главными виновниками создавшегося на Балканах положения, вызванного будто бы нашей [570] несговорчивостью в отношении Румынии и систематическим пристрастием к Болгарии. Указывают, что Франция и Англия должны будут пересмотреть свое решение относительно Константинополя и проливов. Сегодня некоторые влиятельные газеты опять высказывают мысль, что ради спасения положения и привлечения Румынии Россия должна пожертвовать частью Бессарабии... Между прочим, на этой почве происходит ожесточенная кампания против Делькассе и Палеолога, способная закончиться их увольнением? (там же, № 100, стр. 295).

{100} Имеется в виду ?Histoire diplomatique de la Grèce de 1821 jusqu'à nos jours?, t. V. Paris, 1926).

{101} Заявление русского посланника заканчивалось словами, что он получил предписание покинуть Болгарию, ?если в 24-часовой срок болгарское правительство не порвет открыто с врагами славянства и России и не примет мер к немедленному удалению из армии офицеров государств, воюющих с Державами согласия? (?Царская Россия в мировой войне?, № 139, стр. 140; ответ болгарского правительства, там же, №142).

{102} Князь Щербатов и Самарин. На место Щербатова тотчас же был назначен распутинский кандидат А. Н. Хвостов, бывший нижегородский губернатор, ставший в Государственной думе одним из главарей черносотенных ?правых?. ?Либерализм? уволенных не шел далее ?либерализма? думских октябристов, 6 ноября был уволен и министр земледелия Кривошеин, за ?благочестие? и за ?преданность династии? которого ?ручался? Палеолог. Из оппозиции Горемыкину остались только два министра — Сазонов в Поливанов.

{103} Подробное изложение этой ?интимной?, по выражению Палеолога, беседы царя с французским послом см.: Палеолог. Царская Россия вовремя мировой войны, стр. 290–292. О характере ее даст представление следующая деталь: ?Император отвечает, сжав кулаки и поднимая их над годовой: ?Я весь настойчивость и упорство. И таким останусь до полной победы?.

{104} Союзные миссии покинули Софию 5 октября; Великобритания объявила себя в войне с Болгарией с 15 октября, Франция — с 16 октября; Россия — с 20 октября; Италия — с 19 октября. [571]

{105} По ?Мемуарам? Ллойд-Джорджа, Мильеран приехал в Лендов будто бы вместе с Жоффром, хотя ?Мильеран и Ллойд-Джордж вместе составили план кампании на Балканах...? (?Военные мемуары?, т. I — II, стр. 347; см. прим. 43 (Заявление русского посланника заканчивалось словами, что он получил предписание покинуть Болгарию, ?если в 24-часовой срок болгарское правительство не порвет открыто с врагами славянства и России и не примет мер к немедленному удалению из армии офицеров государств, воюющих с Державами согласия? (?Царская Россия в мировой войне?, № 139, стр. 140; ответ болгарского правительства, там же, №142).)).

{106} Ллойд-Джордж приводит текстуально содержание выработанного им, по его словам, с Мильераном, плана кампании. Начало его почти дословно совпадает с текстом цитируемого Пуанкаре ?протокола, подписанного Мильераном, английскими министрами?; дальше оба текста отличаются формально, но смысл их по существу одинаков (Ллойд-Джордж. Военные мемуары, т. I — II, стр. 347–348).

{107} ?Сербия была покинута союзниками вопреки торжественному обещанию своевременной поддержки. Греки, понятно, опасались, что их оставят на произвол судьбы. Событии войны на восточном фронте, естественно, произвели впечатление на все юго-восточные государства в гораздо большей степени, чем захват нескольких километров во Франции. Русские армии были разбиты; Сербия находилась во власти врага; дарданелльская операция оказалась совершенно неудачной...?. ?Немцы, побеждавшие на всех фронтах, двигались к югу семимильными шагами... Сэр Эдуард Карсон, возмущенный тем, что, по его мнению, Сербия была обманута, подал в отставку. Бонар-Лоу и я разделяли его мнение по поводу всего дела? (Ллойд-Джордж. Военные мемуары, т. I — II, стр. 348).

{108} Дени Кошен — крайний правый, Рибо — умеренный правый, Комб — радикал-социалист.

{109} В результате этих переговоров весной 1916 г. состоялось англо-французское соглашение о разделе Азиатской Турции с созданием ?независимой Аравии?, за которым последовали переговоры того же Ж. Пико и с английской стороны — М. Сайкса в Петербурге с Сазоновым, завершившиеся летом 1916 г. Тройственным соглашением о разделе Азиатской Турции между Англией, Францией и Россией (?Раздел Азиатской Турции?, изд. НКИД. Москва, 1924). В прямой связи с этой инициативой английской дипломатии стояла деятельность пресловутого полковника Лоуренса среди арабов.

{110} Одновременно с англичанкой Кавель были приговорены к смерти германским полевым судом пять человек, которые вместе с ней были обвинены в организации систематического [572] перехода через границу (в Голландию) способных к ношению оружия французов и бельгийцев. По заявлению суду самой Кавель, она работала в этой организации девять месяцев. Казнь ее произвела сильное впечатление во всех странах и особенно в Англии.

{111} Жоффр об этой поездке упоминает мимоходом, замечая, что ему удалось заручиться обещанием англичан ?действовать сообща с французами путем установления и охраны железнодорожного сообщения между Салониками и Ускюбом? (?Mémoires du Maréchal Jofrre?, t. II, p. 180).

{112} В действительности криволацким сражением Саррайль был вынужден очистить сербскую территорию, занятую им, и отступить на греческую, т. е. отказаться от всякой попытки хотя бы замедлить гибель Сербии. Новый французский кабинет формировался под знаком энергичной политики в отношении Греции: Бриан считался ?эллинофилом?, Дени Кошен находился в особенно тесных отношениях с франкофильскими греческими кругами и предназначался при введении в кабинет к поездке в Афины и в Салоники (Е. Draiault. Histoire diplomatique de la Grnce, V, p. 210).

{113} Речь идет, несомненно, о беседе Делькассе с Извольским 4 марта 1915 г. (а не 5 марта), в которой Делькассе ссылался на полученную от Палеолога телеграмму о происшедшей перемене в пожеланиях русского правительства: раньше оно, по-видимому, было согласно ?на международное управление Константинополем и на нейтрализацию проливов?. ?Вы не можете сомневаться (так передавал Извольский слова Делькассе) в моей искренней готовности сделать все, что от меня зависит, чтобы поддержать ваше историческое стремление обладать Константинополем...? (?Константинополь и проливы?, т. I, стр. 255).

{114} А. Мерргейм и А. Бурдерон подписали ?за французскую делегацию? манифест международной социалистической конференции в Циммервальде (сентябрь 1916 г.).

{115} ?Мы должны будем..., — сказал Скулудис, но, выслушав Гильмена, он добавил: — Я сказал, что мы должны будем... Я скажу: мы должны бы были...? В своей депеше греческому посланнику в Париже Романосу Скулудис писал, что он сказал Гильмену не ?должны будем?, а ?должны бы [573] были занять указанную позицию, и два раза я нарочно употребил условный оборот...? Несмотря на это объяснение, в Париже и Лондоне решили подготовить меры для уничтожения в случае надобности греческого флота, бомбардировки Пирея, Саламина и даже Афин, военного занятия Сирии и Корфу и т. д. В то же время в Берлине Ягов официально заявил греческому посланнику, что если Греция сама не охраняет свой нейтралитет разоружением антантовских войск, то войска Германии и ее союзников будут продолжать операции, не считаясь с нейтральной греческой территорией.

{116} Бюллетени негласной информации, по-видимому, основанные на расшифровке иностранной телеграфной дипломатической корреспонденции.

{117} 10 ноября Алексеев телеграфировал Сазонову: ?Ход военных действий итальянской армии на Изонцо не дает права рассчитывать на достижение существенных результатов. По состоянию погоды операции здесь скоро совсем прекратятся. Общие интересы союзников требуют, чтобы значительные силы итальянцев получили скорое и полезное применение на Балканах. Высадка от 50 до 70 тысяч, занятие Каваллы... упрочило бы положение союзников на Балканах... и могло бы привести к крупным стратегическим результатам при развитии удара на Софию — Усюоб? (? Европейские державы и Греция?, № 51, стр. 28).

{118} Нота требовала от греческого правительства: 1) ?восстановления доверия? между ним и союзниками; 2) официального заверения, что ни при каких обстоятельствах греческая армия не будет использована для попытки разоружить сербские или союзные войска и что благожелательный нейтралитет останется и впредь политикой Греции в отношении союзников; 3) предоставления союзникам в полное их распоряжение Салоников с портами и прилегающими железными и шоссейными дорогами.

{119} По лондонскому соглашению 26 апреля 1915 г. держав Тройственного соглашения с Италией предусматривалось создание из ?центральной части Албании? ?небольшого автономного нейтрального государства?, северную же и южную часть Албании предполагалось отдать соответственно Сербии и Греции... (?Раздел Азиатской Турции?, прилож. 2, стр. 358). [574]

{120} В ?Мемуарах? Бюлова имеется подтверждение того, что соглашение касалось частноправовых интересов граждан обеих стран.

{121} ?После возвращения лорда Китченера, к концу ноября, из путешествия на Балканы антипатия британского генштаба ко всяким операциям на этом театре войны привела к заключению о желательности отзыва салоникской экспедиции. По слухам, Китченера убедил в этом хитрый и красноречивый греческий король Константин. Генштаб советовал, чтобы мы покинули Салоники и Дарданеллы и сосредоточили свои силы на защите Египта... Французское правительство имело достаточно инициативы, чтобы категорически возражать против этого предложения. Оно настаивало на том, что такого рода действия будут означать... окончательную потерю Балкан. Такая политика приведет к окончательному оставлению последних остатков армии... Сербии на произвол судьбы?, а ?для Румынии и Греции неизбежно присоединение к Германии?. ?К Германии присоединится еще... миллион солдат; под угрозой окажется южный фланг русской армии, и весь Балканский полуостров, в том числе и гавани Греции, станет базой для операций германских подводных лодок в Средиземном море?.

    В пятницу, 3 декабря 1915 г. французское правительство отправило царскому правительству резкую телеграмму, в которой обвиняло англичан в нерешительности, в невыполнении решений парижского совещания и в том, что ?лорд Китченер, видимо, достиг соглашения с королем Константином, которое отнюдь не совпадало с намерениями Франции. Франция требовала, чтобы представители британского правительства встретились бы с французскими представителями на следующий день в Кале для обсуждения создавшегося положения? (Ллойд-Джордж. Военные мемуары, т. I — II, стр. 356–357). Сам Ллойд-Джордж, по его словам, не был приглашен премьером в Кале, потому что ?мое серьезное сопротивление намерениям оставить Балканы было хорошо известно, и я даже не знал о телеграмме французского правительства до субботы утром, когда ваши представители уже отправились в Кале?.

{122} Еще 16 ноября начальник немецкого генштаба Фалькенгайн предупреждал греческое правительство, что если союзные [575] войска не эвакуируются и не будут нейтрализованы, то немцы со своими союзниками вступят на греческую территорию. 1 декабря Скулудис заявил германскому правительству, что вступление германо-болгарских войск на греческую территорию вызовет в Греции анархию. 9 декабря король Константин сообщил в Берлин условия, на которых он гарантирует отсутствие со стороны греческой армии сопротивления болгаро-германской армии на греческой территории. В числе этих условий было занятие греками Монастыря (?Documents diplomatiques grecs?; ?Белая книга?, 1915–1916 гг., стр. 203). 24 декабря Ягов ответил, что Греция должна удовольствоваться гарантией целости греческой территории и возмещения убытков (там же, стр. 207).

{123} Союзники заняли под военно-морскую базу Кастеллорицо, объявили осадное положение в Салониках; Саррайль потребовал удаления из Салоников неприятельских консулов. Скулудис отказался исполнить это требование. 30 декабря Саррайль арестовал этих консулов и отправил их в Марсель.

{124} Германское командование рассчитывало принудить Сербию к сепаратному миру. Генерал Гофман писал под датой 22 ноября: ?Конца нигде не видно. Надежда, что Сербия пойдет на сепаратный мир, очевидно, не оправдалась? (?Записки и дневники?, стр. 187).

{125} ?Греки действительно находятся в тяжелом положении. Если они выступят против англичан, те приостановят всякий ввоз, и через 14 дней в стране наступит голод. С другой стороны, они очень хотели бы пойти вместе с центральными державами, ибо они верят в немецкую победу? (Гофман, 14 декабря 1915 г., стр. 188).

{126} ?...Черногория действительно ведет переговоры с Австрией...? Черногорский король Николай ?не прочь ударить в тыл своему родственнику Петру (король сербский) и расширить свою территорию за счет Сербии? (Гофман, 27 ноября 1915 г., стр. 187). Еще в июле ?сербский генерал перед отъездом из черногорской армии высказал английскому посланнику убеждение в существовании какого-то секретного соглашения между королем Николаем и Австрией. Эта сведения подтверждаются телеграммой де Гра?, т. е. английского посланника в Сербии (?Международные отношения в эпоху империализма?, сер. III, т. VIII, ч. 1, стр. 403–404). [576]

{127} Из опасения вызвать наступлением болгар против войск Саррайли военные действии греческой армии на стороне Антанты, о чем король Константин предупредил германское правительство.

{128} Коронование Юань Ши-кая не состоялось отчасти благодаря противодействию дипломатии Англии, ее союзников в США; этот план реставрации использовался разными способами японской дипломатией, основной целью которой оставалось раздробление Китая.

{129} Думер представил в Петербурге план снабжения Франции русскими солдатами в обширных размерах. 13 декабря военный министр Беляев телеграфировал по этому поводу начальнику штаба верховного главнокомандующего Алексееву: ?Вследствие последовавшего вчера отъезда в ставку Поля Думера считаю долгом сообщить вашему высокопревосходительству, что... полагаю признать ее (просьбу об отправке русских солдат) во всех отношениях, безусловно, не подлежащей исполнению. При переговорах с ним я старался вселить убеждение, что наш боеспособный контингент далеко не безграничен, как думают во Франции, и привел расчет, что к концу первого полугодия будущего года будут исчерпаны все людские ресурсы до 30-летнего возраста. Указал на громадные потери у нас, каковых нет на Западе. Ввиду крайней настойчивости его домогательств считаю долгом телеграфировать вашему высокопревосходительству мои опасения... Лично я считаю, что настоящее предложение не может быть принято ни под каким видом?. Алексеев ответил: ?Лично признаю исполнение просьбы Думера совершенно нежелательным; она не считается с нравственной стороной, рассматривает человека как предмет материальной части. Если мы слишком зависимы в отношении материальной части, и решительный полный отказ, который следовало бы дать, признается нежелательным, то считал бы нужным произвести опыт формирования не больше двух полков... Повторяю, это крайность, на которую можно идти только в силу особенной необходимости и желаний сохранить добрые отношения?.

    Военному представителю во Франции генералу Жилинскому Алексеев одновременно телеграфировал: ?Думер просил 300 тысяч укомплектований, тысяч по 30 ежемесячно. [577]

    Просьба встречена несочувственно. Быть может, ввиду нашей материальной зависимости будет сделан опыт формирования двух наших полков придачей французского кадра. Лично я против такой даже меры; желал бы, чтобы этот опыт, если он неизбежен, был ограничен? (телеграмма Алексеева 17 декабря 1915 г.). Сазонов телеграфировал 22 декабря 1915 г. Извольскому в Париж: ?Думер просил здесь о посылке во Францию русских невооруженных солдат, в числе 40 тысяч ежемесячно?. Это было признано нашим военным ведомством невыполнимым вследствие невозможности уделить столько обученных войск, необходимых на русских фронтах. Однако, чтобы доказать наше желание идти навстречу просьбам союзников, было решено отправить в виде опыта во Францию, через Архангельск, бригаду пехоты... Имел основание думать, что в Париже склонны преувеличивать достигнутый Думером успех. Прошу вас на основании вышеизложенного своевременно рассеять возможность недоразумений на этой почве в будущем...? (?Военно-исторический сборник?, вып. 4, Москва 1921; ?Труды военно-исторической комиссии?, стр. 7–9).

{130} Сама поездка Китченера на Восток была предлогом для удаления его от дел. ?Таким образом, — писал премьер Асквит Ллойд-Джорджу, — мы избегаем немедленного устранения Китченера с поста военного министра, достигая между тем тех же результатов? (Ллойд-Джордж. Военные мемуары, т. I — II, стр. 353).

{131} 22 декабря, по официальному германскому сообщению, вершина Гартманнсвайлеркопфа, занятая накануне французами, была вновь занята немцами.

{132} В 1893 г. Пуанкаре был министром народного просвещения в первом кабинете Шарля Дюпюи.

{133} К судьбе фон Биссинга, родственника генерал-губернатора оккупированной Бельгии, германское правительство проявляло такой же интерес, как французы к судьбе Делькассе и Эрнье.

{134} Одновременно король Александр обратился и к Жоффру, который 22 декабря телефонограммой просил Бриана добиться разрешения Италии на использование Валоны, в случае же непреодолимого сопротивления Италии — эвакуировать [578] сербов из Скутари на о. Корфу. ?Я ожидал с нетерпением, — рассказывает Жоффр, — ответа, когда с изумлением узнал 23 декабря, что французское правительство решило перевезти сербскую армию в Бизерту. Это по меньшей мере неожиданное решение представляло, по моему мнению, очевидные неудобства: прежде всего оно требовало обширных морских средств и иммобилизовало большое число судов, нужных для снабжения восточной армии в Салониках; я настаивал перед Брианом, чтобы остановились на Корфу ради простоты и быстроты этого решения; я ему объяснил, что оккупация этого острова уничтожит заодно базу снабжения германских подводных лодок и германских приисков; к тому же, по сведениям Гильмена, нашего посланника в Афинах, нам нечего было опасаться серьезного противодействия со стороны Греции — формальной союзницы, как бы то ни было, Сербии. 2 января 1916 г. я поехал защищать эту точку зрения в министерстве иностранных дел и 6 января узнал, что правительство окончательно приняло ее. 7 января был издан приказ отряду английских стрелков занять Корфу, что он и выполнил без затруднения? (Jofrre, t. II, p. 187–188).

{135} ?Сэр Базиль Захаров? — один из богатейших и влиятельнейших финансистов Англии, имевший обширные денежные интересы в восточносредиземноморских странах, направлявший там английскую политику во время и после войны 1914–1918 гг., совместно, в частности, с Ллойд-Джорджем. Богатства Б. Захарова значительно выросли за время войны, когда он стал одним из главных дельцов по поставке оружия и кредитно-финансовым операциям в странах, зависящих от Англии.

{136} О концентрации германских резервов на верденском направлении разведка сообщила в начале декабря, и Жоффр тогда же направил из Шампани в том же направлении 7-й армейский корпус и 15-ю дивизию. Но затем внимание французского командования было привлечено германскими приготовлениями к наступлению в районе Амьена и Уазы. 29 декабря на конференции у Жоффра под председательством Пуанкаре, о которой последний рассказывает в конце VII тома, было решено, что главный удар готовится именно с этой стороны. ?Лишь 10 января 1916 г., — рассказывает Жоффр, — [579] мы получили первые указания на возможность неприятельской атаки в районе Вердена; действительно, мы узнали через вашего посланника в Дании, что поговаривают о близости германского наступления на северо-востоке от Вердена; это известие было тотчас же подтверждено другим, из Швейцарии, отмечавшим концентрацию 400 тысяч человек в районе Вердена..? (Jofrre, t. II, p. 203).

{137} Эта попытка немцев завязать переговоры с Николаем II о сепаратном мире подробно и документально освещена: см. ?Константинополь и проливы?, т. II гл. VIII, ?Международные отношения в эпоху империализма?, серия III, т. VII, YIII и IX, также в книге Семенникова ?Политика Романовых накануне революции?, Гиз, 1926; на этом инциденте останавливаются в своих мемуарах Сазонов, Палеолог, Бьюкенен, Неклюдов (русский посланник в Стокгольме, с которым М. Васильчикова советовалась при проезде через этот город).

{138} А. Гучков выступал с критикой правительства на съезде Всероссийского союза городов в Москве, в Московской городской думе и т. д. в качестве представителя московского великорусско-шовинистского купечества, среди которого он слыл ?спасителем России? не только от ?придворной измены?, но и от ?инородческой опасности?, и охранителя русского господства в Польше против кадетских уступок их польским единомышленникам. Это влиятельное положение Гучкова среди наиболее ?патриотической? части ?исконного? и ?именитого? московского купечества вызывало при дворе сугубую ненависть к нему и оценку его как самого опасного противника царского окружения и ренегата самодержавия. Ненависть эта накапливалась и питалась страхом перед Гучковым, зародившимся в семье Романовых еще в 1908 г. под влиянием ?патриотических? выступлений его в Государственной думе против дезорганизаторской роли великих князей в Совете государственной обороны и во всей системе военного управления в России. Будучи лидером реакционного октябристского большинства Государственной думы, Гучков называл великих князей безответственными лицами и требовал от них ?всего лишь? отказа от некоторых земных благ и некоторых радостей тщеславия, которые связаны с теми постами, которые они занимают (заседание [580] Государственной думы 27 мая 1908 г.). Ланглуа воспринял это отношение к Гучкову.

{139} Имеется в виду франко-германское соглашение о Багдадской железной дороге от 15 февраля 1914 г., англогерманское (парафированное) соглашение о том же 15 июня 1914 г. и связанные с ними переговоры с Турцией.

{140} Политика, проводившаяся в Греции Гильменом, вызывает самые резкие отзывы со стороны русского посланника в Афинах Демидова в его донесениях Сазонову; от этой политики, не противодействуя ей, все более старалась отмежеваться русская и даже английская дипломатия.

{141} Русский посол в Токио Крупенский характеризовал японскую политику в Китае в 1917 г. так. ?Под видом невмешательства в китайские дела Япония не становится на сторону одной какой-либо партии или одной части страны, но всюду интригует, поддерживая смутное состояние, которое вполне соответствует ее интересам?. Американский посол Рейнш: ?Япония — единственная страна которой выгодно разложение Китая? (6 июня 1917 г.). ?Япония, — писал в 1916 г. автор, знающий хорошо дальневосточные дела, — хочет продления беспорядков, открывающих возможность дальнейших разделов и захватов. Южный и Центральный Китай наводнены японскими интриганами, работающими в этом направлении? (Millard. Our Eastern Question, p. 39). Соответственно этому и в отношении проекта монархической реставрации с Юань Ши-каем — императором — японцы вели двойную игру, о которой Пуанкаре, видимо, не имел представления. Крупенский отмечал, что в октябре 1915 г. японское правительство предлагало русскому сообща ?отсрочить? провозглашение Юаня императором и даже выступало позже с этим советом единолично, но в то же время ?сами же японские представители поощряли китайцев спешить?, явно шантажируя Юань Ши-кая. ?Поведение Японии в этом деле, — заключал Крупенский, — предвещает мало доброго для Китая? (20 октября 1915 г.) (А. Канторович. Америка в борьбе за Китай, гл. IV).

{142} 25 сентября 1908 г. в порту Касабланка (Марокко) секретарь германского консульства пытался посадить на пароход трех немцев-дезертиров из французского иностранного легиона. [581] Французские власти арестовали этих дезертиров, причем при попытке воспротивиться этому были побиты стражник германского консульства и сам секретарь. Возник острый конфликт между Францией и Германией, так называемый второй марокканский конфликт, разрешившийся компромиссным путем.

{143} Договор о присоединении Ионических островов к Греции, т. е. о прекращении английской военной оккупации и передаче их Греции, подписанный 24 марта 1864 г. Англией, Францией, Россией и Грецией. Статья 2 этого договора объявляла, что о. Корфу и Паксоск... ?будут пользоваться после их присоединения к эллинскому королевству преимуществами постоянной нейтральности? — ?с согласия Пруссии и Австрии?.

{144} Т. е. должность продавщицы в казенной табачной монополии.

{145} В газете ?Figaro? — кампания, вызвавшая ввиду значения Кайо большой скандал в правительственных и финансовых верхах Франции. Жена Кайо стреляла из револьвера в редактора газеты Кальметта, вследствие чего возник сенсационный процесс против нее.

{146} В частности, Сазонов возмущался поведением Блонделя, направлявшего или возбуждавшего аппетиты румынского правительства в сторону России.

{147} Русское командование на германском франте в это время производило перегруппировку сил, для того чтобы начать наступление, которое должно было оттянуть германские силы от Франция на Россию Эта перегруппировка закончилась лишь в середине марта, и наступление началось на свенцянском и нарочском направлениях 18 марта. Победы, о которых говорит Пуанкаре, — успехи на турецком фронте. Здесь наступление (с целью нанести короткий удар живой силе турок до прибытия войск Багдадского района) началось 9–10 января. Турки, не ожидавшие до весны серьезных военных действий, были смяты, центр их был прорван к 20 января, и тогда ?короткий удар? превратился в стратегическое наступление на Эрзерум. К 11 февраля была подвезена тяжелая артиллерия и тотчас же начат был штурм, продолжавшийся пять дней. 16 февраля Эрзерум был взят.

{148} Нгоко-Санта — каучуковая область в Западной Африке, французская компания каучуковых плантаций, интересы [582] которой представляет Тардье, столкнулась здесь с германской соседней компанией. Конфликт был передан на арбитражное решение французскому правительству, которое, не желая в данный момент обострить отношения с Германией, компенсировало Тардье крупной суммой. В палате депутатов Жорес 8 марта 1912 г. говорил по этому поводу, что Тардье ?под предлогом защиты национальных интересов обделывал делишки, в которых его друзья или он лично заинтересованы?. Что касается французского проекта железной дороги Хомс — Багдад, то с этим проектом Тардье в 1910 г. сначала выступил якобы для борьбы со знаменитой германской концессией, а затем вошел в тайные переговоры с германскими дипломатами, которым он предлагал ?не как журналист, а как уполномоченный группы французских финансистов? такую комбинацию, ?при которой удастся сохранить германский характер дороги до самого Багдада?. По донесению германского дипломата, к которому обратился Тардье, последним руководили в этом деле ?отнюдь не одни идеалистические мотивы...? (О Тардье см. Корнев. Принцы и приказчики Марианны. — Москва, 1935).

{149} Германо-австрийский сговор по польскому вопросу состоялся лишь в октябре 1916 г. В марте в этом направлении сделано лишь неопределенное заявление германским канцлером о том, что польский вопрос будет окончательно решен Германией и Австрией (под влиянием этого заявления Сазонов 17 апреля 1916 г. внес в совет министров проект восстановления автономной Польши — царь-король). В начале 1916 г. Берлин стоял за ?самостоятельное? польское государство, с отдельным монархом. Вена была против этого, как и против того, чтобы Польша стала третьим королевством под властью австро-венгерского императора, главным образом вследствие оппозиции Тиссы, т. е. венгерской помещичьей олигархии.

{150} Итальянцы в помощь французам начали свое наступление, так же как и русские, в марте, — пятое по счету наступление на Изонцо, не давшее никаких положительных результатов.

{151} Договор между тремя сыновьями Людовика Доброго о разделе империи, созданной Карлом I, королем франков [583] и с 800 г. ?императором Запада?. Империя его простиралась от Атлантического океана и Пиренеев до Эльбы.

{152} 21 февраля немцы, считая законченной артиллерийскую подготовку, начали наступление. К 24 февраля они овладели первой и частью второй линии укреплений. 25 февраля, несмотря на прибывшие значительные подкрепления, немцы оттеснили французов по второй линии укреплений с Кот-де-Талу, с высот Мирмон, а главное, овладели фартом Дуомон, а затем и селением с этим названием. Концентрация всех средств наступления на Верден была такова, что атаки в этом направлении не сопровождались до 6–8 марта никакими действиями на флангах. Инициативу наступления на Верден германский кронпринц (получивший прозвище ?верденского убийцы?) приписывал Фалькентайну, предлагавшему ее с конца 1914 г.: ?Нам удалось не дать заметить французам наших приготовлений. Они не видели, как артиллерия двинулась на назначенные ей позиции... Все было подготовлено блистательно. Но вечером накануне атаки снежная буря и проливной дождь не дали нам возможности открыть артиллерийский огонь по французским батареям. Атака со дня на день откладывалась; штурм крепости начался десятью днями позже назначенного срока. Штаб 5-й армии и я переживали мучительные дни, ибо отлично понимали, что каждый день и даже каждый час значительно уменьшали наши шансы на успех. В довершение несчастья во время этого периода затишья весь наш план был выдан французам двумя негодяями, дезертирами из ландвера... Занятие форта Дуомон было венцом ошеломляющих побед. Если бы в это время прибыли обещанные и ожидаемые нами резервы в назначенный срок, мы заняли бы сразу все укрепления Вердена... Усталость нашего войска и недостаток в резервах и в подвозе пищевых продуктов заставили нас отказаться от плодов победы? (?Мемуары германского кронпринца?, — Москва, 1923, стр. 165–166).

{153} Операция ?взятия Вердена коротким ударом не удалась. Все наличные неприятельские войска были введены в дело, и неприятель должен был привлечь новые силы, чтобы вести долгую и тяжелую борьбу на истощение, которая длилась до того, как сначала русское наступление, затем англо-французское [584] наступление на Сомме вынудили немцев занять перед Верденом оборонительное положение?. Контрудар был нанесен принявшим командование Петеном в течение дня 28 февраля, 29 февраля непосредственная опасность потери Вердена считалась во французской главной квартире ликвидированной... Французы исчисляли германские потери в эти первые дни верденских битв в 200 тысяч человек (Joffre, t. Il, p. 211–212). Новая атака на верденском фронте началась 6 марта и 8 марта превратилась снова в генеральное сражение. Взятие немцами селения Дуомон уже не имело значения.

{154} Установлено и признано бесспорным в том числе и английскими и французскими военно-морскими специалистами, что ?Гебен? и ?Бреслау? могли быть, пока они находились в западной половине Средиземного моря, атакованы и уничтожены, но что все действия англо-французских средиземноморских эскадр свелись к тому, чтобы оттеснить ?Гебен? и ?Бреслау? с запада на восток, т. е. в турецкие воды. В Англии эти действия были подвергнуты расследованию из-за сенсации, вызванной ими, следственной комиссии. Как известно, ?Гебен? и ?Бреслау? дали туркам перевес над русскими в Черном море до спуска на воду нового русского дредноута.

{155} На этой конференции было решено, в согласии с предложениями Жоффра, одобренными предварительно французским правительством, начать общее наступление союзников как можно раньше ввиду возобновления германских атак на Верден. Русская армия должна была начать решительное наступление 15 мая, остальные союзники — 1 июня; англичане должны были сосредоточить к этому времени максимум своих сил во Франции, включая египетские дивизии, так как за Египет нечего было опасаться после русских побед на закавказском фронте; на счет салоникской армии не было принято никакого решения.

{156} По существу эти лондонские переговоры представляли предварительный англо-французский сговор, за которым последовало в апреле известное англо-французско-русское соглашение о разделе Азиатской Турции.

{157} Финансовое соглашение Рибо — Мак-Кенна, с которым было связано лондонское соглашение Барк — Мак-Кенна [585] (кредиты для поддержания курса, отправка французского и русского золотых запасов в Лондон Английскому банку, военные заказы и закупки в Англии).

{158} Снятие ограничений японской иммиграции в Австралию, Новую Зеландию и Канаду и открытие этих рынков для японского экспорта. Из-за этих японских требований английская дипломатия противилась французским (при русской поддержке) настойчивым просьбам склонить Японию к отправке войск в Европу. Последним маневром английской дипломатии было предложение привлечь японские войска на русский фронт, против чего решительно высказались русские военные власти (относящиеся к этому вопросу документы русского министерства иностранных дел войдут в серию III, т. VIII, ч. II, ?Международные отношения в эпоху империализма?).

{159} 3 июля 1916 г. было подписано открытое русско-японское соглашение о Дальнем Востоке с секретным соглашением по китайскому вопросу.

{160} Консорциум держав — кредиторов Китая.

{161} Пресса разных стран, начиная с Южной Америки, приписывала Кайо заявления о неизбежном поражении Франции, о том, что война вызвана усилиями Делькассе и Пуанкаре, и т. п. Кайо занимал до, во время и после войны ?пацифистскую? позицию сторонника франко-германского ?сотрудничества?.

{162} Самовольно отдал приказ об отступлении, так же как и генерал Боннваль. Оба генерала после расследования их действий были сняты с командования.

{163} По немецким сводкам, потери французов превышали потери немцев.

{164} На этой конференции Жоффр сделал доклад об общем положении и о мерах, одобренных конференцией в Шантильи 12 марта; меры эти были единогласно одобрены представителями союзных правительств (Joffre, t. II, p. 282). Грей в своих мемуарах рассказывает, что интереснее всего англичанам было увидеть в натуре французских парламентских знаменитостей, так как понимать, что говорилось, и принимать участие в прениях из всей английской делегации мог лишь он один, да и его знание французского языка было таково, что его коллеги, смеясь, уверяли, что они, не зная ни [586] слова по-французски, понимали все, что говорил по-французски Грей (Ed. Grey, 25 Years, t. II).

{165} С начала революции — глава французской военной миссии и организатор интервенции при правительстве Колчака.

{166} При общем подъеме в начале года стачечного движения в России выступление путиловцев началось предъявлением экономических требований в ряде цехов. Эти требования — о повышении зарплаты — были отвергнуты администрацией завода. 5 февраля бастовало от 12 до 15 тысяч рабочих. С 6 по 8 февраля завод был закрыт. Военнообязанные рабочие должны были отправляться на фронт 22 февраля. Путиловцы, несмотря на это, вновь забастовали. Число арестованных дошло до 400. С 29 февраля другие заводы забастовали, требуя освобождения путиловцев. Движением руководил петербургский комитет большевиков (Б. Граве. К истории классовой борьбы в России в годы империалистической воины, Москва 1926, стр. 164 и сл.).

{167} 3 апреля генерал Нивелль в районе Дуомона провел ряд успешных контратак. Жоффр настаивал на переходе в общее наступление 2-й армии, но Петен считал это невозможным, впав в крайний, по словам Жоффра, пессимизм. Последующие бои шли с переменным успехом, но в общем немцы не продвинулись в апреле вперед и даже потеряли некоторые позиции на завоеванном ими 7-километровом пространстве перед Верденом. Генеральная атака 9–10 апреля дала им на левом берегу Мааса Моргом, который 20 апреля был отобран у них французами. Общие потери (обеих сторон) у Вердена составили к этому времени не менее полумиллиона человек (А. Зайончковский. Мировая война. Гвиз, стр. 253).

{168} Члены греческой королевской семьи, Георг — брат Константина.

{169} Русский военный представитель во Франции, генерал Жилинский, телеграфировал 27 марта 1916 г.: ?В феврале в Совете государственной обороны при Бриане поднимался вопрос о высадке прибывшей русской бригады не во Франции, а в Салониках, на что генерал Жоффр дал свое согласие. Должен сказать, что присылке этой бригады генерал Жоффр не придал большого значения, а к присылке из России укомплектовании [587] относился совершенно отрицательно, видимо, потому, что этот вопрос был поднят без его ведома его политических противников — Гальени и Думера. Тогда Бриан через Палеолога обратился к Сазонову, который испросил высочайшее соизволение на высадку бригады в Салониках. Недели полторы тому назад генерал По телеграфировал Жоффру, что предложение Бриана произвело крайне неприятное впечатление в ставке, между прочим потому, что бригада знала о своем назначении во Францию и будет крайне недовольна перерешением. Эта телеграмма побудила Жоффра просить Бриана предложить направить первую бригаду во Францию, а вторую, об отправке которой только что узнали, высадить в Салониках. Однако Палеолог ответил, что отправка обеих бригад в Салоники вполне соответствует видам российского правительства и изменение этого пункта высадки нежелательно. В этом смысле Сазонов телеграфировал нашему послу и прибавил, что появление наших войск в Македонии опровергнет слух о том, что Россия не хочет выступления Великобритании против Болгарии. Поэтому французское правительство окончательно решило высадить обе бригады в Салониках, а ружья для них послать навстречу в Суэц 31 марта Алексеев отвечал, что туда будут направлены русские бригады — ?вопрос совершенно второстепенный, которому вмешательство дипломатов придало неподобающее значение?. В итоге русские войска были направлены и во Францию (две бригады) и в Салоники (тоже две бригады) — через Дайрен и Суэц. Переезд Дайрен — Марсель длился с 8 февраля до 5 мая Одна бригада была направлена во Францию этим путем, другая — через Архангельск — Брест, где была высажена в сентябре (?Военно-исторический сборник. Труды военно-исторической комиссии?, вып. 4, стр. 10 и сл.).

{170} Американские и английские банкиры оказывали давление на русское правительство с целью ослабить преследования евреев, принявшие в прифронтовых районах размеры, вызывавшие отрицательное отношение к России и к помощи ей со стороны общественного мнения Америки и Англии. В июле русского посла в Лондоне посетил Леопольд Ротшильд, указавший, что ?массовая высылка евреев вместе с женами и детьми? и ?сопряженные с нею громадные бедствия вызывают сочувствие у английских единоверцев русских [588] евреев?, что ?агитация, главным образом, германского происхождения, в связи с высылками сказывается вновь в Америке и даже отчасти в Лондоне?. Посол добавлял в своей телеграмме (от 12 июля 1915 г.) Сазонову: ?Я могу подтвердить, что возбуждение растет и что жалобы уже дошли до английского правительства. Я полагаю, что мнения и непосредственные обращения Ротшильда заслуживают серьезного внимания? (?Международные отношения в эпоху империализма?, серия III, т. VIII, ч. I, стр. 188–189).

{171} В три часа ночи с 29 на 30 июля Извольский сообщил Вивиани телеграмму Сазонова об отказе выполнить германское требование прекратить русские военные приготовления. После совещания Пуанкаре с Вивиани и военным министром Мессими была отправлена Палеологу для Сазонова телеграмма, гарантировавшая России французскую союзническую поддержку во всех ее дальнейших действиях; в этой телеграмме было добавлено, что ?среди мер защиты и предосторожности, с которым Россия сочтет необходимым прибегнуть?, ?желательно, чтобы она воздержалась сейчас от всяких мероприятий, способных послужить для Германии поводом произвести полную или частичную мобилизацию ее сил?. На этой телеграмме Николай II сделал пометку ?Слишком поздно пришла эта телеграмма? (?Международные отношения в эпоху империализма?, серия III, т. V, стр. 262–263).

{172} ?Гвоздем? этой поездки оказались стокгольмские переговоры Протопопова о сепаратном мире с Германией.

{173} В результате этого внушения со стороны Пуанкаре Сазонов, ?обойдя совет министров (председателем которого с января 1916 г. был уже Штюрмер), обратился непосредственно к государю, которому сделал подробный доклад по польскому вопросу, и получил от него разрешение представить ему проект конституционного устройства Польши?. С этим проектом Сазонов предварительно ознакомил генерала Алексеева, взявшегося защищать его перед царем. Последний передал его в совет министров, который ?вынес заключение, что обсуждение польского вопроса при обстоятельствах военного времени невозможно, и поэтому признал мой проект несвоевременным? (Сазонов, Воспоминания, стр. 387–389; см. также о миссии Вивиани в записи Пуанкаре от 30 мая). [589]

{174} Тревожные сведения об усилении партии ?активистов? германофильской ориентации в Швеции передавал Неклюдов из Стокгольма. Энергичные предупреждения со стороны союзников прекратили попытки ?активистов? форсировать выступление Швеции на стороне Германии.

{175} Португалия с начала войны добивалась разрешения войти в антигерманскую коалицию, но английское правительство этого разрешения не давало.

{176} 1 июня немцы, введя в бои перед Верденом свежие силы, возобновили генеральное наступление, 6 июня они взяли форт Во, 8 июня баварский корпус ворвался во французские траншеи на фронте Тиомон — Кайет. Петен объявил генералу Кастельно, начальнику штаба Жоффра, что дольше недели Верден не продержится. Жоффр издал приказ по войскам, излагавший успехи брусиловского наступления (105 тысяч пленных за одну неделю), и обратился к английскому командованию с просьбой немедленно начать условленное наступление на Сомме (Joffre, t. II, p. 221 и сл.). 1 июля началось генеральное англо-французское наступление на Сомме. К 10 июля 6-я французская армия на южном участке фронта, продвинувшись на 2–3 километра, заняла возвышенные германские позиции второй линии (Флокур). Русское наступление на фронте в 300 километров между Стоходом и Прутом разворачивалось на подступах к Ковелю и на предкарпатских позициях в Галиции и дало на 8 июля 266 тысяч пленных.

{177} 20 июля Нератов (товарищ министра иностранных дел) сообщил Палеологу и Бьюкенену, что решен вопрос об увольнении Сазонова и о передаче портфеля министра иностранных дел Штюрмеру; оба посла отправили по телеграфу царю просьбу не увольнять Сазонова и передали это известие в Париж и Лондон. 23 июля в петербургских газетах была опубликована отставка Сазонова.

{178} К 10 июля было решено между Англией, Францией и Россией предоставить Румынии Буковину по Прут, Угорщину по Тиссу и весь Банат, на часть которого претендовала Сербия.

{179} Победа армии Сахарова при слиянии Липы и Стыри (12 тысяч пленных), победа на шведском направлении (60 тысяч пленных), взятие Эрзинтьяна в Турции. [590]

{180} Поездка английского короля в апреле 1914 г. в Париж; между прочим обсуждался вопрос об англо-русской морской конвенции. Во время описываемой поездки на фронт Пуанкаре рассказал Жоффру, что папа сообщил посетившему его другу Пуанкаре о полном истощении центральных империй и неизбежности для них капитулировать до конца года.

{181} Наступление итальянцев 7 августа на Изонцо дало им успех: они взяли укрепление Горицы и 14 тысяч пленных.

{182} Решения по греческому вопросу, упоминаемые Пуанкаре, заключались в отправке эскадры адмирала Дартине-дю-Фурне с десантом в Афины, для того чтобы либо заставить Константина разорвать все связи с Германией и подчиниться дипломатии Антанты, либо низложить его. Оппозиция Англии, Италии и России заставила отложить это предприятие.

{183} Протокол этот (о нем упоминается выше), по-видимому, остался до сих пор неопубликованным; в мемуарах Ллойд-Джорджа не обнаружено его следов. Корпус от России в Добруджу был затребован, был послан и сражался под командованием генерала Зайончковского.

{184} ?Революция?, о которой идет речь, — интервенционистский переворот, произведенный Саррайлем для установления в Салониках местного правительства Венизелоса.

{185} 27 августа Италия объявила войну Германии, а Румыния — Австро-Венгрии.

{186} По сообщениям русского посланника Демидова его французский коллега Гильмен инсценировал нападение (с обстрелом из револьверов) на французскую миссию. Это нападение и послужило предлогом для высадки десантного отряда в Пирее с назначением в Афины ?для охраны французской миссии?.


Устрялов Н. В борьбе за Россию (сборник статей)

    Посвящается генералу А.А. Брусилову, мужественному и верному служителю Великой России в годину ее славы и в тяжкие дни страданий и несчастья.

    Перелом

    Интервенция

    Перспективы

    Союзники и мы

    Предисловие

    Изданием сборника своих статей, написанных после падения Омского Правительства, которое я поддерживал, как мог, до последней минуты его существования,<<1>> мне хотелось бы поставить перед русскими патриотами проблему их дальнейшего политического "самоопределения", во всей ее остроте и глубине.

    Явный крах старого пути всемирной и, главным образом, вооруженной борьбы с большевизмом повелительно диктует нам какие-то новые способы и формы служения родине. После крушения власти адмирала Колчака и генерала Деникина русские националисты очутились как бы над неким провалом, который необходимо заполнить. Предаваться иллюзиям, будто этого провала нет, будто ничего особенного не произошло, и не внутренно необходимая логика белого движения, а случайная "ошибка" его вождей погубили его дело, - предаваться подобным "страусовым" иллюзиям мне представлялось занятием, не соответствующим серьезности момента. Начинать с начала то, что трагически не удалось при несравненно лучших условиях и при неизмеримо богатейших данных, - могут, в лучшем случае, лишь политические Дон-Кихоты. Следовательно, нужно искать другой выход.

    Печатаемые статьи намечают идеологию нового пути, новой тактики национально-патриотических элементов России. Этот путь на наших глазах становится уже могучим, жизненным фактором (в чем благотворную роль сыграло польское выступление), и естественно, что наиболее яркому и авторитетному его представителю, генералу Брусилову, должна быть посвящена попытка его теоретического обоснования.

    Каждая из собранных в эту брошюру статей вызывала при ее появлении в прессе оживленное обсуждение. Вопросы и возражения, серьезные и добросовестные, обыкновенно принимались мною во внимание и разъяснялись в следующей очередной статье, чем объясняются также и нередкие повторения в различных статьях одних и тех же мыслей. Мне хотелось бы надеяться, что настоящий сборник достаточно ясно и полно выражает исповедуемую мною точку зрения на переживаемый кризис русского патриотического сознания в сфере его конкретно-политического воплощения.

    Не могу также не прибавить, что эта точка зрения усвоена мною не в спокойной атмосфере отвлеченных размышлений, а в непосредственном живом опыте непрерывной политической борьбы за Великую Россию.

    Статьи перепечатываются без изменений, если не считать нескольких поправок и вставок редакционного характера.

    Н.Устрялов

    Перелом

    Необходимо отдать себе ясный отчет в последних событиях нашей гражданской войны. Нужно иметь мужество посмотреть в глаза правде, какова бы она ни была.

    Падением правительства адмирала Колчака закончен эпилог омской трагедии, рассказана до конца грустная повесть о "восточной государственности", противопоставившей себя революционному центру России.

    Много надежд связывали мы с этим движением. Верилось, что ему действительно суждено воссоздать страну, обеспечить ей здоровый правопорядок на основах национального демократизма. Казалось, что революция, доведшая государство до распада и полного бессилия, будет побеждена вооруженной рукой самого народа, восставшего во имя патриотизма, во имя великой и единой России.

    Мы помним все фазы, все стадии этой трагической междоусобной борьбы. В минуту итога и результата они вспоминаются с особой живостью, жгут память, волнуют душу.

    Ростов, Екатеринодар, Ярославль, Самара, Симбирск, Казань, Архангельск, Псков, Одесса, Пермь, Омск, Иркутск, все эти географические определения словно наполняются своеобразным историческим содержанием, превращаются в живые символы великой гражданской войны...

    И вот финал. Пусть еще ведется, догорая, борьба, но не будем малодушны, скажем открыто и прямо: - по существу ее исход уже предрешен. Мы побеждены, и побеждены в масштабе всероссийском, а не местном только. Падение западной и центральной Сибири на фоне крушения западной армии ген. Юденича, увядания северной и неудач южной приобретают смысл гораздо более грозный и определенный, чем это могло бы казаться с первого взгляда.

    Разумеется, было бы наивно думать, что падение иркутского правительства есть в какой бы то ни было степени торжество эсеров. Нет, все прекрасно знают, что это - торжество большевиков, победа русской революции в ее завершающем и крайнем выражении. Судьба Иркутска решилась не на Ангаре и Ушаковке, а на Тоболе и Ишиме, - там же, где судьба Омска.

    Правда мы, политические деятели, до самого последнего момента не хотевшие примириться с крушением дела, которое считали национальным русским делом, - правда, мы надеялись, что и падением Омска еще не сказано последнего слова в пользу революции.

    Хотелось верить, что удастся здесь, в центральной и восточной Сибири, организовать плацдарм, на котором могли бы вновь развернуться силы, способные продолжать вместе с югом борьбу за национальное возрождение и объединение России.

    И мы были готовы принять любую власть, лишь бы она удовлетворяла нашей основной идее. Ибо не могло быть сомнения, что России возрожденной, России объединенной не страшна никакая реакция, не опасно никакое иностранное засилие.

    Однако наши надежды обмануты. Иркутские события - не только крушение "омской комбинации", но и обнаружение роковой слабости "восточного сибирского фактора": - решительная неудача семеновских войск под Иркутском, равно как и последние события на Дальнем Востоке - тому наглядное свидетельство.

    Выясняется с беспощадной несомненностью, что путь вооруженной борьбы против революции - бесплодный, неудавшийся путь. Жизнь отвергла его, и теперь после падения Иркутска на востоке и Киева, Харькова, Царицына и Ростова на юге это приходится признать. Тем обязательнее заявит это для меня, что я активно прошел его до конца со всею верой, со всей убежденностью в его спасительности для родной страны.

    Напрасно говорят, что "омское правительство погибло вследствие реакционности своей политики". Дело совсем не в этом. В смысле методов управления большевики куда "реакционнее" павшего правительства. И вдобавок, пало это правительство именно в тот момент, когда отказалось от своей "реакционности" и было готово принять в свое лоно чуть ли не г. Колосова.

    Нет, причины катастрофы лежат несравненно глубже. По-видимому, их нужно искать в других плоскостях. Во-первых, события убеждают, что Россия не изжила еще революции, т.е. большевизма, и воистину в победах советской власти есть что-то фатальное, будто такова воля истории. Во-вторых, противобольшевистское движение силою вещей слишком связало себя с иностранными элементами и поэтому невольно окружило большевиков известным национальным ореолом, по существу, чуждым его природе. Причудливая диалектика истории неожиданно выдвинула советскую власть с ее идеологией интернационала на роль национального фактора современной русской жизни, - в то время как наш национализм, оставаясь непоколебленным в принципе, потускнел и поблек на практике вследствие своих хронических альянсов с так называемыми "союзниками".

    Как бы то ни было, вооруженная борьба против большевиков не удалась. Как это, быть может, не парадоксально, но объединение России идет под знаком большевизма, ставшего империалистичным и централистским едва ли не в большей мере, чем сам П.Н. Милюков.

    Следовательно, перед непреклонными доводами жизни должна быть оставлена и идеология вооруженной борьбы с большевизмом. Отстаивать ее при настоящих условиях было бы доктринерством, непростительным для реального политика.

    Разумеется, все это отнюдь не означает безусловного приятия большевизма или полного примирения с ним. Должны лишь существенно измениться методы его преодоления. Его не удалось победить силой оружия в гражданской борьбе - оно будет эволюционно изживать себя в атмосфере гражданского мира (хотя бы относительного, ибо абсолютного мира при господстве большевиков ожидать все-таки трудно). Процесс внутреннего органического перерождения советской власти, несомненно, уже начинается, что бы не говорили сами ее представители. И наша общая очередная задача способствовать этому процессу. Первое и главное - собирание, восстановление России как великого и единого государства. Все остальное приложится.

    И если приходится с грустью констатировать крушение политических путей, по которым мы до сих пор шли, то великое утешение наше в том, что заветная наша цель - объединение, возрождение родины, ее мощь в области международной - все-таки осуществляется и фатально осуществляется.

    Интервенция

    <<2>>

    1.

    Я положительно затрудняюсь понять, каким образом русский патриот может быть в настоящее время сторонником какой бы то ни было иностранной интервенции в русские дела.

    Ведь ясно, как Божий день, что Россия возрождается. Ясно, что худшие дни миновали, что революция из силы разложения и распада стихийно превращается в творческую и зиждительную национальную силу. Вопреки ожиданиям, Россия справилась с лихолетьем сама, без всякой посторонней "помощи" и даже вопреки ей. Уже всякий, кого не окончательно ослепили темные дни прошлого, может видеть, что русский престиж за границей поднимается с каждым днем. Пусть одновременно среди правящих кругов Запада растет и ненависть к той внешней форме национального русского возрождения, которую избрала прихотливая история. Но право же, эта ненависть куда лучше того снисходительного презрения, с которым господа Клемансо и Ллойд-Джорджи относились в прошлом году к парижским делегатам ныне павшего русского правительства...

    Природа берет свое. Великий народ остался великим и в тяжких превратностях судьбы - "так тяжкий млат, дробя стекло, кует булат". Пусть мы верили в иной путь национального воссоздания. Мы ошиблись - наш путь осужден, и горькой иронией рока неожиданно для самих себя мы вдруг превратились чуть ли не в "эмигрантов реакции". Но теперь, когда конечная мечта наша - возрождение родины, все-таки осуществляется, станем ли мы упрямо упорствовать в защите развалин наших рухнувших позиций?.. Ведь теперь такое упорство было бы прямым вредом для общенационального дела, оно лишь искусственно задерживало бы процесс объединения страны и восстановления ее сил.

    Нам естественно казалось, что национальный флаг и "Коль славен" более подобают стилю возрожденной страны, нежели красное знамя и "Интернационал". Но вышло иное. Над Зимним Дворцом, вновь обретшим гордый облик подлинно великодержавного величия, дерзко развивается красное знамя, а над Спасскими Воротами, по-прежнему являющими собою глубочайшую исторически-национальную святость, древние куранты играют "Интернационал". Пусть это странно и больно для глаз, для уха, пусть это коробит, - но в конце концов в глубине души невольно рождается вопрос:

    - Красное ли знамя безобразит собою Зимний Дворец, - или, напротив, Зимний Дворец красит собою красное знамя? "Интернационал" ли нечестивыми звуками оскверняет Спасские Ворота, или Спасские Ворота кремлевским веянием влагают новый смысл в "Интернационал"?

    2.

    Все державы отказались от активной борьбы с русской революцией. Не потому, конечно, чтобы русская революция нравилась правительствам всех держав, а потому, что они осознали свое полное бессилие ее сокрушить. Испробовано уже то страшное решающее средство, которым британский удав душил в свое время Наполеона, душил Вильгельма - блокада. Испробована - и не помогла: в результате получилось даже как-то так, что стало трудно уяснить себе - кто же тут блокируемый и моримый, а кто блокирующий и моритель, кто кого душит. И надменная царица морей устами своего нового Веллингтона вдруг заявила на весь мир:

    - "Европа не может быть приведена в нормальное состояние без русских запасов. Единственное разрешение вопроса - это заключить мир с большевиками..."

    Из всех союзников еще одна Япония держится несколько более неопределенно, загадочно. И именно к ней, к Японии, как к последнему прибежищу, устремлены сейчас глаза тех русских политиков, которых еще чарует Омск своими посмертными чарами.

    Но ведь мертва же омская комбинация и труп ее бесплодно гальванизировать иностранными токами - не оживет все равно. Если уж не помогла иностранная помощь в прошлом году, когда русские армии в многие сотни тысяч надвигались на Москву со всех сторон - то что она может сделать теперь, когда от всех этих армий остались разве осколки осколков?.. Ну, а одними лишь иностранными штыками национального возрождения не достигнешь. А главное, смешны те, кто днем с фонарем ищет национального возрождения в тот момент, когда оно уже грядет - только иною тропой...

    Власть адмирала Колчака поддерживалась элементами двоякого рода: во-первых, за нее, разумеется ухватились люди обиженных революцией классов, мечтавшие под лозунгом "порядок" вернуть себе утраченное спокойствие, отнятое достояние и выгодное социальное положение; во-вторых, под ее знамя встали группы национально-демократической интеллигенции, усматривавшей в большевизме враждебную государству и родине национально разлагающую силу. Именно эти последние группы представляли собой подлинную идеологию омского правительства в то время, как элементы первого рода систематически портили и компрометировали его работу.

    Теперь, когда правительство пало, а советская власть усилилась до крупнейшего международного фактора и явно преодолела тот хаос, которому была обязана своим рождением, национальные основания продолжения гражданской войны отпадают. Остаются лишь групповые, классовые основания, но они, конечно, отнюдь не могут иметь значения и веса в сознании национально-демократической интеллигенции. Таким образом, продолжение междоусобной борьбы, создание окраинных "плацдармов" и иностранные интервенции нужны и выгодны лишь узко классовым, непосредственно потерпевшим от революции элементам. Интересы же России здесь решительно не при чем.

    Пусть господа идеологи плацдармов устраивают таковые подальше от русской границы. Пусть там готовят они своего Людовика XVIII - пока и их, так или иначе, не коснется огненное дыхание русского ренессанса.

    Перспективы

    <<3>>

    Годунов (Ирине). Пути сошлися наши.

    Ирина. О, если б им сойтись не довелось!

    "Царь Федор Иоаннович",

    гр. А.Толстого, 5-й акт

    1.

    Советской власти удалось отстоять свое существование от внутренних сил, против нее боровшихся. Она вышла победительницей в гражданской войне.

    Но что же дальше? Как сложится судьба России в предстоящие месяцы и ближайшие годы? Как определится взаимное соотношение ее политических группировок и социальных групп? Близки ли мы к "успокоению" и переходу на "состояние мира", или страна продолжает пребывать в "состоянии революции", еще далеко не осуществившей своей основной задачи? - Вот вопросы, которые стали очередными и которые не могут не волновать.

    Достаточно самого поверхностного анализа большевистской идеологии, чтобы убедиться в "мировом" объеме ее устремлений и задач. Россия для советских лидеров есть не что иное, как (употребляя модное ныне словечко) "плацдарм" революции, который необходим для грядущего действительного торжества революционной идеи во всем мире. Русская революция - лишь этап всемирной социальной революции. И как этап, она не мыслится в качестве чего-то цельного, законченного, самостоятельного. Недаром Ленин постоянно твердил, что "мировой империализм и шествие социальной революции рядом удержаться не могут". Очевидно, что одно из этих двух исторических явлений может целиком осуществиться в жизни, лишь поглотив другое.

    В опубликованном недавно интервью Литвинова с английскими журналистами отчетливо проводится по существу та же мысль, только в экономическом ее разрезе:

    - Полный коммунизм возможен лишь при условии, что другие страны станут на тот же экономический базис. Или они должны будут последовать нашему примеру, или же Россия, зайдя вперед прежде, чем наступило для этого время, должна будет возвратиться к капитализму...

    А раз так, то становится совершенно ясным, что победа советской власти на фронте русской гражданской войны отнюдь не знаменует собою торжества прочного или сколько-нибудь длительного мира. Она есть не что иное, как переход от борьбы внутренней, междоусобной, к борьбе с внешними врагами. И, конечно, глубоко разочаруются те, кто лозунг "мир", свойственный красному знамени, принимают за символ чего-то близкого, очередного, реального. В лучшем случае они получат некоторую "передышку".

    2.

    Но дело в том, что Россия и не заслужила еще действительного мира. Если бы она в настоящий момент своей истории сложила оружие и почила от дел, это свидетельствовало бы об ее национальном и государственном оскудении. Но таково международное положение, чтобы не учитывать неизбежности новых осложнений и конфликтов: не мир, но меч несет человечеству Версаль. А главное - Россия еще не объединена, не воссоздана в своих великодержавных правах. Карликовые государства - дети западного декаданса - шумною, хотя и довольно бестолковой толпой окружают ее, бессильные и фальшивые сами по себе, но держащиеся тем, то их бытие выгодно державам антанты. Этот "санитарный кордон" еще опоясывает Россию, и пока не будет радикально уничтожен, действительного мира не будет, быть не может и не должно. Россия разорвет "колючую проволоку" г. Клемансо - это ее очередная национальная задача.

    В области этой проблемы, как и ряда других, причудливо совпадают в данный момент устремления советской власти и жизненные интересы русского государства. Советское правительство естественно добивается скорейшего присоединения к "пролетарской революции" тех мелких государств, что подобно сыпи высыпали ныне на теле "бывшей Российской Империи". Это - линия наименьшего сопротивления. Окраинные народцы слишком заражены русской культурой, чтобы вместе с ней не усвоить и последний ее продукт - большевизм. Горючего материала у них достаточно. Агитация среди них сравнительно легка. Разлагающий революционный процесс их коснулся в достаточной мере. Их "правительства" держатся более иностранным "сочувствием", нежели опорою в собственных народах.

    При таких условиях соседство с красной Россией, которого явно побаиваются даже и величайшие мировые державы, вряд ли может повести к благополучию и безопасному процветанию наши окраины, самоопределившиеся "вплоть до отделения". Очевидно, что подлинного, "искреннего" мира между этими окраинами и большевиками быть не может, пока система советов не распространится на всей территории, занимаемой ныне "белоэстонским", "белофинляндским" и прочими правительствами. Правда, советская дипломатия формально продолжает признавать принцип "самоопределения народов", но ведь само собою разумеется, что этот типичный "мелкобуржуазный" принцип в ее устах есть лишь тактически необходимая maniere de parler. Ибо и существенные интересы "всемирной пролетарской революции", и лозунг "диктатура пролетариата" находятся в разительном и непримиримом противоречии с ним. - Недаром же после заключения мира с белой Эстонией Ленин откровенно заявил, что "пройдет немного времени - и нам придется заключить с Эстонией второй мир, уже настоящий, ибо скоро нынешнее правительство там падет, свергнутое советами"...

    Советская власть будет стремиться всеми средствами к воссоединению окраин с центром во имя идеи мировой революции. Русские патриоты будут бороться за то же - во имя великой и единой России. При всем бесконечном различии идеологий практический путь - един, а исход гражданского междоусобия предопределяет внешнюю оболочку и официальную "марку" движения.

    При настоящих условиях наиболее действенным и безболезненным орудием борьбы окажется, вероятно, большевистская пропаганда. Но, конечно, рядом с нею и для вящей ее убедительности потребуется, хотя бы в запасе, и достаточная вооруженная сила. Части русской армии, ныне разбросанные по всему пространству страны, отдыхающие, переходящие на "трудовое положение" и кое-где продолжающие взаимную борьбу, могут в недалеком будущем вновь понадобиться - но только уже не для внутренних фронтов.

    Революция вступает в новый фазис своего развития, который не может не отразиться на общем ее облике.

    С точки зрения большевиков русский патриотизм, явно разгорающийся за последнее время под влиянием всевозможных "интервенций" и "дружеских услуг" союзников, есть полезный для данного периода фактор в поступательном шествии мировой революции.

    С точки зрения русских патриотов русский большевизм, сумевший влить хаос революционной весны в суровые, но четкие формы своеобразной государственности, явно поднявший международный престиж объединяющейся России и несущий собою разложение нашим заграничным друзьям и врагам, должен считаться полезным для данного периода фактором в истории русского национального дела.

    Воистину, прихотливы капризы исторической судьбы и причудлива ее диалектика. Прав был Гегель, усматривая на ней печать "лукавства правящего миром Разума"...

    3.

    Но все-таки, что же дальше? Всемирная революция? "Федеративная советская республика Европы", а затем и всего мира? Переход от капитализма к социализму, коммунизму?

    Блаженны верующие. Я не из их числа. Из альтернативы Литвинова мне все-таки представляется гораздо более вероятной вторая возможность.

    Конечно, многое из советских опытов войдет прочным вкладом в русскую и даже всемирную историю и культуру, подобно тому, как многое из великой французской революции перешло в века, несмотря на 9 термидора и 18 брюмера, и живо до сих пор. Если коммуна 1871 г. доселе любовно жуется историками фактов и историками идей, то насколько же более богатый, яркий, грандиозный и величественный материал оставит после себя великая русская революция?..

    Пусть это так, но все же протекший опыт трех лет отнюдь не дает оснований утверждать, что "мировой капитализм" изжил себя в такой степени, что уже пробил час его смерти. Не говоря уже о самой России, которой настолько не пристало коммунистическое обличье, что сами советские вожди предпочитают, кажется, больше говорить о строе "трудовом", нежели коммунистическом - страны Запада, предмет всех красных надежд, упорно держатся своих капиталистических привычек. И теперь, когда приходится силой необходимости сталкиваться с ними лицом к лицу на экономической почве, для русского коммунизма настают часы "тягчайших испытаний и поражений" (Ленин).

    Или советская система принуждена будет в экономической сфере пойти на величайшие компромиссы, или опасность будет угрожать уже самой основе ее бытия. Очевидно, предстоит экономический Брест большевизма.

    И, судя по последним мирным предложениям советской власти иностранным державам, Ленин пошел на этот второй Брест с тою же характерной для него тактической гибкостью, с какой он шел на первый и которая так блестяще оправдала себя.

    Если соглашение будет достигнуто и установится хотя бы на короткое время "худой мир" с союзниками, советская диктатура в значительной степени утратит те свои качества, которые делали ее особенно одиозной в глазах населения. Прямолинейный фантастический утопизм, отвергнутый жизнью, неминуемо смягчится, и невыносимое ярмо насильственного коммунизма, тяжесть которого так хорошо знакома всякому, кто жил в Советской России (не исключая крестьян и рабочих), будет давить уже менее безжалостно и бездушно, постепенно изживая себя...

    Однако перед русским правительством, допустившим в экономически разоренную страну иностранные капиталы, чрезвычайно остро встанет вопрос об ограждении своей государственной самостоятельности. Необходимы реальные гарантии, чтобы не повторились попытки интервенций и дружеских оккупаций.

    Эти гарантии могут состоять прежде всего и главным образом в наличности достаточной военной силы, и затем - в надлежащем использовании ("без предрассудков") международных отношений современности. И здесь опять-таки интересы советской власти будут фатально совпадать с государственными интересами России. Экономическое поражение придется возмещать политическими и, весьма возможно, даже военными победами.

    Логикой вещей большевизм от якобизма будет эволюционировать к наполеонизму (не в смысле конкретной формы правления, а в смысле стиля государственного устремления). Конечно, эти исторические аналогии теоретичны, неточны и, так сказать, грубы, но все же они невольно приходят в голову. Словно сама история нудит интернационалистов осуществлять национальные задачи страны. Недостает разве только, чтобы, устроив "октябрьскую революцию" в Турции, они включили Царьград в состав "федеративной республики советов" с центром в Москве...

    Я прекрасно понимаю, что эти утверждения в их целом неприемлемы ни для большевиков, как фанатиков интернационала, ни для тех их противников, которые до сих пор еще живут идеологией гражданской войны и полагают, что сама фирма "большевики" (как в свое время немцы), независимо от ее содержания и окружающей обстановки, есть нечто, подлежащее безусловному истреблению. Я имел возможность убедиться в известной изолированности своей политической позиции по тому впечатлению, которое произвела в различных кругах и группах моя статья "Интервенция".

    И все-таки я не могу не повторить еще раз, что крушение вооруженного противобольшевистского движения отнюдь не подрывает во мне уверенности в близости нашего национального возрождения, но только заставляет признать, что оно грядет - иною тропой...

    Союзники и мы

    <<4>>

    Вполне естественны многочисленные протесты против японского выступления, выносимые русскими общественными организациями Дальнего Востока. Нет ничего удивительного, что не только социалистические группы заявляют свое отрицательное отношение к новому шагу союзников в области "русского вопроса", но и такие организации, как советы профессоров высших учебных заведений (и даже военной академии) или комитеты партии народной свободы вполне солидарны в своей позиции к свершившемуся 4 апреля событию.

    Правда, пока еще не совсем ясно, чем кончится предпринятая Японией "военная экспедиция". Но общая ее оценка уже возможна. Нужно ли ожидать создания новой русской власти по образу и подобию блаженной памяти скоропадчины, или затянется современное сумбурное положение вещей, очевидно одно: с точки зрения национальных интересов России всякое вооруженное вторжение иностранцев в ее пределы есть в настоящее время акт не только не полезный, но определенно вредный и по существу враждебный. И, разумеется, он всего менее способен вызвать сочувствие и тем более поддержку сколько-нибудь значительных слоев русского населения или влиятельных групп русского общества.

    Пока в Сибири держалось правительство Колчака, а на юге с надеждой на успех боролся Деникин, военное выступление Японии могло иметь основание и оправдание: - это было бы не что иное, как продолжающаяся помощь союзников антибольшевистской русской власти, стремящейся стать реальным "Российским Правительством". Так и ставился вопрос в Омске и даже еще в Иркутске. Я отчетливо припоминаю нашу радость, когда в дни напряженных уличных боев у Ангары и Ушаковки пришло извести о "решении Японии ввести свои войска в пределы иркутского военного округа".

    Однако эта радость была весьма кратковременна и весьма напрасна. Союзники не только не сочли нужным и целесообразным оказать активную поддержку гибнущему омскому правительству, но заметно склонились на сторону его врагов. Что касается Японии, то она, как известно, ничем тогда не выразила своего несогласия с общесоюзнической тактикой и при переговорах А.А. Червен-Водали с представителями союзников ее комиссар был в то время вполне солидарен со своими коллегами. В активной помощи правительству было отказано самым категорическим образом, и провозглашенный союзным дипломатическим советом "нейтралитет", благодаря чехам, оказался явно благоприятным политическому центру. Введенные же японские войска спокойно и смирно просидели в своих эшелонах на иркутском вокзале вплоть до обратной отправки их на восток.

    Союзническая помощь белой России закончилась необыкновенно галантной и предупредительной передачей адмирала Колчака "суду самого русского народа". Антисоветское вооруженное движение на севере, юге, востоке и западе России завершилось полной и решительной неудачей. В результате двухлетних страданий началось объединение страны, интернационалистское по лозунгам, но патриотическое по существу, - ее органическое, стихийное воссоединение с оторванными ее частями.

    И вдруг - опять "помощь", на этот раз уже посредством гальванизации умершего движения. Снова звон оружия, и довольно недвусмысленный отказ от "нейтралитета", - только уже, не в пример Иркутска, как будто в пользу формального преемника адмирала... И снова - искусственное оживление призрака, казалось, догоравшей гражданской войны.

    Но, увы, - вы приходите всегда слишком поздно, господа союзники! Вы безнадежно опоздали, и вам уже не оживить погибшего движения, как не воскресить его несчастного вождя!

    Помимо многих других, есть одна большая принципиальная разница между эпохой Колчака и нынешней. Она особенно существенна для психологии русских патриотов.

    Тогда, худо ли, хорошо ли, строилась некая русская государственность, и национальная идея была все время на первом плане. По своим заданиям и масштабам творилось всероссийское дело. Мы были национально самостоятельны, русский суверенитет на русской территории являлся в наших глазах непререкаемой аксиомой. Как бы к нему ни относиться, нельзя не признать, что это было русское движение, хотя и не без иностранной поддержки.

    Теперь не то. Теперь, судя по всему, мы можем получить на нашей восточной окраине чисто иностранную по существу власть, только лишь с русским псевдонимом, причем "идеология" этого псевдонима будет по необходимости глубоко провинциальной. Словно украинская политика императорской Германии готова найти себе точную копию на нашем крайнем востоке. Невольно приходит в голову мысль, что союзники (нельзя же рассматривать происходящие события как сепаратное выступление Японии!) решили замкнуть "колючую ограду" вокруг России созданием своего рода "дальневосточной Эстонии" под негласным японским протекторатом. Материал же для этой "Эстонии" они надеются найти в русских антибольшевиках...

    И не естественно ли, что в этих намерениях союзных держав, обнаруженных конкретными мерами Японии, русское общественное мнение готово увидеть что угодно, только не дружественный шаг и не стремление к установлению "добрососедских отношений"?

    ...Или, быть может, мы чересчур подозрительны и напрасно горячимся? - Но на этот вопрос уместно ответить словами известного польского деятеля, сказанными им когда-то представителю русских земцев: - "если наши реплики слишком нервны, то не забывайте, что мы - люди с обожженной кожей"!..

    Право, нам ныне нужно от союзников меньше, чем когда-либо. Мы просим их лишь об одном:

    - Оставьте нас в покое! Мы слишком хорошо знаем цену вашей помощи. Мы не виним вас ни в чем, мы не претендуем ни на что, но позвольте уже нам позаботиться о себе. Гражданская война наша кончается, и благоволите уже не пытаться снова ее разжечь, - вы, политики Принцевых островов! И знайте, - в ваших попытках продолжать "брестскую" тактику расчленения и обессиления России вы теперь не получите поддержки ни одного сознательного русского патриота. Наши пути разошлись. Самое большое - вы создадите русский Кобленц или вторую скоропадчину. Но ведь вы сами прекрасно знаете, что и то, и другое ни достаточно действенно, ни достаточно долговечно. Поймите, что ныне уже невозможна антибольшевистская интервенция. Всякая интервенция будет ныне - антирусской.

    О верности себе<<5>>

    Познай самого себя!

    Дельфийское изречение.

    "Среди колчаковского и розановского офицерства, переполняющего Шанхай, нашлось очень и очень немного радующихся выступлению Японии. Даже эти офицеры, получившие возможность выехать за границу лишь при содействии Японии, с чувством глубокого негодования встретили вооруженное вторжение в Россию своей покровительницы".

    Газ. "Шанхайская Жизнь", 20 апреля.

    1.

    Можно ли говорить о непоследовательности, излишней "переменчивости["] тех русских политических деятелей или тех офицеров, которые всецело и вполне поддерживали омское правительство, а теперь проповедуют "гражданский мир" и протестуют против иностранной интервенции?

    Мне лично не раз приходилось слышать подобные упреки в чрезмерной впечатлительности и чуть ли даже не в перемене своих убеждений. В непристойной и догматической форме они появлялись и в печати определенного направления. Считаю целесообразным поставить во всей полноте эту проблему, бесспорно, представляющую собой ныне известно общественное значение. Ибо многие русские патриоты должны в настоящие дни продумать ее до конца, чтобы ощущение ложного стыда, поверхностная боязнь осуждения со стороны некоторых из бывших спутников и соратников не помешали им принять правильное решение вопроса.

    Должны ли бывшие "колчаковцы" теперь приветствовать выступление Японии и по-прежнему исповедовать идеологию вооруженной борьбы с большевизмом до конца?

    Я категорически утверждаю: - нет не должны. Не должна во имя того же самого национального и государственного принципа, который еще так недавно заставлял их вести с Японией переговоры о поддержке и бороться на фронте против красной армии.

    Это может показаться парадоксальным, но тем не менее это так. Политика вообще не знает вечных истин. В ней по-гераклитовски "все течет", все зависит от наличной "обстановки", "конъюнктуры", "реального соотношения сил". Лишь самая общая верховная цель ее может претендовать на устойчивость и относительную неизменность.

    Для патриота эта общая, верховная цель лучше всего формулируется старым римским изречением: "благо государства - высший закон". Принцип государственного блага освящает собою все средств, которые избирает политическое искусство для его осуществления. Быть верным себе для патриота значит быть верным этому принципу, - и только. Что же касается путей конкретного проведения его в жизнь, то они всецело обусловлены окружающей изменчивой обстановкой.

    Самый безнадежный и несносный в области политики тип, это - прутковский "рыцарь Грюнвальдус", который ни на что окружающее не обращал никакого внимания, -

    Все в той же позицьи

    На камне сидит.

    2. История являет нам очень много примеров крутых и как будто внезапных переломов в политике различных государственных деятелей и среди них - великих учителей человечества в сфере политической жизни. Однако лишь очень поверхностный или очень недобросовестный взгляд мог бы усмотреть в этих переломах "измену принципам".

    В 1866 году, в разгар австро-прусской войны, после сражения у Садовой, Бисмарк из ожесточенного и давнишнего противника Австрии превращается вдруг в ее "искреннего" друга и ярого защитника. Прусские шовинисты, двор, военная партия изумлены и возмущены подобным "легкомысленным превращением" министра президента и единодушно настаивают на продолжении войны с Австрией "до конца". Бисмарк после невероятных усилий(и даже не без помощи слез и рыданий!) склоняет короля на свою сторону, и прусские войска останавливаются неподалеку от беззащитной вены. История показала, сколь дальновиден был крутой поворот в политике гениального канцлера.<<6>>

    В середине восьмидесятых годов многие англичане с удивлением созерцали, как Гладстон из убежденного противника ирландского гомруля становится столь же убежденным его сторонником. Такой поворот "на 180 градусов" произвел на широкие круги избирателей неблагоприятное впечатление и способствовал поражению Гладстона на следующих общих выборах. Даже многие члены либеральной партии с тревогой взирали на "неустойчивость" премьера, а министр внутренних дел Чемберлен вышел из его кабинета, тем самым подчеркнув и узаконив происшедший партийный раскол. Однако прошло не так много времени, и Англия убедилась, сколь мудр был знаменитый деятель, сумевший вовремя заметить опасность и, учтя ее, радикально переменить свою тактику. Еще и до сих пор английскому кабинету приходится распутывать ирландский узел, запутанный "твердой рукой" сменивших Гладстона консерваторов и "либералов-унионистов" чемберленовского толка.

    Подобные примеры можно приводить до бесконечности. Наиболее близкий нам - феерическое превращение Ленина из "друга" Германии в ее "врага", из антимилитариста в идейного вождя большой регулярной армии, из сторонника восьмичасового рабочего дня в насадителя двенадцатичасового.

    Что же, неужели все эти люди - изменники своим принципам? Ничуть. Они лишь умеют отличать принцип от способа его осуществления. Они - лучшие слуги своей идеи, чем те, кто близоруким и неуклюжим служением ей лишь губят ее, вместо того, чтобы дать ей торжество. Они - не изменники, они только - не доктринеры. Они не ищут неизменного в том, что вечно изменчиво по своей природе. Они умеют учитывать "обстановку".

    И возьмем другой пример. Французские эмигранты, наиболее "последовательные" противники великой революции, кончили тем, что вместе с иностранцами боролись против своей родины до тех пор, пока она не была окончательно разбита и унижена. Они - во имя родины! - радовались каждому поражению французской армии и огорчались при каждой ее победе. Они, наконец, радикально "победили" под Ватерлоо и торжественно вернулись восвояси под охраною английских солдат и русских казаков. Сказала ли им "спасибо" национальная история Франции?..

    Впрочем, быть может, Франция нужна была этим господам лишь постольку, поскольку она воплощалась в их прекрасных поместьях феодальной эпохи и в солнечной роскоши двора Людовика XIV?..

    3.

    Русская интеллигенция боролась против большевизма по многим основаниям. Но главным и центральным был в ее глазах мотив национальный. Широкие круги интеллигентской общественности стали врагами революции потому, что она разлагала армию, разрушала государство, унижала отечество. Если бы не эти национальные мотивы, организованная вооруженная борьба против большевизма с самого начала была бы беспочвенна, а вернее, ее бы и вовсе не было.

    Правда, нельзя отрицать, что идеология советов вызывает против себя ряд существенных возражений и в плоскости культурной, равно как в экономической и политической. Но одни эти возражения никогда не создали бы того грандиозного вооруженного движения, которое в прошлом году ополчилось на красную Москву. Пафос этого движения был прежде всего национальный. Большевизм не без основания связывался в общественном сознании с позором Бреста, с военным развалом, с международным грехом - изменой России союзникам.

    Так было. Но теперь обстановка круто изменилась. Брестский договор развеян по ветру германской революцией вместе с военной славной императорской Германии. "Союзники" сумели использовать к своей выгоде измену России еще более удачно, чем им бы довелось использовать ее верность; - и мы во всяком случае вправе считать себя с ними поквитавшимися.

    Но, главное, большевикам удалось фактически парировать основной национальный аргумент, против них выставлявшийся: - они стали государственной и международной силой благодаря несомненной заразительности своей идеологии, а также благодаря своей красной армии, созданной ими из мутного потока керенщины и октябрьской "весны".

    Два прошедших года явились огненным испытанием всех элементов современной России. Это испытание закончилось победой большевизма над всеми его соперниками.

    Весной 1918 года была в корне сокрушена оппозиция слева в лице "анархизма", одно время весьма модного в столицах и даже некоторых провинциях. Осенью того же года оказалась преодоленной "социал-соглашательская" линия, прерванная московской Каноссою Вольского с одной стороны, и омским переворотом Колчака - с другой. Прошлое лето ушло на борьбу Москвы с Омском и Екатеринодаром. Результат этой борьбы налицо.

    Как только пала колчаковско-деникинская комбинация, стало ясно, что внутри России нет уже более организованных, солидных элементов, могущих претендовать на свержение большевизма и реальное обладание власти в стране.

    Отдельные вспышки случайных местных восстаний после рассеянных фронтов и сокрушенных правительств - лишь бесцельные судороги бессильного движения, и было бы верхом дон-кихотства возлагать на них мало-мальски серьезные надежды. Вместе с тем стало столь же несомненно, что красное правительство, сумевшее ликвидировать чуть ли не миллионную армию своих врагов, есть сила, и вполне реальная - особенно на фоне современных сумерек европейского мира.

    В эту же минуту отпало национальное основание продолжения вооруженной борьбы с Советской властью. Жестокая судьба воочию обнаружила что наполеоновский мундир, готовившийся для Колчака русскими национал-либералами, не подошел к несчастному адмиралу, как и костюм Вашингтона, примерявшийся для него же некоторыми русскими демократами.

    Национальная сила оказалась сосредоточенной во враждебном стане, и странной игрой судьбы из недр революционного тумана словно даже стал подниматься образ своеобразного бонапартизма... И русские патриоты очутились в затруднительном положении. Продолжать гражданскую войну (и то не во всероссийском масштаба) они ныне могут лишь соединившись с иностранными штыками, - точнее, послушно подчинившись им. Иначе говоря, им пришлось бы в таком случае усвоить себе психологию французских эмигрантов роялистов: - радоваться поражениям родины и печалиться ее успехам.

    Если это называть патриотизмом, - то не будет ли подобный патриотизм, как в добрые старые времена, требовать кавычек?

    И если такую тактику считать даже венцом "последовательности", - то не лучше ли быть непоследовательным?

    Что касается меня, то мне кажется, что переход от национальной ориентации Омска к эмигрантским настроениям в стиле Людовика XVIII - есть самая величайшая "непоследовательность" из всех возможных. И когда мне приходится читать теперь о боях большевиков с финляндцами, мечтающими "аннексировать" Петербург, или с поляками, готовыми утвердиться чуть ли не до Киева, или с румынами, проглотившими Бессарабию, не могу не признаться, что симпатии мои не на стороне финляндцев, поляков или румын...

    Лишь для очень поверхностного либо для очень недобросовестного взора современная обстановка может представляться подобною прошлогодней. Не мы, а жизнь повернулась "на 180 градусов". И для того, чтобы остаться верными себе, мы должны учесть этот поворот. Проповедь старой программы действий в существенно новых условиях часто бывает наихудшей формой измены своим принципам.

    Прекрасно знаю, что большевизм богат недостатками, что многие возражения против него с точки зрения культурной (вульгарный материализм, "механизация" жизни), экономической ("немедленный" коммунизм) и политической (антиправовые методы управления) еще продолжают оставаться в силе. Но главное, решающее возражение - с точки зрения национальной - отпала. Следовательно, и преодоление всех тягостных последствий революции должно ныне выражаться не в бурных формах вооруженной борьбы, а в спокойной постепенности мирного преобразования путем усвоения пережитых уроков и опытов. Помимо того, теперь уже нет выбора между двумя лагерями в России. Теперь нужно выбирать между Россией и чужеземцами. А раз вопрос ставится так, то на все жалобы об изъянах родной страны, соглашаясь признать наличность многих их этих изъянов, я все-таки отвечу словами поэта: -

    Да, и такой, моя Россия,

    Ты всех краев дороже мне!

    Старый спор<<7>>

    ...Домашний, старый спор, уж взвешенный судьбою...

    Пушкин.

    1.

    "Я посмотрю, достойны ли вы быть нацией" - говорил Наполеон в 1806 году, в ответ на мольбы польских деятелей "воскресить" их бедную родину, обиженную мачехой-историей.

    Однако тогда полякам так и не удалось убедить своего высокого покровителя в государственных способностях своих и национальной жизненности. Маленькое "Варшавское" государство, образованное Наполеоном из территорий, отнятых у прусского короля, представило собою картину до того нескладную, что вполне заслужило эпиграмму, весьма распространенную в то время: - "Герцогство варшавское, монета прусская, солдаты польские, король саксонский, кодекс французский"...

    И генерал Кропинский имел полное основание утверждать в 1813 году: - "Наполеон не хотел создать Польши, когда мог это сделать"...

    Но вот прошло более ста лет, и каприз международной обстановки вновь вызвал к жизни призрак польского государства, облек его плотью и кровью. Ибо того требовали интересы господ момента сего, так было нужно для большего ослабления побежденных, для вящего торжества победителей.

    Вместе с бесконечными Латвиями, Грузиями, Азербайджаном (впрочем, ныне уже снова покойным), и прочая, и прочая, и прочая, - явилась на свет Божий и новая Польша, гордая своей старинной славой, своим чудесным воскресением и даже, кажется, своим вековым сном...

    И среди всех этих бесчисленных карликовых "империализмов", порожденных "освободительной" войной, империализм польский с первых же дней заявил себя наименее умеренным и наиболее претенциозным.

    Польша в лице своих нынешних руководителей воистину возомнила себя "великой державой". Как будто всерьез готова она считать свое "воскресение" собственной своею заслугой. И, пользуясь несчастьем своих западных и восточных соседей, еще недавно столь мощных и грозных, она стремится и впрямь распухнуть до пределов для себя сверхъестественных. Сразу преодолен и хваленый "этнографический" принцип, и находчивые политики Варшавы уже отыскивают другие "справедливые" основания, по которым область непосредственного польского владения необходимо должна распространиться на север - вплоть до берегов Балтийского моря, а на восток - до прежних русских границ эпохи Иоанна Грозного.

    И новый пан Гарабурда уже бросает перчатку в старые стены Кремля...

    2.

    Было бы, конечно, верхом наивности думать, что польское наступление имеет целью борьбу с большевизмом, как таковым. В прошлом году, в разгар успехов Деникина, когда падение Советской власти представлялось вполне реальной возможностью, польское правительство отнюдь не спешило оказать действительную помощь русским антибольшевикам.

    И это вполне естественно. Победа Колчака и Деникина была для Варшавы нисколько не нужна и не желательна. Ни самостийной Украины, ни сверхъестественно растущей Польши никогда не потерпели бы русские патриоты. Помогая Деникину, польские шовинисты лишь подрывали бы корень своих вожделений и надежд.

    Им нужно было лишь одно: - всемерное ослабление России. И поскольку гражданская война вела к этому ослаблению, они радовались нашей гражданской войне.

    Теперь же, когда она завершается, их час пробил. Более благоприятного момента им уже не дождаться: Россия вот-вот начнет оправляться, вновь усиливаться, приходить в себя; и тогда - прощай мечта о Великой Польше! Значит, - теперь или никогда.

    И они ловят момент. Они снаряжают армию, благословленную самим Фошем. Они вступают в секретное соглашение с Финляндией и Румынией. Они инсценируют по примеру немецких дипломатов Бреста и французских генералов Одессы комедию украинского самостийничества, воспользовавшись для этого все тем же классическим комиком - Петлюрой. И, собравшись в поход, они предъявляют Москве свиток своих "условий мира".

    Воистину, бессмертные боги Олимпа умерли бы от смеха, прочтя эти условия. Польша заговорила с Россией языком победителей Бреста или Версаля!.. И даже столь уступчивые и миролюбивые в подобных случаях большевики принуждены были решиться на новую войну.

    Не может быть ни грана сомнения, что эта новая война есть дело не Советской власти только, но всей России. Лишь исступленное и озлобленное ослепление эмигрантов реакции может дойти до такой глубины падения, чтобы сочувствовать полякам в этой трагической борьбе.

    Не к большевикам, а к России направлены требования варшавского правительства, и Россия должна отвечать на них.

    Не большевики, а Россия приглашается "возвратить" Польше тысячи русских вагонов. Не большевики, а Россия должна заплатить полякам миллиарды рублей за "разрушения" в войне, воскресившей Польшу. Не большевики, а Россия унижается требованием оскорбительной расплаты за свою историческую победу в споре с польской державой. Не большевики, а Россия принуждается отдать Смоленск, как "гарантию" выполнения условий. Перечтите и остальные пункты: - они все имеют в виду Россию.

    Поражение России в этой войне задержит надолго ее национально-госудаственное возрождение, углубит разруху, укрепит расчленение, парализует власть. Но зато ее победа вознесет ее сразу на былую державную высоту и автоматически откроет перед ней величайшие международные перспективы, которых так боятся ее вчерашние друзья.

    И не значит ли это, что русская кровь, ныне льющаяся у Киева и Смоленска, есть священная для нас, жертвенная кровь за родину, за ее честь, за ее будущее?..

    Ужели этого не понимают, не хотят понять на юге? Ужели этого не чувствует Врангель? И неужели ему не раскроет глаза даже доблестный пример старика Брусилова?..

    3.

    Нетрудно найти политический источник начавшейся польской авантюры. Для этого достаточно лишь вспомнить прошлогодние домогательства парижского ходатая по делам польского правительства перед союзниками г. Дмовского.

    Эти домогательства исходили из идеи "великой и сильной Польши", долженствующей заменить собою Россию в системе европейского равновесия. "Польша в этнографических пределах, - такова была аргументация г. Дмовского, - насчитывающая лишь 20 миллионов населения, оказалась бы образованием слишком слабым, в силу своего рокового положения между немецким молотом и русской наковальней". И польские шовинисты на этом основании предъявили конкретную претензию на наши белорусские губернии, не забывая вместе с тем коситься и на Украину. В то же время Россия была ими открыто и цинично объявлена "наиболее опасным врагом".

    Эти не лишенные эффектности выступления пана Дмовского нашли себе в свое время прекрасную оценку со стороны П.Н. Милюкова, вскрывшего всю политическую фальшивость и историческую беспочвенность "великодержавных" притязаний новорожденной республики.

    "Роковое положение Польши между двумя могущественными государствами центральной и восточной Европы - писал этот русский деятель в своей французской статье по польскому вопросу - заставляет ее остановиться на применении одной из двух политических систем. Либо ей приходится возложить все надежды на покровительство лиги наций. Это - идеалистический метод действия, который легко может оказаться несостоятельным, как, например, в истории бельгийского нейтралитета. Либо нужно возвратиться к реалистической концепции международного равновесия, согласно которой слабый может существовать лишь разделяя сильных. Тогда, следовательно, нужно стараться иметь Россию и Германию во враждебных лагерях или, по крайней мере, не предпринимать ничего, что могло бы их сблизить в общем деле. Польша получила свое законное наследство от побежденной Пруссии. Разумно ли в ее положении одновременно стремиться к увеличению своей территории путем незаконных захватов, которые повлекут за собой серьезную обиду со стороны России? - Из двух соседей, из которых каждый сильнее вас, старайтесь сделать своим союзником хоть одного, раз другой стал вашим врагом".<<8>>

    Нельзя не признать всей вескости этих простых соображений П.Н. Милюкова. Но, как и следовало ожидать, они оказались ничуть не убедительными для нынешних вершителей польских судеб. Дело в том, что они всецело исходят из признания чисто временного характера переживаемых Россией потрясений, из прежнего взгляда на Россию как на могущественное государство. Между тем, именно этот взгляд решительно отвергается современными польскими политиками. Они видят и хотят видеть в совершающихся событиях не преходящую болезнь внутренно жизненной русской державы, а ее окончательное разложение, гибель, finis Russiae. И задачей Польши они считают всемерное способствование этому процессу разложения с целью извлечения всех выгод из смерти богатого соседа. Поэтому они и не боятся одновременно выступать и против Германии, и против России.

    В течение последних месяцев политика польского правительства продолжала всецело двигаться по пути г. Дмовского. Видимо, внезапный переход от небытия к бытию слишком вскружил головы вождей молодой республики. И даже несмотря на отрицательное отношение союзной конференции к шовинистическим проектам Варшавы, ее агрессивные планы не только не умерились, но еще возросли и окрепли с тех пор. Ее программа мира, предложенная большевикам, - тому наглядное свидетельство.

    -----

    Новый жребий брошен. "Старый спор" вновь возобновлен и снова искушается судьба, его уже, казалось, взвесившая. С французскими пушками, английским золотом и румыно-финляндским сочувствием рвутся новорожденные польские легионы на красный восток, по старым русским дорогам, видавшим и Карла, и Бонапарта...

    ...Так высылайте ж нам, витии,

    Своих озлобленных сынов: -

    Есть место им в полях России

    Среди не чуждых им гробов!..

    Верится, хочется верить, что даже и нынешняя разоренная, голодная, страдающая, но и в невероятных страданиях своих все же великая Россия сумеет оправдать старый приговор судьбы.

    И только пусть уже тогда ее кичливые соперники не пеняют больше ни на "мачеху-историю", ни на своих нынешних покровителей. - Что касается первой, то она оказалась к ним достаточно милостивой, и не ее вина, если они, как записной прожигатель жизни, словно подтверждая мудрые сомнения Наполеона, готовы в год промотать полученное достояние. А насчет высоких покровителей - не мешало бы им во время вспомнить старый завет их же собственного Костюшки:

    - Я не знаю почему, но при всей взаимной симпатии французов с поляками, французы всегда покидают нас в самые решительные моменты.

    Patriotica<<9>>

    1.

    В 1905 году, в разгар русско-японской войны группа русских студентов отправила в Токио телеграмму микадо с искренним приветом и пожеланием скорейшей победы над кровавым русским царем и его ненавистным самодержавием.

    В том же 1905 году та же группа русских студентов обратилась к польским патриотам с братским приветом и пожелала успеха в борьбе с царским правительством за восстановление польского государства и свержение русского абсолютизма.

    Прошло 15 лет. Капризной игрой исторической судьбы эта группа русских студентов, возмужавшая и разросшаяся, превратилась, худо ли, хорошо ли, в русское правительство и принялась диктаторски править страной.

    Тогда нашлась в стране другая группа русских интеллигентных людей, которая стала отправлять в то же Токио телеграммы и даже депутации к микадо и его министрам с искренним приветом и пожеланием победы над кровавыми русскими правителями и ненавистным им комиссародержавием.

    Вместе с тем та же группа русских людей обратилась к польским патриотам (в свою очередь созревшим и оформившимся за эти 15 лет) с братским приветом и пожеланием успеха в их борьбе с красным правительством за расширение польского государства и свержение русского деспотизма...

    Группа русских пораженцев 1905 года на упрек в антипатриотизме и предательстве родины отвечала обычно, что нужно различать петербургское правительство от русского народа, что русское царское правительство ненавидимо русским народом и что оно не столько русское, сколько немецкое. К этому прибавлялось для вящей убедительности, что интересы мировой "солидарности трудящихся" должны стоять на первом плане, а русская власть есть их величайший враг.

    Группа русских пораженцев 1920 года на упреки в антипатриотизме и забвении родины отвечает обычно, что нужно отличать московское правительство от русского народа, что русское советское правительство ненавидимо русским народом, и что оно не столько русское, сколько еврейское.. К этому присовокупляется, для пущей убедительности, что интересы мировой "культуры" должны стоять на первом плане, а нынешняя русская власть есть их непримиримый враг...

    Но кроме этих двух групп, слава Богу, имеются люди, - и, по-видимому, их все-таки большинство, - которые умеют руководствоваться в своих поступках и мыслях не своим отношением к тому или другому правительству, правящему в данный момент страной, а своим отношением к ней самой как к целостному, живому организму.

    Для таких людей недостатки правительства, каковы бы они не были, не могут служить мотивом поддержки внешних чужих сил в их борьбе с родной страной. Для таких людей известный афоризм "всякий народ имеет то правительство, которое заслуживает" приобретает глубокий смысл, гласящий, что лишь те перемены правительства законны и благотворны, которые принудительно вытекают из недр самой страны, самой нации.

    И эти люди в 1920 году с таким же решительным осуждением относятся к просительным паломничествам своих соотечественников в чужие столицы, с каким они к ним относились в 1905 году.

    Они никогда и ни при каких условиях не могут быть пораженцами. В 1905 году, в минуту национальной опасности, они боролись с внешним врагом под знаменем монархической автократии, несмотря на все ее отрицательные черты, некоторые из которых правильно отмечала группа студентов японофилов. В 1920 году, в момент еще большей национальной опасности, они борются с внешними врагами под знаменем красной власти, несмотря на все ее отрицательные свойства, многие из которых справедливо отмечают пораженцы новой формации.

    В 1905 году нынешние пораженцы были активными защитниками отечества. Гений народа был с ними, несмотря на неудачи японской кампании. Пораженцы же 1905 и 1914 годов стали теперь силою вещей активными защитниками страны. И гений народа ("оборванец" по инстинкту!) перелетел к ним. Надолго ли? - До тех пор, пока они активно защищают страну.

    Прочтите последнее обращение к русскому офицерству генералов Брусилова, Поливанова, Зайончковского, Клембовского, Парского и др., - и вы поймете чувства, одушевляющие ныне большинство русских патриотов, в сознании которых не умещается мысль о возможности какого-либо сочувствия и приветствия по адресу внешнего врага, нападающего на их отечество.

    И до чего отрадно, до чего символично, что первая война объединяющейся новой России с внешним врагом связана с именем старого боевого генерала старой русской армии: - словно сама история хочет примирить Великую Россию былого с Великой Россией нового дня!..

    2.

    Как сейчас помню выступление генерала Брусилова 13 октября 1917 года в закрытом заседании второго съезда "русских общественных деятелей" в Москве.

    На этот съезд мне довелось попасть прямо из действующей армии, и на фоне удручающих впечатлений нашего полного военного развала мудрые и ободряющие слова старого главнокомандующего, всегда такого сдержанного и осторожного, с какою-то скульптурной рельефностью запечатлелись в памяти...

    Во всей атмосфере тех дней уже чувствовалось дыхание обреченности. Корнилов в ожидании суда сидел арестованный в быховской тюрьме, армия была окончательно дезорганизована, правительство - бессильно и растеряно. И вот Брусилов в своей речи бросил ясный и тогда еще новый лозунг "спасение страны помимо и против правительства" путем организации самостоятельных вооруженных сил, предназначенных для борьбы с внутренней разрухой. С глубокой горечью и болью сообщал он о положении фронта, разложенного красной агитацией и добитого "убеждармской" политикой "военного министра генерала... виноват, товарища Керенского"... С величайшим внутренним подъемом и волнением говорил он о "Пожарском", который уже приходил, уже являлся среди нас, но которого не поддержал народ и позорно предала власть - "Но не должно унывать. Будет воля народа - Пожарские найдутся".

    Так было. Этот московский съезд общественных деятелей явился колыбелью "Всероссийского Национального Центра", возглавлявшего и одухотворявшего все наше антибольшевистское вооруженное движение. Брусилов остался в Москве, был случайно ранен в октябрьские дни, долго лечился и счастливо избежал трагической судьбы своих славных боевых друзей генералов Корнилова, Рузского, Радко-Дмитриева, Маркова и многих, многих других. Что он переживал за это время, - трудно, или, вернее, нетрудно представить...

    Но прошли месяцы, год, другой, - и вот он во главе большевистской красной армии! "Командарм... товарищ Брусилов"...

    И этот чудовищный парадокс кажется ныне таким естественным, так просто объяснимым. Брусилов остался тем же, каким был три года тому назад, - и именно потому, что он остался тем же, он стал во главе большевистской армии, своим подвигом замкнув круг ее превращения в русскую национальную армию, нужную стране не для гражданской усобицы, а для защиты от внешних врагов.

    И нет ничего легче, как понять мотивы доблестного полководца, слишком старого, чтобы стремиться к "авантюрам", и слишком уже знакомого с боевой славой мирового масштаба, чтобы во имя личного честолюбия прельщаться красным блеском советских наград...

    "От великой любви к родине" - ответил, умирая, несчастный генерал Крымов на вопрос о мотиве его самоубийства (корниловские дни).

    Этот же мотив - и только он один - руководит и старым главнокомандующим, принявшим ныне из рук своих недавних недругов ответственнейший военный пост государства в минуту грозной военной опасности. "Великая любовь к родине" повелительно заставляет его отбросить колебания и предрассудки, пренебречь осуждением некоторых из бывших соратников и друзей, и, несмотря на грань, отделяющую его символ веры от идеологии нынешней русской власти, честно отдать ей свои силы и знания.

    Он знает, он чувствует - этот Пожарский новой России, - что, защищая Советскую власть, он защищает родину, исторические пути которой в настоящее время причудливо совпали с путями Советской власти. Ибо испытания последних лет с жестокой ясностью показали, что из всех политических групп, выдвинутых революцией, лишь большевизм при всех пороках своего тяжкого и мрачного быта смог стать действительным русским правительством, лишь он один, по слову К.Леонтьева, "подморозил" загнивавшие воды революционного разлива и подлинно

    над самой бездной,

    На высоте уздой железной

    Россию вздернул на дыбы...

    3.

    Победа над польским шовинизмом открыла бы широкие перспективы перед новой Россией. Вновь прорубается окно в Европу, наскоро замурованное политиками Версаля, - и притом в месте, наиболее для них одиозном.

    Призрак русско-германского сближения, в недалеком будущем могущего привлечь к себе и некоторые другие государства, становится, наконец, вполне реальной угрозой Антанте и вполне конкретным козырем в руках русской власти. И если это сближение было бы немыслимым для всякого ортодоксального противобольшевистского русского правительства, по необходимости явившегося бы послушным проводником союзной воли, - то оно представляется одной из легко осуществимых возможностей для Советской власти и для всякой другой, преемственно с ней связанной или органически из нее выросшей.

    Деникин в прошлом году не мог иначе, как резким и "априорным" отказом, ответить на заигрывания Берлина. Ибо его армия всецело зависела от англичан. Прошлогодний Омск был тоже естественно обречен на исключительную и бессильную осторожность в этом вопросе.

    Москва в нынешнем году находится в гораздо более благоприятном положении: - красная армия довлеет себе и не зависит от милостей знатных иностранцев. Над Советской Россией не тяготеет рок "верности верным союзникам" и ее международная политика обладает счастливым свойством дерзновения и одновременно гибкости, совершенно недостижимых для групп, законом высшей мудрости которых является бурцевская "Cause Commune"...

    Достигшим невиданной внешней мощи, вооруженным до зубов странам согласия теперь гораздо более опасны бациллы внутреннего колебания и волнения, нежели чужеземная военная сила. Как марсиане в фантазии Уэльса, победив земной шар своими диковинными орудиями истребления, гибнуть от чуждых им микробов земли, - так нынешние мировые гегемоны, покорив человечество, вдруг начинают с тревогой ощущать в своем собственном организме признаки расслабляющего яда своеобразной психической заразы...

    При таких условиях большевизм с его интернациональным влиянием и всюду проникающими связями становится ныне прекрасным орудием международной политики России, и слепы те русские патриоты, которые хотели бы в настоящий момент видеть страну лишенной этого орудия какой бы то ни было ценой. Без боязни особого преувеличения можно сказать, что Чичерин вольно или невольно оказывает современной России услугу, аналогичную той, какую в середине прошлого века оказывал Англии ее знаменитый министр иностранных дел, "лорд поджигатель" Пальмерстон. Право же, пора бы нам за эти годы разучиться быть сентиментальными и научиться следовать в наших действиях только велениями "разумного национального эгоизма"...

    В наших противобольшевистских кругах теперь склонны чрезвычайно преуменьшать значение и роль "малых государств", строящих свое бытие на расчленении России. Между тем такое преуменьшение глубоко ошибочно: - дело, конечно, не в этих уродцах на курьих ножках самих по себе, но в том, что за ними стоят великие державы Европы, заинтересованные в ослаблении русского могущества. И "лояльные русские", получив свою власть из рук иностранцев, принуждены будут признать все условия последних. Не даром же наши парижские деятели упрекали Колчака и Деникина в излишней щепетильности насчет принципа единства России и категорически советовали признать всякое окраинное "государство", если только оно посулит помощь в борьбе против большевиков.<<10>>

    Лишь анемичной и бессильной может быть в настоящее время всякая русская власть, чуждая революционной стихии, не имеющая в своем распоряжении принудительной силы революционно звучащих лозунгов. И всякая такая власть не устоит против центробежных стремлений, разлитых по разоренной и выбитой из колеи стране.

    Большевистский же централизм, лишь внешне окрашенный демагогией "свободного самоопределения народов", реально страшен живому поясу окраинных карликов. И то национальное дело, на которое "лояльному" русскому правительству, быть может, понадобились бы многие десятилетия, ныне - правда, весьма "нелояльно" - обещает быть исполнено в несравненно более короткий срок и с меньшими жертвами.

    Революционный процесс развивается у нас органически. При таких условиях нашим Кобленцам, как и Вандеям, едва ли благоразумно рассчитывать на успех. Революционная Россия осталась победительницей, и уже в самой себе найдет она силу преодолеть уродливые крайности своих первых шагов и опытов. Переход от состояния революции к нормальному государственному состоянию произойдет не вопреки и против революции, а через нее. Ныне уже наблюдаются первые ласточки этого перехода (разрыв Ленина с "глупостями смольного периода"). Избежав 9 термидора, благодаря тактической гибкости большевистских вождей, мы словно уже созрели для консулата. И если уж нужны аналогии, всегда неточные, грубые и приблизительные, то можно сказать, что нынешние сражения русской армии на западном фронте, по их внутреннему смыслу, это уже не Вальми великой русской революции. Это - ее Аркольский Мост и Маренго.

    Япония и мы<<11>>

    1.

    Вопрос о русско-японских отношениях является в настоящее время для России вопросом второстепенным. Целый ряд других проблем, острых, насущных, очередных, стоит перед центральной русской властью, требуя немедленного разрешения. Происходит страшная борьба за бытие России как великой европейской державы и поэтому события у польских границ, на Кавказе и Средней Азии (война и мир с Англией) имеют для страны несравненно большее значение, нежели современная жизнь ее дальневосточной окраины.

    Но для нас, русских людей, пребывающих ныне на Дальнем Востоке, русско-японская проблема естественно представляется крайне "боевой" и чуть ли не заслоняющей собою остальные. Она принудительно ставится перед нами, навязывается нам, и мы властно чувствуем потребность выработать свою точку зрения на нее, определить свое отношение к ней.

    Вдумываясь в объективную международную обстановку современности, нетрудно прийти к выводу, что Япония при наличном соотношении мировых сил является естественным другом и союзником России. От старого русского империализма эпохи Александра III и первого десятилетия царствования Николая II теперь уже ничего не осталось. Центр тяжести русской политики после несчастной японской войны 1904-1905 годов был перенесен в Европу, главным образом на Ближний Восток. Русско-английское соглашение 31 августа 1907 года укрепило основу нового курса, и он последовательно проводился петербургским правительством вплоть до мировой войны, явившись одной из ее причин.

    Революция, поколебавшая временно международный удельный вес России, отнюдь не может, однако, изменить того исторического устремления русской политики, которое было лишь эпизодически и довольно искусственно парализовано дальневосточным планом императора Александра III. Задачи России - в Европе. Это столь же верно сейчас, как оно было верно в день предъявления графом Пурталесом ультиматума С.Д. Сазонову. Больше того: - теперь эта истина стала еще более ясна и непререкаема. Лишь преодолев центробежные настроения своих европейских окраин, Россия будет в состоянии ставить перед собой дальнейшие цели. Лишь восстановив свое влияние в Европе, она может рассчитывать на действительное свое государственное возрождение. Нынешнее московское правительство, по-видимому, прекрасно это учитывает, и, будучи по своим особым соображениям прежде всего заинтересовано Европой, поведет активную внешнюю политику именно в направлении воссоздания России как державы европейской по преимуществу. Несомненно, в силу обстоятельств окажется в таком же положении и всякое русское правительство ближайшего исторического периода.

    А раз так, раз агрессивность на Дальнем Востоке не нужна и невозможна для новой России, у нее нет никаких оснований к соперничеству или к борьбе с Японией. Напротив, в интересах обеих стран - их возможно более тесное взаимное сотрудничество и полное обоюдное понимание. Из всех стран согласия при намечающейся после войны международной перегруппировке Япония одна имеет все шансы на дальнейшее закрепление дружбы с Россией. И этой дружбе, быть может, пришлось бы сыграть огромную роль в мировых взаимоотношениях недалекого будущего.

    2.

    Однако, если мы от этих общих концепций перейдем к содержанию фактического положения дел на Дальнем Востоке в данный момент, то нас тягостно поразит то обостренное взаимное недружелюбие, которое характерно для теперешних русско-японских отношений. Русские массы восточной окраины до последней степени раздражены японцами и настроены к ним крайне недоверчиво, если не враждебно. Японцы в свою очередь глубоко обижены и озлоблены на русских и готовы считать их врагами. Мне самому приходилось неоднократно слышать отзывы японских солдат: "все русские - большевики". А большевики подлежат уничтожению.

    Нет ничего прискорбнее сложившейся так обстановки. Ее исторические корни, разумеется, ясны. Она - в прошлогодней ориентации Японии на ярко антибольшевистские русские элементы, вооруженной рукой мечтавшие сокрушить большевизм. Эта ориентация была вполне понятна и по своему законна в прошлом году, когда казалось, что правительство Колчака вот-вот будет признано миром в качестве верховной власти всей России. Но теперь, когда антибольшевистские элементы старой формации растворились в новой русской атмосфере, когда "отменяются" в высшем синтезе все категории нашей гражданской войны, когда утрачивается мало-по-малу противоположение "белой" и "красной" России, уступая дорогу давно жданной "России просто", - теперь и позиция нашей восточной соседки должна бы потерпеть соответствующие изменения.

    Прошлогодняя ориентация в нынешнем году есть не что иное, как излишнее пристрастие к политическим мертвецам, и воистину плохую услугу оказывает ныне Японии болезненная некромания ее известных кругов.

    Это старая истина - что международные связи мало зависят от внутреннего строя тех или других государств. Международные пути России и Японии имеют тенденцию сойтись. И если для нас по существу безразлично, кто правит Японией - микадо, генро, парламент, военная партия или народ, - то и для Японии должен быть в конце концов не так уж важен вопрос о составе и образе русского правительства. И если даже страны Европы, значительно более заинтересованные в крушении большевизма, нежели сильная, крепкая, девственно-нетронутая Япония, готовятся вступить в экономическую связь с советской Россией, то отчего же и стране Восходящего Солнца не последовать этому примеру? Вдобавок, и экономическое положение ее вовсе не таково, чтобы пренебречь возможностью мирного проникновения на огромный сибирский рынок.

    Ясно, что большевики пойдут на самые приемлемые уступки. Очевидно, что им сейчас вовсе не до насаждения коммунизма в Японии и Корее, и что с этой точки зрения они не могут быть страшны. Ясно, наконец, что теперь Япония может без труда получить от них все нужные ей вполне реальные гарантии.

    В чем же препятствие?

    3.

    Если бы японское правительство несколько осязательнее изменило свою прошлогоднюю ориентацию в русском вопросе, дело налаживания русско-японской дружбы было бы значительно облегчено.

    В настоящее время вопрос в его конкретной формулировке гласит так: - какую власть в "буферном" государстве должна поддерживать Япония?

    Было бы наивно отрицать, что в настоящий момент она вольна насадить в нем любую желательную ей власть. Но ведь очевидно, что это не решение вопроса. Правильное его решение заключается в том, чтобы найденная "авторитетная власть" оказалась способной окончательно ликвидировать гражданскую войну в крае, помочь жизни войти в колею, а главное - привести Японию и Россию к тесному взаимному сближению, которое объективно возможно и выгодно обеим государствам.

    Какова же должна быть эта власть? Самый неудачный ответ заключался бы в том, что таковою должна быть власть формально и открыто японская (оккупация, аннексия). Несостоятельность этого ответа, по-видимому, в достаточной степени сознают, за немногими исключениями, и сами японцы. Во-первых, у них самих не хватило бы сил "переварить" столь огромную территорию. Во-вторых, этот акт уже бесспорно поссорил бы их навсегда с Россией, создал бы "русский ирредентизм", что не входит в их расчеты: все-таки слишком уж ясно, что Россия - не Корея. И недаром они так упорно уверяют об отсутствии у них аннексионистских намерений.

    Таким образом, необходима власть русская. Какая же?

    Формально большевистская (с коммунистической программой) фактически исключена соответствующим шагом самих большевиков и явно выраженной волей токийского правительства. Остаются две возможности: власть "демократическая", пребывающая в мире с большевиками, но лишенная их одиозной и утопичной экономической программы, и власть активно противобольшевистская, враждебная советской России. Какая же из двух?

    Для решения этого вопроса необходимо исходить из реального соотношения русских сил в крае и в России вообще. И, учитывая это соотношение, приходится констатировать, что при нынешних условиях всякую надежду на успех активно противобольшевистского правительства нужно оставить. По тем или другим причинам население Дальнего Востока в настоящее время определенно хочет прекращения гражданской войны и восстановления связи с Россией. Даже читинские камни завопили о гражданском мире (речи в краевом совещании). И таково настроение не только Дальнего Востока. Судя по всему, то же самое следует сказать и об Европейской России, где после полного краха вооруженного противобольшевистского движения революция под напором жизненной логики имеет тенденцию претвориться в нормальную государственную путем естественного и творческого процесса преобразования.

    При таких условиях всякая власть с идеологией активной борьбы против советской России будет здесь ненавистной властью и, кроме перманентного междоусобия, она ничего не создаст. Вдобавок, она сможет держаться лишь японской военной поддержкой и падет в тот день, когда этой поддержки не станет. Японские войска принуждены будут втянуться в постоянную борьбу с недовольными элементами, возродится сопочная кампания, красные отряды, подобно ртути, разбегутся по диким сибирским захолустьям и, питаемые помощью с запада, возобновят свои набеги, свой террор. И посылать против них карательные экспедиции - значит заливать воду водой и огнем тушить огонь...

    "Японская ориентация" выбитых из жизни русских групп не несет ничего, кроме вреда, ни России, ни Японии, способствуя лишь ухудшению русско-японских отношений. О, конечно, они, эти группы, как гоголевская городничиха, "хоть сейчас готовы на все услуги" по отношению к японским притязаниям. Но вряд ли эта готовность, как "любовь мертвеца", способна что-либо дать живому организму...

    4.

    А между тем те же самые русские массы, возгоревшиеся теперь стихийным недружелюбием к японцам, могли бы видеть в них своих друзей и добрых союзников. И время еще не упущено. Еще можно вернуть симпатии новой России к ее восточной соседке, которой физическую и духовную мощь она познала в своей борьбе с нею 15 лет тому назад.

    Это можно сделать только одним способом: - установлением откровенной и дружественной связи между Японией и русскими демократическими, из революции вышедшими, элементами Дальнего Востока.

    Ибо лишь признанная русским центром демократическая группировка может безболезненно ликвидировать гражданскую войну в крае и послужить реальным мостом между обеими великими державами.

    Никто из русских не отрицает специальной заинтересованности Японии в нашей дальневосточной окраине. Предоставление ей известных концессий и экономических льгот было бы только справедливым признанием ее национальных прав. Россия ныне не в силах сама эксплоатировать все свои естественные богатства, и тем более немотивированной явилась бы ее неуступчивость в сфере этого вопроса. Словом, экономические интересы Японии будут достаточно обеспечены и при установлении на Дальнем Востоке русской власти, национальной по своему источнику, опирающейся на психологию широких масс и активных элементов населения.

    Необходимо еще и еще раз подчеркнуть, что теперешнее недружелюбие широких русских масс по отношению к Японии вовсе не коренится в природе вещей, а всецело объясняется лишь качествами нынешней японской политики, отставшей от быстро текущей жизни. Изменится, прояснится сообразно жизненным требованиям эта политика, - устранится основное препятствие на пути взаимного сближения обоих государств.

    Два страха<<12>>

    Страшен сон, да милостив Бог

    Пословица

    Что станется с Россией от революции? - Вот мучительный вопрос для всякого, кто ощущает живую ценность русской культуры, и тем более для всякого, кто имеет право и счастье считать эту культуру родною, "своей".

    Что станется с Россией от революции? - На пути разрешения этой бесконечно грандиозной проблемы и до углубления в ее подлинное существо приходится сталкиваться с двумя довольно распространенными в наши дни представлениями о характере переживаемого страной кризиса.

    Во-первых, указывают на его глубоко разрушительные тенденции. Во-вторых, подчеркивают его не национальную природу, нерусскую основу.

    Обоим этим взглядам мне хочется ныне посвятить несколько замечаний "культурно-исторического" порядка, отнюдь не претендующих на какие-либо конкретные выводы в сфере злободневной практической политики.

    1.

    В самом деле. Не есть ли крутящаяся над Россией буря - сплошное разрушение, "чистое отрицание", безнадежно опустошительное, как порыв осеннего ветра или деревенский пожар в знойный летний день? Не есть ли она - гибель русской культуры или, в лучшем случае, тягчайший удар по ней?

    Естественный вопрос современников. Ибо они видят, как горят усадьбы, как умирает устоявшийся быт, такой очаровательный и благородный, как в дни уличных восстаний расхищаются любимые музеи, как тяжелый снаряд разрывается на куполе Благовещенского кремлевского собора, как драгоценности Зимнего Дворца продаются на заграничных толкучках, как исчезает, спаленный пожаром, старый Ярославль... Ибо, кроме того, они воочию наблюдают потрясающее опустошение в рядах тех, кто по справедливости считался ими цветом современной русской культуры, - они видят, как рука убийц поражает Шингарева, Кокошкина, как в кошмарных условиях изгнания гибнет от нелепых тифов длинная вереница виднейших деятелей общественности и науки во главе с Трубецким, как один за другим вырываются из строя русскими пулями популярнейшие русские генералы, как покидают родину лучшие ее люди, как, наконец, умирают от голода Лаппо-Данилевский, Розанов и многие, многие другие...

    И они готовы, эти несчастные, измученные современники, всеми словами, какие находят, проклинать налетевший шквал, считать его бессмысленно разрушительным, позорной болезнью, падением "когда-то великого" народа...

    Нельзя бросить камня в измученные души за эти суждения, столь принудительно диктуемые непосредственными впечатлениями окружающего. Но вряд ли, однако, можно и считать такие суждения голосом истины, правдиво и полно выражающим смысл переживаемых событий: - "чтобы увидеть, высоко ли поднимаются башни в городе, нужно выйти далеко за пределы городских стен" (Ницше)...

    Дело в том, что сам по себе факт разрушения вовсе не есть какое-то абсолютное зло. Он становится злом, когда не сопровождается определенным творческим напряжением, тем актом, который Бергсон называет "жизненным порывом". Но такой порыв присутствует в каждом крупном историческом движении.

    Всякое великое историческое событие сопряжено с разрушением. И, вообще-то говоря, культура человечества тем только и жива, что постоянно разрушается и творится вновь, сгорая и возрождаясь, как Феникс из пепла, поглощая порождения свои, как Сатурн.

    Разрушение страшно и мрачно, когда на него смотришь вблизи. Но если его возьмешь в большой перспективе, оно - лишь неизбежный признак жизни, хотя, быть может, и несколько грустный признак: было бы лучше, если б творчество не предполагало разрушения и, скажем, ценности языческой культуры мирно уживались рядом с явлениями христианства, а быт Людовика XIV - с атмосферой пореволюционной свободы личности...

    Но ведь этого нет, и по условиям жизни земной, во времени протекающей, быть не может. Взять хотя бы эти два случайно всплывшие примера. Христианская культура, введенная в мир великой и мрачно прекрасной эпохой средневековья, началась с того, что безжалостно сокрушила бесконечное количество несравненных памятников древности. "Нашествие варваров внесло гораздо меньше опустошений в сокровищницу древней культуры, нежели благочестивая ревность служителей христианской Церкви" - говорит историк средних веков Генрих Эйкен. Равным образом тот безгранично рафинированный, виртуозно изящный быт двора Людовика XIV, который с такой любовью описан Тэном в первом томе его труда, исчез навеки, смытый революцией. Но ведь и средние века обогатили человечество потоком напряженнейшей и своеобразнейшей своей собственной культуры, и само нашествие варваров положило начало новой истории, приобщив свежие народы к разрушенной ими цивилизации, и французская революция внесла в европейскую историю самозаконный мир своих ценностей, ставших воздухом нового человечества и прославив Францию навеки.

    Старый быт умирает, но не бойтесь - новая эпоха обрастает новым бытом, новой культурой. Благочестивые католики разрушили очаровательную древность, вдохновили и прославили убийц отступника Юлиана и многих других врагов христианства, - но не они ли подарили человечеству Бернарда Клервосского и Екатерину Сиенскую, Августина, Франциска, Данте?.. Великий Петр ниспроверг кондовый уют московской Руси, но не он ли заложил фундамент гранитной культуры петербургского великодержавия?.. Неистовства 93 года похоронили навсегда утонченные ароматы Версаля и старых французских поместий, но взамен не они ли дали миру "Микель-Анжело на троне" - Бонапарта и пышный индивидуализм 19 века? Войны Наполеона великие страдания принесли народам Европы, сокрушили много драгоценностей в Италии, Германии, Испании и других странах, разрушили старые стены Московского Кремля и устраивали конюшни в его храмах, - но разве не внесли они в мир новые прекрасные ценности - от ренессанса героического цезаризма до "Войны и мира" Толстого включительно?..

    Хвала! Он русскому народу

    Высокий жребий указал

    И миру вечную свободу

    Из мрака ссылки завещал...

    "Все прекрасное трудно" - утверждали греки. "Все прекрасное на земле требует искупительных жертв" - сказало христианство Голгофой. Все прекрасное достигается разрушением, страданиями, кровью.

    "История - не тротуар Невского проспекта" - любил говорить Н.Г. Чернышевский.

    Из всего этого отнюдь не вытекает, конечно, что следует поощрять, а не сдерживать конкретные проявления стихийной разрушительной силы, характерной для "критических" эпох. Но из этого вытекает, что подобные проявления не дают еще ни малейшего права считать такие эпохи бесплодными, злыми или постыдными.

    Когда в дни последней войны немцев упрекали за лувенскую библиотеку и реймский собор, они отвечали устами своих идеологов: - "Если гений Германии восторжествует в мире, он его отблагодарит новыми ценностями, перед которым померкнут пострадавшие Реймс и Лувень". - Ответ, достойный народа Гете и Вагнера, Гегеля и Бисмарка...

    ...Я уже готов предчувствовать негодующий гомон: "Что это? Воспевание культурного варварства? Вандализм?"...

    Пусть себе волнуются на здоровье. Никогда меня не трогали ни на волос все эти филистерские жупелы и убогие каноны в шоры облеченных интеллигентов, подобно "швабским поэтам", умеющих гордиться лишь своим "целомудрием"...

    И думается мне, что подобно тому, как современный француз на вопрос "чем велика Франция" вам непременно ответит "Декартом и Руссо, Вольтером и Гюго, Бодлером и Бергсоном, Людовиком XIV, Наполеоном - и великой революцией", - так и наши внуки на вопрос "чем велика Россия" с гордостью скажут: - "Пушкиным и Толстым, Достоевским и Гоголем, русской музыкой, русской религиозной мыслью, Петром Великим и великой русской революцией"!

    2.

    Какое глубочайшее недоразумение - считать русскую революцию не национальной! Это могут утверждать лишь те, кто закрывает глаза на всю русскую историю и, в частности, на историю нашей общественной и политической мысли.

    Разве не началась она, революция наша, и не развивалась через типичнейший русский бунт, "бессмысленный и беспощадный" с первого взгляда, но всегда таящий в себе какие-то нравственные глубины, какую-то своеобразную "правду"? Затем, разве в ней нет причудливо преломленного и осложненного духа славянофильства? Разве в ней мало от Белинского? От чаадаевского пессимизма? От печеринской (чисто русской) "патриофобии"? От герценовского революционного романтизма ("мы опередили Европу, потому что отстали от нее")? А писаревский утилитаризм? А Чернышевский? А якобизм ткачевского "Набата" (апология "инициативного меньшинства")? Наконец, разве на каждом шагу в ней не чувствуется Достоевский, достоевщина - от Петруши Верховенского до Алеши Карамазова? Или, быть может, оба они - не русские? А марксизм 90-х годов, руководимый теми, кого мы считаем теперь носителями подлинной русской идеи, - Булгаковым, Бердяевым, Струве? А Горький? А "соловьевцы" Андрей Белый и Александр Блок?..

    Я мог бы органическую связь каждого из крупных русских интеллигентских течений прошлого и нынешнего века с духом великой русской революции подтвердить документально и надеюсь когда-нибудь это сделать. Факт этой связи не подлежит никакому сомнению, как бы его ни оценивать, как бы к нему не относиться.

    Мы переживаем теперь какое-то магическое оживотворение всей истории русской политической жизни на фоне глубокой болезни нашего государственного организма. И пусть образы этой мысли в их нынешней лихорадочной интерпретации нередко похожи на бред, - все же это бред великого народа, в тысячу раз более содержательный и плодотворный, нежели здравое житие всякого рода дутых карликовых ничтожеств, высыпавших, подобно грибам, на нездоровом стволе современного человечества.

    Нет, ни нам, ни "народу" невместно снимать с себя прямую ответственность за нынешний кризис - ни за темный, ни за светлый его лики. Он - наш, он - подлинно русский, он весь в нашей психологии, в нашем прошлом, - и ничего подобного не может быть и не будет на Западе, хотя бы и при "социальной революции", внешне с него скопированной...

    И если даже окажется математически доказанным, как это ныне не совсем удачно доказывается подчас, что девяносто процентов русских революционеров - инородцы, главным образом евреи, то это отнюдь не опровергает чисто русского характера движения. Если к нему и прикладываются "чужие" руки, - душа у него, "нутро" его, худо ли, хорошо ли, все же истинно русское, - интеллигентское, преломленное сквозь психику народа.

    Не инородцы революционеры правят русской революцией, а русская революция правит инородцами революционерами, внешне или внутренно приобщившимися "русскому духу" в его нынешнем состоянии. Это - свойство всякого подлинно великого национального движения. "Не люди двигают революцию - говорит знаменитый французский философ реакции Ж. де Мэстр, - революция пользуется людьми. Очень хорошо утверждают про нее, что она идет сама собой"...

    И глубоко упадочные, декадентские разговоры о каком-то инородческом "засилии" (в смысле духовного пленения) над нынешней Россией являются, воистину, не только тягостнейшим, но и совсем незаслуженным оскорблением родины.

    Логика национализма<<13>>

    "Примиренческая" позиция по отношению к московскому правительству, усваиваемая, по-видимому, все более и более широкими кругами русских патриотов, мало-по-малу перестает уже вызывать к себе в среде наших правых группировок ту зоологическую, слепую ненависть, какую она вызывала вначале.

    Если еще не так давно в сторонниках этой позиции хотели видеть лишь беспринципных перебежчиков, заботящихся лишь о своем личном благополучии и стремящихся заискать у "новых хозяев", - то теперь на страницах правой прессы, взамен брани, клевет и инсинуаций (или наряду с ними) начинают все чаще и чаще появляться и добросовестные, членораздельные аргументы против новой тактики, воспринимаемой русскими националистами. С нею считаются и не могут уже не признать, что она не лишена известных объективных оснований.

    При этом вопрос все чаще и чаще с плоскости чисто политической, особенно неблагодарной для защитников иностранной интервенции и продолжения гражданской войны, переносится ими в плоскость общекультурную, где они надеются взять реванш, могущий вполне восстановить и поколебленную ныне событиями, традиционную их точку зрения в сфере практической политики. В таких случаях их аргументация начинается условным предложением: - "пусть большевики даже и объединят Россию, но..." и т.д.

    В Харбине прокламирование и защита "примиренчества" выпали преимущественно на долю пишущего эти строки, и потому я не считаю себя вправе уклониться от дальнейшего разъяснения этой позиции в связи с принципиальными возражениями, против нее выдвигающимися.

    "Полемическая литература вопроса" настойчиво выдвигает два тезиса, заслуживающие специального внимания.

    1.

    Первое возражение. - Пусть большевики объединяют Россию, но разве похвально придавать столь существенное значение "топографическим очертаниям государственных границ"? Государство далеко не исчерпывается государственной территорией, родина есть не "географическое понятие", а живой организм. Потерянная территория может быть возвращена обратно, и не о ней нужно заботиться в первую голову. Иначе мы впадем в какой-то "топографический национализм" (газ. "Свет", №№ 342, 391).

    Не скрою, что мне самому это возражение неоднократно приходило в голову. Но оно отпадало всякий раз, когда я начинал вдумываться в природу государства и государственной культуры.

    Дело в том, что глубоко ошибается тот, кто считает территорию "мертвым" элементом государства, индифферентным его душе. Я готов утверждать скорее обратное: - именно территория есть наиболее существенная и ценная часть государственной души, несмотря на свой кажущийся "грубо физический" характер. Помню, еще в 1916 году, отстаивая в московской прессе идеологию русского империализма от наплыва упадочных вильсоновских настроений, я старался доказать "мистическую" в корне, но в то же время вполне осязательную связь между государственной территорией, как главнейшим фактором внешней мощи государства, и государственной культурой, как его внутренней мощью. Эту связь я еще отчетливее усматриваю и теперь.

    Лишь "физически" мощное государство может обладать великой культурой. Души "малых держав" не лишены возможности быть изящными, благородными, даже "героичными" - но они органически неспособны быть "великими". Для этого нужен большой стиль, большой размах, большой масштаб мысли и действия, - "рисунок Микель-Анжело". Возможен германский, русский, английский "мессионизм". Но, скажем, мессионизм сербский, румынский или португальский - это уже режет ухо, как фальшиво взятая нота, это уже из той области, что французами зовется "le ridicule". Вы читаете Гегеля и Трейчке, наших славянофилов, англичанина Крэмба - и чувствуете "подлинность" их утверждений и всемирных - непременно всемирных! - притязаний, хотя нередко с ними не соглашаетесь. Но я вспоминаю, какой глубокой внутренней фальшью звучали речи польских министров в московском религиозно-философском обществе, когда они объявляли свой народ "избранным" и предназначенным к великим каким-то всемирно-историческим свершениям...

    Но, быть может, вовсе не территориальный признак здесь наиболее существенен? Так какой же?

    Школьное государственное право учит, как известно, что государство состоит из трех элементов - власти, населения и территории.

    Так, может быть, все дело в первом элементе. Такой ответ был бы наиболее приятен нынешним ненавистникам Москвы.

    Но, увы, он от этого не перестает быть менее несостоятельным. История являет нам бесконечные свидетельства того, что форма власти менее всего отражается на размахе и "стиле" государственной культуры, хотя подчас и отражается в известной степени на ее конкретном, временном содержании. Рим оставался Римом и под властью республики, и под верховенством императоров. В исторической перспективе нам не трудно установить, что так называемый "римский гений" ("душа" государства) отнюдь не перестает быть самим собой от смены форм верховной власти. Он блекнет лишь тогда, когда наносятся несокрушимые удары территории государства. Равным образом, Франция столь же национальна и велика в Робеспьере и Наполеоне, сколь в Людовике XIV, и лишь поражение Наполеона, вернувшее стране "богоустановленную" монархию и твердокаменных эмигрантов, но отнявшее у нее территориальные приращения, лишила ее вместе с ними и части души.

    Вы скажете: "да ведь это же - следствие революции!" - Так давайте же стараться уберечь нашу революцию от таких "следствий". Давайте, кто как может, защищать страну от услужливых иностранцев и твердокаменных эмигрантов. Признавая поучительность исторических примеров, не будем впадать в ересь исторического фатализма. Тем более, что ведь не всякая революция влечет за собой неизбежно обессиливающие результаты: - вспомните Англию и революционную диктатуру Кромвеля! Исторические пути многообразны и в значительной степени обусловлены свободной человеческой волей.

    Итак, власть не может считаться определяющим элементом государственной культуры.

    Население? Да, конечно, культура государства порождается людьми, его населяющими. Но ведь сказать это - значит ничего не сказать. Чтобы стать источником культуры действительной и органической, "население" должно превратиться в "нацию". А современная наука государствоведения неопровержимо доказала, что "нации суть не естественные, а историко-социальные образования" (Еллинек), причем опять-таки существеннейшим фактором их рождения являются условия "территориального" порядка, создающие непосредственно их физическое благополучие, экономическую мощь. Мы возвращаемся, следовательно, к исходному пункту. Для "мировых стремлений" (свойство великой культуры) нужна великая нация, а великая нация не может быть "малой народностью", хотя, с другой стороны, разумеется, не всякий большой народ уже тем самым является вечно великой нацией (ср. нынешний Китай).

    Итак, всякий национализм, если он серьезен, должен быть прежде всего "топографическим". Для государственного деятеля, в отличие от военного стратега, "потеря территорий" есть всегда "потеря живой силы", отмирание "части души". И утешаться легкомысленным "не беда, вернем!", да еще при современном мировом положении, когда каждый потерянный клочок способен моментально завести себе новую "ориентацию" (Эстония и Финляндия на Германию и Швецию, Грузия на Англию, Польша на Францию, Украина на Австрию или Польшу и т.д.), можно лишь при наличии большой доли того бесшабашного "ура-национализма", который уже успел принести нам столь много тяжких разочарований и глубокого вреда.

    И поэтому я считаю, что власть, ныне как будто завершающая объединение России в ее великодержавных пределах, какова бы она не была, заслуживает в этом своем деле решительной поддержки и сочувствия всех сознательных русских патриотов.

    Когда два с половиной года тому назад на заседании брестской конференции германский министр Кюльман с тонкой усмешкой упоминал о "могущественной русской республике", - слышать это нам было больно и тяжко.

    Когда же теперь в палате общин Ллойд-Джордж с растерянной миной говорит о "великой советской империи", право, слушаешь эти слова с чувством радостного душевного облегчения и даже не без ощущения национальной гордости...

    2.

    Но тут является второе возражение, развивающее и углубляющее первое. - Пусть большевики восстановят тело России, но они убивают ее душу. Отрицая самую идею национализма, они прививают стране пагубные учения интернационала, вульгарного материализма и т.п. Подрывая основы русской культуры, они уничтожают смысл существования страны: "мы ненавидим большевистскую власть потому, что она подменила Россию, денационализировала ее, гасит в ней последние искры национального гения" ("Свет", 342).

    Это возражение было бы основательным, если бы оно не исходило из предвзятого понятия о "национальном гении", как о чем-то уже раз навсегда определенном, установленном и завершенном - будто содержание национальной души есть какая-то "вещь", которую можно вымерить и вывесить.

    Между тем на самом деле это совсем не так. Лишь у мертвых народов, уже осуществивших сполна свою земную миссию, вложенные в них "идеи" застыли в прозрачных, "кристальных" формах. Но душа живого народа - не свершившийся факт, а непрерывно и творчески осуществляемая возможность, ключом бьющий поток непрестанно обновляемого, диалектически развивающего себя духовного содержания.<<14>>

    А раз так, то никогда не следует объявлять "ненациональною" новую власть страны за то, что ее идеология круто расходится с привычной идеологией старой власти и нашей собственной идеологией. Новое время выдвигает новые стороны национального лика страны, и недаром историки потом обычно устанавливают, что, несмотря на кажущуюся для современников резкую новизну и "ненациональность" нового, оно корнями своими глубоко уходит в старое и тесно связано с ним. Это уже давно доказано по отношению к великой французской революции (ср. хотя бы книгу Сорэля). Это же блестяще доказал В.О. Ключевский относительно петровского переворота.

    Я должен сам категорически признать, что считаю официальную "философию" большевизма глубоко ложной и, так сказать, "еретической". Экономический материализм, как и всякий другой, есть, по моему мнению, философия весьма невысокой марки, внутренно бедная и в сфере чистой мысли опровергающая сама себя. Равным образом, в конечном счете ложна и фальшива та религия человечества ("гуманизм") и земного рая, которая питает собою символ веры политических руководителей нашей революции.

    Но, во-первых, я знаю, что эти в целом своем ложные догмы своим конкретным воплощением нередко несут собою осуществление некоторых частичных истин, им не чуждых (по слову Вл. Соловьева, что всякое заблуждение всегда содержит в себе крупицу истины). Во-вторых, я не могу не видеть, что эти догмы представляют собой крайнее выявление одной из сильнейших струй русской культуры (Белинский и Писарев такие же русские, как и Достоевский, равно как "интернационал" есть, несомненно, искреннее отражение "всечеловечества"). И, наконец, в-третьих, я прекрасно вижу также, что процесс революции в его полноте значительно более широк и глубок, нежели его "канонизированная" идеология, и вмещает в себя многие другие струи русской культуры, вплоть до соловьевских.<<15>>

    Помимо того, исторический материализм почти столь же типичен для ортодоксального большевизма, сколь для многих его политических врагов. Чтобы не ходить далеко (напр., в Париж и Лондон), напомню, что даже здешний тишайший "Русский Голос" нередко печатает статейки, из которых, по чьему-то справедливому замечанию, "так и прет" эта наукообразная теория. А следовательно, и борьба против последней не может отождествляться с борьбой против русской революции.

    Таким образом, если мы перенесем проблему из чисто политической плоскости в культурно-историческую, то неизбежно придем к заключению, что революция наша не "гасит" русского национального гения, а лишь с преувеличенной, болезненной яркостью, как всякая революция, выдвигает на первый план его отдельные черты, возводя их в "перл создания". Национальный гений от этого не только не гасится, но, напротив, оплодотворяется, приобретая новый духовный опыт на пути своего самосознания.

    И если содержание ныне преобладающего мотива национальной культуры представляется нам далеко не лучшим произведением русского духа, то наша задача - не в безнадежном брюзжании о мнимой "ненациональности" звучащей струны, а в оживлении других струн русской лиры. Русская культура должна обновиться изнутри. Мне кажется, что революция более всего способствует этому перерождению, и я глубоко верю, что гениально оживив традиции Белинского, она заставит Россию с потрясающей силой пережить и правду Тютчева, Достоевского, Соловьева...

    Но ждя этого - и здесь мы снова возвращаемся к "политике" - Россия должна остаться великой державой, великим государством. Иначе и нынешний духовный ее кризис был бы ей непосилен.

    И так как власть революции - и теперь только она одна - способна восстановить русское великодержавие, международный престиж России, - наш долг во имя русской культуры признать ее политический авторитет.

    Врангель<<16>>

    "Помните все, кто не может мириться с большевиками, что в Крыму есть Врангель, который вас ждет, у которого найдется вам место". - Так пишет в одном из своих приказов ген. Врангель.

    Еще держится этот уголок, ныне единственный во всей России, где кучка "верных" продолжает с мужественным отчаянием гибнуть за то, что она считает национальным делом. Неудачи не смутили ее, она, как старая гвардия при Ватерлоо, умирает, но не сдается.

    Если расценивать эту картину с точки зрения эстетической, нельзя ею не любоваться. Они воистину прекрасны, эти благородные патриоты, умеющие умирать.

    Но для родины, которую они так беззаветно чтут, было бы лучше, если б они также умели жить. Они нужны ей ныне не для того, чтобы новыми каплями крови украсить ее терновый венец, - она требует от них жизни, хотя, может быть, и тяжелой, - а не смерти. Ведь она уже воскресает, а они все еще видят ее только идущей на Голгофу...

    Есть нечто глубоко трагичное в своеобразной ослепленности этих людей, в односторонней направленности их чувств и их ума. Морально и политически осудив большевистскую власть, они уже раз навсегда решили, что она должна быть уничтожена мечом. И этот чисто конкретный вывод они превратили в своего рода кантовский "категорический императив", повелевающий безусловно и непререкаемо, долженствующий осуществляться независимо от чего бы то ни было, "хотя бы он и никогда не осуществился", - по "принципу ты можешь, ибо ты должен"..

    Но великий грех - смешение категорий чистой этики с практическими правилами конкретной политической жизни, целиком обусловленной, относительной, текучей. В сфере путей политической практики никогда ни в чем нельзя "зарекаться", ибо в них нет ничего непререкаемого. Сегодняшний враг здесь может стать завтра другом, нынешний друг - врагом (ср., например, историю международных отношений, а в области внутренней политики - хотя бы историю "блокировок" политических партий). Сегодня следует пользоваться одним методом для сокрушения врага внешнего или внутреннего, завтра другим и т.д. Для патриота неподвижен лишь принцип служения родине, - все средства его воплощения целиком диктуются обстоятельствами. Говоря языком философским, в практической политике мы всегда имеем дело с "техническими правилами", а не "этическими нормами".

    И если недопустимо придавать верховному этическому принципу условный, релятивный характер, то равным образом и подчиненные, технические предписания политики глубоко ошибочно и в моральном отношении предосудительно превращать в абсолютные, непререкаемые.

    Романтизм в политике есть великое заблуждение, вредное для цели, которую она должна осуществлять, - вредное для блага родины. Романтизм для политики есть такая же ересь, как релятивизм для логики или этики. Политический романтизм, при всем его внешнем благообразии импонирующем малодушным и пленяющем легковерных, на практике превращается в дурную, безнравственную политику, упрямое доктринерство, напрасные жертвы... Он опровергает самого себя, подрывает собственную основу.

    Нравственная политика есть реальная политика. Идеализм цели, реализм средств - вот высший догмат государственного искусства. И другой, подобный ему вытекающий из него: - единство конечной цели, многообразие конкретных средств.

    Бороться. Бороться мечем, хотя бы картонным. Бороться во что бы то ни стало до последней капли крови. "Если бы я остался единственным, я и то не положил бы меча перед большевиками" - говорил мне недавно один офицер, проделавший всю гражданскую войну. "Лучше смерть, чем большевики". - Мне кажется, что именно таково же настроение врангелевцев, по крайней мере, лучших из них:

    ...Личины ж не надену

    Я в свой последний час...

    Тут только психология, и ни грана логики. Тут только индивидуально-этические переживания и ни грана политики. Можно, если хотите, любоваться цельностью психологического облика этих людей, но ужас охватывает при мысли об их судьбе. Когда же вспомнишь, что они стремятся стать все-таки жизненным фактором, что они не только соблазняют, но и насильственно увлекают малых сих, превращая их в орудие своих безнадежных мечтаний, что они ведут на бесполезную смерть не только себя, но и других, - хочется их остановить, убедить, образумить, доказать существенную безнравственность их пустоцветного морального подъема. Но... но "где говорит душа, там уж молчат доказательства". Они одержимы, эти русские интеллигенты, как в свое время были одержимы их родные братья, такие же "смертники", как ныне они, только "красные", а не "белые": - воистину, "в этом безумии есть система"...

    Революция подлинно революционизировала Россию. Теперь даже такие глубоко "эволюционистские" группы, как кадетская партия или осколки былого октябризма, словно не мыслят себе политики вне чисто революционных методов борьбы. Отброшены куда-то далеко старые схемы и концепции, и академичный кадет под ручку с чиновным октябристом послушно подпевают революционным руладам Бурцева, чувствующего себя в море этих батальных звуков, как старая рыба в воде...

    А между тем кадетским идеологам не мешало бы все-таки вспомнить старые схемы и концепции. Право же, многие из них не так уж устарели. И особенно тот мудрый дух "государственной лояльности" и эволюционизма, который по справедливости был фундаментом этой партии, ныне крайне нуждался бы в некоторой реставрации...

    Бойтесь, бойтесь романтизма в политике. Его блуждающие огни заводят лишь в болото...

    Вряд ли не приходится признать, что в сфере своего конкретного воплощения эти романтические порывы являют у нас ныне зрелище, в высокой мере достойное сожаления.

    В самом деле. Насколько можно судить отсюда, есть что-то внутренно порочное, что-то противоречивое в самом облике врангелевского движения, нечто такое, что с самого начала почти заставляет видеть в нем черты обреченности.

    Оно выбрасывает знамя гражданской войны и одновременно лозунг "широкого демократизма". По рецептам благонамеренных эсеров оно хочет править четыреххвосткой, и монолитную фигуру Ленина сокрушить ветерком "четырех свобод". Увы, ведь у нас уже был на этот счет почтенный опыт самарского комуча и уфимской директории.

    Дело в том, что если демократизм крымского правительства серьезен и искренен, оно придет неизбежно к отказу от гражданской войны. Если же оно захочет упорствовать, ему придется либо капитулировать перед красной армией и собственной демократией, либо повторить 18 ноября и... пойти по пути Колчака и Деникина, только что осужденному историей.

    "Не случайно, - довелось мне писать в прошлом году в одной из наиболее "одиозных" иркутских моих статей, - не случайно пришли мы в процессе гражданской борьбы к диктатуре. Не случайно осуществлена она и на юге, и на востоке России, причем на юге в форме более чистой, чем на востоке. Не случайно в центре России уже более двух лет держится власть, порвавшая со всеми притязаниями формального демократизма и представляющая собою любопытнейшее в истории явление законченной диктатуры единой партии".

    Я вполне поддерживаю этот тезис и сейчас. Да, гражданская война есть мать диктатуры, и, признав одну, вы принуждаетесь принять другую. Четыреххвосткою не прогнать на внутренние фронты людей убивать своих соотечественников, как не создать и той исключительной волевой напряженности, которая необходима для власти гражданской войны.

    И если ген. Врангель может еще щегольнуть своим демократизмом в Крыму, поскольку его "народ" состоит из кадров испытанных, заматерелых беженцев, то стоит ему только выйти из своей "конуры" на российские просторы, как демократическая мантия его государственности поблекнет, съежится и распадется в прах. Она, по-видимому, и так довольно эфемерна, эта мантия, и недаром в Париже уже появляются упрямые мальчики, утверждающие, что крымский король насчет демократизма гол...

    Что же касается "демократической программы" ("Учредит. Собрание", "наделение крестьян землей" и проч.), то ведь и адм. Колчак широко "развертывал" таковую. Добрых желаний в Омске и Екатеринодаре было, право же, не меньше, чем теперь в Севастополе. Дело не в программе власти, а в ее конкретной основе, "реальном базисе". А конкретная основа Врангеля мало чем отличается от деникинской и не может отличаться от нее, независимо от чьего бы то ни было желания - в силу объективного положения вещей. Те же привычки, те же люди.

    Второй "козырь" крымского правительства, долженствующий выгодно отличить его от прошлогодней власти Деникина, это - необычайная терпимость его ко всем мелким народцам, которым оно, как Бог нашим прародителям, настойчиво рекомендует "плодиться и размножаться".

    Но эта тактика, с одной стороны, лишает его симпатий многих русских националистов, не разделяющих "федералистских" точек зрения на будущее России и оптимизма касательно грядущего автоматического воссоединения с ней ее отпавших окраин. С другой стороны, она мало импонирует последним, политика которых предусмотрительно предпочитает ориентироваться не на крымскую конуру, а на европейские центры. А тот факт, что врангелевские декларации всевозможных "самоопределений" подписываются его министром иностранных дел Петром Бернгардовичем Струве, уже окончательно подрывает всякую авторитетность подобных документов. Столп идеологии русского великодержавия, верный рыцарь Великой России, "новый Катков", как его, бывало, с озлоблением звали самостийники всех сортов, - и вдруг этот ультра-вильсоновский благовест, рассылающий воздушные поцелуи каждому звену наброшенной на Россию живой цепи... Опасная игра, едва ли стоящая свеч. Белыми нитками шито лукавство, рискующее печальным финалом.

    П.Б. Струве - в качестве покровителя "самоопределений", А.В. Кривошеин - в качестве "искреннего демократа". Блажен, чьи ясные взоры лоснятся умилением, лаская голубой туман крымских горизонтов...

    Ген. Врангель отказался пожать протянутую руку Брусилова, хотя она была протянута во имя России. И не только отказался, но в ответ на призыв примирения согласно рекомендации французского генерального штаба двинул свои войска на помощь полякам, чем, по-видимому, не только пролил достаточно русской крови, но и спас Варшаву.

    Врангель, как Брут, несомненно, честный человек. Но, по-видимому, он принадлежит к тем натурам, которые, поставив себе целью выкачать воду из ванны, готовы это сделать, хотя бы вместе с водой выплеснуть оттуда и ребенка. "Большевизм должен быть уничтожен мечем" - таков категорический императив. И если даже злодейка-жизнь в данный момент причудливо соединяет голову большевистской гидры с головою родины, меч мстителя будет рубить по-прежнему сплеча: - родина для этих увлеченных боем людей заслонена ненавистным большевизмом.

    И они соединяются с врагами и завистниками России, творят волю наследников Биконсфильда, авгурски смеющихся над ними. Они, несомненные патриоты, превращаются в орудие союзных рук, сегодня поощряющих их порывы, а завтра предающих их, как Колчака. Странное дело - их гордость не мешает им скользить по скользким паркетам парижских министерств, несмотря на Одессу, несмотря на Иркутск... Неужели же они ничего не забыли и ничему не научились?

    Увы, их путь фатально бесславен, каковы бы ни были они сами. При настоящем положении вещей их доблесть столь же нужна стране, коль доблесть чужеземца. В конце концов их сходство с наполеоновской гвардией у Ватерлоо оказывается несколько "формальным": - та до конца спасала Францию от иностранцев, а они до конца спасают иностранцев от "безумной" России, думая, что спасают Россию от безумия. Столь же формальным получается их сходство с Михайлой Репниным: - они отталкивают московские личины, но зато усиленно облекаются в заморские басурманские. Тут они скорее уж напоминают кн. Курбского...

    Нет, нет, не они, националисты, творят нынешнее национальное дело, а полки центра под ненавистными красными знаменами. Ничего, - трехцветное знамя французской революции тоже ведь в свое время объявлялось исчадием ада, и это не помешало ему, однако, обойти потом всю Европу и покрыть родину славой, вполне искупившей позор бурбонских лилий, кончивших дни свои в грязи большой европейской дороги под колесами иностранных колесниц...

    Так что же, - идти к Каноссу? - Опять старая тема.

    О, конечно, много терний и на пути соглашения с большевиками, вернее, признания их. Не следует скрывать этого. Лишь люди, не испытавшие на себе практику зрелой коммунистической жизни, могут обольщаться ею. - Но ведь иного выхода сейчас нет. Гражданская война, как показал опыт, не только не губит эту ненавистную коммунистическую практику, но, напротив, питает ее собою, укрепляет худшие ее стороны и, безжалостно истощая страну, разжигает лишь злорадные взоры иностранцев.

    Помню, когда сверхъестественно голодающая, терроризированная Пермь переживала мучительные дни неопределенности, когда сегодня приходили вести о продвижении белых на Пермь, а завтра о наступлении красных на Екатеринбург, когда каждый успех белых отражался усилением террора, новыми казнями, - измученное население, отчаиваясь в освобождении, охватывалось одним преобладающим чувством: "один бы конец - только бы ушел кошмар этой прифронтовой жизни, этой военной саранчи, этой убийственной атмосферы гражданской войны"...

    Повторяю еще и еще раз, путь примиренчества - тоже трудный, жертвенный путь, не сулящий каких-либо немедленных чудес. Но он настойчиво требуется теперь интересами страны. Ликвидируя организованную контрреволюцию, он ликвидирует и революцию внутри государства, сведя ее к эволюции. Он один создаст условия, способствующие постепенному изживанию изъянов современного русского быта. Он один убережет страну от засилия иностранщины. Наконец, он неизбежно облагородит облик государственной и, главное, административной власти, столь нуждающейся в облагорожении. Пора расстаться с деморализующим революционным лозунгом "чем хуже, там лучше".

    Нужно во имя государства теперь идти не на смерть от своих же пуль, а, как Брусилов и тысячи офицеров и интеллигентов, - на подвиг сознательной жертвенной работы с властью, во многом нам чуждой, многих нас от себя отталкивающей, богатой недостатками, но единственной, способной в данный момент править страной, взять ее в руки, преодолеть анархизм усталых и взбудораженных революцией масс и, что особенно важно, умеющей быть опасной врагам.

    Чем скорее исчезнут с лица России последние очаги организованного повстанчества, после Омска и Екатеринодара утратившие всякий положительный смысл, тем вернее будет обеспечено дело нашего национального возрождения, о котором все мы мечтаем. Путь в Каноссу, таким образом, окажется путем в Дамаск.

    Если бы крымская Вандея (увы, все-таки, по-видимому, Вандея!) завершилась не новыми потоками русской крови, а добровольным "обращением" Врангеля, его ответным приветом Брусилову, - какой бы это был праздник, какое бы это было национальное счастье!

    Зеленый шум<<17>>

    Уже самые злейшие враги большевиcтского правительства не верят ныне возможности его свержения организованной и, так сказать, "государственнообразной" силой, за отсутствием таковой на русской территории: - после крушения "всероссийских" тенденций Колчака и Деникина белое движение, как известно, замкнулось в узко провинциальные, "областнические" формы.

    Но на место организованного противосоветского движения, осененного положительной идеологией и снабженного аппаратом власти, "непримиримые" выдвигают теперь новый реальный фактор: - стихийные крестьянские восстания, "зеленую" волну "народного" негодования и борьбы.

    Как должен отнестись к этому фактору сознательный русский националист и патриот, чуждый предвзятости и политического догматизма?

    I

    Трудно, тяжело живется в России. Ее экономическое состояние убийственно, война и революция потрясли государственное хозяйство в корне. И при современных условиях длящейся внешней, а отчасти и внутренней войны, положение, по-видимому, не улучшается, а ухудшается. Коммунистические эксперименты со своей стороны вносят добавочные осложнения.

    Судороги массового недовольства и ропота, действительно, пробегают по несчастной, исстрадавшейся стране. Мы недостаточно информированы, чтобы знать их истинные размеры, но согласимся предположить, что, усилившись, они могут превратиться в новый эпилептический припадок, новую революцию.

    Что, если это случится?

    Могу сказать одно: - следовало бы решительно воздержаться от проявлений какой-либо радости на этот счет ("сломили-таки большевиков"). Такой конец большевизма таил бы в себе огромную опасность, и весьма легкомысленны те, кто готовится уже глотать каштаны, поджаренные мужицкою рукой: - счастье этих оптимистов, если они не попадут из огня, да в полымя.

    "Есть нечто худшее, чем дурная власть, - говорил некогда Тэн: - это - уничтожение власти". А поглощение московского правительства зеленой волной было бы именно таким самодовлеющим уничтожением власти, потрясающим торжеством неслыханной анархии. Лекарство в результате оказалось бы во много раз опаснее, хуже болезни, которую оно будто бы стремилось излечить. Прибавьте еще, - болезни, уже неизбежно изживающей себя, проходящей "без сильных лекарств", под влиянием "целительной силы природы"...

    Россия хлебнула свободы, и народ помнит эти блаженные глотки. В голове у него еще шумит, хотя хмельную чашу скоро отняли от него, и разлившиеся, подобно морям, реки опять вогнали в берега. - Но что, если снова порвутся шлюзы, уступив напору прекрасных воспоминаний, укрепленных горечью настоящего?

    При нынешних условиях это будет означать, что на место суровой и мрачной, как дух Петербурга, красной власти придет безгранная анархия, новый пароксизм "русского бунта", новая разиновщина, только никогда еще небывалых масштабов. В песок распадется гранит невских берегов, "оттает", на этот раз уже до конца, до последних глубин своих, государство российское -

    И слягут бронзовые кони

    И Александра, и Петра...

    О, конечно, певцам русского духа будет много прекрасной пищи, и в этом безбрежном разливе поэты сумеют оценить очарование родимого хаоса и новый Блок напишет новые "Двенадцать". Конечно, воскресшая разиновщина, как всякое "подлинное" русское движение, как сам большевизм, будет, при всем ее ужасе, величественна и по-своему "интересна". - Но не окажется ли она на этот раз траурным мавзолеем над историей русского могущества, над Великой Россией?

    "Туман поглотил Медного Всадника". Сорвалась железная узда, хлынули родные просторы... "Они ее породили, они ее и убьют"...

    Исчезни в пространство, исчезни,

    Россия, Россия моя!

    (А.Белый)

    Дело в том, что красный империализм есть последний крик русского великодержавия. Если он будет задушен, не будучи усвоен, - кончит свои дни и оно. Этого у нас сейчас трагически не понимают, за "бытом" красной России игнорируя ее "душу". Но тем не менее это так. Недаром же и сама идеология современного воинствующего антибольшевизма перешла к упадочной проповеди всевозможных "самоопределений", попросту говоря, раздробления государства и, как следствие, отказа от великодержавных задач.

    Еще весной прошлого года П.Б. Струве прислал из Парижа в Омск пишущему эти строки следующие золотые слова:

    - Самое пристальное внимание и здесь, и в России должно быть обращено на противодействие силам, стремящимся закрепить слабость и расчленение России. Борьба с большевизмом не может вестись за счет силы и единства России.

    Я доселе свято помню и незыблемо храню этот драгоценный завет давнишнего властителя моих политических дум. Но сам он ныне словно отрекается от этого завета, изменяет ему ради борьбы с большевизмом, ставшей самоцелью, поощряя всяческие сепаратизмы, менажируя кавказские "государства", помогая Польше, вступая в разговоры даже с Петлюрой, даже чуть ли не уступая румынам Бессарабию... Грустно.

    На что же надеяться и что делать националистам Великой России, желающим до последней минуты, до последней возможности остаться верным себе, не останавливаясь ни перед чем? - Вся "устряловщина" (местный харбинский термин) и есть попытка ответа на этот роковой вопрос.

    II

    На днях довелось мне услышать рассказ об одной из вспышек крестьянской "войны" в Сибири. - Восставшие крестьяне напали на некий западно-сибирский городок, пользуясь отсутствием достаточной охраны, овладели им. Ловили комиссаров, кое-кого поймали, тут же их зарезали. Убили попавшихся под руку евреев. Затем учинили погром во всем городе. Громили лавки, громили дома, громили что попало. Жгли, любуясь "иллюминацией". Потом ушли восвояси. Словом, "картина Николаевска на Амуре". Действовали при этом, конечно, и корыстные мотивы, но участвовал и какой-то общий, "принципиальный": - "все города разгромить надо, с землей сравнять, - и разгромим; только тогда и житье будет".

    Вот нынешний "антибольшевизм". Его зачатки были нам знакомы по деревенским волнениям прошлого года в Сибири, по экзотической вольнице Щетинкина, по лозунгам алтайских и тарских повстанцев. Он - родной брат красной партизанщины, внутренняя сущность их одна: - нежелание какой бы то ни было власти над собой, признание высшей властью "себя", т.е. вот этот отряд, хозяйничающий в этой местности. В западно-сибирских Тряпициных эта струя проявляется, по-видимому, не менее ярко, нежели в амурском, даром что "фирмы" их различны. Но суть не в фирме.

    Воистину, он страшен, такой "антибольшевизм", и страшен не только для большевиков, но еще больше для страны и, уж конечно, для ее интеллигенции. Выведенная из колеи "родного долготерпения", сбросив оковы вековой дисциплины, взбудораженная революцией, озлобленная деревня с дикими лозунгами вроде "долой коммунистов, да здравствуют советы" (свидетельство Куприна), получив возможность, угрожающей лавою ринется на города, и поверьте, что вместе с бессмысленными еврейскими погромами начнутся и погромы интеллигенции, просто горожан, просто городских зданий, - всего, что связано с городской культурой. Предлоги всегда найдутся, да они часто и не нужны.

    В свое время Наполеон прекрасно оценил природу подобных движений, когда брезгливо заявил, что он "не хочет быть королем жакерии". А наша обезумевшая реакция готова ухватиться за все, даже за жернов, который вместе с нею грозит увлечь ко дну и самою родину.

    Наивно думать, что такое хаотическое движение мести, голода и негативного революционного угара может войти в русло "врангелизма" или иной конкретной и твердой власти. Смешно надеяться, что на нем что-либо мыслимо "построить". Оно враждебно всякой власти, и всякая власть будет страдать от него. Если это недоступно пониманию эсеровского "цика", - то неужели этого не сознают и мудрые лидеры кадетов?

    Не может быть никакого сомнения, что интеллигенты, провоцирующие и поощряющие анархическое бунтарство деревни, в случае его успеха немедленно же окажутся в положении восточного мага, сумевшего вызвать дух, но бессильного с ним управиться. Повторится начало нашей революции. Реакция придет в самой нелепой и разрушительной форме, и не оздоровит, а лишь еще более расшатает расшатанный революцией государственный организм. "Либералы" наши, разумеется, ужаснутся, но как всегда, слишком поздно. Нет, нет, не о такой реакции должен заботиться разумный русский националист.

    "Стало быть, вы не верите в народ, в его здравый смысл". - О, я очень предвижу этот демагогический вопрос дурного тона. Но я не боюсь его, как не боялся, когда меня "гвоздили" слева.

    Народное творчество многообразно, оно выражается ведь не только непосредственно, в стихийных, анархических порывах масс, но и в той власти, против которой они направлены. Власть представляет собой всегда даже более веский продукт народного "гения", нежели направленные против нее бунтарские стрелы. Ибо она есть, так сказать, "окристаллизовавшийся" уже, осознавший себя народный дух, в то время как недовольство ею, да еще выраженное в таких формах ("равняй города с землею"), должно быть признано обманом или темным соблазном страдающей народной души. Поэтому и в оценке спора власти с бунтом против нее следует быть свободным от "кивания" на "народную волю". Эта икона всегда безлика или многолика. Нетрудно было бы дополнить эти соображения ссылкой на знаменитое в науке государственного права противоположение "воли государства" и "воли народа"...

    Не может быть мерилом истины стихийный, разрушительный порыв, охватывающий ныне некоторую часть наших уставших деревенских масс. Сами они не ведают, что творят, как не ведали этого три года тому назад, бросая национальный фронт во имя "хлеба, мира и земли". Я верю в здравый смысл народа, но не ищу его в его конвульсиях, в его бунтарстве отчаяния, в его опьянении безвластием.

    Из всего этого еще не следует, конечно, что большевистская власть хороша. Но из этого следует, что поощрение погромной, анархической волны, поднимающейся в России, - дурно, бессмысленно и прежде всего непатриотично.

    Пускай эпигоны славянофильства, усвоившие из этого глубокого движения русской мысли лишь его шелуху, теоретизируют на тему о "мужицком царе", рождающемся, копируя Афродиту, из волн взбаламученного народного моря. Но жизнь не имеет ничего общего с этими фантазиями, и меньше всего к зеленой партизанщине удается примазать царя, сфабрикованного за границей. Трезвый учет положения говорит иное.

    Успех погромной волны имел бы следствием неслыханные национальные потрясения. "Слабость и расчленение России" были бы решительно закреплены. На преодоление анархического распада потребовались бы долгие, долгие годы. Но и то - былое единство не воссоздалось бы, процесс восстановления государственных тканей пошел бы другими путями, боковыми, провинциальными. Восторжествовал бы "федерализм" в худших его формах, ослабляющий, убивающий национально-государственный "эрос", раздробляющий напряженность национальной культуры.

    Великая Россия окончательно превратилась бы в месиво "освободившихся народностей" с "независимой Сибирью" на востоке, "самостийной Украиной " и "свободным Кавказом" на юге, "великой Польшей" и десятком "меньших" народностей на западе.

    Как великая держава, Россия умерла бы. Надолго, если не навсегда. Оборвалась бы традиция Калиты.

    III

    "Но все равно это будет - хотите вы этого или не хотите. Большевизм обречен, период анархии неизбежен".

    Для меня еще далеко не доказано, что это будет "с неизбежностью солнечного затмения". Конечно, экономическая разруха не способствует укреплению власти, а система насильственного коммунизма значительно тормозит преодоление экономической разрухи. Но, во-первых, силы, ополчающиеся ныне на правительство революции, покуда еще слишком слабы для его ниспровержения, а, во-вторых, улучшение ряда политических условий может благотворно воздействовать на экономическое состояние страны и на самый облик советской власти.

    Прекращение польской войны, новая "передышка", снятие союзной блокады, ликвидация южного фронта, разрешение дальневосточного вопроса,- эти далеко не невозможные факты, бесспорно, не замедлили бы отразиться на внутреннем состоянии страны. И очевидно, что каждый сознательный патриот должен ныне прилагать все усилия, чтобы эти факты осуществились. Не расшатывать существующую власть перед лицом угрожающей анархии должна русская общественность, а укреплять эту власть, влиться в нее, дабы спасти государство, себя и "народ", который в преходящей ярости своей, подобно библейскому Самсону, готов погубить душу свою вместе с филистимлянами.

    Революционная Франция оздоровилась через центр. Центр справился с экономической разрухой, проявив максимум политического напряжения. Сила национальной идеи превозмогла распад материи. И укрепившийся новый порядок оброс постепенно соответствующими материальными связями. Но пока он еще ими не оброс, государственная власть могла держаться лишь мерами принуждения, вопреки массовому недовольству. Эти меры принуждения окружали ее ненавистью, и сама она, применяя их, впадала в уродливые крайности. У нас, в общем, повторяется тот же процесс.

    Революционная власть, конечно, обречена, ибо состояние революции неизбежно временно, но важно, чтобы переход от революции к нормальному государственному бытию совершался в рамках государственности и не привел к распадению страны. Во Франции возрождение шло именно таким путем. Угрожавшая, как ныне у нас, анархия была задавлена в корне и пребывала в "подмороженном состоянии" до тех пор, пока общее улучшение хозяйственной жизни страны не ликвидировало ее уже окончательно и органически.

    Все дело в том - удастся ли центральной власти политическими успехами парировать экономическое разложение и "продержаться" до начала материального оздоровления, следующего за политическими успехами. Между прочим, эту проблему очень четко отметил Ленин в одном их своих недавних интервью.

    Еще рано опускать руки. Многое будет зависеть от нас самих. Столь же ошибочно заранее покоряться угрожающей погромной волне, столь преступно ее провоцировать. Ее нужно предотвратить, с нею нужно бороться, пока есть надежда на победу, бороться - во имя русской культуры, во имя русского народа, и прежде всего во имя Великой России.

    Смущенные сердца<<18>>

    Да не смущается сердце ваше.

    Иоанн, гл. XIV, ст. 1.

    1

    Чем определеннее выясняется идеология южно-русского движения ген. Врангеля, тем отчетливее становится страшная истина:

    - Это не что иное, как движение великого отчаяния и потрясающего неверия. Его вожди потеряли веру в Великую Россию.

    Помню, когда в прошлом году союзники намекали Омску и Екатеринодару на необходимость декларировать окончательное признание Эстонии, Латвии и прочих вырезанных из живого тела России кусков, - с какой твердостью были парированы эти намеки!

    Тогда жив был лозунг русского величия, и с ним обращались, как с действительной святыней, завещанной и врученной нам веками. И как ярко, как целостно вылилось это национальное миросозерцание в горьких словах адм. Колчака о золотом запасе уже в последние, роковые дни:

    - Если наше золото будут требовать союзники, им я его не отдам... Пусть лучше достанется большевикам...

    Все мы помним также, как исключительно щепетилен был в этого рода вопросах генерал Деникин. Его достойное отношение к Петлюре, румынам, его решительный отказ признать отторжение Кавказа...

    При всех своих бесконечных недостатках, при всей роковой уродливости своего быта, это было движение, верное Великой России, впитавшее ее дыхание всеми фибрами ее идеологии. Будучи окраинным, оно ни минуты не было локальным, провинциальным.

    "Оттого оно и не удалось". Может быть. Возможно (хотя, признаться, и весьма маловероятно), что ценой забвения всероссийских задач оно ухитрилось бы кончиться удачнее. Отказавшись от идеи единства и целостности государства, оно, быть может, обеспечило бы себе поддержку кое-кого из ненавистников или завистников России, а также предохранило бы себя на время от внутреннего недуга, обусловленного необходимостью воевать. Но вместе с тем оно бы отказалось от самого себя, от собственной природы. Оно не захотело этого, предпочитая гибель предательству своей идеи.

    И в этом своем решении оно не погрешило нисколько и против требований реальной политики. Ибо реальной целью его стремлений не могла быть Россия раздробленная и обессиленная, Россия "бесхвостая", как конь в памятнике Паоло Трубецкого. Отречение от идеи всероссийского государственного могущества, в силу создавшихся международных условий ("международные гарантии"), было бы тем самым и отречение от его факта. Красному империализму большевиков русские патриоты, верные себе, с открытым забралом противопоставляли традиционный лозунг "великой и единой России". Они не могли и не хотели иначе. Во имя спасения своей политической жизни они не хотели жертвовать ее смыслом.

    И "прежний Устрялов", "теоретический столп омского разбоя" (как его называли слева), вглядываясь в политическую обстановку, имел полное основание с радостью констатировать ровно год тому назад:

    - Расколотая внутренней гражданской войной, Россия едина в одном: - в державной широте своих стремлений, в своей напряженной воле к жизни и к власти... Удельно-вечевой период русской революции кончился ("Русское Дело", 10 и 18 октября).

    2

    Прошел год. Какая разительная и трагическая перемена! Воистину, настали сумерки русского национализма, не выдержали испытаний "нервы" патриотов, и ради борьбы с большевистской диктатурой они отреклись, отказались от Великой России! Опустошили они свою душу, смутились сердца их, удрученные страданиями ближних и своими собственными...

    Окончательно выясняется, что вновь народившееся белое движение идет под лозунгами, диаметрально противоположными прошлогодним. "Областничество", "самостийность", "федерализм", "плебисциты" и даже, увы, - территориальные уступки иностранцам за вмешательство в нашу гражданскую войну...<<19>>

    Это - "реальная политика"? Нет, это скорее - судорога отчаяния, подменяющая самую цель политических стремлений. Это - плоды сердечной пустоты, сменившей былое воодушевление, "линяние" национальной души, в муках теряющей чувство жизни и веру в себя, "роняющей перья и влекущейся вниз", как говорил в "Федре" старый Платон...

    Жутко. Жутко, что гаснет огонь большой государственности, римский "Алтарь Победы", вытесняемый лампадками мелким "домашним богам", "пенатам и ларам", "семейному уюту", патриотизму колокольни: - "мы вятские", "мы донские", "мы сибирские", "а мы свободный Кавказ" и т.д. А России нет. Нет Единой России - понимаете вы ужас врангелевской политики?!.. И в том, что ее нет, выдаются "реальные гарантии" союзникам.

    Не будем вдаваться в оценку врангелевского диагноза. Не будем возвращаться к старой одиозной теме - трепещет ли сейчас хоть где-нибудь русское великодержавие (довольно уж об этом говорилось). Отметим лишь, зафиксируем самый диагноз.

    А он ведь именно таков. Сам врач это признал, и фельдшера его повторяют. "Не до жиру, - быть бы живу". Пусть вызволяют хоть румыны, хоть поляки, хоть финны, "хоть сам чорт", - хоть за Бессарабию, хоть за Великую Польшу, за что угодно. Пусть каждая окраина довлеет себе (или соседям). Пусть каждая деревня стоит за себя. Забудем "мистические кремлевские сны", уйдем в свои хаты...

    Да не подумают, что я хочу упрекнуть наше нынешнее белое движение в умышленно "бесчестной или преступно легкомысленной" раздаче русских земель, в каких-либо корыстных мотивах "классового" или иного порядка. Вульгарные аргументы "от экономического материализма" мне и здесь, как везде и всегда, органически чужды: - не материя, а дух в конечном счете правит историей. И я не сомневаюсь, конечно, что с великой душевной болью творят свою новую политику наши противобольшевистские вожди, мучительно сознавая всю неизбывную тяжесть лежащей на них исторической ответственности..

    Источник их нового курса - в разочаровании, в потере веры. Потерпев крушение, они решили, что рухнула самая идеология "единой и неделимой"... Ну, если не навсегда, то надолго, - по крайней мере, "на десятилетия". И они уже считаются с этим, как с грустным фактом, они уже духовно согласились с ним. Их разочарование несравненно глубже и страшнее, нежели тех, кто осуществление старой, бесконечно дорогой идеи готовы искать хотя бы в красном империализме, богатом изъянами, но по-прежнему неизменном "в державной широте своих стремлений, в своей напряженной воле к жизни и к власти".

    Не знаю, может быть, Врангель окажется прав, и Великая Россия есть ныне уже uberwundene Standpunct, "превзойденная ступень", топтаться на которой бесплодно и старомодно. Но разрешите уж ее приверженцам все-таки остаться на ней до конца. Утратить мужество - все потерять. Ближайшее будущее покажет, кто правильнее оценивает положение. Но приходится признать, что самый факт отпадения русских патриотов в ересь провинциализма есть, несомненно, крупный отрицательный фактор в процессе борьбы за государственное величие и единство страны. Не будь его, перспективы были бы неизмеримо светлее. Тщетно скрывать, что теперь они достаточно омрачились.

    Да, дыханием глубокой душевной опустошенности веет с далекого юга. И привычные бодрые слова не заглушают сердечной тоски.

    "...Душа озябла... Страшно, когда наступает озноб души..." (Розанов).

    Приложение

    Адмирал Колчак<<20>>

    Маленький харбинский собор. Тесно, молящихся много. Кругом знакомые омские лица, - случайные листья облетевшего, осыпавшегося дерева... Торжественные напевы панихиды. Ладан, свечи...

    - Об упокоении души раба Божия новопреставленного воина Александра...

    Эпилог. Грустное завершение целого периода истории русской революции, какая-то новая грань, какой-то новый передел...

    Душа полна воспоминаниями, впечатлениями такого еще недавнего и такого уже далекого прошлого: - весна, лето, осень...

    18 апреля прошлого года. Страстная неделя, великая пятница. Омский большой собор, торжественная служба в присутствии Верховного Правителя. В первый раз вижу его близко, близко. Недавно еще приехал из освобожденной Перми, полный надежд и веры в национальное воскресение, и так естественно, что хочется ближе, лучше всмотреться в него, человека, как бы воплощающего собою эту веру...

    "Интересные черты - записываю впечатления у себя в дневнике. - Худой, сухой какой-то, быстрые, черные глаза, черные брови, облик энергичный, резкий, выразительный... Если вдаться в фантазию, можно, пожалуй, сказать, что чувствуется на этом лице некая печать рока, обреченности".

    Да, да - именно что-то роковое было в его фигуре, во всем стиле его облика. Это чувствовалось даже и тогда, когда его армия подходила к Самаре и Казани, его министры готовились к управлению во всероссийском масштабе, "демократия" величала его "русским Вашингтоном", а генерал Жанен почтительно приносил ему поздравления и приветы от верных союзников...

    Другой момент, следующий этап.

    20 июля прошлого года. Гений победы отлетел от нас, мы отступаем, отданы Уфа, Пермь, Екатеринбург... Вместе с делегацией омского "общественного блока" сижу против адмирала в большой столовой домика у Иртыша. Идет оживленная, несколько взволнованная беседа на больные темы дня - о развале на фронте и в тылу, о пороках управления, о безобразиях местных властей, об изъянах снабжения армий, наконец, о союзниках...

    Адмирал волнуется, говорит быстро, жестикулирует. Затрагивается модный тогда вопрос о Японии, отмечает наивность тех, кто думает, что стоит только ее "попросить", и она немедленно же пришлет дивизии. Говорит о союзниках вообще:

    - Мое мнение, - они не заинтересованы в создании сильной России. Она им не нужна.

    И тотчас добавляет:

    - Повторяю, таково мое мнение. Но ведь приходится руководствоваться не чувствами, а интересом государства. Разумеется, политика в смысле попыток привлечения помощи союзников будет продолжаться.

    Подробно останавливается на вопросе об администрации:

    - Скажу вам откровенно, я прямо поражаюсь отсутствию у нас порядочных людей. То же самое у Деникина - я недавно получил от него письмо... То же и у большевиков. Это - общее явление русское: нет людей. Худшие враги правительства - его собственные агенты. У большевиков на это есть чрезвычайка. Но не можем же мы им подражать - мы идем под флагом закона, права... Я фактически могу расстрелять виновного агента власти, но я отдаю его под суд и дело затягивается. Пусть общество поможет. Дайте, дайте мне людей!..

    Беседовали долго, и общий стиль его характера, его интеллектуального и морального облика отчетливо запечатлевался в душе. Пусть это лишь "первое впечатление", но часто ведь именно оно наиболее цепко и ярко охватывает главное, основное...

    Вечером того же дня я записывал у себя в дневнике:

    "Диктатор... Всматривался в него, вслушивался в каждое слово - ведь "живая история"... Трезвый, нервный ум, чуткий, усложненный. Благородство, величайшая простота, отсутствие всякой позы, фразы, аффектированности искусственной или показной. Думается, нет в нем тех отрицательных для человека обыкновенного, но простительных и даже нужных для "диктатора", свойств, которыми был богат Наполеон. Видимо, лозунг "цель оправдывает средства" ему слишком чужд, органически неприемлем, хотя умом, быть может, он и сознает все его значение. В этом отношении другой герой нашего времени, вождь красной России Ленин - является ему живым и разительным контрастом.

    Он говорит о своем бессилии, он излагает свои сомнения, колеблется, словно обращается за советами. Что это? Излишняя искренность "абсолютно честного" человека? Недостаточная напряженность воли?.. Ни того, ни другого свойства не было у Наполеона, нет у Ленина. Дай Бог, чтобы оба эти свойства не помешали их обладателю стать "историческим человеком". Может быть, я ошибаюсь, но не скрою, - не историческим величием, а лишь дыханием исключительной нравственной чистоты веяло от слов верховного правителя и всей его личности. Конечно, трудно судить современникам. Исторических людей создают не только их собственные характеры, но и окружающие обстоятельства. Но боюсь - слишком "честен", слишком "хрупок", слишком "русский интеллигент" адмирал Колчак для "героя истории"..."

    И помнится, всплывало в памяти суровое изречение Макиавелли: - "Государь, сохраняющий свою власть, должен уметь не быть добродетельным"...

    Затем осенью, когда уже грозные, катастрофические формы принимала опасность, довелось мне слышать искренние, как всегда, взволнованные слова адмирала, говорившего беженцам, организующим дружины св. креста:

    - Войска бегут, войска не хотят сражаться, я объявляю призывы, они не удаются, - само население виновато в наших неудачах. Большевики побеждают не потому, что они сильны, а потому, что мы слабы...

    Он обличал, он возмущался, он дышал нравственным негодованием - и опять в нем виден был не "диктатор", а измученный, усталый человек, "раб Божий воин Александр", страдающий в жгучей патриотической тревоге и страдание свое выставляющий на "всенародные очи"...

    И наружность его становилась все выразительнее, аскетичнее, печать рока горела на ней все ярче и ярче. Он искал выхода и не находил его, лихорадочно метался от Омска к фронту, мечтая на фронте обрести спокойствие и уверенность в успехе, - но, словно иронией злой судьбы, его посещения и смотры, казалось, лишь приносили несчастия...

    В последние дни перед падением Омска он выбросил героический лозунг "защиты столицы во что бы то ни стало", сменил главнокомандующего... Увы, - это лишь ухудшило положение...

    А потом - какая-то сплошная Голгофа... Этот кошмарный поезд "Буки", затерянный на великом сибирском пути, это утонченное издевательство иностранцев, пожар повсеместных восстаний, одиночество... Приговор истории на берегах Ангары, падение Иркутска, -грустная страница дописана.

    "Трагическая личность", "роковой человек" - это определение так часто приходилось слышать от лиц, окружавших и близко знавших его...

    И конец его, поистине, овеян каким-то исключительным, мрачным и сложным трагизмом, перед которым бледнеют даже драматические очертания последних минут других героев несчастной русской Вандеи - Каледина, Корнилова...

    Послесловие

    Статьи настоящего сборника, за исключением сентябрьских и октябрьских, появились в печати в период более или менее обозначившегося торжества советской власти над ее соперниками и глубокого бессилья всех антибольшевистских русских армий и групп.

    Выйти же в свет отдельным изданием им суждено уже в момент польского успеха и нового военного натиска на советскую Россию со стороны окрепшей, благодаря союзной помощи, южной армии ген. Врангеля. Естественно поэтому, что некоторые аргументы означенных статей уже утрачивают характер политической злободневности, оставаясь, однако, в своей основной тенденции нисколько не поколебленными.

    Парижская колония русских националистов, дающая тон политикам наших патриотических кругов за границей, несмотря на омско-екатеринодарский опыт, не вступила на путь Брусилова, Гредескула и др., а остановилась на лозунге "борьбы с большевизмом, во что бы то ни стало", хотя бы ценой расчленения России и тяжких уступок иностранцам. После долгих усилий ей удалось добиться нового обострения нашей гражданской междоусобицы, уже окончательно догоравшей, и тем самым оказать несомненное влияние на исход русско-польской войны.

    По своему крайнему разумению, я считаю эту тактику огромной, если не роковой, ошибкой как в области внутренней, так и в сфере внешней политики патриотических элементов страны. Оно решительно ненужно России, это новое военное движение, - чем бы оно ныне не завершилось.

    Если его постигнет участь Колчака и Деникина с их "союзными поддержками" (Архангельск и Одесса) - его великий разрушающий вред обнаружится сам собою и силою вещей. Но если даже, в единении с голодом, иностранщиной и "зеленой" волной, ему и удалось бы, наконец, победить большевизм - есть слишком много оснований утверждать, что цена и жертвы такой победы окажутся столь печальными и губительными для страны, что путь преодоления революционного распада, рекомендуемый настоящим сборником, остается несравненно более плодотворным, экономичным и национально целесообразным.

    Автор

    Харбин, 26 октября 1920 года.

    ПРИМЕЧАНИЯ

    1 В политической жизни я принимал участие в качестве председателя "восточного отдела центрального комитета" партии народной свободы, редактора газеты "Русское Дело" и одного из руководителей Русского Бюро Печати.

    2 "Новости Жизни", 24 февраля 1920 г.

    3 "Новости Жизни", 18 марта 1920 г.

    4 "Новости Жизни", 20 апреля 1920 г.

    5 "Новости Жизни", 4 мая 1920 г.

    6 Мотивы этого внезапного перелома прекрасно изложены в мемуарах Бисмарка.

    7 "Новости Жизни", 18 мая 1920 года.

    8 Статья "Польша и Россия" в сборнике статей "Россия сегодняшнего и завтрашнего дня". Кстати отмечу. что тут же П.Н. Милюков в одной из своих прошлогодних английских статей по тому же вопросу с проницательностью историка констатировал уже тогда зарождавшийся в русской красной армии здоровый инстинкт единства и собирания России, указывая вместе с тем, что чрезмерные окраинные империализмы лишь питают и разжигают собой этот инстинкт.

    9 "Новости Жизни", 17 июня 1920 г.

    10 Ср. по этому поводу весьма поучительную прошлогоднюю переписку В.А. Маклакова с екатеринодарским Национальным Центром. Современный "раскол" в стане русских патриотов есть не что иное, как продолжение, обострение и углубление этого спора.

    11 "Новости Жизни", 27 июля 1920 года

    12 "Новости Жизни", 13 августа 1920 года. Эта статья лишена конкретно-политического характера и не имеет прямого отношения к чисто тактическим вопросам, обсуждаемым в настоящем сборнике. Достаточно сказать, что оба ее тезиса я поддерживал вполне и в прошлом году, принимая в то же время активное участие в "беспощадной" борьбе с воплощением революции - большевизмом. Однако я считаю все же целесообразным включить ее в сборник, ибо оспариваемые ею точки зрения нередко выдвигаются ныне в качестве аргументов в пользу продолжения гражданской войны.

    13 "Новости Жизни", 22 августа 1920 года.

    14 Об этом очень хорошо писал в одном из своих ранних сборников П.Б. Струве (кажется, в статье "Об истинном национализме").

    15 См. об этом статью "Два страха".

    16 "Новости Жизни", 15 сентября 1920 года.

    17 "Новости Жизни", 25 сентября 1920 года.

    18 "Новости Жизни", 12 октября 1920 года

    19 Французское радио недавно сообщило, что правительство ген. Врангеля официально признало права Румынии на Бессарабию, взамен чего румынские войска будут двинуты против большевиков.

    20 "Вестник Маньчжурии", 7 марта 1920 года. Не могу не дополнить свои послеомские политические размышления воспоминанием о трагической душе Омска, навсегда отлетевшей от нас.


Приказ о заложниках

    сентябрь 1918 г.

    Передано по телеграфу

    Убийство Володарского, убийство Урицкого, покушение на убийство и ранение председателя Совета Народных Комиссаров Владимира Ильича Ленина, массовые десятками тысяч расстрелы наших товарищей в Финляндии, на Украине и, наконец, на Дону и в Чехо-Славии [так в тексте. - Ред.], постоянные открываемые заговоры в тылу наших армий, открытое признание правых эсеров и прочей контрреволюционной сволочи в этих заговорах, и в то же время чрезвычайно ничтожное количество серьезных репрессий и массовых расстрелов белогвардейцев и буржуазии со стороны Советов, показывают, что, несмотря на постоянные слова о массовом терроре против эсеров, белогвардейцев и буржуазии, этого террора на деле нет.

    С таким положением должно быть решительно покончено. Расхлябанности и миндальничанию должен быть немедленно положен конец. Все известные местным Советам правые эсеры должны быть немедленно арестованы, из буржуазии и офицерства должны быть взяты значительные количества заложников. При малейшем движении в белогвардейской среде должен применяться безоговорочный массовый расстрел. Местные Губисполкомы должны проявлять в этом направлении особую инициативу. Отделы управления через милицию и чрезвычайные комиссии должны принять все меры к выяснению и аресту всех скрывающихся под чужими именами и фамилиями лиц, с безусловным расстрелом всех замешанных в белогвардейской работе.

    Все означенные меры должны быть проведены немедленно. О всяких нерешительных в этом направлении действиях тех или иных органов местных Советов Завотуправ обязаны немедленно донести Народному комиссару внутренних дел. Тыл наших армий должен быть, наконец, окончательно очищен от всякой белогвардейщины и всех подлых заговорщиков против власти рабочего класса и беднейшего крестьянства. Ни малейших колебаний, ни малейшей нерешительности в применении массового террора.

    Получение означенной телеграммы подтвердите. Передать уездным Советам.

    Наркомвнудел Петровский

    Еженедельник ВЧК. 1918. N 1. С. 11.

    Выверено по изданию: История России. 1917 - 1940. Хрестоматия / Сост. В.А. Мазур и др.; под редакцией М.Е. Главацкого. Екатеринбург, 1993.

上一页 目录页