欧战时期的军事经济

Военная экономика в первую мировую войну ?Военная литература?: militera.lib.ru
Введение
Раздел первый.
Глава 2.
Раздел второй.
Глава 4.
http://militera.lib.ru/research/shigalin_gi/index.html
Раздел третий.
Глава 7.
Глава 8.
Глава 9.
Глава 10.
Раздел четвертый.
Глава 12.
Глава 13.
Глава 14.
Глава 15.
Заключение
Примечания

欧战时期的军事经济


Военная экономика в первую мировую войну ?Военная литература?: militera.lib.ru

    Шигалин Г. И. Военная экономика в первую мировую войну. — М.: Воениздат, 1956. — 332 с

    Содержание

    Введение [3]

    Раздел первый. Социально-экономические предпосылки возникновения и развития, особенности ведения и материального обеспечения первой мировой войны 1914–1918 гг.

    Глава 1. Социально-экономические предпосылки возникновения и развития первой мировой войны

    1. Экономическая основа возникновения войн. Причины возникновения мировых войн в эпоху империализма [12]

    2. Борьба за раздел мира и возникновение войн второй половины XIX и начала XX в. [18]

    3. Социально-экономические предпосылки возникновения и политическая подготовка первой мировой войны [30]

    4. Начало первой мировой войны. Участие в ней большинства капиталистических стран [40]

    Глава 2. Особенности ведения и материального обеспечения первой мировой войны

    1. Продолжительность войны и обширность театров военных действий [45]

    2. Подготовка в довоенный период и развертывание во время войны миллионных армий [48]

    3. Развитие военной техники и изменение способа вооруженной борьбы [55]

    4. Система материальной подготовки и использование отраслей народного хозяйства воевавших стран для нужд войны [62]

    Раздел второй. Военно-экономическая база западноевропейских стран до и во время первой мировой войны 1914–1918 гг.

    Глава 3. Экономическая база западноевропейских стран перед первой мировой войной 1914–1918 гг.

    1. Экономическая база Германии [71]

    2. Экономическая база Англии и Франции [77]

    Глава 4. Мобилизаций промышленности и развитие военного производства в западноевропейских странах во время войны

    1. Масштаб мобилизации промышленности для нужд войны [83]

    2. Приспособление гражданских промышленных предприятий к производству военной продукции [85]

    3. Развитие военного производства [91]

    Глава 5. Особенности развития военно-экономической базы западноевропейских стран во время войны

    1. Важнейшие изменения, происшедшие в промышленности воевавших стран в период войны [97]

    2. Сокращение добычи железной руды и выплавки черных и цветных металлов [100]

    3. Сокращение добычи минерального топлива [103]

    4. Сокращение производства продукции легкой промышленности и условия снабжения ее сырьем [105]

    5. Сокращение сельскохозяйственного производства и продовольственный вопрос во время войны [108]

    Раздел третий. Военно-экономическая база и условия материального обеспечения вооруженных сил России до и во время первой мировой войны

    Глава 6. Развитие хозяйства и военно-экономическая подготовка России перед войной [117]

    1. Развитие хозяйства России в период промышленного капитализма [118]

    2. Развитие народного хозяйства России в период империализма [124]

    3. Военно-экономическая подготовка России к войне [140]

    Глава 7. Основные изменения в промышленности России во время войны

    1. Развитие военного и сокращение мирного производства [143]

    2. Эвакуация промышленных предприятий в тыл страны [147]

    3. Изменение в составе рабочих и падение производительности труда в промышленности [150]

    4. Сокращение выплавки черных и цветных металлов [153]

    5. Сокращение добычи каменного угля [156]

    6. Сокращение добычи нефти [163]

    Глава 8. Развитие военного производства и условия боевого снабжения вооруженных сил России во время войны

    1. Особенности военной индустрии и военная перестройка гражданской промышленности [166]

    2. Производство вооружения, боеприпасов и предметов военной химии [170]

    3. Авиастроительство, автомобилестроение, станкостроение и производство инструмента [177]

    Глава 9. Состояние легкой промышленности и условия вещевого снабжения вооруженных сил России во время войны

    1. Состояние легкой промышленности и условия снабжения ее сырьем [183]

    2. Источники и организация вещевого снабжения армии [188]

    Глава 10. Состояние сельского хозяйства и условия снабжения населения и вооруженных сил России продовольствием во время войны

    1. Влияние войны на сельское хозяйство [194]

    2. Продовольственный кризис и продовольственная политика русского правительства во время войны [198]

    3. Источники и организация продовольственного снабжения русской армии во время войны [205]

    Раздел четвертый. Влияние первой мировой войны на экономику воевавших стран

    Глава 11. Основные изменения в экономике воевавших европейских стран под влиянием первой мировой войны

    1. Влияние войн империализма на социально-экономическое развитие воюющих стран [220]

    2. Влияние первой мировой войны на экономическое развитие воевавших европейских стран [228]

    3. Расстройство хозяйственной жизни и революционизирование рабочего класса в западноевропейских странах [235]

    4. Глубочайшая хозяйственная разруха и развитие революционного движения в России [242]

    Глава 12. Основные изменения в мировом капиталистическом хозяйстве под влиянием первой мировой войны

    1. Влияние войны на население [246]

    2. Усиление неравномерности экономического развития и перераспределение производительных сил в мировом хозяйстве [249]

    3. Подъем тяжелой промышленности во внеевропейских странах [251]

    4. Состояние текстильной промышленности и ее сырьевой базы в европейских и внеевропейских странах [252]

    5. Состояние сельского хозяйства в европейских и заокеанских странах [255]

    Глава 13. Основные изменения в мировой торговле во время войны

    1. Общая характеристика [258]

    2. Внешняя торговля Германии, Англии и Франции [260]

    3. Внешняя торговля России [266]

    4. Внешняя торговля внеевропейских стран [271]

    Глава 14. Развитие государственно-монополистического капитализма в воевавших европейских странах

    1. Общая характеристика [274]

    2. Государственно-монополистический капитализм в Германии, Англии и Франции [278]

    3. Государственно-монополистический капитализм в России [283]

    4. Невозможность планового регулирования хозяйства в условиях капитализма [296]

    Глава 15. Военные издержки и источники их покрытия в период войны

    1. Издержки войны [299]

    2. Народнохозяйственные источники питания войны [301]

    3. Финансирование войны [305]

    Заключение [314]

    Примечания

目录页 下一页


Введение

    Военная история свидетельствует о самой тесной связи между войной и экономикой. Экономический и моральный факторы играли важную роль на всех этапах развития военного дела. Но наиболее глубоко и всесторонне связь между войной и экономикой начала проявляться лишь в эпоху империализма, когда в войне стали принимать участие не только вооруженные силы, но и вся страна в целом, когда ход и исход войны стали в основном зависеть от прочности тыла воюющих стран.

    В чем же проявляется связь между войной и экономикой, какое влияние оказывает война на экономику воюющих стран, как влияет экономика на ход и исход вооруженной борьбы? Исходные позиции для решения этих вопросов даны в марксистско-ленинском учении о войне, сущность которого состоит в понимании войны как исторического общественного явления, хотя и имеющего свои специфические особенности, но подчиненного в процессе своего возникновения и развития общим законам развития общественной жизни.

    Экономика оказывает определяющее влияние на развитие всех областей военного дела, на организацию, численность и качество вооруженных сил, на способы ведения войны и боя. ?Ничто так не зависит от экономических условий, — писал Ф. Энгельс, — как именно армия и флот. Вооружение, состав, организация, тактика и стратегия зависят прежде всего от достигнутой в данный момент ступени производства и от средств сообщения?{1}. [4]

    В то же время военное дело оказывает влияние на развитие общественного производства.

    ?С того момента, — писал Ф. Энгельс в письме Даниэльсону в 1892 г., — как военное дело стало одною из отраслей крупной промышленности (броненосцы, нарезная артиллерия, скорострельные и магазинные ружья, пули со стальною оболочкою, бездымный порох и пр.), крупная промышленность, без которой все эти вещи не могут изготовляться, стала и для вас (для России. — Ред.) политической необходимостью. Все эти вещи не могут быть изготовляемы без высокоразвитого металлургического производства, а металлургическое производство не может развиваться без соответственного развития всех других отраслей мануфактуры и, в особенности, текстильной?{2}.

    Научное обоснование взаимосвязи войны и экономики в эпоху империализма дано В. И. Лениным. Вскрыв причины и характер первой мировой войны 1914–1918 гг. как войны империалистической с обеих сторон, ведущейся в интересах монополистического капитала, В. И. Ленин всесторонне разработал вопрос о решающем влиянии экономики и политики на ход и исход вооруженной борьбы и обратном воздействии войны на политическое и экономическое положение воюющих стран. В современных условиях с особой силой сказывается зависимость войны от экономики, общественного и государственного строя воюющей страны. В. И. Ленин показал, что в современной войне экономическая организация имеет решающее значение, что более прогрессивная экономическая организация повышает обороноспособность страны.

    Экономический фактор имеет решающее значение для материального обеспечения фронта, для успешного ведения боевых действий. Но степень зависимости фронта от тыла, от экономической базы, неодинакова на разных ступенях общественного развития. Она увеличивается по мере развития способов ведения войны, роста численности вооруженных сил и усложнения военной техники. Непосредственным фактором, определяющим степень зависимости фронта от тыла, является объем и структура материальных потребностей вооруженных сил, то есть количество [5] и соотношение между отдельными видами снабжения.

    Способ ведения войны, численность армии и состояние военной техники непосредственно обусловливают объем материальных потребностей вооруженных сил. Вполне очевидно, что в условиях краткосрочной войны, при ограниченном театре военных действий и при незначительной численности армии, насыщенной несложными средствами военной техники, материальные потребности вооруженных сил будут невелики и однообразны. И, наоборот, массовые армии, насыщенные сложной военной техникой, ведущие вооруженную борьбу на многих фронтах и в течение продолжительного времени, потребуют огромного количества различных предметов военного снабжения. Но так как и способ ведения войны, и численность армии, и военная техника являются результатом социально-экономического развития, то, следовательно, основным фактором, определяющим военное потребление, является экономический фактор.

    Структура военного потребления, показывающая удельный вес отдельных видов военного снабжения, непосредственно обусловливается организационной структурой вооруженных сил, соотношением между родами войск и отдельными видами вооружения. Но так как вооружение и организация армии находятся в зависимости от экономических условий, то, следовательно, и структура военного потребления определяется главным образом уровнем развития производительных сил, прежде всего уровнем развития отраслей тяжелой индустрии.

    Экономика влияет на военное потребление не только через посредствующие звенья (армию и военную технику), но и непосредственно. Известно, что развитие производительных сил обусловливает развитие средств ведения войны. Это развитие ведет также к усложнению военного снабжения. Чем выше уровень экономического развития, тем выше удельный вес предметов военно-технического снабжения и тем, следовательно, сложнее материальное обеспечение войск. А по мере количественного и качественного возрастания материальных потребностей армии увеличивается зависимость фронта от экономики страны.

    В эпоху, предшествовавшую империалистической стадии капитализма, война не охватывала так глубоко и [6] многообразно всей экономической жизни и не находилась в такой всесторонней зависимости от экономики страны. Тогда еще не было необходимости мобилизации для обслуживания войны всех экономических ресурсов страны, так как материальные потребности сравнительно небольших армий при относительно низком уровне военной техники, ограниченном масштабе и скоротечности боевых действий можно было удовлетворять или за счет средств, имевшихся на театре войны, или за счет накопленных в мирное время запасов.

    Войны периода докапиталистических общественных формаций велись в условиях, когда производительные силы стояли на низкой ступени развития. Данному уровню экономического развития соответствовали незначительные по численности армии и несложная военная техника. Поэтому потребности вооруженных сил были сравнительно невелики и однообразны и сводились преимущественно к продовольствию и фуражу. Это позволяло удовлетворять основные потребности войск за счет занятых неприятельских территорий.

    Изобретение пороха и огнестрельного оружия усложнило военное снабжение. В то же время растущая численность армий потребовала все больших средств для их содержания, а ресурсы неприятельской территории не всегда могли удовлетворить все потребности войск. Поэтому уже в средние века возникла необходимость образования значительных запасов материальных средств на пути движения действующей армии. В XVII в. во Франции возникла и получила широкое распространение так называемая пятипереходная система снабжения войск, сущность которой заключалась в сосредоточении средств снабжения в стационарных и походных магазинах (базах), находящихся на удалении пяти переходов от войск, откуда подвоз в войска производился при помощи обозов, постоянно следующих за армией. Эти магазины пополнялись преимущественно за счет ресурсов своей страны, а также за счет средств театра военных действий.

    Продовольственное снабжение и вооружение наемных войск в странах Западной Европы входили в обязанность командования. Государство выделяло лишь денежные средства для содержания наемной армии. Но так как денежные доходы государства были тогда невелики вследствие слабого развития товарно-денежного хозяйства, то [7] вопрос о денежных средствах для ведения войны являлся основным и наиболее трудным вопросом материального обеспечения вооруженных сил.

    Эпоха промышленного капитализма знаменуется определенными сдвигами в организации военного снабжения. Способ материального обеспечения вооруженных сил резко изменяется в связи с возникновением массовых постоянных армий, появлением огнестрельного оружия (артиллерийского и ручного), увеличением подвижности средств ведения боевых действий.

    Развитие капиталистического способа производства на базе машинной техники дало огромный толчок для прогресса общей и военной техники. Во второй половине XIX в. развитие индустрии, в особенности рост металлургической и металлообрабатывающей промышленности, создает условия для количественного и качественного роста средств вооружения.

    Вооруженные силы в европейских странах растут из года в год, особенно в последнюю четверть XIX в., когда капитализм переходит в свою последнюю стадию — стадию империализма — и усиливается борьба империалистических государств за передел мира. Рост вооруженных сил приводит к подъему военной промышленности. Подготовка к войне вызывает потребность в создании больших запасов. Так, Франция в 1889 г. располагала запасами предметов артиллерийского снабжения на 1,5 млрд. франков, обмундирования, лагерного имущества и предметов ремонтной части — на 617 млн., продовольствия, фуража и санитарного имущества — на 175 млн. франков{3}.

    В связи с ростом милитаризма и увеличением расходов на содержание постоянных армий непрерывно растут военные бюджеты и, как следствие, еще в мирное время возрастает налоговое обложение трудящихся. Трудовое население испытывает тяготы войны не только в виде дополнительных налогов, но и в виде многочисленных натуральных повинностей, тяжелым бременем ложащихся на рабочих и крестьян и отчасти на мелкую буржуазию.

    Зависимость фронта от экономики страны возрастает. [8]

    Увеличивается значение железнодорожного транспорта для подвоза военных материалов на фронт. Но в эпоху промышленного капитализма войны носили локальный характер, армии по своей численности не превышали нескольких сотен тысяч человек. В общей структуре военных расходов преобладающее место занимали затраты на содержание личного состава армии (до 4/5), а издержки на боевые и технические средства не превышали 10–15% от общей суммы военных расходов. Эти материальные потребности армий покрывались за счет накопленных в мирное время запасов и текущего производства специальной военной промышленности.

    Требования войны к народному хозяйству резко возрастают в эпоху империализма. В современную эпоху вся экономика страны является базой материального обеспечения вооруженных сил, основой снабжения их оружием, боеприпасами, снаряжением, продовольствием и другими предметами военного довольствия. Войны эпохи империализма предъявляют колоссальные требования ко всем отраслям народного хозяйства и вызывают необходимость переключения их в той или иной степени на удовлетворение нужд вооруженных сил. Военная перестройка хозяйства страны вызывает перераспределение производительных сил, резкое возрастание военного производства, сокращение производства мирной продукции и уменьшение потребления населения. Таким образом, хозяйство страны принимает иное направление в своем развитии, оно становится военным хозяйством, имеющим целью удовлетворение материальных потребностей вооруженных сил в условиях военного времени.

    В современных войнах фронт полностью зависит от экономики страны. Характер боевых операций, размах и результаты проведения в наибольшей мере обусловливаются возможностями военного снабжения, состоянием и развитием народного хозяйства. ?Жизнь и работа фронта в каждый данный момент определяется работой и состоянием тыла?{4}, — подчеркивал М. В. Фрунзе.

    Войны начальной стадии империализма, как, например, англо-бурская война 1899–1902 гг. и русско-японская война 1904–1905 гг., носили еще значительные отпечатки [9] мануфактурного периода войны. Военная техника в то время не достигла еще такой ступени развития, которая могла бы коренным образом изменить способы ведения войны и боя. Боевые действия носили скоротечный характер и не вызывали особенно большого расхода материальных средств. Война в целом имела ограниченные масштабы и не отличалась напряженностью: она велась между двумя государствами, а не между коалициями крупных государств. В силу этих причин в русско-японскую войну не было необходимости во всесторонней экономической мобилизации, в коренной перестройке всей экономики воюющих стран. Военное и военно-техническое снабжение действующей армии в основном базировалось на продукции военной промышленности и на запасах вооружения и боеприпасов, накопленных в мирное время. Снабжение армии продовольствием производилось путем подвоза из тыловых складов и посредством использования средств театра военных действий.

    Только в период первой и второй мировых войн XX в. все народное хозяйство воюющих стран становится на службу войне. Фронт становится в полную зависимость от материально-технического снабжения, от экономики страны. Мировые войны XX в. по масштабам применения огромного количества сложной военной техники и по характеру боевых операций являются в высшей степени машинизированными. Длительность и напряженность современных боевых операций вызывают колоссальный расход материальных средств и требуют огромного напряжения всех сил и средств воюющих стран.

    Мобилизация народнохозяйственных ресурсов и перестройка всей экономики страны на военный лад как способ удовлетворения колоссальных потребностей вооруженных сил представляют собою новое явление, свойственное лишь машинному периоду войны.

    Исследование проблем экономического обеспечения войны в современную эпоху составляет одну из основных задач советской военной науки, которая должна вскрыть взаимосвязь между войной и экономикой, экономические источники материального обеспечения вооруженных сил и военно-экономические возможности как своей страны, так и вероятного противника, выяснить особенности и пути развития социалистической и капиталистической экономики [10] в период войны, изучить методы военно-экономической подготовки капиталистических государств.

    Методы современной военно-экономической подготовки государств уходят своими корнями в первую мировую войну, когда впервые в истории возникла необходимость привлечения всех отраслей народного хозяйства воевавших стран для удовлетворения колоссальных потребностей вооруженных сил. Лишь опыт этой войны показал необходимость всесторонней мобилизации экономических ресурсов для нужд фронта, решающее значение экономики для обеспечения победы.

    Изучение первого опыта приспособления капиталистического хозяйства к удовлетворению колоссальных военных потребностей воюющих стран дает возможность выявить те мероприятия, которые проводились капиталистическими странами в процессе подготовки ко второй мировой войне.

    Данная работа ставит своей целью исследование условий и способов материального обеспечения первой мировой войны; состояния экономической базы и выявление методов военно-экономической подготовки воевавших европейских стран перед первой мировой войной; исследование экономических возможностей материального обеспечения вооруженных сил воевавших европейских стран в период войны; исследование влияния первой мировой войны на экономику воевавших стран.

    Следует при этом отметить, что вследствие скачкообразного, неравномерного развития капитализма в эпоху империализма европейские страны вступили в первую мировую войну с различным уровнем развития производительных сил, с различной экономической базой, что сказалось на материальном обеспечении вооруженных сил, на ведении вооруженной борьбы каждой в отдельности страной.

    При исследовании экономических вопросов главное внимание в данной работе уделяется экономике царской России, которая являлась слабым звеном в общей цепи империализма. Военно-экономическая база России оказалась относительно слабой в сравнении с огромными потребностями войны 1914–1918 гг. Она не могла обеспечить в полной мере нужды своей армии и оказалась в еще большей зависимости от иностранных государств. Если бы не произошла Великая Октябрьская социалистическая [11] революция, то Россию ждала бы участь ряда других отсталых стран: она неизбежно превратилась бы в полуколонию передовых капиталистических государств.

    Изучение экономической основы и условий материального обеспечения вооруженных сил России в период первой мировой войны представляет определенный исторический интерес, так как наиболее ярко показывает трудности обеспечения материальных потребностей современной войны в условиях слабой экономической базы, а также свидетельствует о значении высокого уровня производительных сил для обеспечения победы над врагом. [12]

上一页 目录页 下一页


Раздел первый.

    Социально-экономические предпосылки возникновения и развития, особенности ведения и материального обеспечения первой мировой войны 1914–1918 гг.

    Глава 1.

    Социально-экономические предпосылки возникновения и развития первой мировой войны

    1. Экономическая основа возникновения войн. Причины возникновения мировых войн в эпоху империализма

    Марксизм-ленинизм учит, что война как общественное явление порождена объективными экономическими законами, определяющими развитие человеческого общества. Ключ к познанию такого общественного явления, как война, надо искать в социально-экономических условиях жизни общества, в характере производительных сил и производственных отношений, то есть в способе производства, в объективных законах той общественно-экономической формации, в условиях которой возникает и развивается данная война.

    Война — явление классового общества. Она возникла на определенной ступени общественного развития, когда появились частная собственность на средства производства и эксплуатация человека человеком. С расколом общества на антагонистические классы появилось государство как орудие угнетения эксплуатируемых эксплуататорами. Первым в истории классовым обществом было рабовладельческое общество. Господствующий класс — рабовладельцы — создал свое государство и армию как вооруженный оплот и важнейшее орудие государства.

    С разделением общества на антагонистические классы [13] война становится неизбежным спутником развития антагонистических общественно-экономических формаций, средством насильственного разрешения внутренних и внешних экономических и политических противоречий, присущих классовому обществу.

    Война — неизбежный спутник капитализма. Кризисы в экономике и войны в политике органически присущи капитализму.

    Войны стали особенно разрушительны в период упадка буржуазного общества, в эпоху империализма и общего кризиса капитализма, когда действует основной экономический закон современного капитализма. На протяжении последних 85 лет, с 1870 по 1955 г., было около 20 крупных войн, в том числе две мировые войны, вовлекшие в свою орбиту многие народы и государства.

    Исторические условия возникновения и социальное содержание войн неодинаковы на разных ступенях общественного развития. Характер и цели войны в каждый исторический период изменяются в соответствии с изменением способа общественного производства, в соответствии с определенной ступенью развития данной общественно-экономической формации, классовой структурой общества и определяемой им природой государственной власти и политики.

    Погоня за максимальной прибылью является одной из основных причин возникновения захватнических войн капитализма. Завоевания, порабощение и превращение в колонии слабых стран, захват новых рынков и источников сырья получают особый размах в последней четверти XIX и в XX в.

    Как же раскрыть характер каждой войны, как определить ее социальное содержание и цели? Война есть продолжение политики насильственными средствами. Поэтому каждую войну следует рассматривать как продолжение политики заинтересованных держав и господствующих классов внутри их в данный период. Всякая война, возникая в условиях определенного способа общественного производства, нераздельно связана с данным, ее породившим, политическим строем.

    Политика есть концентрированное выражение экономики. В условиях антагонистической общественно-экономической формации политика — это борьба между классами. Политика концентрированно выражает и обобщает [14] противоречия между классами и их экономические интересы, вытекающие из всей совокупности производственных отношений классового общества.

    Внутренняя и внешняя политика неразрывно связаны между собой. Внешняя политика определяется внутренней политикой. ?Выделять ?внешнюю политику? из политики вообще, — писал В. И. Ленин, — или тем более противополагать внешнюю политику внутренней есть в корне не правильная, не марксистская, не научная мысль. И во внешней политике, и во внутренней одинаково, империализм стремится к нарушениям демократии, к реакции?{5}.

    В странах капитализма внутренняя и внешняя политика представляет собой обобщение и проявление всех внутренних противоречий капиталистического общества, прежде всего основного противоречия между общественным характером производства и частнокапиталистической формой присвоения его результатов, между буржуазией и пролетариатом, между различными группами капиталистов как внутри данной страны, так и на арене мирового капиталистического хозяйства. В эпоху империализма и общего кризиса капитализма политика господствующей империалистической буржуазии концентрированно выражает и обобщает те же основные, свойственные капитализму, противоречия, только воспроизведенные в гигантском масштабе и принявшие особенно острый характер.

    Марксистско-ленинское определение сущности войны как продолжение политики насильственными средствами дает научный критерий для понимания подлинного характера войн на всем протяжении истории классового антагонистического общества. На основании этого критерия марксизм-ленинизм делит войны на справедливые и несправедливые.

    Для решения вопроса о характере той или иной войны необходимо, следовательно, изучить политику господствующих классов воюющих государств перед войной, политику, ведущую и приведшую к войне. Если политика была империалистическая, то есть защищающая интересы финансового капитала, грабящая и угнетающая колонии и чужие страны, то и война, вытекающая из этой политики, есть несправедливая, империалистическая война. [15]

    Если политика была национально-освободительная, то есть выражала интересы массового движения против национального гнета, то война, вытекающая из такой политики, есть справедливая, национально-освободительная.

    Известно, что капиталисты-монополисты, развязывая войну, преследуют грабительские цели, прикрываясь при этом различными мотивами правового, этнографического и политического характера. Все эти фальшивые мотивы на самом деле ничего общего не имеют с действительными, захватническими целями, преследуемыми империалистическими государствами.

    Отношение марксистов к каждой войне определяется исключительно характером и целями войны. Осуждая войны как средство разрешения спорных вопросов между государствами, Коммунистическая партия никогда не смотрела и не смотрит на войну с сентиментальной точки зрения. Коммунисты знают, что развитие общества совершается на основе борьбы прогрессивных сил против реакции. Они признают законной борьбу, в том числе вооруженную, передового класса против отсталого, задерживающего ход исторического развития. В истории неоднократно были войны, которые, несмотря на все бедствия и мучения, неизбежно связанные со всякой войной, были прогрессивные, то есть приносили пользу развитию человечества. Но на протяжении истории классового общества было много войн несправедливых, захватнических, ведшихся в интересах династии, в интересах порабощения отсталых стран, в интересах обогащения капиталистов.

    Коммунисты являются противниками несправедливых, захватнических войн, но они никогда не были и никогда не будут противниками революционных и национально-освободительных войн. Этого рода войны коммунисты всегда поддерживали. Против войн первого рода коммунисты всегда вели и будут вести решительную борьбу.

    В современную эпоху несправедливыми, захватническими войнами являются империалистические войны. Причины этих войн коренятся в капиталистической системе мирового хозяйства и его противоречиях. Современные мировые войны возникают в результате кризиса капиталистической системы мирового хозяйства.

    Возникновение кризисов капиталистической системы мирового хозяйства неразрывно связано с развитием мирового рынка и мирового хозяйства. Капиталистический [16] способ производства в течение XIX в. быстро распространялся по всему земному шару. С развитием и распространением капиталистического способа производства неизбежно углублялись и обострялись свойственные капитализму противоречия.

    60-е и 70-е годы XIX в. являлись периодом предельного развития домонополистического капитализма в Западной Европе. После франко-прусской войны 1870–1871 гг. в передовых капиталистических странах произошли важные экономические и политические изменения, способствовавшие переходу их к высшей стадии капиталистического развития. В центре Европы было завершено политическое объединение мелких немецких государств и образование Германской империи. Произошло также объединение Италии. В США после успешного завершения гражданской войны были уничтожены последние преграды, тормозившие развитие капитализма.

    В России после отмены крепостного права, в 60-е и особенно в 70-е годы, наблюдается быстрое развитие капиталистических отношений. Уже в конце XIX — начале XX в. капитализм достиг высшей ступени развития к вступил в свою последнюю стадию — стадию империализма, представляющую собой монополистический, загнивающий, умирающий капитализм.

    Важнейшей экономической чертой империализма является решающая роль монополий и банков. Концентрация производства в передовых капиталистических странах достигла такой степени развития, что породила монополистические союзы капиталистов: картели, синдикаты и тресты. Крупнейшие банки заняли монопольное положение. Причем рост монополий привел не к смягчению конкуренции, являющейся основным свойством капитализма, а, наоборот, вызвал усиление конкуренции и анархии производства и чрезвычайное обострение всех капиталистических противоречий.

    Финансовый капитал, представляющий собой монополистический промышленный капитал, слившийся с банковским капиталом, неизбежно стремится к захвату источников сырья, рынков сбыта, мест для вывоза капитала. При этом следует отметить, что вывоз капитала как особенно характерное явление в отличие от вывоза товаров при немонополистическом капитализме стоит в тесной связи с экономическим и политически-территориальным [17] разделом мира. ?Интересы вывоза капитала равным образом толкают к завоеванию колоний, ибо на колониальном рынке легче (а иногда единственно только и возможно) монополистическими путями устранить конкурента, обеспечить себе поставку, закрепить соответствующие ?связи? и пр.?{6}.

    Все это свидетельствует о том, что ?финансовый капитал вообще стремится захватить как можно больше земель каких бы то ни было, где бы то ни было, как бы то ни было, учитывая возможные источники сырья, боясь отстать в бешеной борьбе за последние куски неподеленного мира или за передел кусков, уже разделенных?{7}.

    Раздел мира, завершенный к началу XX в., поставил на очередь борьбу за передел захваченных колоний и сфер влияния. Борьба за передел уже поделенного мира, являющаяся одной из основных отличительных черт монополистической стадии капитализма, выливается в конечном счете в борьбу за мировое господство, неизбежно вызывает мировые империалистические войны.

    В. И. Ленин открыл закон неравномерного экономического и политического развития стран капитализма в эпоху империализма и тем самым показал подлинные причины возникновения войн между капиталистическими государствами в эпоху империализма.

    Борьба за передел мира между капиталистическими странами неизбежно возникает вследствие неравномерности экономического и политического развития капитализма. ?При капитализме невозможен равномерный рост экономического развития отдельных хозяйств и отдельных государств, — писал В. И. Ленин. — При капитализме невозможны иные средства восстановления, время-от-времени, нарушенного равновесия, как кризисы в промышленности, войны в политике?{8}.

    Неравномерность экономического и политического развития отдельных стран проявлялась и в период домонополистического капитализма, но тогда развитие капитализма шло более или менее эволюционно, одни страны опережали другие в продолжение длительного периода времени без скачков и без обязательных военных столкновений [18] между собой. С особой силой закон неравномерного развития капитализма действует в эпоху империализма.

    Вследствие неравномерности развития капиталистических стран периодически возникает резкое нарушение равновесия внутри мировой системы капитализма. Та группа капиталистических стран, которая считает себя менее обеспеченной сырьем и рынками сбыта, обычно делает попытки изменить положение в свою пользу путем применения вооруженной силы.

    Обострение противоречий между империалистическими странами на почве борьбы на рынки сбыта, за источники сырья, за территориальный передел мира неизбежно ведет к кризису всей системы мирового капиталистического хозяйства. В результате этого кризиса возникает раскол капиталистического мира на два враждебных лагеря и война между ними. Так как в мировых источниках сырья и рынках сбыта заинтересованы все главные капиталистические страны, то империалистическая война, развязанная одной группой капиталистических стран, неизбежно превращается в мировую войну. Следует при этом отметить, что кризис капиталистической системы мирового хозяйства не автоматически ведет к войне, что мировые войны являются результатом сознательной подготовки и развязывания их господствующими группами монополистического капитала тех или иных стран.

    2. Борьба за раздел мира и возникновение войн второй половины XIX и начала XX в.

    Стремление к захватам колоний, источников сырья и рынков сбыта является одной из характерных особенностей капитализма.

    Начало колониальных захватов было положено в XV и XVI вв., в период великих географических открытий. Именно тогда Англия, Испания, Португалия, Голландия (Нидерланды) и Франция захватили обширные территории в Америке. Однако территориальные захваты в XV — XVIII вв. в основном ограничивались сравнительно небольшими участками приморской территории, так как при наличии примитивных средств сухопутного сообщения колонизаторы не хотели углубляться внутрь материков и предпочитали держаться поближе к морю. [19]

    В XIX в. возникает необходимость и создается объективная возможность вовлечения в эксплуатацию новых обширных территорий, расположенных внутри материков.

    Промышленная революция конца XVIII — начала XIX в., положившая начало современной машинной индустрии и механизированному транспорту, привела к быстрому подъему производительных сил в странах Западной Европы. Развитие фабрично-заводской промышленности создало огромный спрос на промышленное сырье. Быстрый рост городского населения вызвал резкое усиление спроса на продовольствие. Колоссально возросшая производственная мощь в передовых капиталистических странах создала острую потребность в новых рынках сбыта. Все это побуждало капиталистов к захвату новых территорий.

    В то же время развитие водного и железнодорожного транспорта способствовало вовлечению в эксплуатацию новых территорий. Водный транспорт позволял получать сырье и продовольствие из самых отдаленных частей земного шара. Железные дороги связывали с внешним рынком обширные районы, лежащие внутри материков. Они дали возможность начать разработку новых сельскохозяйственных площадей и новых источников минерального сырья.

    В XIX в. европейские капиталистические страны захватили огромные территории в Африке, Азии, Океании и других частях мира. По захвату колоний впереди всех шла Великобритания, которая к середине XIX в. владела Индией, Канадой, Австралией и Новой Зеландией. Во второй половине XIX в. она значительно увеличила свои колониальные владения за счет территорий в Африке. Франция к этому времени захватила обширные земли в Африке и Индо-Китае и стала по размерам колониальных владений второй державой в мире. В 80-х годах XIX в. на путь колониальных захватов вступила Германия, а вскоре по этому же пути пошли США, Япония и Италия. Политику захвата чужих территорий проводила и царская Россия.

    Колониальные захваты, борьба за раздел мира особенно усилились после окончания периода домонополистического развития капитализма. ?...После этого периода, — писал В. И. Ленин, — начинается громадный ?подъем? колониальных захватов, обостряется в чрезвычайной [20] степени борьба за территориальный раздел мири. Несомненен, следовательно, тот факт, что переход капитализма... к финансовому капиталу связан с обострением борьбы за раздел мира?{9}.

    Действительно последние десятилетия XIX в. и начало XX в. отмечены резкой колониальной экспансией капитализма и разделом всего земного шара между крупными капиталистическими странами. Если в 1876 г. важнейшие колониальные державы имели колонии с общей площадью в 40,4 млн. кв. км с населением в 273,8 млн. человек, то в 1914 г. площадь колоний шести империалистических держав — Англии, России, Франции, Германии, Японии и США — достигла 65 млн. кв. км, а население — 523,4 млн. человек. Эти данные показывают, что площадь колоний возросла за период с 1876 по 1914 г. на 25 млн. кв. км, или на 16%, и соответственно с этим численность населения — на 250 млн. человек, или на 91 %.

    Кроме того, империалистические державы фактически делили между собой три крупных азиатских государства: Китай, Турцию и Персию (Иран), которые В. И. Ленин называл ?полуколониями?. Население этих государств равнялось тогда 360 млн. человек.

    Следовательно, раздел земного шара между империалистическими державами по существу был закончен.

    В последнюю четверть XIX в. и особенно в начале XX в. резко обострилась экономическая и политическая борьба между ?великими? империалистическими державами за господство на мировом рынке и за политическое влияние в отсталых и зависимых странах. Выражением этой борьбы явились воины последней четверти XIX и начала XX в.

    В этот период Англия превратилась в страну ?колониального империализма?. В 1878 г. она начала захватническую войну против Афганистана, закончившуюся в 1880 г. установлением над страной британского протектората. В 70-х годах завершился захват Англией Малаккского полуострова в Индо-Китае. В 1885 г. английские империалисты захватили южную часть Бирмы.

    Германия в 70-х годах XIX в. значительно отставала от Англии и Франции в социально-экономическом развитии. С 70-х годов Германия сравнительно быстро пошла [21] по пути капиталистического развития. Рост производительных сил при ограниченном внутреннем рынке толкал германскую буржуазию к захвату колоний. В 1882–1885 гг. Германия захватила обширные территории в Африке — Камерун, Того, Юго-Западную Африку и Восточную Африку (Танганьика), а в бассейне Тихого океана — северо-восточную часть Новой Гвинеи и архипелаг Бисмарка.

    В 1896 г. Германия предприняла попытку установить протекторат над южно-африканским государством — Трансвааль, в котором очень были заинтересованы английские капиталисты. Это обстоятельство могло привести к войне с Англией, но так как Германия не располагала необходимым военно-морским флотом, германское правительство вынуждено было отказаться от этой затеи.

    В конце XIX в. на путь захвата колоний вступила и Япония. До 70-х годов XIX в. Япония представляла собой отсталую феодальную земледельческую страну. На капиталистический путь развития она вступила в 1868 г., после буржуазной революции Мейдзи. В стране усиленно строились фабрики и заводы, возникали новые промышленные районы, появились железные и шоссейные дороги, значительно увеличился объем внешней торговли. Но внутренний рынок не мог поглотить все товары сравнительно быстро развивающейся капиталистической промышленности, так как в стране был чрезвычайно низкий уровень покупательной способности основной части населения.

    Не имея возможности сбывать всю свою продукцию внутри страны, японские капиталисты начинают добиваться захвата внешних рынков. Буржуазия, феодалы и придворная аристократия, образовав с течением времени единую военно-феодальную клику, поставили своей целью осуществление экспансии на азиатский материк. Плацдармом для экспансии могла быть Корея, занимающая выгодное положение для проникновения в Маньчжурию, захват которой входил в планы правящих классов Японии. Стремление к захвату Кореи привело к японо-китайской войне 1894–1895 гг., из которой Япония вышла победительницей. Китайская армия и флот были разбиты. Японские империалисты продиктовали Китаю кабальные условия договора, требуя присоединения к Японии Ляодунского полуострова и других приморских территорий. В результате [22] вмешательства России, Германии и Франции, не желавших закрепления Японии на азиатском материке, Япония была вынуждена отказаться от Ляодунского полуострова. Однако ей удалось отторгнуть от Китая остров Тайвань (Формозу) и Пескадорские острова, расположенные между о. Тайвань и материком. Кроме того, Япония получила от Китая огромную контрибуцию в сумме 400 млн. долларов.

    В конце XIX в. на мировую арену вышли Соединенные Штаты Америки. К этому времени капитализм в США достиг высшей ступени своего развития: в стране возникли мощные промышленные концерны и крупные банки. По требованию магнатов капитала правительство Мак Кинли в 1897 г. установило повышенные тарифы на ввоз иностранных товаров, а в 1899 г. ввело золотой стандарт. Но американской буржуазии нужны были и внешние рынки, колонии, в захвате которых США отстали от европейских стран.

    К концу XIX в. США полностью подчинили себе материковые пространства Северной Америки. Внешняя политика американской буржуазии вступила в новую фазу: распространение агрессии за пределы страны, захват колониальных и полуколониальных стран, расположенных к югу и западу от США. Первым шагом в осуществлении этой политики был захват островов, имевших большое стратегическое значение в борьбе за господство на Тихом океане и в Латинской Америке. В 1893 г. США захватили Гавайские острова. Следующим объектом, намеченным к захвату, была испанская колония — остров Куба, в промышленность которой американские капиталисты вложили к тому времени значительные капиталы. Остров Куба привлекал США и по своему стратегическому положению — он обеспечивал господство на Караибском море и создавал возможность осуществления экспансии в страны Центральной и Южной Америки.

    Чтобы овладеть Кубой, нужно было воевать с Испанией. Учитывая это обстоятельство, американские империалисты приступили к развитию своих вооруженных сил. В 1898 г. американское правительство, считая подготовку к войне в основном законченной, нашло ?благовидный? предлог для объявления войны. Поводом к этому послужило то обстоятельство, что посланный американцами [23] в Гавану крейсер взорвался на рейде на мине, поставленной якобы испанцами.

    Испания была отсталой страной с монархической формой правления. Власть в стране принадлежала военным, крупным помещикам и высшему духовенству. Испанское консервативное правительство проводило политику усиления колониального гнета на Кубе, в Пуэрто-Рико, на Филиппинах и в других многочисленных колониях. Испытывая невыносимый гнет, коренное население колоний часто поднималось на борьбу с испанскими колонизаторами.

    В 1895 г. началась национально-освободительная борьба населения Кубы за освобождение от испанской зависимости. Эту борьбу американская буржуазия решила использовать в своих интересах, предполагая ведение боевых действий с испанской сухопутной армией возложить на население Кубы. Одержав победу над Испанией с помощью кубинцев, американская буржуазия, однако, не намеревалась представить им независимость. Воспользовавшись крайним истощением сил кубинских повстанцев в борьбе за свою независимость, американское правительство решило сломить их сопротивление и превратить Кубу в свою колонию.

    Испано-американская война 1898 г. явилась первой войной за передел уже поделенного мира. Она как со стороны США, так и со стороны Испании была несправедливой, захватнической, империалистической войной. В. И. Ленин отмечал, что в эпоху империализма одновременно с империалистическими войнами ?не только вероятны, но неизбежны... национальные войны со стороны колоний и полуколоний?{10}. Национально-освободительная борьба народов Кубы, Филиппин и других испанских колоний против своих поработителей — испанцев и американцев — была справедливой войной за освобождение от колониального гнета.

    Испания к войне с США была совершенно неподготовлена. Испанский флот, довольно многочисленный, находился в запущенном состоянии. Военно-морской флот США значительно превосходил испанский в качественном отношении. Основная часть военно-морских сил США могла быть сосредоточена в районе главного удара. [24]

    Между тем испанский флот был рассредоточен по колониям, что ставило его в начале войны в невыгодное положение.

    В морском бою у г. Сант-Яго на Кубе испанский флот был уничтожен американцами. На суше американцы также одержали победу. В результате по Парижскому мирному договору, подписанному 10 декабря 1898 г. при посредничестве Франции, США получили Филиппинские острова, а также острова Пуэрто-Рико (в Вест-Индии) и Гуам (в Тихом океане), превращенные потом в военно-морские базы США. Куба была объявлена республикой под протекторатом США. Таким образом, захватив ряд колоний Испании в Тихом океане и Вест-Индии, американские империалисты осуществили первую часть своего плана борьбы за новый передел мира.

    Германские империалисты, вступив на путь борьбы за передел мира, также были заинтересованы в укреплении своих позиций в бассейне Тихого океана. Поэтому во время испано-американской войны они не остались в стороне. Германия отправила свою эскадру на Филиппинские острова с намерением захватить их. Этого Германии не удалось сделать, но зато она отняла у Испании Каролинские и Марианские острова.

    К концу XIX в. почти вся Африка находилась в руках Англии, Франции, Германии и Италии. Англия захватила Египет, Судан и почти весь юг Африки. В Южной Африке сохранили свою независимость и самостоятельность только две бурские республики — Трансвааль и Оранжевая. Природные богатства этих республик давно привлекали внимание английской буржуазии. В 1877 г. Англия объявила об аннексии Трансвааля. Однако восстание буров вынудило английское правительство формально признать независимость Трансвааля, лишив его при этом права вступать в самостоятельные договорные отношения. В 1895 г. английская буржуазия организовала мятеж уитлендеров, то есть иностранцев, главным образом англичан, поселившихся на территории бурских республик. В помощь мятежникам был выслан английский вооруженный отряд, но буры подавили мятеж.

    После того как в Трансваале были открыты богатейшие месторождения алмазов и золота, английская буржуазия решила действовать более активно. В 1899 г. началась [25] англо-бурская война, поводом к которой послужил ультиматум английских колонизаторов о представлении уитлендерам прав гражданства без всяких ограничений. Буры отклонили этот ультиматум и в свою очередь потребовали отвести английские войска от границ бурсвих республик. Отказ Англии выполнить это требование фактически означал начало войны.

    Со стороны Англии это была несправедливая, империалистическая, грабительская война, целью которой являлся захват новых территорий с богатейшими золотыми и алмазными россыпями. Война была подготовлена группой английских империалистов во главе с Сесилем Родсом, являвшимся, как отмечал В. И. Ленин, ее главным виновником.

    Борьба буров за свою независимость была справедливой, так как имела целью защитить народ от попыток его порабощения английскими колонизаторами.

    Громадное численное превосходство армии и несоизмеримо большие экономические ресурсы Великобритании дали ей возможность в 1902 г. сломить сопротивление буров, оккупировать республики Трансвааль и Оранжевую и превратить их в свои колонии.

    На рубеже XIX и XX вв. Англия, США, Германия, Япония и Франция начали ожесточенную борьбу за раздел Китая.

    Англия выступила одним из инициаторов колониального грабежа Китая и его раздела на сферы влияния. Англичане хозяйничали в бассейне р. Янцзы, проникли в Тибет, захватили в 1898 г. порт Вэйхайвэй.

    США с 1899 г. начали проводить агрессивную политику по отношению к Китаю, провозгласив принцип ?открытых дверей и равных возможностей? для всех государств.

    В конце XIX в. Германия также приступила к реализации своих экспансионистских планов на Дальнем Востоке. В ноябре 1897 г. германский десант высадился на побережье Китая, что вынудило китайское правительство предоставить Германии ряд горно-рудных концессий на Шаньдунском полуострове и концессии на постройку двух железных дорог. В том же году под видом долгосрочной аренды Германия захватила у Китая бухту Киао-Чао с портом Циндао (на полуострове Шаньдун). [26]

    В развернувшейся борьбе за раздел Китая приняла деятельное участие и царская Россия. Она стремилась прежде всего укрепить свои позиции на Ляодунском полуострове. В 1898 г. между Китаем и Россией был подписан договор о передаче последней в аренду на 25 лет Ляодунского полуострова с Порт-Артуром и прилегающими островами. Порт-Артур был превращен в военно-морскую базу.

    Захватническая политика империалистических государств вызвала в Китае в 1900 г. народное антиимпериалистическое восстание, известное в истории под названием ?боксерского?. Это восстание было жестоко подавлено войсками Англии, Японии, США, Германии, Франции и России. Интервенты заняли Пекин. На Китай была наложена большая контрибуция.

    После подавления ?боксерского? восстания русские войска оккупировали Маньчжурию. Русские империалисты рассчитывали захватить и Корею. При этом они столкнулись с японскими империалистами, стремившимися прибрать к своим рукам Корею и Маньчжурию. Поэтому Япония особенно активно выступила против оккупации Маньчжурии Россией. Ее поддержали Англия и США.

    Японское правительство предложило Англии заключить союзный договор против России. Английское правительство охотно согласилось, поскольку Россия являлась главным соперником Англии на Дальнем Востоке. Англояпонский договор, заключенный 30 января 1902 г., давал Англии возможность использовать Японию в целях проведения своей агрессивной политики, а Японии обеспечивал помощь английского империализма в борьбе против царской России за захват Кореи и Маньчжурии.

    Англо-японский союз явился решающим этапом дипломатической подготовки войны между Россией и Японией. Союзников поддерживали США, правящие круги которых в тот период больше опасались растущего влияния России на Дальнем Востоке, чем конкуренции со стороны японских капиталистов.

    Таким образом, вступив в военно-политический союз с Англией и имея поддержку США, Япония могла воевать с Россией, будучи уверена, что никто не осмелится оказать помощь России из-за боязни обострить отношения с Англией и США. [27]

    Япония энергично готовилась к войне с Россией. Накануне русско-японской войны 1904–1905 гг. Англия оказала Японии существенную помощь в усилении боевой мощи ее вооруженных сил. Во время войны Япония получила крупные займы от США и Англии. США предоставили Японии специальный заем на военные расходы в размере 500 млн. рублей. Это была огромная по тому времени сумма. Достаточно сравнить ее с затратами Японии на военно-морское строительство с 1897 по 1904 г., которые составили около 200 млн. рублей. Благодаря финансовой помощи со стороны США и Англии Япония могла вести продолжительную войну, требовавшую огромного напряжения экономики страны.

    Япония, хорошо осведомленная о неподготовленности России к войне, вероломно, без объявления войны, в ночь на 9 февраля 1904 г. внезапно начала военные действия.

    Русско-японская война была проиграна царской Россией. Но подлинным виновником этого было царское самодержавие. ?Не русский народ, — писал В. И. Ленин, — а самодержавие пришло к позорному поражению. Русский народ выиграл от поражения самодержавия?{11}. Поражение царской армии на Дальнем Востоке ускорило наступление буржуазно-демократической революции в России, подняло к политической борьбе все классы населения страны.

    Стремясь развязать себе руки для подавления революции в стране, царское правительство в июле 1905 г. согласилось приступить к переговорам с Японией о заключении мира.

    По мирному договору, подписанному в Портсмуте (США) 5 сентября 1905 г., Россия вынуждена была признать за Японией преобладающее влияние в Корее. Царское правительство уступило Японии свои права на аренду Порт-Артура и Дальнего. Россия обязалась эксплуатировать Китайско-Восточную железную дорогу исключительно в коммерческих и промышленных целях. Россия уступила Японии южную часть Сахалина и дала ей возможность утвердиться на Курильских островах. Таким образом, выход в Тихий океан для России был закрыт. [28]

    В 1911–1912 гг. происходила итало-турецкая война — захватническая война итальянских империалистов за приобретение турецких колоний в Африке и за укрепление стратегического положения Италии на Средиземном море.

    Италия начала войну 29 сентября 1911 г., обстреляв со своих боевых кораблей прибрежные города Северной Африки. Наступление итальянской армии развивалось медленно и нерешительно. Тем не менее Турция в связи с начавшейся войной с балканскими странами вынуждена была отказаться от продолжения борьбы, и 18 октября 1912 г. воюющие страны заключили между собой мирный договор.

    В результате войны Италия захватила Триполитанию и Киренаику в Северной Африке, и острова Додеканес в Эгейском море.

    На Балканском полуострове в 1912–1913 гг. возникли две войны: первая между Турцией и странами Балканского союза — Болгарией, Сербией, Черногорией и Грецией; вторая — между Болгарией, с одной стороны, Сербией, Черногорией, Грецией, Румынией и Турцией — с другой.

    Балканские войны, являясь выражением крайне обострившихся противоречий, национальных и социальных конфликтов, не разрешимых в условиях капитализма, представляли собой попытку разрешить эти противоречия путем применения вооруженной силы. Как указывал В. И. Ленин, на Балканах сохранились ?могучие остатки средневековья, страшно задерживающие общественное развитие и рост пролетариата. Эти остатки — абсолютизм (неограниченная самодержавная власть), феодализм (землевладение и привилегии крепостников-помещиков) и подавление национальностей?{12}. Исторической задачей, стоявшей перед балканскими народами, было создание национальных государств, окончательное освобождение балканских крестьян от гнета местных помещиков-феодалов. Однако эти насущные вопросы Балкан решались войной, руководимой буржуазными и династическими интересами. Главной причиной этого была слабость рабочего класса балканских стран, а также реакционное влияние и давление западноевропейских стран. [29]

    Австро-Венгрия и Германия, заинтересованные в укреплении своего влияния на Балканах, проводили попытку порабощения балканских народов. Англия, поддерживавшая австро-германскую экспансию на Балканах, решительно противилась освобождению славянских народов Балканского полуострова. Россия, содействуя созданию Балканского союза, стремилась использовать его прежде всего против австро-германского блока. Но позиция Греции, находившейся под влиянием Англии, и особенно Болгарии, придерживавшейся германской ориентации, допускала использование Балканского союза лишь против Турции, поработившей балканские народы.

    Поводом для начала первой Балканской войны (9 октября 1912 г. — 30 мая 1913 г.) послужили освободительное восстание в Албании и Македонии, отказ Турции предоставить автономию Македонии и Фракии. Хотя первая Балканская война велась в интересах балканских монархов и во имя националистических стремлений буржуазии балканских стран, она завершила освобождение балканских народов от турецкого ига и имела прогрессивный характер.

    После поражения Турции в войне с балканскими странами усилились противоречия между балканскими союзниками по вопросу о разделе земель, освобожденных от турецкого господства. На этой почве возникла вторая Балканская война (29 июня — 10 августа 1913 г.). Инициатива в развязывании этой войны принадлежала Болгарии, находившейся под влиянием Германии. Австро-Венгрия и Германия, желавшие как можно скорее развалить Балканский союз, толкали Болгарию на войну против ее балканских союзников.

    В ночь на 30 июня 1913 г. болгарские войска начали военные действия против сербов и греков, но вскоре потерпели поражение. 10 июля 1913 г. в войну против Болгарии вступила Румыния. Румынские войска, переправившись через Дунай, оккупировали Добруджу и подошли к Софии. Воспользовавшись тяжелым положением Болгарии, 21 июля против нее выступила Турция. В результате 29 июля 1913 г. Болгария капитулировала. По Бухарестскому мирному договору, подписанному 10 августа 1913 г., Болгария вынуждена была отказаться в пользу Сербии и Греции от большей части территорий, [30] приобретенных ею в ходе первой балканской войны, а также уступить Румынии Южную Добруджу.

    В результате Балканских войн на Балканах сложилась новая расстановка сил: Болгария перешла в лагерь австро-германского блока, хотя официально присоединилась к нему лишь осенью 1915 г.; Румыния сблизилась со странами Антанты; Россия укрепила связи с Сербией. Балканские войны привели к дальнейшему обострению противоречий между капиталистическими странами и ускорили подготовку и развязывание первой мировой войны 1914–1918 гг.

    3. Социально-экономические предпосылки возникновения и политическая подготовка первой мировой войны

    Первая мировая война 1914–1918 гг. представляла собой вооруженную борьбу двух крупных империалистических коалиций. Одна из этих коалиций состояла из Германии, Австро-Венгрии, Турции и Болгарии; в этой группировке держав ведущая роль принадлежала Германии. В другую коалицию входили Великобритания, Франция, Россия, Италия, Япония, Бельгия, Сербия, к которым позднее примкнули Румыния, США, Китай и другие государства. В этой коалиции ведущую роль играли Англия и Франция, а с весны 1917 г. — США.

    Первая мировая война) возникла в результате первого общего кризиса капиталистической системы мирового хозяйства, явившегося следствием неравномерности развития капиталистических стран в эпоху империализма, следствием нарушения равновесия между главными державами.

    Вследствие скачкообразного, неравномерного развития капитализма отдельные страны, ранее отстававшие в своем промышленном развитии, быстро догоняли передовые страны, а некоторые, как, например, США и Германия, стали даже обгонять их. Об этом свидетельствуют данные о росте добычи угля и производства чугуна в четырех крупных капиталистических странах за период с 1870 по 1913 г. Добыча угля за этот период возросла: в Англии — с 110 млн. до 292 млн. т, во Франции — с 13 млн. до 41 млн. т, в Германии — с 34 млн. до 277 млн. т, а в США — с 30 млн. до 509 млн. т. Выплавка чугуна за то же время увеличилась: в Англии с [31] 6 млн. до 10,3 млн. т, во Франций — с 1,2 млн. до 5,2 млн. т, в Германии — с 1,4 млн. до 19,3 млн. т, а в США — с 1,7 млн. до 31 млн. т.

    В результате действия закона неравномерности развития капиталистических стран за сравнительно короткий срок (с 1870 по 1913 г.) коренным образом изменилось соотношение экономической и военной мощи стран ?старого? и ?молодого? капитализма. Такое положение в условиях неравномерного раздела мира между крупными капиталистическими странами неизбежно вело к обострению противоречий между ними на почве борьбы за преобладание на мировом рынке, за передел уже поделенного мира.

    Раздел мира, завершенный в начале XX в., был произведен крайне неравномерно. Самыми крупными колониальными державами в начале XX в. были Англия и Франция. Накануне первой мировой войны площадь Британской колониальной империи составляла 33,5 млн. кв. км с населением в 394 млн. человек; на каждого англичанина! приходилось около 9 жителей колоний. Франция в этом отношении значительно отставала от Англии, но все же в ее колониях насчитывалось 56 млн. человек. Испания, Португалия, Бельгия и Голландия еще сохранили значительную часть своих колоний, хотя уже не играли активной роли в мировой политике.

    Германия, США и Япония, которые уже в конце XIX в. были мощными в экономическом отношении капиталистическими странами, имели сравнительно небольшие колониальные владения.

    Колонии Германии по площади (около 3 млн. кв. км) были относительно велики, но в экономическом отношении представляли незначительную ценность: на их долю приходилось лишь 2% германского экспорта. Нужно было затратить много средств и усилий, чтобы сделать из них поставщиков сырья и покупателей немецких товаров. Германская промышленность, развивавшаяся быстрыми темпами, ощущала все возрастающую потребность в рынках сбыта товаров и в дешевом сырье.

    Борьба за преобладание на мировом рынке между Германией, с одной стороны, Англией и другими капиталистическими странами, владевшими колониями, с другой — привела к резкому нарушению равновесия внутри мировой системы капитализма, к расколу капиталистического [32] мира на два враждебных лагеря и к вооруженной борьбе между этими лагерями.

    В. И. Ленин, исходя из анализа наиболее существенных черт империалистической стадии капитализма, вскрыл подлинный характер первой мировой войны как войны империалистической, захватнической, несправедливой.

    Непосредственной причиной первой мировой войны были крупнейшие противоречия между двумя группами империалистических государств: Германией и Австро-Венгрией, с одной стороны, Францией, Англией и зависимой от них Россией — с другой.

    В. И. Ленин, анализируя причины первой мировой войны 1914–1918 гг. указывал: ?Действительная политика обеих групп величайших капиталистических гигантов — Англии и Германии, которые со своими союзниками двинулись друг против друга, — эта политика за целый ряд десятилетий до войны должна быть изучена и понята в ее целом. Если бы мы этого не сделали, мы не только бы забыли основное требование научного социализма и всякой общественной науки вообще, — мы лишили бы себя возможности понять что бы то ни было в современной войне?{13}.

    Наиболее острым противоречием предвоенной мировой истории было противоречие между Англией и Германией.

    Англо-германский империалистический антагонизм сыграл почти определяющую роль в возникновении первой мировой войны 1914–1918 гг. Уже с конца XIX в., особенно после русско-японской войны, можно было предвидеть, что центр тяжести будущей мировой войны находится в противоречиях между этими двумя странами.

    Германия сталкивалась с Англией в борьбе за рынки сбыта: немецкие товары были значительно дешевле английских, а потому с успехом вытесняли последние на всех рынках, на которых с давних пор господствовала Англия. Соперничество между Германией и Англией развивалось и в области строительства флота. Водоизмещение торгового флота Германии накануне первой мировой войны достигло 5 млн. т. Правда, по тоннажу германский флот значительно уступал английскому [33] (11,9 млн. т), но зато он состоял из новых, более совершенных кораблей. Усиленными темпами рос и военно-морской флот Германии. Все это вызывало большую тревогу империалистов Англии.

    Начатое немецкими капиталистами строительство Багдадской железной дороги для связи Германии с Персидским заливом создавало угрозу господству британского империализма в Персии, Афганистане и Индии. Это также обостряло отношения между Германией и Англией.

    Англия всячески препятствовала колониальной экспансии Германии и сама стремилась захватить ее колонии, а также помешать утверждению немецкого капитала на тех рынках, которые с давних пор находились в английских руках. Из этого стремления Англии вытекали и основные задачи ее в первой мировой войне. В. И. Ленин писал: ?Англия воюет за то, чтобы ограбить колонии Германии и разорить своего главного конкурента, который бил ее беспощадно своей превосходной техникой, организацией, торговой энергией, бил и побил так, что без войны Англия не могла отстоять своего мирового господства?{14}.

    Наряду с разгромом Германии и захватом ее колоний Англия преследовала в войне и другие империалистические цели — захватить у Турции Месопотамию, Палестину и твердо обосноваться в Египте. Империалисты Великобритании рассчитывали в будущей войне опереться главным образом на вооруженные силы России и Франции. На всестороннюю помощь этих стран Англия могла вполне рассчитывать, учитывая наличие франко-германских и русско-германских противоречий.

    Франко-германские противоречия возникли прежде всего в результате франко-прусской войны 1870–1871 гг., после окончания которой Германия отняла у Франции богатые ископаемыми Эльзас и Лотарингию. Французские капиталисты стремились возвратить эти области. Германия же стремилась захватить оставшуюся у Франции часть лотарингского железорудного бассейна. Все это не могло не обострить отношений между Германией и Францией. [34]

    Франко-германские противоречия были сильны и в Африке, на почве борьбы за раздел африканских колоний. Франция стремилась к утверждению в Марокко. В этом отношении она получила поддержку Англии, которая по договору от 8 апреля 1904 г. обязалась не мешать захвату Францией Марокко, за что Франция отказывалась от своих претензий в Египте.

    Между тем Германия тоже претендовала на Марокко. Отношения между Германией и Францией по марокканскому вопросу настолько обострились, что германское правительство в 1911 г. стало угрожать войной Франции. Конфликт из-за Марокко был разрешен только после того, как Франция, пойдя на уступки, отдала Германии часть своей колонии Конго, смежной с германской колонией Камерун.

    У Германии и Австро-Венгрии были острые противоречия и с Россией. Однако союз России с Англией и Францией объяснялся не только ее противоречиями с Германией, но и тем, что русский капитализм и царизм находились в зависимости от франко-английского капитала. Перед войной важнейшие отрасли промышленности России находились в руках англо-французского и бельгийского капитала. Значительная часть прибылей от русской промышленности шла в англо-французские банки. Царское правительство получало миллиардные займы во Франции, Англии, превращая Россию в данницу этих стран, в их полуколонию.

    Между тем русский капитализм сам вступил в стадию империализма. Поэтому русский царизм принял участие в империалистической войне не только как вассал англофранцузского капитала, но и как представитель интересов отечественного капитала, преследовавшего свои собственные империалистические цеди.

    Царская Россия стремилась к разделу Турции, к захвату Босфора и Дарданелл в целях обеспечения русскому флоту свободного выхода в Средиземное море. Но на этом пути стояла Германия, для которой Константинополь являлся опорным пунктом империалистической экспансии в страны Ближнего Востока. Поэтому факт постройки железной дороги Берлин — Багдад, проходящей через Константинополь (ныне Стамбул), был неприятен не только Англии, но и России. В планы царского правительства входил также захват Галиции — части [35] Австро-Венгрии. Царская Россия была заинтересована и в усилении своего влияния на Балканах, чему мешала Австро-Венгрия, стремившаяся к захвату западной части Балканского полуострова. Германия в свою очередь стремилась отторгнуть от России Украину, Польшу, Прибалтику.

    Все эти обстоятельства вызывали обострение отношений между Россией и австро-германским блоком и толкали Россию в объятия Англии и Франции.

    Таким образом, если Англия и Франция в своих империалистических устремлениях рассчитывали на своего вассала — русский царизм, помощь которого должна была выразиться главным образом в поставке ?пушечного мяса?, то русская буржуазия в свою очередь при помощи Англии и Франции надеялась осуществить свои захватнические устремления.

    Отсюда вытекала задача царской России в войне 1914–1918 гг. ?Задача империалистской политики России, определяемая вековым соперничеством и объективным международным соотношением великих держав, может быть кратко выражена так: при помощи Англии и Франции разбить Германию в Европе, чтобы ограбить Австрию (отнять Галицию) и Турцию (отнять Армению и особенно Константинополь). А затем при помощи Японии и той же Германии разбить Англию в Азии, чтобы отнять всю Персию, довести до конца раздел Китая и т. д.?{15}. Кроме того, русская буржуазия рассчитывала нажиться на военных заказах и поставках и заодно подавить революционное движение, используя военную обстановку.

    Острые противоречия между важнейшими капиталистическими державами привели к образованию коалиций империалистических держав.

    Империалистическая коалиция в составе Германии, Австро-Венгрии и Италии зародилась еще в домонополистический период развития капитализма. Германия в 70-х годах прошлого столетия была только крупной державой на европейском континенте и не претендовала на захват колоний. Противоречия с Англией у нее еще не назрели. Между правящими кругами России и Германии поддерживались нормальные отношения. Поэтому разгром [36] Франции Германией в 1871 г. прошел в обстановке дружественного нейтралитета со стороны России и Англии. Однако после русско-турецкой войны 1877–1878 гг. отношения между Россией и Германией изменились в худшую сторону.

    В этой войне Турция потерпела поражение. В результате русское правительство могло заключить с Турцией выгодный для России мир. Но когда русские войска, сломив сопротивление турок, шли форсированным маршем на Константинополь, вмешались Англия и Австро-Венгрия, являвшиеся злейшими врагами освободительного движения и независимости славянских народов, а потому не желавшие допустить гегемонию России на Балканах. Избегая осложнений с этими государствами, русские войска не вошли в Константинополь, а остановились в нескольких километрах от него на берегу Мраморного моря, в Сак-Стефано, где 3 марта 1878 г. был подписан мирный договор, все еще выгодный для России. Однако новый нажим со стороны Англии и Австро-Венгрик вынудил русское правительство снова пойти на уступки, согласиться на пересмотр условий мирного договора на Берлинском конгрессе представителей великих держав.

    Берлинский конгресс 1878 г. значительно урезал требования России. Русское правительство надеялось на поддержку Германии, но германское правительство не поддержало Россию, а пошло навстречу экспансионистским требованиям Австро-Венгрии в отношении Балкан. Австро-венгерское правительство при энергичной поддержке германского премьер-министра Бисмарка получило согласие европейских держав на оккупацию Боснии и Герцеговины. Таким образом, Австро-Венгрия, не участвуя в войне, получила на Балканском полуострове те территории, в которых была заинтересована Россия; последняя же, выиграв войну, получила много меньше, чем она требовала по праву победителя. Англия за ?помощь?, оказанную Турции, отняла у нее остров Кипр, превращенный вскоре в крупную британскую военно-морскую базу на Средиземном море.

    Такой результат Берлинского конгресса вызвал глубокое недовольство правящих кругов России. После Берлинского конгресса еще больше обострились англо-русские противоречия. Агрессивная политика Австро-Венгрии на Балканах привела к обострению австро-русских отношений. [37]

    Обострились также отношения между Россией и Германией.

    Положение настолько осложнилось, что австро-венгерское и германское правительства стали искать выход в заключении военного союза. 15 октября 1879 г. германский император утвердил австро-германский договор, предусматривающий возможность войны с Россией.

    К австро-германскому союзу вскоре присоединилась Италия.

    В начале 80-х годов прошлого столетия Италия стала проявлять определенную тенденцию к захвату колониальных владений в Северной Африке. Но на ее пути стояла Франция, которая также стремилась захватить еще неподеленные территории в Северной Африке. Италия, стремясь найти опору в борьбе против Франции, в мае 1882 г. примыкает к союзу центральных держав. Таким образом, родился ?Тройственный союз?, направленный против России и Франции.

    В противовес ?Тройственному союзу? в 1892 г. был заключен франко-русский союз.

    Англия в тот период стояла в стороне от обеих коалиций, так как у нее были свои счеты и с Францией, и с Россией, и с Германией.

    Между Англией и Францией существовала давнишняя вражда, еще со времени французской буржуазной революции конца XVIII в., когда Англия стояла во главе враждебных Франции коалиций монархических государств Европы. В свою очередь Франция была организатором континентальной блокады Англии. В последнюю четверть XIX в. отношения между этими странами обострились на почве захвата африканских территорий.

    Взаимоотношения между Англией и Россией также были не вполне благоприятные. Россия, успешно продвигавшаяся все глубже в Среднюю Азию, все ближе к Индии, пугала Англию.

    Тот факт, что главными колониальными соперниками Англии в 70–80-х годах и в первой половине 90-х годов являлись Россия и Франция, сближал Англию с Германией, как врагом Франции, и с союзницей Германии Австро-Венгрией, как противником России на Балканах. В случае столкновения с Францией или Россией в борьбе за колонии Англия рассчитывала на помощь Австро-Венгрии и Германии. [38]

    Но уже в середине 80-х годов XIX в. между Англией и Германией возникли противоречия на почве раздела тогда еще ?свободных? территорий в Африке. Германия в то время захватила Камерун, Того, Юго-Западную Африку и Восточную Африку (Танганьика).

    С середины 90-х годов Германия начинает всюду, где только возможно, противодействовать колониальным устремлениям Англии. Если в 80-х годах Германия поддерживала английскую экспансию в Египте, то теперь за эту поддержку она стала требовать от Англии разных уступок, угрожая в случае отказа перейти на сторону ее русского или французского противника. С помощью угроз германскому империализму удалось добиться согласия Англии на ?сферу влияния? в Китае (в Шандуне), на получение в полное владение острова Самоа в Тихом океане и на приобретение части португальских колоний в Африке.

    Германия не только угрожала Англии переходом на сторону ее противников, но нередко поддерживала соперницу Англии — Францию. В 1894 г. Германия совместно с Францией сорвала договор об аренде Англией полосы земли у Конго, что дало бы возможность Англии установить сплошную территориальную связь между британскими владениями в бассейне р. Нил и Британской Южной Африкой. В то же время Германия, стремясь к расширению своего ?влияния? в Южной Африке, начала заигрывать с бурами, поощряя их к сопротивлению английской экспансии.

    Одновременно германский империализм расчищал себе путь к владычеству на Ближнем Востоке, рассматривая Турцию как одну из основных сфер своей экономической и политической экспансии.

    Несмотря на явное стремление Германии противодействовать колониальным устремлениям Англии, ряд обстоятельств заставлял английское правительство избегать до поры до времени осложнений в взаимоотношениях с Германией. Англия учитывала прежде всего то обстоятельство, что Россия продвигалась все решительнее на Дальний Восток, захватив Порт-Артур и обосновавшись, после подавления ?боксерского? восстания, в Маньчжурии. Борьба с Францией за долину Нила едва не привела в 1898 г. к вооруженному столкновению между Англией и Францией. Наконец Англия, начав в 1899 г. войну [39] с бурами в Южной Африке, опасалась активного выступления против себя России и Франции. В условиях, когда присоединение Германии к этим двум державам могло создать смертельную угрозу для Британской империи, слишком сильное обострение отношений с Германией для Англии было невыгодно.

    После окончания англо-бурской войны Англия могла смелее выступать против Германии. В то же время английские правящие круги пришли к убеждению, что германская опасность гораздо более грозная, чем русская или французская. Поэтому Англия решила изменить направление своей внешней политики, стремясь к изоляции Германии и к соглашению с Францией и Россией.

    Английское правительство прежде всего встало на путь улучшения взаимоотношений с Францией. В апреле 1904 г. между Англией и Францией было заключено направленное против Германии соглашение, положившее начало ?Тройственному согласию?, или Антанте, и имевшее важное значение в подготовке первой мировой войны. В основу этого соглашения были положены взаимные уступки при разделе африканских колоний. Франция отказывалась в пользу Англии от всяких территориальных претензий в Египте, за что ей предоставлялась возможность овладения интересующей ее частью Марокко.

    При этом следует учесть то обстоятельство, что незадолго до заключения англо-французского соглашения в 1902 г. был заключен договор между Францией и Италией, по которому последней была обещана полная свобода действий в тогда еще Турецкой Триполитании. Этим самым Италия фактически отрывалась от ?Тройственного союза?, в котором формально продолжала оставаться до своего вступления в войну на стороне стран Антанты. Таким образом, уже в начале XX в. у Германии оставалась единственная союзница — Австро-Венгрия.

    В тот период Англия еще продолжала проводить антирусскую политику. Осуществляя захватническую политику, она сталкивалась с Россией в Средней Азии, на Дальнем Востоке и на Ближнем Востоке и во всех этих районах пыталась ослабить позиции России. Вполне очевидно, что при таком положении дел невозможно было соглашение между Россией и Англией. Однако агрессивная политика германского блока и экономическая зависимость [40] России от Англии и Франции побуждали русское правительство искать союза с Англией.

    Россия прежде всего пошла на соглашение с Англией по вопросу разделения сфер влияния в (Средней Азии и в Иране. Осенью 1907 г. между Россией и Англией было заключено соглашение, по которому Иран был разделен на три ?зоны?: Северный Иран, примыкающий к русским границам, признавался сферой русского влияния; Центральный Иран объявлялся нейтральной зоной; Южный Иран, прикрывающий подступы к Индии и к Персидскому заливу, становился английской сферой влияния. Русское правительство по этому соглашению обязалось не препятствовать Англии укреплять свое влияние в Афганистане. Тибет был признан независимой страной под ?суверенитетом? Китая, причем Англия и Россия приняли взаимные обязательства не вмешиваться в его внутренние дела.

    Таким образом, агрессивная политика и усиленная военная подготовка Германии, принявшая особенно широкий размах в начале XX в., привели к тому, что после урегулирования в 1907 г. спорных вопросов между Англией и Россией на Ближнем и Среднем Востоке, Россия примкнула к франко-английскому соглашению. В результате завершилось формирование ?Тройственного согласия?, или Антанты, — союза Англии, Франции и России, в котором Англия играла главную роль. Дипломатическая основа Антанты была создана в результате временного притупления противоречий между отдельными участниками ?Тройственного согласия? перед лицом общего империалистического противника — Германии, с которой каждый из них имел свои счеты.

    4. Начало первой мировой войны. Участие в ней большинства капиталистических стран

    Последние годы перед первой мировой войной были периодом резкого обострения империалистических противоречий. Международная обстановка настолько обострилась, что пожар войны мог легко возникнуть в любой момент и по малейшему поводу. В действительности так и случилось. Пламя, вспыхнувшее на Балканах по сравнительно небольшому поводу, вскоре перебросилось на весь европейский континент и охватило весь мир. Таким образом, [41] дошедшие до катастрофической остроты противоречия между главными капиталистическими странами привели к первой мировой войне 1914–1918 гг.

    Непосредственным поводом к развязыванию первой мировой войны явился кризис, последовавший за убийством (28 июля 1914 г.) в Сараево террористами из сербской националистической организации главы австрийской военной партии наследника австрийского престола эрцгерцога Франца-Фердинанда. Австрийская военная партия, в сговоре с германскими империалистами, толкавшая Австро-Венгрию к войне, использовала это убийство как повод для развязывания империалистической войны. Предъявив сербскому правительству заведомо невыполнимый ультиматум, австро-венгерское правительство 28 июля 1914 г. объявило Сербии войну, несмотря на то, что сербское правительство согласилось принять почти все предъявленные ему требования.

    31 июля 1914 г. по всей Австро-Венгерской монархии была проведена всеобщая мобилизация, масштаб которой свидетельствовал о стремлении Австро-Венгрии выступить не только против Сербии, но и против России. 1 августа Германия, а 6 августа и Австро-Венгрия объявили войну России. 3 августа Германия объявила войну Франции. Вслед за Германией Австро-Венгрия выступила против западноевропейских держав Антанты.

    Великобритания объявила войну Германии и Австро-Венгрии лишь 4 августа 1914 г., после того, как они уже находились в состоянии войны с Россией и Францией, а германские войска вторглись на территорию Бельгии.

    Япония некоторое время колебалась, определяя, к какой из воевавших коалиций присоединиться. Наконец она решила присоединиться к державам ?Тройственною согласия? и 23 августа 1914 г. объявила войну Германии с намерением отнять у нее территорию в Китае и острова на Тихом океане — Каролинские, Марианские и Маршальские. Захватом этих дальневосточных владений Германии и ограничилось непосредственное участие Японии в военных действиях.

    Турция вступила в войну 30 октября 1914 г. на стороне австро-германского блока, что объяснялось двумя обстоятельствами: с одной стороны, сильным влиянием, оказываемым Германией на турецкое правительство, с [42] другой — стремлением Турции вернуть потерянные за время Балканских войн (1912–1913 гг.) территории, то есть отнять их у Сербии, Черногории и Греции — государств антантовской ориентации.

    Италия — союзница Германии и Австро-Венгрии с 1882 г. Тем не менее в начале войны, связанная тайным соглашением 1902 г. с Францией, она заявила о своем нейтралитете. В первые месяцы войны итальянская буржуазия присматривалась к ходу военных действий, прикидывая, к какой стороне ей лучше всего примкнуть.

    26 апреля 1915 г. в Лондоне между Италией и странами Антанты был подписан договор, который фиксировал условия вступления Италии в войну на их стороне. Согласно договору Италия должна была получить после войны Южный Тироль, Триест, Истрию, Горицу, Далмацию и Валлону с прилегающими районами. Кроме того, ей предоставлялся протекторат над Албанией, а в случае раздела Азиатской Турции — особые права на Южную Анатолию. Наконец, ей было обещано исправление границ ее африканских колоний — Ливии, Эритреи и Сомали — в случае, если Англия и Франция увеличат свои африканские владения за счет германских колоний.

    Все это было так заманчиво, что правящие круги Италии решили вступить в войну на стороне стран Антанты. 23 мая 1915 г. Италия объявила войну Австро-Венгрии, в августе — Турции, в октябре — Болгарии, а в августе 1916 г. — Германии. Итальянская армия не отличалась высокими боевыми качествами. Тем не менее она оттягивала на себя значительную часть вооруженных сил Австро-Венгрии. Вступление Италии в войну, кроме того, создало возможность усилить экономическую блокаду Германии и Австро-Венгрии, так как до этого Италия являлась одним из главных каналов, по которому в эти страны могла идти военная контрабанда.

    В октябре 1915 г. в войну на стороне центральных держав вступила Болгария. Германия и Австро-Венгрия получили возможность установить прямую связь и территориальное соприкосновение с союзной Турцией. Кроме того, создалось катастрофическое положение для Сербии. В результате двойного удара, австро-германцев с севера и болгар с востока, сербская армия была разгромлена, остатки ее были эвакуированы на остров Корфу, а вся территория Сербии занята войсками противника. [43]

    В августе 1916 г. в войну на стороне Антанты вступила Румыния. Это произошло под давлением Англии и Франции, стремившихся отвлечь возможно большие германские силы от западного фронта. Эти страны обещали Румынии за счет Австро-Венгрии Трансильванию и часть Буковины и Банапг. Однако Румыния вскоре была разгромлена. Австро-германцы взяли Бухарест, в их руках оказалась вся Валахия с ее чрезвычайно важными для Германии и Австро-Венгрии нефтяными ресурсами.

    В апреле 1917 г. в войну вступили Соединенные Штаты Америки. Основной причиной вступления США в войну явилось то обстоятельство, что условия ведения первой мировой войны тесно связали их со странами Антанты. Германия была зажата в тиски блокады, торговать с ней было трудно, и США сделались главным поставщиком Антанты. Продавая хлеб, сырье и военные материалы, американские капиталисты накапливали огромные богатства. Американская промышленность росла сравнительно быстрыми темпами. До войны США были в большом долгу у Англии и Франции, во время же войны они не только целиком ликвидировали этот долг, но и стали крупным кредитором этих стран. Таким образом, США оказались тесно связанными со странами Антанты, как со своими заказчиками и крупными должниками. Следовательно, США не могли допустить поражение этих стран, так как оно нанесло бы сильный экономический ущерб американскому капиталу.

    Уже в 1915 г. наметился кризис нейтралитета США. Магнаты монополистического капитала и государственные деятели высказывались за вступление в войну на стороне Антанты. В конце 1915 г. президент США Вильсон предложил конгрессу увеличить постоянную армию. Республиканская партия обвиняла демократов в нерешительности и требовала усиления вооружений и подготовки к войне. Во время президентских выборов в 1916 г. демократическая партия поддерживала кандидатуру Вильсона под лозунгом: ?Он удержал нас от войны?, хотя на самом деле он не был противником вступления США в войну на стороне Антанты. После вторичного избрания на пост президента Вильсон стал открыто высказываться за вступление США в войну.

    Пресса усилила кампанию за участие в войне против Германии, разоблачая зверства германских и австро-венгерских [44] войск и подрывную деятельность германских агентов в США. В то же время объявленная Германией всеобщая подводная война в сильной степени обострила отношения Германии с США. Потопление немцами американских пароходов довершило дело, а попытка Германии вовлечь Мексику в войну против США послужила толчком к выступлению США, облегчив обработку общественного мнения страны в пользу войны.

    6 апреля 1917 г. правительство США объявило войну Германии. Вслед за этим Германии объявил войну ряд государств Центральной и Южной Америки: Куба, Панама, Гватемала, Гондурас, Никарагуа, Перу, Бразилия, Уругвай и др., вступление которых в войну не имело существенного значения.

    В августе 1917 г. Китай объявил войну Германки. Этот акт был натравлен не столько против Германии, сколько против Японии. Пользуясь тем, что внимание Англии, Франции и США было приковано к Западноевропейскому театру войны, Япония усилила агрессивность в отношении Китая. В январе 1915 г. она представила китайскому правительству проект японо-китайского соглашения, предусматривавшего установление японского контроля в Китае. Китайское правительство было вынуждено принять этот проект. Присоединяясь к Антанте, Китай рассчитывал увеличить свои шансы в борьбе против японского империализма.

    Летом 1917 г. в войну вступила Греция. Правительство Венезилоса, пришедшее к власти после отречения короля Константина (германофила) от престола, немедленно порвало дипломатические отношения с Германией и ее союзниками.

    Таким образом, первая мировая империалистическая война 1914–1918 гг. приняла невиданный размах. Из 59 независимых государств 34 приняли непосредственное участие в войне и только 25 государств оставались нейтральными, но и они участвовали в снабжении армий той или иной коалиции воюющих государств. [45]


Глава 2.

    Особенности ведения и материального обеспечения первой мировой войны

    Первая мировая война является войной машинного периода и характеризуется следующими особенностями:

    1) длительностью войны и огромной протяженностью территорий, на которых происходили военные действия;

    2) применением на театрах военных действий миллионных армий; 3) массовым использованием усовершенствованных средств ведения вооруженной борьбы; 4) изменением способов ведения боевых операций и тактических приемов боя в связи с применением скорострельного оружия, танков и других новых видов военной техники; 5) колоссальным расходом материальных средств и использованием всех отраслей народного хозяйства воюющих стран для удовлетворения материальных потребностей вооруженных сил.

    Ниже рассмотрим эти основные факторы, определяющие характерные особенности ведения первой мировой войны.

    1. Продолжительность войны и обширность театров военных действий

    Для правильного решения вопросов подготовки и ведения войны необходима научная оценка характера боевых операций, размаха и длительности предстоящей войны. Правильное решение этого вопроса имеет определяющее значение для выявления степени мобилизации людских сил и материальных ресурсов страны, для установления численности вооруженных сил на военное время и для определения расхода материальных средств на [46] театрах военных действий и вытекающих отсюда требований к промышленности и другим отраслям народного хозяйства.

    Разрабатывая планы подготовки к первой мировой войне 1914–1918 гг., генеральные штабы воевавших стран рассчитывали на краткосрочную войну, надеясь завершить ее посредством нескольких генеральных сражений. Неправильно оценивая размах и длительность предстоящей войны, генеральные штабы допустили существенные просчеты в отношении характера боевых операций, строительства вооруженных сил и их снабжения в военное время.

    В противоположность буржуазным военным теоретикам и практикам Ф. Энгельс еще в конце восьмидесятых годов прошлого столетия правильно определил условия ведения войны в эпоху империализма. Он писал: ?...Для Пруссии — Германии невозможна уже теперь никакая иная война, кроме всемирной войны. И это была бы всемирная война невиданного раньше размера, невиданной силы... Война отбросила бы нас назад на годы. Шовинизм все потопил бы, так как это была бы борьба за существование. Германия выставила бы около пяти миллионов солдат или 10% населения, другие около 4–5%, Россия — относительно меньше. Но в действие были бы пущены от 10 до 15 миллионов солдат... И дело не кончилось бы быстро, несмотря на колоссальные военные силы. Ибо на северо-восточной и юго-восточной границах Франция защищена очень длинной линией крепостей, а Париж снабжен образцовыми укреплениями, — стало быть, война затянулась бы долго, точно так же и Россию нельзя победить одним ударом?{16}.

    Отсюда видно, в какой степени предвидение Энгельса, относящееся к домонополистическому периоду развития капитализма, отличается от взглядов генеральных штабов, составлявших планы ведения вооруженной борьбы в эпоху империализма.

    В первый месяц империалистической войны 1914–1918 гг. обе коалиции находились под впечатлением стремительного развития боевых операций. Правофланговые германские армии уже на 33-й день находились в 30–40 км [47] от Парижа. В середине сентября закончилось Марнское сражение, имевшее огромное значение для последующего хода вооруженной борьбы. На русском фронте за это же время была разгромлена 2-я русская армия и приближалась к концу Галицийская битва, в которой австро-венгерские армии потерпели поражение. Скоротечность боевых операций вселяла уверенность в скором окончании войны. Однако вскоре маневренная война переросла в позиционную, в борьбу на постепенное истощение сил и средств воюющих сторон. Уже одно это обстоятельство свидетельствовало о том, что до осуществления конечных целей вооруженной борьбы еще далеко. Вступление в войну Японии и Турции явилось новым доказательством невозможности окончить войну в короткий срок. Уже в конце 1914 г. обе коалиции убедились, что расчет на краткосрочную войну оказался в корне ошибочным и что вооруженная борьба принимает затяжной характер?

    Продолжительность первой мировой войны превзошла все ожидания. В силу мирового характера империалистических противоречий, а также ввиду невозможности в короткий срок преодолеть современные средства обороны и истощить экономические ресурсы воюющих стран война длилась четыре года и четыре месяца, до полного разгрома Германии и Австро-Венгрии.

    Вооруженная борьба велась не только в Европе, но и в Азии. Основные театры военных действий — Западноевропейский и Восточноевропейский — характеризуются своей обширностью, что обусловливалось развертыванием миллионных армий, снабженных усовершенствованными средствами обороны и наступления и имевших сравнительно громоздкий тыл.

    Так, протяжение линии фронта на Западноевропейском театре военных действий после сражения на р. Марне равнялось 600 км. Чтобы более ясно представить себе пространство, занятое на этом театре войсками и тыловыми учреждениями, нужно принять во внимание то обстоятельство, что оперативные резервы, армейский транспорт, снабженческие и медицинские учреждения располагались позади передовых войсковых частей к, а глубину в среднем до 100 км. Умножив 600 км на 100 км, мы получим 60 тыс. кв. км, что составляло 1/9 территории всей Франции. [48]

    Восточноевропейский театр военных действий после вступления в войну Румынии растянулся на 1400 км. Принимая во внимание пространство, занятое оперативными резервами и тыловыми учреждениями, мы получим емкость театра, равную 140 тыс. кв. км, что составляло 1/4 площади Германии.

    2. Подготовка в довоенный период и развертывание во время войны миллионных армий

    В процессе подготовки и ведения первой мировой войны генеральные штабы воевавших стран уделяли большое внимание укреплению боевой мощи вооруженных сил, стремясь иметь превосходные по численности и боевой готовности армии.

    Численность и состав вооруженных сил — важнейший показатель военной мощи государства. Абсолютная численность вооруженных сил различна в разных странах и зависит от ряда социально-экономических условий.

    Численность армии зависит, во-первых, от количества пригодного для военной службы населения, его физического развития, соотношения рождаемости и смертности. А население как важнейшая производительная сила общества изменяется в количественном и качественном отношении в соответствии с изменением общественных условий производства.

    Численность армии, во-вторых, находится в прямой зависимости от возможностей ее вооружения и снабжения, то есть от уровня экономического развития страны; от обеспеченности командными кадрами, что в свою очередь определяется уровнем культуры и состоянием специального военного обравования, и от производительности общественного труда. Рост производительности труда создает условия не только для абсолютного, но и для относительного увеличения численности вооруженных сил, то есть для изменения пропорций между вооруженной и невооруженной частями нации в пользу первой. Если в эпоху промышленного капитализма под ружье ставилось не более 10% населения, то в первую мировую империалистическую войну в воевавших странах было мобилизовано от 15 до 20% населения.

    При изучении вооруженных сил государства особое внимание уделяется вопросу боеспособности их в данный период. Боевая готовность армии зависит от целого ряда [49] условий: от дисциплины и политико-морального облика бойцов и командиров, их физической выносливости, культурного и технического уровня.

    Общая и техническая грамотность, инициатива, находчивость и способность к самостоятельным действиям — важнейшие качества бойца в машинный период войны. ?Без инициативного, сознательного солдата и матроса невозможен успех в современной войне. Никакая выносливость, никакая физическая сила, никакая стадность и сплоченность массовой борьбы не могут дать перевеса в эпоху скорострельных малокалиберных ружей, машинных пушек, сложных технических устройств на судах, рассыпного строя в сухопутных сражениях?{17}.

    Качество вооруженных сил при всех обстоятельствах есть производное от общественных условий, так же как в целом всякая война неразрывно связана с тем политическим строем, из которого она вытекает. Вооруженные силы капиталистических стран периода первой мировой войны в полной мере отражали общественно-экономические отношения капиталистического общества. Поэтому армиям всех воевавших стран были свойственны качественные признаки, присущие вооруженным силам эксплуататорских государств. Целью армий обеих коалиций являлось осуществление путем насилия империалистической, захватнической политики своих государств.

    Посмотрим, что же представляли собой в отношении численности вооруженные силы империалистических коалиций.

    Германия перед войной имела 51 пехотную и 11 кавалерийских дивизий. Общая численность армии мирного времени составляла 768 тыс. человек.

    В техническом отношении германская армия была хорошо оснащена и отличалась от армий своих врагов в выгодную сторону. Армия имела многочисленную полевую артиллерию, в том числе легкую и тяжелую.

    Подготовка Германии к войне на море проводилась весьма интенсивно и заключалась в постройке большого количества боевых судов, оснащенных современной техникой. Германский флот к началу войны в количественном отношении значительно отставал от британского флота, но уже представлял собой серьезную силу. [50]

    Большой германский флот состоял из трех эскадр линейных кораблей, крейсерской эскадры и флотилии контрминоносцев. Линейная и крейсерская эскадры были сосредоточены в Северном море, на рейде у (Вильгельмсгафена, под прикрытием батарей острова Гельголанда, а две другие линейные эскадры и флотилия контрминоносцев — у Киля в Балтийском море. В Тихом океане германские суда находились в своей базе Цинг-Таю, близ Киао-Чао, и в районе Каролинских островов.

    Придавая огромное значение подготовке армии к войне, германское командование достигло значительных успехов в области создания командных кадров и образования значительного контингента запасных. Общее число военнообученных к началу войны достигло 4900 тыс. при общем количестве военнообязанных в 9750 тыс. человек{18}. Это давало возможность увеличивать вооруженные силы во время войны.

    К началу боевых операций Германия имела 87 1/2 пехотных и 11 кавалерийских дивизий. Общая численность армии в это время достигла 2147 тыс., а по окончании мобилизации — 3822 тыс. человек. К 1 сентября 1914 г. Германия располагала 120 пехотными дивизиями, а в дальнейшем ходе войны она довела число дивизий до 220.

    В австро-венгерской армии мирного времени насчитывалось 478 тыс. человек. Общее число военнообученных составляло 3 млн., а военнообязанных — 6120 тыс. человек. Следовательно, Австро-Венгрия во время войны могла создать огромную по численности армию.

    К началу войны Австро-Венгрия имела 49 1/2 пехотных и 11 кавалерийских дивизий общей численностью в 1421,2 тыс. человек. По окончании мобилизации численность ее вооруженных сил достигала 2300 тыс. человек{19}. Австро-венгерский флот был сравнительно небольшой. Во время войны он был сосредоточен в Адриатическом море и находился под защитой береговых батарей.

    Сухопутная армия Великобритании по своему характеру резко отличалась от армий других европейских стран. Она предназначалась главным образом для борьбы с народами колоний и комплектовалась путем набора добровольцев с продолжительным сроком действительной [51] службы. Численность кадровой армии (вместе с индийской армией) определялась в 411,4 тыс. человек.

    Британский генеральный штаб при разработке плана войны исходил из предположения вести войну преимущественно на море. Для ведения боевых операций в Европе предназначалась полевая экспедиционная армия в составе шести пехотных, одной кавалерийской дивизий и одной кавалерийской бригады общей численностью в 166 тыс. человек. Для защиты своей страны в военное время предназначалась обученная по милиционному принципу территориальная армия в составе 14 пехотных дивизий и 14 кавалерийских бригад.

    В 1914 г., к началу боевых действий, численность британской армии (вместе с резервными войсками и территориальными дивизиями) составляла 566 778 человек. В ходе войны Англия сумела создать большую сухопутную армию в составе 89 пехотных и 9 кавалерийских дивизий.

    Британский военно-морской флот стоял на первом месте среди флотов воюющих государств; по количеству боевых судов и их мощи он превосходил весь флот Центральных держав.

    Британские морские силы состояли из трех флотов, предназначенных для обороны Великобритании. При мобилизации эти три флота соединились в один ?большой? флот, который в 1914 г., насчитывал 8 эскадр линейных кораблей и 11 крейсерских эскадр, всего вместе с мелкими судами 460 вымпелов{20}. К началу войны британский ?большой? флот был сосредоточен в двух районах: на крайнем севере Шотландии и в Ла-Манше, у Портланда.

    Франция свыше сорока лет находилась под впечатлением разгрома ее германцами во время франко-прусской войны 1870–1871 гг. Готовясь к новому столкновению с Германией, она всемерно заботилась о развитии своих вооруженных сил.

    Чтобы увеличить численность армии, французское правительство решило перейти от двухлетнего к трехлетнему сроку действительной службы. Это мероприятие позволило значительно увеличить численность кадровой армии. В августе 1913 г. французский парламент принял закон о переходе к трехлетней военной службе. На основании [52] этого закона осенью 1913 г. в армию было призвано сразу два возраста, что дало контингент новобранцев в 445 тыс. человек. В 1914 г. численность французской армии (без туземных войск) достигла 776 тыс. человек{21}. Достаточное внимание было обращено и на подготовку туземных войск во французских колониях.

    Французская армия была в недостаточной степени обеспечена средствами вооружения. Отсутствовала тяжелая полевая артиллерия, недоставало легкой полевой артиллерии. Французская армия отставала от германской и в отношении других средств военной техники. Если к началу войны Германия имела 232, то Франция только 162 самолета. Кавалерия, игравшая тогда значительную роль, не имела пулеметов. К началу боевых действий Франция смогла выставить 92 пехотные и 10 кавалерийских дивизий общей численностью в 2689 тыс. человек. По окончании мобилизации и сосредоточения численность французской армии достигла 3781 тыс. человек{22}.

    Царская Россия, залечив раны после русско-японской войны, достигла значительных успехов в укреплении своего военного могущества. Накануне первой мировой войны численность русской армии составляла 1284 тыс. человек. Однако общее число военнообученных, составлявшее 5650 тыс. человек, следует признать недостаточным, поскольку общее число военнообязанных достигало 17 558 тыс. человек.

    В русской армии в начале войны ощущался недостаток артиллерии вообще и тяжелой в особенности. Русская армия была слабо оснащена техническими средствами, фортификационным имуществом, средствами связи и т. п. В этом, в частности, нашла свое выражение технико-экономическая отсталость страны.

    К началу боевых действий Россия имела 122 пехотные и 36 1/2 кавалерийских дивизий и бригад общей численностью в 2500 тыс. человек. Следует иметь в вицу неполноценность отдельных соединений. В число 122 пехотных соединений входят 70 кадровых пехотных дивизий, доведенных до штатов военного времени, 35 второочередных пехотных дивизий, боевая ценность которых [53] сначала значительно уступала отмобилизованным кадровым дивизиям, а также 17 стрелковых бригад, штатный состав которых был вдвое меньше пехотных дивизий. Учитывая огромную численность русской конницы, не следует упускать из виду, что в числе 36 1/2 кавалерийских соединений было 10 второочередных казачьих дивизий, отличавшихся по боевой подготовке от кадровых дивизий.

    По окончании мобилизации численность вооруженных сил достигла 5460,9 тыс. человек. Обращает на себя внимание значительная разница в численности армии к началу войны и по окончании мобилизации. Эта разница объясняется медленной мобилизацией и особенно медленным стратегическим сосредоточением вооруженных сил на театре войны, а также оставлением крупных масс войск внутри страны (ополченские войска и неорганизованные запасные части).

    В ходе войны русская армия развернулась в многомиллионную армию: к 1 сентября 1917 г. она насчитывала 7070,7 тыс. человек; из этого числа состояло в действующей армии 5973,7 тыс. и в тыловых запасных частях 1087 тыс. человек.

    Военно-морской флот России к началу первой мировой войны не успел полностью залечить раны, полученные во время русско-японской войны. Россия развивала свой военно-морской флот в Балтийском и Черном морях с исключительно активно-оборонительными задачами.

    Балтийский флот, значительно уступавший по числу боевых кораблей германскому флоту, был вынужден придерживаться исключительно оборонительного образа действий.

    Черноморский флот, базируясь только на Севастополь, не мог наблюдать за Босфором, а недостаток сил не позволял преградить противнику вход в Черное море со стороны Турции.

    Русская дальневосточная эскадра, состоявшая из двух легких крейсеров, могла лишь эпизодически крейсировать у юго-восточных берегов Азии.

    Соединенные Штаты Америки в предвоенный период располагали сравнительно малочисленными сухопутными вооруженными силами, слабо насыщенными новейшими видами вооружения, но имели первоклассный военно-морской флот, [54] Сухопутные силы США состояли из регулярной армии и национальной гвардии.

    Регулярная армия комплектовалась на добровольческих началах, находилась в распоряжении федерального правительства и предназначалась для обороны границ метрополии и для военных действий в колониях.

    Национальная гвардия представляла собой милиционные формирования, находящиеся в распоряжении отдельных штатов, и не подчинялась федеральному правительству. Она предназначалась ?для поддержания внутреннего порядка? в пределах данного штата. В случае войны части национальной гвардии могли быть переданы в распоряжение федерального правительства только после принятия конгрессом соответствующего закона. Во время первой мировой войны, 5 августа 1917 г., впервые в истории США, конгресс принял постановление о передаче национальной гвардии в распоряжение федерального правительства. С этого времени организация и боевая подготовка ее частей в основном не отличались от регулярной армии.

    Численность регулярной армии в 1914 г. составляла 101 тыс. человек, из них 4 тыс. офицеров, а национальной гвардии — 119 тыс. рядовых и 8,3 тыс. офицеров. Таким образом, общая численность сухопутной армии США накануне первой мировой войны составляла около 230 тыс. человек.

    В 1917 г., после вступления США в войну, были осуществлены широкие мобилизационные мероприятия. На основе закона об обязательной воинской повинности, принятого конгрессом 18 мая 1917 г., была проведена мобилизация первых десяти возрастов (21–30 лет). В результате уже в июне 1917 г. в сухопутную армию было зачислено до 680 тыс. мобилизованных.

    Однако переброска американских войсковых частей в Европу сначала шла медленно. К концу 1917 г. в составе американских экспедиционных войск во Франции имелось всего лишь четыре пехотные дивизии, а в июле 1918 г. — уже 26 пехотных дивизий. К концу войны в составе экспедиционной армии США в Европе насчитывалось 42 пехотные дивизии общей численностью 1800 тыс. человек. Непосредственное участие в бою приняли 25 дивизий, и то лишь во второй половине 1918 г., когда победа стран Антанты уже не вызывала сомнений. [55]

    Во время первой мировой войны были мобилизованы огромные людские массы: в России — 15,8 млн., в Англии (без колоний) — 5,7 млн., во Франции (без колоний) — 7,9 млн., в США около 4 млн., в Германии — 11 млн., в Австро-Венгрии — 9 млн. человек. Всего во время первой мировой войны было призвано под ружье 70 млн. человек. Количество мобилизованных по отношению к населению стран составляло: в России — 8,8%, в Англии — 12,7%, во Франции — 19,9%, в Германии — 20,5%, в Австро-Венгрии — 17%.

    По отношению к мужскому населению процент мобилизованных составлял: во Франции — 40,8, в Германии и Австро-Венгрии — 39,6, в России — 22,6; по отношению же к мужскому трудоспособному населению — этот процент в ряде стран доходил до 50, а во Франции даже до 59,4.

    Огромное число мобилизованных обусловливалось се только массовостью армий, но и необходимостью беспрерывного пополнения их в связи с боевыми потерями. По отдельным государствам процент общих потерь убитыми, ранеными и пленными по отношению к общему числу мобилизованных составляет: в России — 61, Франции — 56, Англии — 38, Германии — 68, Австро-Венгрии — 58, Турции — 62,8, а в Болгарии — даже 74.

    Таким образом, первая мировая война показала, что в войнах машинного периода происходит мобилизация огромной массы людей.

    3. Развитие военной техники и изменение способа вооруженной борьбы

    Одним из важнейших элементов вооруженных сил является вооружение, боевая техника.

    Известно, что развитие военной техники находится в прямой зависимости от развития техники вообще. Но огромный рост военной техники в свою очередь стимулирует развитие ряда отраслей промышленного производства.

    Если массовое производство современных орудий войны нельзя осуществить без развитой металлургической, машиностроительной и химической промышленности, что огромная потребность в артиллерии танках, авиации, порохе и других предметах боевого снабжения армии является значительным стимулом для развития качественной металлургии, автотракторной, авиационной, алюминиевой, химической и прочих отраслей промышленности. [56]

    Известно, что ряд отраслей современной промышленности стал быстро развиваться лишь в результате потребностей войны. Так, например, авиационная промышленность, являющаяся в ряде передовых стран мощной отраслью хозяйства, и производство алюминия своему современному положению обязаны исключительно военной авиации.

    На основе высокого уровня развития производительных сил, возросшей мощности производственного аппарата металлургии и машиностроения, химической промышленности, электротехники и автомобильной промышленности во время первой мировой войны определился количественный и качественный рост стрелкового оружия и артиллерии, большое развитие получили новые средства вооруженной борьбы: авиация, танки, отравляющие вещества.

    В начале войны пехота была вооружена винтовками и в незначительном количестве станковыми пулеметами. В дальнейшем огневые средства пехоты возросли: увеличилось число станковых пулеметов, появились легкие пулеметы, минометы и орудия сопровождения. Насыщенность пехотной дивизии и пехотного батальона тяжелыми и легкими пулеметами показана в табл. 1.

    Таблица 1

    Страна　　 Пехотный батальон　　 Пехотная дивизия

    тяжелых пулеметов　　 легких пулеметов　　 тяжелых пулеметов　　 легких пулеметов

    1914 г.　　 1918 г.　　 1914 г.　　 1918 г.　　 1914 г.　　 1918 г.　　 1914 г.　　 1918 г.

    Германия　　　—　　 12　　　—　　 24　　 24　　 108　　　—　　 216

    Австро-Венгрия　　 2　　 8　　　—　　　—　　 24　　 80　　　—　　　—

    Франция　　 2　　 12　　　—　　 36　　 24　　 108　　　—　　 324

    Англия　　 2　　　—　　　—　　 48　　 24　　 64　　　—　　 336

    Италия　　　—　　 12　　　—　　　—　　 8　　 275　　　—　　　—

    США　　　—　　　—　　　—　　 64　　 18–　　 225　　　—　　 775

    Огневая мощь пехотного батальона к концу войны по сравнению с 1914 г. возросла в 2 1/2–3 раза, несмотря на то, что численность его уменьшилась почти на одну треть{23}. [57]

    За время войны значительно выросла артиллерия. Если в германской армии в 1914 г. было 6,7 тыс. легких орудий, то в 1918 г. количество их достигло 15 тыс., а количество тяжелых орудий за это время возросло с 2,6 тыс. до 10 тыс. Во французской армии легких орудий в 1914 г. было 3,7 тыс., а в 1918 г. — 10 тыс., тяжелых орудий в 1914 г. было всего лишь 0,3 тыс., а в 1918 г. — 7,5 тыс.

    Необходимо отметить, что в боях участвовало значительно большее количество орудий. Так, английские заводы выпустили за время войны 26916 орудий разного калибра; французские заводы — 17740 пушек 75-мм калибра и 6 770 тяжелых орудий; в России за время войны было отправлено на фронт около 16 тыс. орудий разных калибров.

    Наряду с количественным ростом артиллерии война создала условия и для ее качественного развития. Дальнобойность легкой пушечной артиллерии увеличилась с 7,8–8,6 км до 11 км, а тяжелой гаубицы с 9,8 км до 13,5 км. Появились сверхдальнобойные орудия с дальностью стрельбы в 120 км. Удельный вес гаубичной артиллерии вырос до 40%, а тяжелой — до 50%. В связи с частичным переводом артиллерии с конной на механическую и железнодорожную тягу калибры орудий увеличились до 200–520 мм, а вес артиллерийских систем в боевом положении с 5,7–42 т до 130–250 т{24}.

    Во время войны широкое применение получило оружие массового истребления — отравляющие вещества. В этой области первенство принадлежало Германии, химическая промышленность которой по уровню развития стояла на первом месте в Европе.

    Авиация до войны находилась в зачаточном состоянии. В 1914 г. в армиях имелось лишь несколько десятков самолетов, а к концу войны число их достигло нескольких тысяч.

    Германский воздушный флот в начале войны состоял из 41 отряда по шесть самолетов в каждом. К концу войны Германия уже имела 450 авиационных частей на фронте и 103 в тылу. Всего в Германии было 14 тыс. самолетов, включая и учебные, из этого числа на фронте находилось 5 тыс. самолетов. [58]

    Французские воздушные силы в 1914 г. насчитывали 134 боевых самолета, а в 1918 г. — 11 500.

    Английский военно-воздушный флот в августе 1914 г. располагал 179 самолетами, а в 1918 г. число боевых самолетов уже достигло 8350.

    В начале войны в Италии было в строю всего лишь 3 самолета, а в 1918 г. только на фронте их было 2600.

    Американская армия в начале войны располагала 55 самолетами, а к концу войны имела уже 2600 самолетов.

    За годы войны наряду с количественным ростом самолетов изменилось и их качество (см. табл. 2){25}.

    Таблица 2

        Горизонтальная скорость в км/час　　 Потолок полета в км　　 Дальность в км　　 Бомбовая нагрузка в т

    Истребители　　 220　　 7　　 400

    Легкие бомбардировщики　　 180　　 5,5　　 500　　 0,5

    Средние бомбардировщики　　 150　　 0　　 600　　 1

    Тяжелые бомбардировщики　　 130　　 4,5　　 600　　 2

    Рост авиации вызвал развитие зенитной артиллерии. В конце войны стали применяться малокалиберные автоматические зенитные пушки (37–40 мм) для ведения огня по самолетам на высотах 1–3,5 км, зенитные орудия среднего калибра (75–77 мм) и тяжелые зенитные пушки (88 мм и выше) с высотой стрельбы до 6–9 км.

    Во время войны появились танки. В сентябре 1916 г. в сражении на р. Сомма англичане применили танки, которые передвигались по дорогам со скоростью 6–7,5 км/час, а вне дорог — 3 км/час. Но уже через год качество танков улучшилось.

    Появление танков вызвало развитие противотанковых средств борьбы. Были созданы крупнокалиберные пулеметы и малокалиберные (20–37 мм) пушки.

    В истории первой мировой войны отмечены случаи массового применения автотранспорта (переброска французских войск из Парижа на р. Марна в сентябре 1914 г., [59] перевозка подкреплений французским войскам, сражавшимся против немцев под Верденом в 1916 г.).

    Наконец, во время войны появились привязные аэростаты, прожекторы, оптические приборы, средства электрической связи — телеграф, телефон и радио.

    Развитие во время войны старых и новых средств борьбы (танки, авиация, химическое оружие) вызвало к жизни новую организацию войск и подняло на более высокую ступень технические войска.

    Изменение соотношения родов войск во французской армии за время войны видно из табл. 3.

    Таблица 3

    Год войск　　 1.5 1915 г.　　 1.7 1916 г.　　 1.10 1917 г.　　 1.10 1918 г.

    Пехота　　 71,8　　 66,7　　 60,4　　 50,4

    Кавалерия　　 4,8　　 4,2　　 3,7　　 4,0

    Артиллерия　　 18,1　　 22,3　　 27,7　　 35,7

    Инженерные войска　　 4,9　　 5,6　　 6,4　　 6,9

    Воздушный флот　　 0,4　　 1,2　　 1,8　　 3,0

    Несмотря на то, что удельный вес пехоты и кавалерии значительно снизился, их боевая мощь увеличилась, так как средства вооружения пехоты и кавалерии за время войны возросли в несколько раз как в количественном, так и в качественном отношениях.

    Вооружение, вся военная техника представляют собой материальный базис военной организации, ближайший и непосредственный фактор развития военного дела. ?Военная тактика зависит от уровня военной техники, — эту истину разжевал и в рот положил марксистам Энгельс?{26}. Это замечание В. И. Ленина в связи с уроками Московского восстания 1905 г. верно не только в отношении тактики, но и для всего способа ведения войны.

    Способ ведения войны как определенное сочетание стратегии, оперативного искусства и тактики находится в прямой зависимости от характера общественно-экономической формации, уровня развития производительных сил и от классового состава общества воюющих стран. Он меняется в зависимости от условий общественного развития [60] прежде всего в зависимости от развития производства.

    Каждой общественно-экономической формации присущ свой способ ведения войны. Однако и в пределах данной общественно-экономической формации способ ведения войны не стоит на месте, а претерпевает существенные изменения.

    Способы ведения войны и боя, так же как и общественное производство, оказывающее влияние на формы и способы ведения войны, проходят определенный путь развития в рамках данной общественно-экономической формации. В одной и той же общественно-экономической формации мы имеем как различные стадии общественного развития, так и страны с разным уровнем развития производительных сил. Все это накладывает отпечаток на организацию, комплектование и материальное обеспечение вооруженных сил, а также на способы ведения войны и боя.

    Основные факторы, непосредственно определяющие способ ведения войны и боя и его развитие, зависящие в свою очередь от способа общественного производства{27}, — это социальная природа вооруженной организации, качество и количество бойцов, появление новых видов военной техники.

    Из истории войн и военного искусства известно, что появление и развитие нового оружия неизбежно вызывали изменения в способах ведения войны и тактических приемах ведения боя. Об изменениях в военном деле, происшедших в результате изобретения пороха и огнестрельного оружия, К. Маркс писал: ?С изобретением нового орудия войны, огнестрельного оружия, неизбежно изменилась вся внутренняя организация армии, преобразовались те отношения, при которых отдельные личности образуют армию и могут действовать как армия, изменилось также отношение различных армий друг к другу?{28}.

    Но развитие военной техники не есть какой-то изолированный, самостоятельный процесс.

    Военная техника периода первой мировой войны представляет собой продукт высокоразвитых производительных сил эпохи империализма, она является результатом [61] прогресса общей техники, роста машиностроительной электротехнической, химической и других отраслей крупной промышленности.

    Все это породило машинный период войн, резко отличающийся от мануфактурного периода войн, присущих капитализму в домонополистической стадии его развития.

    Мануфактурный период войн возник и получил свое развитие в период становления и развития капиталистического способа производства.

    Мануфактурный период войн характеризуется участием в сражениях массовых армий, оснащенных в основном простым холодным оружием (штык, сабля, пика) и несовершенным огнестрельным оружием (ружье ближнего боя, недальнобойные пушки и гаубицы). Подобно тому, как в мануфактурный период развития капиталистического способа производства в основе производства лежал кооперированный ручной труд, использовавший ремесленные орудия производства, в мануфактурный период войн основной ударной силой в бою была преимущественно живая сила, применявшая в порядке простой кооперации сравнительно несложные орудия вооруженной борьбы.

    Основным видом боя в этот период войн был ближний бой. Огнестрельное оружие было предназначено для подготовки наступления в пределах тактической глубины обороны противника, а холодное оружие обеспечивало исход ближнего боя.

    Эпоха империализма в военном отношении характеризуется переходом от локальных войн к мировым, от сравнительно небольших армий к миллионным армиям, от ограниченного по видам и численности вооружения к многообразной и весьма сложной военной технике, от скоротечных к длительным боевым операциям, требующим огромного расхода материальных ресурсов, то есть переходом от мануфактурного к машинному способу ведения войн.

    Основанием для перехода от мануфактурного к машинному периоду войн послужили крупные изменения в промышленной технике, обеспечившие в период с 1870 по 1914 г. быстрый рост отраслей тяжелой индустрии. Большое значение имели также увеличение за эти годы в пять раз железнодорожной сети мира, появление и значительное развитие автомобильного транспорта. [62]

    Мировая война 1914–1918 гг. явилась первой большой войной машинного периода войн, так как в ней нашли массовое применение разнообразные виды новой военной техники. Производительные силы монополистического капитализма стояли в это время на таком высоком уровне развития, который обеспечил в ходе войны развитие до небывалых размеров старых орудий войны и появление новых средств борьбы.

    Военная техника периода первой мировой войны внесла глубокие изменения в способы ведения войны и боя, вызвала; к жизни оперативное искусство. Применение в сражениях большого количества танков и авиации позволило наносить глубокие тактические удары. На 1919 г. генеральные штабы стран Антанты намечали даже использование танков и авиации в армейском и фронтовом масштабе.

    В период первой мировой войны главной ударной силой стала артиллерия. Пехота, хотя и получила на вооружение автоматическое оружие, не могла успешно действовать без подавления артиллерией средств обороны противника. В период войны вооруженная борьба велась не только на суше и на море, но и в воздухе. Широкое развитие получила химическая война.

    Глубокие изменения в военной технике и в способах ведения войны и боя не могли не отразиться на условиях материального обеспечения вооруженных сил.

    4. Система материальной подготовки и использование отраслей народного хозяйства воевавших стран для нужд войны

    Для успешного ведения войны огромное значение имеет своевременное и наиболее полное обеспечение войск предметами вооружения, снаряжения и другими видами военного снабжения. В этом отношении при составлении планов материального обеспечения вооруженных сил на время войны определяющее значение имеют следующие факторы: 1) правильная оценка размаха и длительности предстоящей войны; 2) установленные на военный период нормы снабжения предметами военного довольствия, вытекающие из правильной оценки характера предстоящих боевых операций и возможного расхода материальных средств в ходе войны. [63]

    Составляя планы материального обеспечения вооруженных сил на время предстоящей войны, генеральные штабы европейских стран, во-первых, ориентировались на краткосрочную войну, во-вторых, слепо опирались на опыт войн второй половины XIX и начала XX в. без надлежащего учета тех изменений, которые произошли за последние десятилетия в области экономики и военной техники.

    Неправильно оценивая характер предстоящей войны, генеральный штаб каждой страны все свое внимание сосредоточил на подготовке вооруженных сил, а материальное обеспечение армии ограничивалось созданием запасов в мирное время и подготовкой военной промышленности, транспорта и финансов в масштабе, обеспечивающем нужды армии на несколько месяцев войны.

    В основе системы боевого снабжения армии лежал принцип: война ведется за счет накопленных в мирное время запасов вооружения и боеприпасов, пополнение их во время войны должно происходить за счет продукции кадровых военных заводов. Гражданская промышленность как база боевого снабжения армии совершенно не учитывалась.

    Исходными данными для определения запасов боевого снабжения служили численность армии, нормы пополнения расхода и износа вооружения и намеченная длительность войны. Нормы боевого снабжения определялись главным образом на основе опыта последних войн. Развитие же производительных сил и рост военной техники перед началом войны учитывались в недостаточной степени.

    К началу войны запасы боевого снабжения во всех армиях вместе с намечавшейся текущей продукцией военных заводов были рассчитаны на срок, близкий к одному году.

    Однако вследствие напряженности боев и огромного размаха операций расход материальных средств оказался слишком большим уже в первые месяцы войны и значительно превзошел установленные до войны нормы. В результате накопленные в мирное время запасы оружия и боеприпасов были израсходованы в первые два — три месяца войны.

    Так как запасы боевого снабжения были израсходованы, а продукция немногочисленных военных заводов [64] не могла удовлетворить требования фронта, в сентябре 1914 г. начался кризис боевого снабжения. К этому времени французская артиллерия израсходовала свыше 60% всех своих боевых запасов и была вынуждена ожидать пополнений. Поэтому французскому командованию пришлось отказаться от непосредственного развития успеха боев на р. Марна.

    Трудности в снабжении боеприпасами в начале войны выявились и в германской армии. В своих записках Людендорф отмечает: ?С сентября 1914 г. мы стали перед лицом тяжелой катастрофы в деле боевого снабжения... Нужды могли быть покрыты только частично; сверх того, они значительно варьировались в зависимости от времени года и общего оживления операций, тогда как фабрикация, пережив кризис осени и зимы 1914 г., увеличивалась постепенно и небольшими скачками. В результате... приходилось или отказаться от желательных операций или понуждать войска соблюдать экономию?.

    Вследствие затруднения в области боевого снабжения во всех воевавших странах остро встал вопрос о срочном привлечении всех отраслей промышленности для производства предметов военного снабжения. Однако мобилизация промышленности растянулась на продолжительный срок, что не соответствовало темпам нарастания потребностей фронта.

    Первоначально выявился недостаток в артиллерийских снарядах, винтовках, пулеметах, порохе и взрывчатых веществах. Прогрессивно нарастали потребности в артиллерийских орудиях, аэропланах, средствах транспорта и связи, фортификационном имуществе и других предметах военно-технического снабжения. Затем, когда появились новые средства борьбы — отравляющие вещества и противогазы, траншейные орудия, танки и др., потребовалось их массовое производство.

    Потребность в боеприпасах во время войны достигла колоссальных размеров. Так, например, русской армии ежемесячно требовалось 200 тыс. винтовок и 200 млн. винтовочных патронов. В германской армии расход патронов достигал 250 млн. штук в месяц.

    Еще более показательны данные о расходе артиллерийских снарядов. Месячная потребность русской армии в снарядах для орудий малых калибров определялась в 1916 г. в 16 млн. штук. На франко-германском фронте [65] расход снарядов значительно превышал и эти высокие показатели. Так, в боях под Верденом в 1916 г. французы за 16 дней израсходовали 10,6 млн. малокалиберных снарядов; германская артиллерия за 90 дней выпустила 17 млн. снарядов преимущественно крупных калибров. В наступлении 1918 г. на французском фронте было израсходовано 33 млн. снарядов. Расход боеприпасов на отдельных участках фронта в период наступления 1918 г. превышал 500 тыс. выстрелов в день.

    Расход снарядов всех калибров за 1918 г. выражается в следующих цифрах (см. табл. 4){29}.

    Таблица 4

        За 10 месяцев　　 Среднемесячный расход

    Французская армия　　 81 070 тыс.　　 8 100 тыс.

    Английская армия　　 71 445 ?　　 7 400 ?

    Американская армия　　 8 100 ?　　 800 ?

    Германская армия　　 90 000 ?　　 9 000 ?

    За все время войны французская армия израсходовала 163,6 млн. снарядов 75-мм калибра, английская армия на Европейском театре — 170,4 млн. снарядов всех калибров, германская армия — 285,2 млн. снарядов разных калибров.

    Война же, как известно, поглощает не только снаряды, патроны и средства вооружения; ее потребности охватывают весьма разнообразный ассортимент предметов военного снабжения. Так позиционная война для производства оборонительных работ потребовала огромное количество инженерных средств. Переброска войск, подвоз в армию необходимого имущества и эвакуация излишнего потребовали большого количества всех видов транспорта. Для обеспечения потребностей миллионных армий в обмундировании и снаряжении потребовалось колоссальное количество соответствующих средств.

    Номенклатура военных потребностей по наименованию превышала десятки тысяч предметов военного снаряжения, и фронт поглощал решительно все, что могло дать народное хозяйство; в этом смысле военный спрос носил универсальный характер. [66]

    Война 1914–1918 гг. предъявила колоссальные требования к промышленности и поставила ее на первое место в общей системе материального обеспечения вооруженных сил.

    В России с начала войны по 1 сентября 1917 г. военные расходы, слагаемые из расходов на снаряжение и снабжение армии и флота, на помощь семьям солдат и беженцам, на постройку новых и усиление существующих железных дорог и т. п., составили сумму в 41 392,7 млн. рублей{30}. Из этой суммы на содержание армии и флота приходится 33092,5 млн. рублей, то есть около 80%. Если принять во внимание, что на заготовку для армии сельскохозяйственных продуктов было израсходовано 2473,7 млн. рублей, то есть около 6% от общей суммы военных расходов, а денежное довольствие составляло 8–10% к общей сумме, то расходы на предметы артиллерийского, химического, инженерного и других видов военно-технического снабжения армии составят в среднем около 65% от общей суммы расходов на содержание армии и флота. Расходы на содержание армий в иностранных государствах составили около 75% от всей суммы непосредственных расходов на войну.

    Это свидетельствует об огромном удельном весе стоимости промышленной продукции в общей сумме расходов на войну и о степени использования промышленности для обеспечения потребностей современной войны.

    В условиях огромных потребностей войны 1914–1918 гг. каждая отрасль промышленности обслуживала фронт, изготовляя те или иные предметы военного снабжения. Выступая в роли основного источника материального обеспечения фронта, промышленность обеспечивала потребности армии в огнестрельном оружии, в артиллерии, снарядах, танках, радиотелеграфном имуществе и тому подобных средствах, являющихся основными элементами в системе военного снабжения.

    Современная война поглощает огромное количество различных видов сырья, превращаемого в предметы вооружения и снаряжения. Страна, располагающая достаточным количеством основных видов военно-стратегического сырья, при всех других благоприятных условиях может обеспечить воспроизводство военной техники и наладить [67] бесперебойное и материальное снабжение вооруженных сил. Именно поэтому проблема сырья тесно связывается с проблемой материального обеспечения фронта и тыла и в известной мере с планами военных операций. Именно поэтому в каждой стране так остро ставится вопрос об обеспечении промышленности сырьем в условиях военного времени.

    В первую мировую войну затруднения в снабжении промышленности сырьем возникли во всех воевавших европейских странах. Германия и Австро-Венгрия были лишены возможности импортировать сырье из заокеанских стран в результате блокады, Англия сократила импорт сырья вследствие недостатка морского транспорта. Что касается сырья внутреннего происхождения, то его заготовка уменьшилась в Германии, Франции и других странах вследствие падения производства. Заготовка сельскохозяйственного сырья значительно сократилась в воевавших европейских странах вследствие сокращения посева технических культур и уменьшения поголовья скота.

    Вопрос снабжения промышленности сырьем наиболее остро стоял в Германии. Блокада, вызвавшая прекращение импорта цветных металлов, серного колчедана, чилийской селитры, хлопка, шерсти, кожи и других видов сырья, создала крайне тяжелые условия для снабжения германской промышленности сырьем. Правда, это способствовало развитию заменителей дефицитного сырья. Однако производство заменителей восполняло недостаток сырья лишь по некоторым его видам. Резкое несоответствие между спросом и предложением сырья вынудило германское правительство стать на путь жесткого регулирования сырьевого снабжения и замены дефицитного сырья другими видами материалов.

    Вооруженные силы предъявили сельскому хозяйству большие требования на продовольствие и фураж.

    Табл. 5 показывает расход продовольствия и фуража русской армией в 1914–1917 гг. (в тыс. т) {31}.

    Суточный расход русской армии в октябре 1917 г. составлял (в т): муки — 10 000, крупы — 2000, мяса — 2000, жиров — 1000, овса — 9000, сена — 25 000. Для доставки этого количества продовольствия и фуража на фронт необходимо было ежедневно более 60 поездов по 50 вагонов. [68]

    Таблица 5

    Годы　　 Мука　　 Крупа　　 Мясо　　 Жиры　　 Овес и ячмень　　 Сено

    1914　　 390　　 56　　 225　　 25　　 877　　 2080

    1915　　 1970　　 258　　 850　　 108　　 2570　　 3550

    1916　　 3530　　 583　　 1364　　 191　　 4910　　 5630

    1917　　 3750　　 500　　 1300　　 187　　 2910　　 8330

        9640　　 1397　　 3739　　 511　　 11267　　 19590

    Годовое потребление мяса русской армией в 1915 г. составило 60% довоенного потребления мяса всем населением России. В 1916 г. в армию шло до 45–50% товарного хлеба, что значительно сокращало потребление хлеба гражданским населением.

    Легкая промышленность, изготовлявшая предметы военного снабжения, нуждалась в большом количестве текстильного сырья. Потребность в этом виде сырья во время войны была велика и определялась количеством обмундирования, обуви и снаряжения, необходимых для многомиллионной армии.

    В первую мировую войну для снабжения русской армии потребовалось 50 млн. шинелей, 65 млн. пар обуви, 12 млн. полушубков, 15 млн. пар валенок, 21 млн. телогреек и фуражек, 30 млн. ватных брюк. Производство этих предметов вещевого довольствия было связано с громадным расходом сельскохозяйственного сырья. Достаточно сказать, что на изготовление одной шинели в среднем нужен настриг шерсти с 1,8 овцы, а для пошивки 12 млн. армейских полушубков, при среднем расходе шесть овчин на один полушубок, необходимо около 72 млн. овчин; для изготовления 15 млн. пар армейских валенок, при среднем расходе до 2,5 кг шерсти на одну пару, требуется до 37 500 т шерсти.

    Для удовлетворения потребностей вооруженных сил в первую мировую войну широкие размеры приняла реквизиция скота, лошадей, повозок и т. п. для непосредственных нужд армии. Реквизиции производились преимущественно у трудового населения.

    Во время войны 1914–1918 гг. огромная роль принадлежала железнодорожному транспорту, связывающему фронт с тылом страны. Если промышленность и [69] сельское хозяйство являлись базой производства предметов военного снабжения (промышленность — преимущественно военно-технических средств, сельское хозяйство — предметов питания), то своевременная подача материальных ресурсов и людских пополнений на фронт и эвакуация больных и раненых зависела от бесперебойной работы железнодорожного транспорта. Транспорт обеспечивал также проведение мобилизации вооруженных сил и сосредоточение армий в зоне стратегического развертывания. Транспорт позволял производить массовую переброску войск с одного участка фронта на другой и сосредоточивать в соответствующих районах боевые резервы.

    Наиболее напряженную работу по военным перевозкам железнодорожный транспорт выполнял в период мобилизации и сосредоточения войск на театре войны. Перевозки в связи с мобилизацией и сосредоточением вооруженных сил характерны своей массовостью и срочностью. Необходимо было в считанные дни перевезти миллионы людей, сотни тысяч лошадей, десятки тысяч повозок, огромное количество орудий, боеприпасов и других материальных средств в назначенные места. Железнодорожный транспорт в этот период явился ускорителем процесса мобилизации и сосредоточения.

    Железнодорожный транспорт играл огромную роль и в оперативных перевозках. Во время войны каждая крупная боевая операция строилась с учетом использования железных дорог. При разработке и осуществлении планов боевых операций всегда ставился вопрос: в какой зависимости от провозоспособности железных дорог и наличных ресурсов гужевого транспорта находится план боевых операций. Крупные наступательные операции требовали сосредоточения в направлении главного удара новых стрелковых дивизий, артиллерийских и авиационных частей, многочисленных войск вспомогательного назначения (связи, инженерных и т. п.). Перевозка войск в район наступления вызывала значительное напряжение всех видов транспорта.

    Для успешной боевой деятельности войск необходимо беспрерывное снабжение. Фронт требовал систематически продовольствие, одежду, упряжь, боевые припасы и т. д. Все это должно было быть своевременно и в достаточном количестве подвезено из тыла страны и сосредоточено на театре военных действий в соответствующих [70] складских помещениях для того, чтобы непрерывно поддерживать питание армии и этим обеспечивать боевую мощь войсковых частей. Эта весьма важнейшая задача осуществлялась железными дорогами в сочетании с гужевым транспортом. Непрерывно работающие железные дороги нормальной колеи с мощным подвижным составом являлись основным средством переброски военного снабжения из тыла страны в действующую армию.

    Войска на фронте несли ежедневно большие потери в людях, для пополнения убыли необходимо было регулярное комплектование войсковых частей. Эта задача осуществлялась также при помощи железнодорожного и гужевого транспорта.

    Железнодорожный транспорт обеспечивал перевозку больных и раненых с фронта в тыл страны. Такого рода перевозки во время войны составляли весьма значительную долю в общей массе воинских перевозок.

    Все это говорит об огромном значении железнодорожного транспорта в области военных перевозок. Железные дороги во время мировой войны являлись важнейшим фактором стратегии, орудием оперативного маневра и органом снабжения.

    Таким образом, грандиозный масштаб и затяжной характер первой мировой империалистической войны, крайнее напряжение вооруженной борьбы и обусловленные ими колоссальные материальные потребности вооруженных сил привели к обращению ?всех производительных средств на служение делу войны...?{32} Эта война впервые в истории человечества ?поставила себе на службу все народное хозяйство воюющих стран, создав бронированный кулак государственного капитализма? {33}. В военных целях были использованы не только материальные ресурсы воюющих стран, но и материальные средства значительного числа нейтральных государств. Следовательно, материальной базой первой империалистической войны 1914–1918 гг. явились почти все производительные силы мирового капиталистического хозяйства.


Раздел второй.

    Военно-экономическая база западноевропейских стран до и во время первой мировой войны 1914–1918 гг.

    Глава 3.

    Экономическая база западноевропейских стран перед первой мировой войной 1914–1918 гг.

    1. Экономическая база Германии

    Германия накануне первой мировой войны по уровню индустриального развития стояла на втором месте после США. В своем промышленном развитии она обогнала Англию и Францию, хотя на путь капиталистического развития вступила значительно позже них.

    До середины XIX в. Германия была отсталой аграрной страной с сильными пережитками феодально-крепостнических отношений. Промышленность находилась в зачаточном состоянии. Преобладало ремесло и домашне-капиталистическая промышленность, рассеянная по деревням. Большую часть полуфабрикатов, производившихся машинным способом, Германия получала из Англии, значительно более развитой в промышленном отношении.

    В 1850 г. добыча каменного угля в Германии составляла лишь 6,7 млн. т против 49 млн. т в Англии, выплавка чугуна — 208 тыс. т против 2250 тыс. т в Англии.

    В 50-х годах XIX в. хозяйственная жизнь Германии вступила в полосу оживления. К этому времени в германской деревне появилась возможность развития капитализма, в городах выросли кадры пролетариата и полупролетариата за счет обезземеливания (полного или частичного) крестьян, а также за счет ликвидации ремесленного производства. На базе рурского угля стала [72] быстро расти тяжелая индустрия Рейнско-Вестфальского промышленного района. Сельское хозяйство перешло от старого трехполья к улучшенной обработке земли. Однако дальнейшее развитие производительных сил в сильной степени тормозилось тем, что Германия была политически раздроблена и слаба.

    Немецкая буржуазия в целях свободного развития торговли и промышленности стремилась к политическому и экономическому объединению страны. Крестьяне также были заинтересованы в национальном единстве Германии, так как оно создавало условия для устранения феодальных отношений. Единство страны было необходимо и рабочему классу, стремившемуся к объединению и созданию своей общегерманской партии.

    Политическое объединение разрозненных германских государств было осуществлено правительством Бисмапка с помощью политики ?железа и крови?, путем самого низкого вероломства, дипломатических интриг и войн не только с иностранными государствами, но и со странами, входившими в Германский союз.

    Объединение Северной Германии вокруг развитой в промышленном отношении Пруссии соответствовало интересам буржуазии. Прусское правительство, выражая интересы крупных помещиков, перестраивавших свое хозяйство на капиталистический лад, стремилось обеспечить союз помещиков с буржуазией и поэтому шло навстречу экономическим требованиям последней. Оно установило свободу передвижения и жительства, ввело единую систему мер и весов, единый для всего Северогерманского союза торговый индекс и единое вексельное право. Важное значение имело возобновление в 1867 г. таможенного союза, охватившего всю Германию, включая и южногерманские государства; это мероприятие экономически подготовило завершение политического объединения страны.

    Прусское правительство, начав объединение Германии ?сверху?, стремилось включить в Северогерманский союз и четыре крупных южногерманских государства. Однако этому препятствовал французский император Наполеон III. Бисмарк, учитывая это обстоятельство и преследуя в то же время свои захватнические цели по отношению к Франции, решил воспользоваться военным превосходством [73] Пруссии и в 1870 г. спровоцировал войну между Францией и Пруссией.

    Франко-прусская война 1870–1871 гг. закончилась победой Пруссии, которая отторгла у Франции Эльзас и Лотарингию с богатыми залежами железной руды и развитой текстильной промышленностью и наложила на нее огромную контрибуцию в 5 млрд, франков.

    Победоносную войну с Францией прусские помещики использовали для завершения объединения Германии вокруг Пруссии. В январе 1871 г. немецкие князья провозгласили в Версале прусского короля Вильгельма I германским императором. Бисмарк стал главой правительства новой Германской империи. Созданная в результате ряда войн Германская империя стала очагом постоянной военной опасности.

    В результате политического объединения Германии, притока французских миллиардов (контрибуции), захвата лотарингской железной руды, создания железнодорожной сети, связавшей отдельные части страны, а также в результате жесточайшей эксплуатации рабочих и крестьян буржуазно-помещичий блок, сложившийся после революции 1848–1849 гг., добился сравнительно быстрых темпов развития производительных сил. Германия к началу XX в. превратилась в могучую империалистическую державу.

    Общее развитие германской промышленности в XX в. характеризуется прежде всего значительным увеличением численности рабочего класса. Во всей цензовой промышленности Германии (с учетом предприятий с числом рабочих не менее 10 человек) перед первой мировой войной было занято 7,4 млн. рабочих. Мощность промышленных двигателей в обрабатывающей промышленности достигала 8 млн. лошадиных сил; в этом отношении Германия отставала только от США и Англии.

    Горнообрабатывающая и горнозаводская промышленность Германии занимала в народнохозяйственном производстве первое место; в ней было занято 2,5 млн. рабочих. Одна из отраслей этой промышленности — каменноугольная — занимала третье место в мире после США и Англии. Непосредственно перед войной в Германии было добыто 277 млн. т угля, немного меньше, чем в Англии (292 млн. т). [74]

    По добыче железной руды Германия стояла на втором месте после США; в 1913 г. она добыла 28,6 млн. т. По выплавке черных металлов Германия также занимала второе место в мире; непосредственно перед войной она выплавляла 19 млн. т чугуна, примерно столько же, сколько все страны ?Тройственного согласия?, вместе взятые.

    В германской текстильной промышленности в 1907 г. насчитывалось 136,3 тыс. предприятий с 1088 тыс. рабочих. Среди других отраслей текстильной индустрии главную роль играли хлопчатобумажная и шерстеобрабатывающая промышленность. Хлопчатобумажная промышленность как по количеству прядильных станков, так и по количеству потребляемого хлопка занимала до войны третье место в мире. Производство шерсти занимало в германской текстильной промышленности второе место.

    Развитие промышленности Германии перед войной характеризуется не только высоким уровнем производства. В условиях более высоких, чем в старых капиталистических странах, темпов промышленного развития и более высокой нормы прибыли в Германии происходил интенсивный процесс концентрации капиталов. Концентрация промышленного производства накануне войны достигла крупных размеров, что подтверждается данными табл. 6.

    Таблица 6

    Типы предприятий　　 Из каждых 100 предприятий　　 Из каждых 100 занятых в них лиц

    Одиночные предприятия　　 47,7　　 9,2

    Мелкие предприятия (1–5 лиц)　　 41,9　　 20,3

    Средние предприятия (6–50 лиц)　　 9,0　　 25,0

    Крупные предприятия (свыше 50 лиц)　　 1,4　　 45,5

    Крупные предприятия, составляя 1,4% всего количества предприятий, охватывали 45,5% рабочих и пользовались наибольшим количеством механической и электрической энергии.

    На основе высокой концентрации производства бурно росли мощные монополистические объединения. Уже в 90-х годах XIX в. были созданы крупные монополии: Рейнско-Вестфальский угольный синдикат, Всеобщая компания электричества и др. [75]

    Экономический кризис, начавшийся в 1900 г., ускорил процесс концентрации производства и централизации капитала. Капиталистические монополии заняли первое место в экономике и политике страны.

    Экономический кризис 1900 г. ускорил дальнейший рост капиталистических монополий. Все экономические ресурсы страны сосредоточились в руках 300 семейств, среди которых выделялись рурские ?короли? угля и железа и военной промышленности во главе с Круппом. Кризис ускорил также создание монополистических союзов, делящих между собой внутренний и внешний рынки. Если в 1897 г. насчитывалось около 40 международных картелей с участием Германии, то к 1910 г. число их составляло уже около 100.

    Таким образом, на основе все возрастающей концентрации производства и централизации капитала германский капитализм достиг за сравнительно короткий срок очень высокого уровня развития, превратившись в монополистический капитализм.

    Наряду с высокоразвитыми формами монополистического капитала в промышленности и торговле, в сельском хозяйстве кайзеровской Германии были сильны феодально-крепостнические пережитки. Большая часть земли, особенно в восточных районах, принадлежала помещикам (юнкерам).

    Помещики и крупная буржуазия, являвшиеся социальной основой германского империализма, были объединены общностью экономических и политических интересов и совместной борьбой против все возрастающего рабочего движения. Землевладельцы стали крупными промышленниками и, наоборот, крупные капиталистические предприниматели стали владельцами земли и ее недр. Определяя характер германского империализма, В. И. Ленин писал: ?Здесь мы имеем ?последнее слово? современной крупнокапиталистической техники и планомерной организации, подчиненной юнкерски-буржуазному империализму?{34}.

    № сказанного видно, что накануне войны народное хозяйство Германии стояло на высокой ступени развития. Проследим теперь, в какой же степени народное хозяйство [76] было подготовлено к удовлетворению колоссальных потребностей войны.

    Военная индустрия Германии была вполне подготовлена к удовлетворению нужд фронта в том масштабе, который намечался по плану войны. Военная индустрия накануне войны представляла собой мощную отрасль промышленности. В мирное время она выполняла крупные заказы, поступавшие не только от своих, военного и морского ведомств, но и от других государств. До войны в Германии было 16 государственных военных заводов, в том числе: три пороховых, четыре оружейных, три снарядно-патронных, три трубочных и три орудийных. Кроме перечисленных заводов, военные материалы производили многие частные заводы Круппа.

    Гражданские промышленные предприятия предполагалось привлечь во время войны для выполнения лишь следующего заказа: ежемесячного изготовления 200 тыс. снарядов для легких пушек, 70 тыс. снарядов для легких и 60 тыс. для тяжелых гаубиц, 1200 снарядов для 21-см мортир и тысячи винтовок. Насколько скромны были эти расчеты, свидетельствует тот факт, что во время войны ежемесячное производство снарядов достигло 11 млн. штук, а винтовок 250 тыс. штук.

    О неподготовленности гражданской промышленности к большой войне говорит еще и тот факт, что на нее не распространялись льготы по освобождению квалифицированных рабочих и инженеров от призыва в армию. В то время как за военными заводами были закреплены определенные кадры рабочих, инженеров и техников, гражданские предприятия уже в начале войны лишились весьма ценных для производства специалистов.

    Ориентируясь на краткосрочную войну, германское правительство даже не приняло соответствующих мер на случай разрыва связей с мировым рынком.

    Приведенные данные свидетельствуют о неподготовленности народного хозяйства Германии для ведения продолжительной войны в условиях блокады. Германия, стоявшая по части подготовки вооруженных сил и военной индустрии на первом месте, в области народнохозяйственной подготовки находилась почти на одном уровне с враждебными ей странами. [77]

    2. Экономическая база Англии и Франции

    Англия вступила первой на путь капиталистического развития. Уже в XVII — XVIII вв. она была сильнейшей торгово-капиталистической державой, захватившей обширные колониальные владения во всех частях света. В конце XVIII в. изобретение паровой машины, текстильных машин и современных методов получения железа создали условия для развития в Англии крупной машинизированной промышленности.

    За счет колоний, захваченных во всех частях света, Англия усиливала свою промышленность. В течение первых трех четвертей XIX в. английская промышленность давала больше продукции, чем промышленность всех остальных стран, вместе взятых. Вследствие этого Англия была основным поставщиком товаров, ?фабрикой мира?, мировым денежным и торговым центром.

    С 70-х годов XIX в. в Англии заметно обнаруживается замедление темпа роста промышленности. Однако английская промышленность продолжала занимать значительный удельный вес в народнохозяйственном производстве. В промышленности и торговле Англии перед войной 1914–1918 гг. было занято 73%, а в сельском хозяйстве лишь 8,5% самодеятельного населения. По мощности промышленных двигателей (10,5 млн. лошадиных сил) Англия занимала второе место в мире после США (23,3 млн. лошадиных сил). Разница между этими данными колоссальная, но необходимо учитывать то обстоятельство, что в США были учтены двигатели всей промышленности, а в Англии лишь обрабатывающих отраслей индустрии.

    По добыче каменного угля Англия занимала второе место в мире после США. В 1913 г. в Англии было добыто 292 млн. т угля. Этого количества было достаточно не только для удовлетворения внутренних потребностей, но и для экспорта, который в 1913 г. составил 75 млн. т.

    По добыче железной руды Англия стояла на четвертом месте в мире после США, Германии и Франции. В 1913 г. в Англии было добыто 16,2 млн. т железкой руды. Этого количества не хватало для внутреннего потребления, вследствие чего 7,6 млн. т руды ввозилось из-за границы. По выплавке чугуна и производству стали [78] Англия стояла на третьем месте в мире после США и Германии.

    Англия являлась крупным потребителем цветных металлов. Однако лишь небольшое количество она добывала на своей территории. Олово в Англии производилось лишь в размере 10–15% потребности, да и то главным образом из руды, привозимой из Боливии, Нигерии и других стран. Но британский капитал контролировал % мирового производства олова. Английские капиталисты являлись собственниками предприятий по добыче олова в Британской Малайе, Австралии и Нигерии. Свинцом Англия была обеспечена за счет собственных ресурсов в размере 5–6% потребления, цинком в размере 10%. Однако она имела возможность полностью покрывать потребность в этих цветных металлах за счет Австралии и Канады. Внутреннее производство меди в Англии обеспечивало около 5% потребления. Но потребность в меди Англия могла целиком покрыть за счет Австралии, Канады и Чили. Следовательно, Англия по цветным металлам хотя и зависела от импорта, но возможность получения любого из цветных металлов из заокеанских стран освобождала английскую промышленность во время войны от необходимости прибегать к всевозможным сплавам и заменителям цветных металлов.

    Машиностроительная промышленность Англии стояла на высокой ступени развития. Она специализировалась преимущественно на высококачественных и дорогих изделиях. Важнейшими видами машиностроения являлись судостроение, производство котлов, паровых машин, паровозов, текстильных машин, портового оборудования.

    Судостроение являлось важнейшей отраслью машиностроения Англии. В начале 90-х годов прошлого столетия на английские верфи падало 90% мирового пароходного строительства. В начале XX в. удельный вес английской судостроительной промышленности стал падать вследствие роста американской, германской и японской судостроительной индустрии. Однако в 1913 г. Англия по количеству выстроенных судов стояла на первом месте в мире.

    Обладая мощной машиностроительной промышленностью, Англия могла не только полностью обеспечить потребности своего народного хозяйства, но и экспортировать огромное количество машин. В 1913 г. из Англии [79] было экспортировано машин на 37 млн. фунтов стерлингов.

    Английская текстильная промышленность по степени своего развития стояла на первом месте в мире. В 1913 г. в ней было веретен больше, чем в США, Германии и ?Франции, вместе взятых. Общая сумма капитала, вложенного в английскую текстильную индустрию перед войной, достигала 250 млн. фунтов стерлингов. Экспорт хлопчатобумажных тканей в 1913 г. составил 6334 млн. м.

    Однако по текстильному сырью Англия находилась в полной зависимости от внешнего мира. Хлопок она получала из своих африканских колоний (Кения, Уганда, Квинсленд), Англо-Египетского Судана и Египта. Шерсть Англия в основном ввозила из Австралии, Новой Зеландии, Южно-Африканского Союза и Аргентины, лен из России, джут из Индии. Кожевенное сырье Англия получала главным образом из Аргентины и Уругвая, так как собственное животноводство обеспечивало лишь 15% потребности промышленности. Все это свидетельствует об огромной зависимости легкой промышленности Англии от внешних источников сырья.

    Сельское хозяйство Англии начиная с 70-х годов XIX в.. находилось в состоянии хронического кризиса, сопровождаемого разорением и вытеснением мелких фермеров и сокращением обрабатываемой площади.

    Одной из основных причин, тормозящих увеличение сельскохозяйственного производства, являлось то, что огромные, пригодные для обработки земельные владения дворянско-буржуазной касты использовались как парки, спортивные площадки, ипподромы, угодия для охоты и т. д.

    Сильным тормозом для развития сельского хозяйства Англии и одной из важнейших причин высоких цен на сельскохозяйственные продукты являлась высокая земельная рента, служившая основой обогащения земельных магнатов. Большую часть сельскохозяйственной продукции давали крупные капиталистические, фермы, владевшие участками земли от 20 до 120 га. На каждую ферму в среднем приходилось два — три рабочих. Рабочие составляли основную массу сельского населения Англии.

    Дороговизна земли и конкуренция более дешевого импортного хлеба заставляли английских фермеров заниматься [80] преимущественно животноводством, огородничеством и садоводством.

    Сельское хозяйство Англии лишь частично обеспечивало потребности населения в продовольствии. Вследствие этого страна находилась в зависимости от ввоза основных видов продовольствия, что являлось слабым местом в ее экономике.

    Несмотря на недостаток продовольствия и сырья, следует считать, что довоенная экономика Англии представляла собой сравнительно мощную материальную базу, которая в военное время могла удовлетворить потребности многомиллионной армии.

    Однако экономика Англии оказалась не подготовленной к ведению длительной войны, так как план материального обеспечения вооруженных сил предусматривал использование в военное время лишь кадровой военной промышленности.

    Англия располагала крупными государственными и частными военными заводами. Государственные заводы — орудийный завод в Вульвиче, оружейные заводы в Вульвиче, Энфильде и Квебеке — по своей производительности имели относительно небольшое значение по сравнению с частными заводами, которые до расцвета германской фирмы Круппа снабжали почти весь мир оружием. Из числа частных английских военных заводов огромную роль играли фирмы Виккерс и Армстронг-Виттворт. Последняя располагала до войны акционерным капиталом в 140 млн. фунтов стерлингов, на ее предприятиях работало 25 тыс. рабочих.

    Однако гражданская промышленность не рассматривалась как база материального обеспечения вооруженных сил в военное время. Вследствие этого Англия в первые годы войны не могла обеспечить в полной мере потребности даже своей немногочисленной сухопутной армии.

    Но высокий уровень развития английской промышленности дал возможность развернуть военное производство в стране в последующий период войны до огромных размеров, что позволило удовлетворить не только потребности своей армии, но частично и нужды армий союзников.

    Франция вступила на путь усиленного развития капитализма в период с 1852 по 1870 г. За это время стоимость промышленной продукции увеличилась почти в три раза. Длина железных дорог возросла с 3685 до 17 440 км. [81]

    В последней четверти XIX в. темпы экономического развития Франции значительно замедлились. По уровню промышленного производства в 60-х годах XIX в. Франция занимала второе место в мире после Англии, а в 80–90-х гг. XIX в. она оказалась позади США, Англии и Германии.

    В начале XX в. Франция переживала промышленный подъем. Усилились темпы развития металлургии: с 1900 по 1913 г. добыча железной руды увеличилась в четыре раза, производство стали — более чем в три раза. Быстро росли новые отрасли промышленности — электротехника, химия, автомобилестроение. В связи с усилением концентрации производства появились мощные концерны — Шнейдера, Кюльмана и др. Тем не менее по темпам индустриального развития Франция продолжала отставать от молодых капиталистических стран — США и Германии. Во Франции все еще велика была доля мелких промышленных предприятий: в 1906 г. она составляла 58,1%. По мощности промышленных двигателей Франция занимала четвертое место в мире после США, Англии и Германии.

    По добыче угля Франция также отставала от этих стран, добывая лишь 41 млн. т (включая бурый уголь). Собственного угля для удовлетворения потребностей Франции не хватало, и она ввозила из-за границы около 25 млн. т.

    По добыче железной руды Франция стояла на третьем месте в мире после США и Германии. В 1913 г. во Франции было добыто 21,5 млн. т железной руды. Несмотря на то, что этого количества руды вполне хватало для металлургической промышленности, по выплавке чугуна и производству стали Франция находилась на четвертом месте в мире. В 1913 г. в стране было выплавлено 4,9 млн. т чугуна и 4,3 млн. т стали.

    Машиностроительная промышленность была развита сравнительно слабо. Однако автомобильная и авиационная промышленность достигла сравнительно высокого уровня. Накануне войны во Франции было свыше 100 тыс. легковых автомобилей, но производство грузовых автомобилей, имеющих важное значение для армии, было развито слабо и составляло всего лишь 200 штук в месяц.

    Химическая промышленность включала главным образом заводы по переработке фосфатов, мыловаренные, [82] содовые, сернокислотные заводы и многочисленные небольшие парфюмерные фабрики. В области красящих веществ Франция зависела от Германии. Наблюдался также недостаток серы и азотистых соединений (селитра).

    Текстильная промышленность Франции была развита сравнительно недостаточно. Так, хлопчатобумажная отрасль насчитывала в 1913 г. 7,4 млн. веретен, в то время как в Германии их было 11,4 млн., а в Англии 56 млн. веретен.

    Военная промышленность была развита хорошо. Накануне войны во Франции было 6 арсеналов и 23 государственных военных завода, в том числе: 10 пороховых, три оружейных, четыре снарядных, один патронный, один трубочный и четыре орудийных. На перечисленных заводах и арсеналах до войны работало 57 тыс. человек. Из частных военных заводов наиболее крупную роль играли заводы Шнейдер и Сен-Шамон.

    Однако в мобилизационно-экономическом отношении Франция оказалась не подготовленной к большой войне. В процессе подготовки к войне французский генеральный штаб, рассчитывая на короткий срок, предполагал снабжать свою армию за счет запасов, накопленных в мирное время.

    Мобилизационный запас 75– и 175-мм снарядов был установлен в 5 млн. штук, то есть 12,5 тыс. снарядов в день, запас винтовочных патронов — в 1338 млн. штук, то есть 3345 тыс. патронов в день. Для пополнения боеприпасов было предусмотрено ежедневное изготовление 14 тыс. 75-мм снарядов и 2600 тыс. винтовочных патронов. Изготовление этого количества боеприпасов было возложено на государственные военные заводы, для обеспечения производственной программы которых необходимые кадры специалистов и рабочих были освобождены от мобилизации. Что же касается гражданской промышленности, то ни одно предприятие не было включено в мобилизационный план и ни за одним из них не была забронирована рабочая и техническая сила

    Следовательно, и Франция оказалась не подготовленной к ведению большой войны. [83]


Глава 4.

    Мобилизация промышленности и развитие военного производства в западноевропейских странах во время войны

    1. Масштаб мобилизации промышленности для нужд войны

    Первая мировая война, вызвавшая колоссальный расход материальных средств, потребовала приспособления всех отраслей промышленности для производства предметов военного снабжения.

    Кадровая военная промышленность в западноевропейских странах играла роль основной базы производства предметов боевого снабжения примерно до весны 1915 г. В дальнейшем ходе войны, вследствие роста потребностей фронта удельный вес военных заводов понизился и преобладающее место в системе материального обеспечения армии заняла гражданская промышленность.

    В Германии мобилизация гражданской промышленности достигла крупных размеров: более 7500 промышленных предприятий было переведено на производство продукции военного назначения. Мобилизация захватила предприятия различных отраслей промышленности: металлургической, машиностроительной, автомобильной, оптической, химической и т. д.

    Изготовление артиллерийского вооружения в первый период войны было сосредоточено на заводах Круппа и Эдгарда, а также в правительственных арсеналах. Однако вскоре выявилась необходимость привлечения к этой работе гражданских машиностроительных заводов. Предприятия [84] металлообрабатывающей промышленности начали изготовлять снаряды; заводы точного машиностроения получили заказы на трубки, капсюльные втулки и другие предметы боевого снабжения.

    Химическая промышленность Германии была переведена на изготовление отравляющих и взрывчатых веществ и медикаментов для армии. Деревообделочная промышленность изготовляла предметы обозного довольствия, укупорку, рукоятки для шанцевого инструмента и т. п.

    Шляпная и фетровая промышленность изготовляла фетровые покрышки для касок. Многочисленные швейные предприятия приступили к пошивке обмундирования для армии. Суконная промышленность изготовляла военные сукна. Электротехническая промышленность перешла на изготовление военно-полевых телефонов, телефонного провода и металлических пуговиц. Велосипедные фабрики занялись производством железных кроватей для лазаретов, фабрики швейных машин изготовляли шрапнель, рояльные — патронные гильзы, даже мастерские по выделке детских колясок стали работать на снабжение армии.

    В Англии для работы на армию были привлечены тысячи гражданских предприятий. Под контролем правительства) уже к 6 декабря 1915 г. находилось 2026, а к 1 августа 1916 г. 4052 промышленных предприятия, причем были построены десятки новых заводов военного назначения. Во время войны в одной только металлической промышленности, работавшей преимущественно на армию, было занято 2 870 тыс. рабочих.

    Во Франции по заданиям и под контролем министерства вооружений работали тысячи разных промышленных предприятий. Число рабочих в отраслях, вырабатывавших предметы боевого и военно-технического снабжения, достигало 2 млн. человек.

    При мобилизации для нужд войны гражданской промышленности имелись крупные недостатки. Основными из них являлись:

    — длительные сроки организации и развертывания военного производства на гражданских заводах (1–1 1/2 года), далеко не соответствовавшие срочности требований фронта на промышленную продукцию;

    — несоответствие огромных капитальных затрат, вызванных [85] организацией новых военных заводов и переоборудованием гражданских предприятий, достигнутым результатам;

    — развертывание военного производства без учета основных нужд народного хозяйства и населения.

    Недостатки подобного рода неизбежны в условиях капиталистической системы хозяйства. Вследствие анархии и неорганизованности капиталистического производства мобилизация гражданской промышленности во всех воевавших государствах проводилась беспланово и заключалась в захвате крупными монополиями львиной доли военных заказов, в усилении конкурентной борьбы как между самими монополиями, так и между ними и немонополизированными средними и мелкими предприятиями, в приспособлении промышленных предприятий для производства) военной продукции не столько в интересах фронта, сколько в интересах обеспечения максимальной прибыли для монополистов. При этом полностью или частично использовался основной капитал, рабочая и техническая сила, запасы сырья и топлива и оборотные средства мобилизуемых предприятий.

    2. Приспособление гражданских промышленных предприятий к производству военной продукции

    Условия приспособления отдельных гражданских промышленных предприятий к производству военной продукции были различными и обусловливались конструкцией военных изделий и способом их изготовления.

    Предприятия, изготовлявшие в мирное время продукцию, которая используется одинаково и для гражданского и для военного потребления (например, сахар, табак, белье и т. п.), во время войны продолжали работать в основном так, как они работали в мирное время, не меняя технологического процесса. В этих предприятиях могла возникнуть лишь потребность в расширении производственных площадей, в приобретении дополнительного оборудования и рабочей силы и т. д., если военный заказ значительно превышал объем производства мирного времени. Предприятия же, переходившие на производство специальной военной продукции, должны были перестраивать производственный процесс и в большинстве случаев приобретать оборудование, приспособленное для изготовления данного вида военных изделий. [86]

    Переход гражданских заводов на производство специальной военной продукции в воевавших странах осуществлялся двумя способами: путем использования существующих предприятий или их цехов для изготовления военных материалов или путем создания на базе вспомогательного и обслуживающего хозяйства новых специальных цехов. Близко ко второму способу стоит такой метод приспособления гражданских заводов, как использование готовых производственных площадей для целей военного производства. Такого рода приспособление сводилось к тому, что старое оборудование демонтировалось и устанавливалось новое оборудование, соответствующее военному производству.

    Приспособление промышленных предприятий для изготовления военной продукции, осуществлявшееся путем сооружения новых цехов или путем использования готовых производственных мощностей, было связано с получением нового оборудования. В таких странах с развитым машиностроением, как Германия, Англия, США, эта проблема решалась сравнительно просто. В иных условиях находились страны, где машиностроительная промышленность стояла на низком уровне развития, где большая часть потребности в оборудовании покрывалась путем импорта.

    Перевод на военное производство гражданских предприятий во всех воевавших странах осуществлялся преимущественно путем использования существующего производственного аппарата для изготовления военной продукции. Этот метод наиболее трудный с технической точки зрения, но наиболее экономный, так как в данном случае требовалось гораздо меньше дополнительных затрат капитала, чем при сооружении новых цехов.

    Однако экономия в этом случае могла быть соблюдена при условии сходства технологического процесса производства продукции, изготовляемой до войны, с военной продукцией. Если внедряемая в производство военная продукция имела много общих черт с конструктивной и технологической точек зрения с продукцией, изготовлявшейся данным предприятием в довоенное время, то требовалось сравнительно незначительное видоизменение технологического процесса при переходе гражданского предприятия на производство продукции военного назначения. [87]

    В действительности приспособление гражданских заводов для изготовления военной продукции происходило стихийно, без учета характера производства мобилизуемых предприятий. Капиталисты в погоне за высокой прибылью принимали заказы на такую военную продукцию, которая с технологической точки зрения в малой степени соответствовала продукции мирного назначения. Например, в Германии фабрики фото — и киноаппаратов перешли на изготовление дистанционных трубок, фабрики швейных машин были приспособлены для производства взрывателей, фабрики граммофонных пластинок изготовляли ведущие пояски для артиллерийских снарядов. Американские автомобильные заводы изготовляли накатники для 155-мм пушек, корпуса для 75-мм снарядов, лафеты, снарядные ящики, наблюдательные будки, корпуса самолетов, лебедки для аэростатов, походные кухни, минные якоря, глубинные мины. В результате значительного расхождения между мирной и военной продукцией увеличивался срок развертывания военного производства и создавалась некомплектность выпускаемых изделий.

    Война требовала быстрого переключения гражданских предприятий на массовое производство военной продукции. Однако в европейских воевавших странах и в США для развертывания специального военного производства на гражданских заводах до полной производственной мощности потребовалось от 10 до 14 месяцев — срок, ни в какой мере не соответствовавший запросам войны.

    Какие же причины мешали быстрому развертыванию военного производства. Основными причинами являются свойственное капитализму противоречие между общественным характером производства и частной формой присвоения, присущая ему анархия производства и острая классовая борьба. Наряду с этими основными причинами отрицательную роль играли и условия технического порядка.

    Темпы освоения и развертывания военного производства в значительной мере зависят от степени сложности изделия. Если завод изготовляет один тип детали, то расширение производства зависит только от установки дополнительного количества оборудования, от полноты и своевременности снабжения материалами.

    Следовательно, трудности освоения производства зависят от количества производимых разнотипных деталей и сложности машин. [88]

    Предметы вооружения представляют собой сложные машины и по конструкции, и по числу деталей. Для того, чтобы освоить их производство, нужна длительная техническая подготовка предприятия.

    Например, американские заводы Ремингтон и Вестингауз не справились с выполнением заказов на винтовки. Для налаживания дела пришлось командировать в США под видом ?приемщиков? русских инженеров и техников, специалистов по данным отраслям военной промышленности.

    Затруднения американской гражданской промышленности при переходе на военное производство были вызваны в значительной степени техническими особенностями, свойственными этому производству. Основные образцы артиллерийской материальной части были заимствованы американцами у Франции. Необходимые для производства французские чертежи были составлены в метрических мерах, тогда как американская промышленность пользовалась английскими. Задача состояла не только в простом переводе мер, но и в изменении размеров многих деталей. Во Франции изготовление отдельных частей и их сборка производились обычно на одном заводе, благодаря чему не было необходимости в строгой взаимозаменяемости всех частей. Американцы должны были организовать серийное производство частей на различных предприятиях со сборкой на одном из специально оборудованных заводов. Им понадобилось поэтому полнее провести принцип взаимозаменяемости частей, установить точные допуски, разработать детали и соединения, которые не были показаны на французских чертежах. При многочисленности отдельных частей в артиллерийских конструкциях и высокой степени точности изготовления, эта работа, естественно, потребовала много времени и сил{35}.

    Далее следует отметить, что во всех воевавших странах обнаружился острый недостаток специального измерительного инструмента, заготовка которого потребовала от 6 до 8 месяцев. Это обстоятельство не могло не отразиться на замедлении темпа развертывания военного производства. [89]

    Наконец, одним из серьезнейших факторов, обусловивших медленный темп развертывания военного производства, являлась перегрузка железнодорожного транспорта. Это обстоятельство создавало большие препятствия в деле подвоза сырья, топлива и готовой продукции.

    Таким образом, трудности освоения военного производства гражданской промышленностью с технической стороны обусловливались:

    — недостатком квалифицированных рабочих и технического персонала, знакомых с методами производства точных изделий;

    — недостатком специального инструмента (режущего и измерительного);

    — отсутствием мобилизационного плана развертывания промышленности;

    — транспортными затруднениями.

    Развертывание военного производства в ходе войны приняло настолько широкий размах, что во всех воевавших странах не оставалось почти ни одного механического завода, который не принимал бы участия в изготовлении военной продукции. Однако, как правило, мобилизованные гражданские заводы, не имевшие в довоенное время военно-производственного опыта, не могли самостоятельно поставить у себя полное производство какого-либо сложного военного изделия. Вследствие трудности освоения военного производства гражданские предприятия широко кооперировались как между собой, так и с кадровыми военными заводами.

    Возможность кооперирования военного производства с технической и экономической стороны была подготовлена всем ходом экономического развития капитализма. В эпоху империализма капиталистическое кооперирование состоит в охвате системой производственных связей ряда предприятий не только однородных, но и различных в пределах сферы влияния отдельных монополий. Достигнув высокой ступени в развитии форм организации производственных процессов, монополистический капитализм, однако, бессилен осуществить кооперирование предприятий в масштабе всей промышленности.

    Капиталистическое кооперирование военного производства во время первой мировой войны получило развитие в следующих двух направлениях: [90]

    1) кооперирование по ходу производственного процесса (вертикальная кооперация);

    2) кооперирование путем передачи деталей и сборочных единиц сложного изделия для изготовления отдельным предприятиям с последующей сборкой готового изделия на ?головном? заводе (горизонтальная кооперация).

    Кооперирование по ходу производственного процесса — исторически более ранняя ступень кооперирования предприятий. Она заключается в обособлении заготовительных процессов от механической обработки и в последовательной обработке одного и того же продукта кооперированными предприятиями. Эта форма организации производства получила широкое развитие в военной промышленности задолго до мировой войны. Основной предпосылкой развития этого вида кооперирования явилась специализация военных заводов. Если прежде основные процессы производства вооружения концентрировались на одном заводе, то впоследствии заготовительные процессы обособились от обработки готового продукта.

    Вторая форма капиталистического кооперирования производства представляет собой более трудный и сложный вид кооперирования. Сущность этого метода заключалась в следующем: каждая часть винтовки, пулемета или орудия должна была изготовляться на одном или нескольких заводах; окончательная сборка этих изделий производилась на крупных военных заводах — государственных или частных.

    Предпосылкой этой формы кооперирования военного производства являлись: высокий уровень концентрации капитала, высокоразвитая машиностроительная и инструментальная промышленность, создание в гражданской промышленности ряда специализированных производств, близких к производству деталей вооружения.

    Но даже и в передовых капиталистических странах при осуществлении этой формы кооперирования военного производства возникли большие затруднения. Очень трудно было согласовать интересы и требования отдельных промышленных предприятий, входящих в разные монополистические организации, при передаче заказов на изготовление отдельных деталей. Частная собственность на средства производства являлась сильнейшим тормозом на пути планомерного выполнения этих заказов. Вместе с тем возникли трудности и технического порядка. [91]

    Нужно было подготовить чертежи, инструменты и выработать технологические процессы. Кроме того, надо было разработать стандарты производимых деталей для массового производства.

    3. Развитие военного производства

    Первая мировая война показала, что степень удовлетворения потребностей фронта, воспроизводство военной мощи определяется прежде всего уровнем развития промышленного производства.

    Промышленность Германии, особенно машиностроительная и химическая, стояла на высоком уровне развития, что определило и высокую степень развития военного производства.

    Развертывание военного производства в Германии делится на два периода: первый — с сентября 1914 и до октября 1916 г.; второй — с октября 1916 г., то есть со дня принятия так называемой ?программы Гинденбурга?, характеризовавшейся значительным увеличением выпуска военной продукции.

    По изготовлению винтовок и пулеметов германская промышленность превзошла все воевавшие европейские страны. Месячное производство винтовок по мобилизационному плану должно было быть доведено на пятый месяц войны до 30 тыс. штук. Однако потребность в винтовках значительно превзошла довоенные расчеты. Вследствие этого производство винтовок возрастало быстрыми темпами. Месячное производство винтовок определялось на июль месяц каждого года следующими цифрами: 100 тыс. — в 1915 г., 250 тыс. — в 1916 г., 210 тыс. — в 1917 г., 110 тыс. — в 1918 г. За все время войны в Германии было изготовлено 280 тыс. пулеметов{36}. Производство пулеметов увеличивалось следующим образом: 200 штук в месяц — в 1914 г., 800 — к концу 1915 г., 2300 — в августе 1916 г., 7000 — весной 1917 г. и 14000 — осенью 1917 г.{37}. За все время войны в Германии было изготовлено 280 тыс. пулеметов. Между тем в других европейских воевавших странах изготовлялось меньшее количество пулеметов. Такой рост производства [92] винтовок и пулеметов в Германии обусловливался высоким уровнем развития машиностроительной промышленности и кооперированием машиностроительных предприятий со специальными военными заводами.

    Производительность заводов, изготовлявших в начале войны легкие артиллерийские орудия, была доведена к концу 1915 г. до 480 орудий в месяц. Однако для удовлетворения потребностей фронта этого оказалось недостаточно. Для производства полевых орудий пришлось срочно привлечь десятки металлургических и машиностроительных заводов: 25 заводов — для изготовления стволов и лафетов, 45 — для производства поковок для стволов, 63 — для производства полуфабрикатов лафетов, 49 — для производства зарядных ящиков, передков и повозок. Производство тяжелых орудий оставалось в руках старых орудийных заводов (Крупп и Шпандау). В 1915 г. было изготовлено 4 тыс. орудийных стволов, в 1916 г. — 14 тыс., в 1917 г. — 24 тыс., а в 1918 г. — 22 тыс. Максимальная месячная продукция достигала 2 900 орудийных стволов всех калибров{38}.

    К производству снарядов еще в мирное время были подготовлены некоторые гражданские предприятия, получившие задание на выработку 350 тыс. снарядов в месяц. Первые месяцы войны показали недостаточность намеченного задания. Вследствие этого к изготовлению снарядов были привлечены еще сотни предприятий. В результате месячная производительность снарядов увеличилась с 1 млн. штук в октябре 1914 г. до 11 млн. штук в сентябре 1918 г. За всю войну в Германии было изготовлено 306 млн. артиллерийских снарядов{39}.

    Производство пороха в Германии в первый период войны являлось ?узким местом?, недостаток пороха ограничивал производство боеприпасов. Для расширения производства пороха недоставало хлопка, селитры, пиритов, камфары, глицерина. В результате увеличения внутреннего производства и импорта этих материалов производство пороха стало возрастать из месяца в месяц и составило в 1918 г. 14,4 тыс. т вместо 1 тыс. т в 1914 г. {40}. [93]

    Производство отравляющих веществ в Германии получило широкое развитие. За время войны в стране было произведено 50 тыс. т разных ОВ, не считая хлора, в то время как во Франции было изготовлено всего лишь 25 тыс. т ОВ{41}.

    В Германии во время войны значительно выросла азотная промышленность. В 1918 г. все азотные установки дали 2,4 млн. т азотных соединений. В частности, продукция азота увеличилась с 121 тыс. т в 1913 г. до 400 тыс. т в 1918 г.

    Высокоразвитая индустрия Германии позволила развернуть военное производство в больших масштабах и по ряду изделий перевыполнить так называемую ?программу Гинденбурга? (см. табл. 7).

    Таблица 7

        Месячное задание　　 Фактически достигнутое производство в месяц　　 Выполнение программы в %

    Порох (в т)　　 12 тыс.　　 14,4 тыс.　　 120

    Снаряды (в шт.)　　 11 млн.　　 11 млн.　　 100

    Патроны (в шт.)　　 200 млн.　　 250 млн.　　 125

    Винтовки (в шт.)　　 200 тыс.　　 250 млн.　　 125

    Пулеметы (в шт.)　　 7 тыс.　　 14 тыс.　　 200

    Легкие орудия (в шт.)　　 3 тыс.　　 2,8 тыс.　　 83

    Тяжелые орудия (в шт.)　　 0,4 тыс.　　 0,4 тыс.　　 100

    Германская промышленность, хотя и обеспечила успешное развитие военного производства, но выполнение ею ?программы Гинденбурга?, учитывавшей только потребности вооруженных сил и не сочетавшейся с экономическими возможностями страны, привело к чрезмерному напряжению производительных сил страны, вызвало резкие диспропорции в развитии отдельных отраслей хозяйства.

    Английская промышленность в годы войны развернула военное производство до огромных размеров и удовлетворила не только потребности своего флота и армии, но частично и нужды армий своих союзников. В Англии во время войны была проведена мобилизация гражданской промышленности и расширены специальные военные [94] заводы. Кроме того, было построено 14 государственных военных заводов.

    Изготовление ручного огнестрельного оружия возрастало из года в год. Если в 1914 г. было произведено 120 тыс. винтовок, то в 1916 г. — уже 853 тыс., а в 1917 г. — 1206 тыс. штук. Всего за время войны в Англии было изготовлено 3854 тыс. винтовок. Максимальная месячная продукция достигала 120 тыс. винтовок{42}.

    Производство пулеметов возросло с 6 тыс. штук в 1915 г. до 120,8 тыс. в 1918 г. Всего за время войны в Англии было изготовлено 239,4 тыс. пулеметов. Максимальная месячная продукция составляла 12 тыс. пулеметов{43}. Несмотря на огромный рост производства винтовок и пулеметов, Англия отставала от Германии, где месячное производство винтовок достигало 250 тыс., пулеметов — 14 тыс.

    В области производства орудий Англия также отставала от Германии. В то время как германская промышленность выпускала в месяц 2,8 тыс. легких и 400 тяжелых орудий, максимальная месячная продукция английских заводов составляла всего 1050 орудий{44}. Германия ежегодно поставляла на фронт 130 млн. снарядов, а Англия лишь 85 млн.

    По производству пороха Англия стояла на первом месте среди воевавших стран, ежемесячно изготовляя 18 тыс. т. Но по производству взрывчатых веществ она отставала от Германии, где максимальная месячная продукция составляла 35 тыс. т, а в Англии лишь 25 тыс. т.

    В области самолето — и моторостроения Англия несколько обогнала Германию. За время войны в Англии было изготовлено 47 873 самолета, в Германии — 47 300, в Англии — 52 598 авиамоторов, в Германии — 44 000{45}.

    Отсюда следует, что английская промышленность, хотя и отставала от Германии по ряду военных производств, в общем достигла большого производственного эффекта.

    Во Франции производство винтовок на гражданских [95] Заводах было разделено между различными группами промышленных предприятий: каждое из них вырабатывало лишь отдельные части винтовок в зависимости от характера оборудования и подготовленности рабочего состава. В результате за время войны было изготовлено 2943 тыс. винтовок{46}.

    В начале войны французская армия имела 5 тыс. пулеметов. За время войны было изготовлено 87 тыс. станковых и 290 тыс. ручных пулеметов{47}. Но потребность армии была еще выше. Поэтому было куплено в Англии 17 тыс. и в США 10 тыс. пулеметов.

    Производство 75-мм пушек мобилизационным планом не предусматривалось, так как наличный запас в 4800 орудий превосходил расчетную потребность армии на 460 орудий. В августе и сентябре 1914 г. французская армия понесла значительные потери в 75-мм пушках. Потребности фронта росли, а производство орудий не могло быть сразу налажено. Вследствие этого создалось тяжелое положение. В 1915 г. к производству орудий была привлечена гражданская промышленность. В то время как германская промышленность производила ежемесячно 2900 орудий, а всего за время войны дала 64 тыс. орудий, французская индустрия смогла выпустить всего 23 тыс. орудий, доведя максимальную месячную продукцию до 12 500 орудий{48}.

    Производство снарядов во Франции находилось почти на одном уровне с Германией. Всего за время войны во Франции было изготовлено 290 млн. снарядов{49}.

    Производительность французских пороховых заводов по мобилизационному плану была рассчитана на 24 т бездымного пороха в день, что не соответствовало действительным потребностям и значительно превышало производственные возможности существовавших пороховых заводов. До постройки восьми новых заводов французская армия испытывала значительные трудности в снабжении порохом. Дефект покрывался за счет внешнего рынка. Ощущался недостаток и взрывчатых веществ. В связи с этим было построено несколько новых [96] государственных заводов, часть заказов передана частным предприятиям.

    В результате ранее существовавшие и вновь построенные заводы дали за время войны 320 тыс. т бездымного пороха и 700 тыс. т взрывчатых веществ, немного менее, чем в Германии, где произведено соответственно 350 тыс. и 950 тыс. т{50}.

    Для производства пороха и взрывчатых веществ во Франции недоставало пироксилина, бензола, фенола, серной и азотной кислот. Для ослабления дефицита этих продуктов были расширены существовавшие и построены новые заводы. Кроме того, французское правительство было вынуждено покупать некоторые продукты за границей; в частности, пироксилин закупался в США в количестве около 20% от отечественного производства.

    Для выработки азотной кислоты были расширены существующие заводы и построен ряд новых азотных установок. Несмотря на это, потребности пороховых заводов в азотной кислоте покрывались всего лишь на 30%.

    Производство серной кислоты во Франции поднялось с 2 тыс. т в августе 1914 г. до 80 тыс. т в 1917 г.

    Основная химическая промышленность (кислоты, щелочи, соли) Франции за время войны выросла вдвое.

    В области производства самолетов и моторов французская промышленность также достигла значительного успеха. За время войны было изготовлено 52,2 тыс. самолетов и 92,4 тыс. моторов{51}. Рост производства самолетов и моторов происходил преимущественно за счет постройки новых заводов и мастерских. В частности, в области производства авиамоторов большую роль сыграли автомобильные заводы, имевшие соответствующее оборудование. [97]


http://militera.lib.ru/research/shigalin_gi/index.html

    Глава 5.

    Особенности развития военно-экономической базы западноевропейских стран во время войны

    1. Важнейшие изменения, происшедшие в промышленности воевавших стран в период войны

    Неравномерность, противоречивость и скачкообразность развития капиталистических производительных сил являются характерной чертой капиталистической экономики в эпоху империализма. Во время же войны 1914–1918 гг. эта черта проявила себя исключительно остро и глубоко. Условия военного времени вызвали резкую ломку структуры производительных сил, еще более скачкообразное, неравномерное развитие отдельных отраслей промышленности в воевавших странах Европы.

    Огромный рост потребностей вооруженных сил и резкое повышение цен на военную продукцию создали благоприятные условия для развития военных отраслей промышленности.

    Так, в Германии число рабочих на одних только государственных военных заводах увеличилось с 43 тыс. человек в 1913 г. до 200 тыс. человек в 1918 г.; во Франции — соответственно с 48 тыс. до 285 тыс. человек; в Англии на заводах военного министерства — с 10 тыс. до 240 тыс. и на заводах морского министерства — с 60 тыс. до 106 тыс., а всего за время войны с 70 тыс. до 346 тыс. человек.

    Во всех воевавших европейских странах сильно расширились отрасли гражданской промышленности, выполнявшие [98] военные заказы: машиностроительная, металлообрабатывающая и химическая.

    О направлении развития промышленности Германии дает представление процесс перераспределения капиталов и рабочей силы между отраслями производства во время войны.

    Наибольшая часть капиталов в Германии была вложена в отрасли производства, работавшие на войну. Если общую сумму капиталовложений принять за 100%, то объем капиталовложений в машиностроительной промышленности увеличился с 13,9%, в 1914 г. до 24,6% в 1916 г., в химической промышленности — соответственно с 5,8 до 17,5%, в текстильной — с 1,5 до 2,2%, в электротехнической — с 0,9 до 11,6%. В то же время капиталовложения в строительство электростанций и в газовую промышленность сократились с 12,8 до 3%, в строительную промышленность — с 2,8 до 1,3%. Резко также сократились капиталовложения в сельское хозяйство (с 2,1 до 0,6%) и в транспорт (с 10,9 до 6,7%){52}.

    Сдвиги в области производства вызвали стихийное перераспределение рабочей силы между отраслями промышленности. В Германии в период 1913–1917 гг. число рабочих увеличилось в химической промышленности на 85%, машиностроительной — на 58%, металлургической — на 13% и металлообрабатывающей — на 12%. В то же время в горной промышленности число рабочих сократилось на 7%, кирпично-каменоломной — на 72%, деревообделочной — на 37%, текстильной — на 47%, швейной — на 32% и пищевой — на 22%{53}.

    Важнейшим изменением, происшедшим в промышленности воевавших европейских стран, является отрыв от производительного труда огромной массы рабочих, уменьшение числа специалистов и падение производительности труда.

    Все страны оказались совершенно неподготовленными к обеспечению важнейших отраслей промышленности рабочей силой в условиях войны. До 1914 г. практика бронирования рабочих на случай войны ограничивалась предоставлением отсрочек призыва лишь штатному составу рабочих и техническому персоналу государственных [99] военных заводов и сохранением минимально необходимых кадров военных производственников для тех частных промышленных предприятий, которые выполняли заказы военного министерства.

    Французский генеральный штаб перед войной предлагал использовать для нужд фронта только 28 государственных военных заводов и 4 крупных частных фирмы. Поэтому отсрочки призыва по мобилизации получили лишь 50 тыс. рабочих. В результате мобилизации промышленность в первый же месяц войны лишилась значительного числа квалифицированных рабочих.

    Когда начали переводить гражданские предприятия на производство военных изделий, воевавшие государства были вынуждены прибегнуть к такой чрезвычайной мере, как возвращение с фронта квалифицированных рабочих.

    Наряду с этим в ходе войны бронь стали получать рабочие во всех отраслях народного хозяйства. Бронирование рабочей силы являлось не только методом обеспечения промышленности необходимыми кадрами, но играло также роль орудия воздействия на рабочих с целью милитаризации труда и борьбы со стачечным движением. Во Франции оставленные на работе в тылу мобилизованные считались на военной службе, и их уход с работы карался как дезертирство.

    Однако и бронирование не могло полностью удовлетворить потребности народного хозяйства в рабочей силе. Ввиду этого буржуазия прибегла к массовому использованию женского и детского труда, труда военнопленных, беженцев и иностранных рабочих, ввела обязательную трудовую повинность для рабочих и ликвидировала законодательство о труде.

    Массовое применение женского и детского труда облегчило капиталистам выжимание максимальной прибыли за счет усиления эксплуатации рабочих. В связи с этим резко снизился жизненный уровень рабочих, ухудшились производственные условия (возросла изношенность машин, увеличился недостаток материалов и пр.), понизилась квалификация рабочих и их производительность труда.

    Падение производительности труда явилось одной из характерных особенностей экономики европейских стран — участниц первой мировой войны. [100]

    2. Сокращение добычи железной руды и выплавки черных и цветных металлов

    Первая мировая война предъявила большой спрос на черные и цветные металлы.

    Однако почти во всех воевавших европейских странах произошло значительное сокращение добычи железной руды и производства черных и цветных металлов. Поэтому прогрессивно возраставшие потребности войны на металл удовлетворялись лишь за счет сокращения потребностей мирного назначения.

    Добыча железной руды в годы войны в Европе и во всем мире сократилась на 23,7%, с 166,67 млн. т в 1913 г. до 127 млн. т в 1918 г.

    Вследствие недостатка железной руды и падения производительности труда мировая выплавка чугуна понизилась на 21,5%, с 79,1 млн. т в 1913 г. до 62 млн. т в 1918 г. Сокращение выплавки чугуна произошло за счет воевавших европейских стран.

    По отдельным странам выплавка чугуна характеризуется данными табл. 8.

    Таблица 8. Выплавка чугуна (в тыс. т в среднем за месяц) {54}

    Годы　　 Россия　　 Германия　　 Франция　　 Англия　　 Италия

    1913　　 363　　 1074　　 434　　 869　　 36

    1918　　 2502　　 765　　 108　　 768　　 26

    1918 в % к 1913　　 65,22　　 71,2　　 24,9　　 88,4　　 72,2

    Однако мировая продукция стали с 1916 г. увеличилась по сравнению с довоенным уровнем на 14,9–21,6%{55}. Производство стали показано в табл. 9. [101]

    Таблица 9. Производство стали (в тыс. т в среднем за месяц){56}

    Годы　　 Россия　　 Германия　　 Франция　　 Англия　　 Италия

    1913　　 350　　 1276　　 368　　 649　　 78

    1918　　 2832　　 1075　　 150　　 812　　 83

    1918 в % к 1913　　 81　　 84,2　　 40,8　　 125,1　　 106,4

    Приведенные данные свидетельствуют о значительном сокращении производства черных металлов в воевавших странах Европы{57}.

    Война оказала отрицательное влияние на железорудную и металлургическую промышленность Германии. Добыча железной руды уже в 1914 г. сократилась на одну треть — с 35,9 млн. т до 25,5 млн. т, в 1915 г. добыча упала до 23,7 млн. т, 1916 г. дал незначительное повышение, а в 1917 г. снова произошло падение добычи руды, что было вызвано главным образом недостатком рабочей силы и снижением производительности труда.

    Выплавка чугуна в Германии сократилась с 19,3 млн. т в 1913 г. до 11,9 млн. т в 1918 г., а по некоторым данным даже до 9,2 млн. т. Производство стали сократилось с 18,9 млн. т в 1913 г. до 14,1 млн. т в 1918 г. Сокращение производства черных металлов было вызвано прежде всего затруднениями в доставке каменного угля и руды на металлургические заводы и снижением производительности труда.

    Алюминиевая промышленность Германии значительно возросла вследствие огромного спроса на алюминий со стороны быстро развивающегося авиационного производства. До войны она находилась в зачаточном состоянии и работала на привозимых из Франции бокситах. В 1916 г. залежи бокситов были найдены на территории Австро-Венгрии, и выплавка алюминия в 1917 г. повысилась до 20 тыс. т против 1 тыс. т в 1913 г.

    Медеплавильная промышленность Германии, несмотря [102] на некоторый рост, не могла удовлетворить потребности производства. До войны Германия ежегодно импортировала десятки тысяч тонн меди. Во время войны импорт меди из заокеанских стран прекратился. Поэтому в стране ощущался острый недостаток меди.

    Выплавка свинца в Германии во время войны сократилась с 191 тыс. т в 1913 г. до 75 тыс. в 1918 г. Падение выплавки свинца связано с прекращением импорта свинцовой руды. Выплавка цинка сократилась с 279 тыс. т в 1913 г. до 185 тыс. т в 1918 г., но убыль производства частично компенсировалась прекращением экспорта за границу.

    Сокращение производства черных и цветных металлов вызвало нормированное распределение их между промышленными предприятиями. Кроме того, в военной индустрии стала широко применяться замена дефицитных металлов другими материалами. Например, вместо латунной гильзы стали применять железо-стальную (тянутую), вместо никеля для оболочки пуль применялись другие материалы, причем все эти изменения были проведены без заметного влияния на качество стрельбы. Наиболее распространенным заменителем для всех металлов являлось железо; оно было использовано в шрапнельных пулях, гильзах, трубках, ведущих поясках и т. п. Процентное содержание никеля в стали с 4–8% было снижено до 1–3% и даже до 0. Содержание олова в припое было снижено с 50 до 20%, сталь для высоких напряжений с 30% содержанием вольфрама впоследствии имела те же механические качества при 10–15% содержании вольфрама. Эквивалент потребления меди в военной промышленности был снижен до одной восьмой мирного потребления, а в частном потреблении для меди, олова, никеля, ртути, вольфрама и т. д. — до одной десятой и ниже{58}.

    Металлургическая промышленность Франции испытала тяжелые последствия войны. Франция в начале войны потеряла северо-восточный район железорудной и металлургической промышленности, на долю которого приходилось 64% производства чугуна, 58% сырой стали и 54% готовых стальных изделий. Для восполнения этих потерь уже в июле 1915 г. во внутренних районах Франции [103] было пущено 20 новых доменных печей. Вскоре вступило в строй еще 20 доменных печей. Однако в 1918 г. выплавка чугуна составила лишь 1/4, а производство стали 1/3 часть довоенного уровня. Ввиду недостаточности собственного производства Франция была вынуждена ввозить значительное количество железных изделий.

    Цветная металлургия Франции в годы войны также значительно сократилась. Выплавка свинца уменьшилась с 28,4 тыс. т в 1913 г. до 12,6 тыс. т в 1918. г., выплавка цинка сократилась за это же время с 66,8 тыс. т до 18,0 тыс. т, выплавка алюминия — с 13,3 тыс. т до 11,8 тыс. т.

    Английская металлопромышленность отрицательное влияние испытала в меньшей степени, чем металлопромышленность Франции и Германии. Добыча железной руды и выплавка чугуна в Англии во время войны упали, но производство стали увеличилось на 20,9%. Снижение выплавки чугуна произошло за счет производства кузнечного и литейного железа. В то же время производство гематита и томассовского железа, более всего применяемых для выработки предметов боевого снабжения, в некоторые периоды превышало довоенный уровень. Значительный рост производства стали обусловливался интенсивным использованием лома на переплавку (удельный вес лома составил до 50% всего сырья).

    Тем не менее спрос на металлы превышал производственные возможности металлургической промышленности, и цены на железные продукты сильно возросли.

    3. Сокращение добычи минерального топлива

    Значение каменного угля во время войны возросло, а его добыча в воевавших европейских странах сократилась. Поэтому топливная проблема в годы войны стала одной из основных хозяйственных проблем.

    Данные, приведенные в табл. 10, характеризуют добычу угля (в тыс. т в среднем за месяц) {59}.

    Из табл. 10 видно, что добыча угля значительно сократилась в России, Франции, Германии и Англии. Причем наиболее серьезное сокращение наблюдалось во Франции (с 40,8 млн. т в 1913 г. до 26,3 млн. т в 1918 г.), что объясняется оккупацией северных районов страны германскими войсками{60}. [104]

    Таблица 10

    Годы　　 Россия　　 Германия　　 Франция　　 Англия　　 Италия

    1913　　 283　　 12383　　 3404　　 24344　　 58

    1918　　 2601　　 12301　　 2188　　 19289　　 181

    1918 в % к 1913　　 86,9　　 85,5　　 64,3　　 79,2　　 312,1

    Германия в самом начале войны захватила Бельгию и Северную Францию с их железными и угольными шахтами и развитой металлургией. Кроме того, ею был захвачен Домбровский угольный бассейн.

    Добыча угля в Германии и Бельгии в период 1913–1918 гг. характеризуется данными, приведенными в табл. 11 (в млн. т).

    Таблица 11

    Годы　　 Каменный уголь　　 Бурый уголь　　 Общая сумма

    Германия　　 Бельгия　　 Вместе　　 Германия

    1913　　 190,1　　　　　 190,1　　 87,2　　 277,3

    1918　　 160,5　　 13,9　　 174,4　　 100,6　　 275,0

    1918 в % к 1913　　 84,4　　 60,9　　 91,7　　 115,4　　 99,3

    Если принять во внимание эксплуатацию шахт в оккупированных областях Франции и в Домбровском бассейне, то в Германии по сравнению с довоенными годами произошло лишь незначительное сокращение добычи угля.

    Однако во время войны минерального топлива требовалось значительно больше, чем в довоенные годы. Кроме того, Германия вывозила часть угля за границу в обмен на продукты питания. В результате народное хозяйство страны испытывало дефицит в минеральном топливе, который достигал в среднем 23 млн. т в год. [105]

    Англия по добыче каменного угля до войны занимала второе место в мире после США. Полностью удовлетворяя внутреннее потребление, она вывозила до 77 млн. т угля за границу. Во время войны добыча каменного угля, беспрерывно сокращаясь, достигла в 1918 г. 231,5 млн. т вместо 292,1 млн. т в 1913 г.

    Основная причина падения добычи угля заключалась в недостатке рабочих и в снижении производительности труда.

    В годы войны в стране не хватало угля, и английское правительство вынуждено было встать на путь нормирования топливоснабжения. Англия была разделена на 20 распределительных районов с учетом кратчайшего пути доставки угля от производителя к потребителю. Законом 1916 г. был запрещен экспорт угля в нейтральные страны, а в союзные государства был разрешен лишь частичный вывоз угля. В 1917 г. топливоснабжение страны еще более ухудшилось, и правительство урезало отпуск угля общественным учреждениям и населению. В августе 1917 г. правительство установило обязательные нормы потребления угля в домашнем хозяйстве.

    Во всех западноевропейских странах, участвовавших в войне, в каменноугольной промышленности ощущался большой недостаток квалифицированной рабочей силы, взрывчатых веществ, материалов для крепления шахт и т. п. Во время войны капиталисты не стали вкладывать капиталы в каменноугольную промышленность, считая наиболее выгодным для себя использовать их в военной индустрии. Вследствие этого машинное оборудование шахт изнашивалось, в результате чего производительность труда упала как в германской, так и во французской и английской каменноугольной промышленности.

    4. Сокращение производства продукции легкой промышленности и условия снабжения ее сырьем

    Состояние текстильной и других отраслей легкой промышленности в воевавших европейских странах определялось, с одной стороны, огромным спросом вооруженных сил на изделия легкой индустрии, с другой — недостатком сырья.

    Французская хлопчатобумажная промышленность во время войны сократила свое производство. Потребление хлопка уменьшилось с 270 тыс. т в 1913 г. до 140 тыс. т [106] в 1918 г. В связи с этим увеличился ввоз и уменьшился вывоз хлопчатобумажных изделий.

    Английская хлопчатобумажная промышленность уже в 1915 г. испытывала затруднения в снабжении импортным сырьем. Расширение производства хлопчатобумажных изделий было связано с необходимостью увеличения, ввоза хлопка, что могло нанести ущерб важному импорту взрывчатых веществ и продовольственных продуктов. В связи с этим до 40% веретен приостановили работу. В целом английская хлопчатобумажная промышленность во время войны значительно понизила свое производство. Потребление хлопка сократилось с 869 тыс. т в 1913 г. до 675 тыс. т в 1918 г., то есть на 23%. В связи с этим сильно уменьшился экспорт хлопчатобумажных изделий, что имело большое значение для колониальных стран, которые могли развивать свою местную промышленность.

    Война резко изменила условия развития шерстяной промышленности. Она вызвала, с одной стороны, повышенный спрос на шерсть, с другой — повлекла за собой хотя и незначительное сокращение производства шерсти.

    Главными производителями шерсти являлись колониальные страны. Англия, используя свое полумонопольное положение на мировом шерстяном рынке, добилась от Австралии и Новой Зеландии запрета вывоза шерсти не только во враждебные, но и в нейтральные и даже в союзные страны.

    Б результате запрета вывоза шерстяного сырья из колоний и сильного сокращения экспорта шерсти уровень производства шерстяных изделий в Англии повысился. Потребление шерсти возросло с 1043 тыс. кип в 1913 г. до 1385 тыс. кип в 1916 г.

    Французская шерстяная промышленность во время войны находилась в крайне тяжелом положении. Производство шерсти упало на 37%, а потребление уменьшилось в 4,5 раза, в результате чего сильно возрос импорт готовых изделий.

    Основная причина сокращения потребления шерсти заключалась в уменьшении ввоза необработанной шерсти — с 268,8 тыс. т в 1913 г. до 40,4 тыс. т в 1918 г. Импорт шерстяных изделий увеличился с 57 млн. франков в 1913 г. до 791 млн. франков в 1917 г.

    Развитие льняной промышленности во время войны определялось прежде всего условиями снабжения сырьем. [107]

    В 1905–1914 гг. посевная площадь под льном на земном шаре составляла 6,1 млн. га, причем ежегодно производилось 800 тыс. т волокна и 2,7 млн. т семян. Первое место по посеву льна и производству льна-волокна принадлежало России (1548 тыс. га, или 25,4%, посева льна, и 665 тыс. т, или 83%, мирового производства волокна).

    Россия — главный поставщик льна — во время войны постепенно выпадала из сферы мирового хозяйства, а прочие страны не смогли расширить посевы льна в такой мере, чтобы покрыть потребности мирового рынка. Экспорт льна из России за годы войны сильно сократился. Составляя в период 1909–1913 гг. в среднем 4,1 млн. пудов, он упал в 1917 г. до 1,2 млн. пудов.

    В условиях резкого сокращения русского экспорта и падения сбора льняного волокна в других странах в основных потребляющих лен странах (Франция, Англия, Германия) льняная промышленность испытывала значительные затруднения.

    Льняная промышленность Франции находилась в чрезвычайно тяжелом положении. Из 577,3 тыс. веретен 483,7 тыс. веретен оказались в полосе оккупации и бездействовали; 56,8 тыс. веретен были парализованы в силу близости к фронту. Таким образом, действовало всего лишь 36,7 тыс. веретен. В результате эвакуации части веретен из фронтовой полосы вглубь страны и пуска новых количество веретен вскоре достигло 65 тыс., или 11,5% довоенного количества, что было явно недостаточно для снабжения армии льняными изделиями.

    Англия получала сырье из стран — производителей льна. В первые годы войны она расширила переработку льняного волокна, но с упадком русского экспорта положение английской льняной промышленности стало крайне тяжелым, и потребление льняного сырья сократилось к концу войны на 52% по сравнению с довоенным временем.

    Германия до войны перерабатывала около 56,5 тыс. т льняного волокна. Но собственного сырья имела всего около 4,7 тыс. т. Во время войны она была лишена возможности импортировать иностранное сырье. Положение германской льняной промышленности поэтому стало особенно критическим. Правда, посевы льна во время войны в Германии утроились, соответственно возросла и продукция волокна. Однако этим Германия лишь несколько [108] смягчила положение, но не избавилась от льняного голода, вызванного прекращением ввоза сырья из России и других стран — производителей льна.

    Таким образом, в развитии текстильной промышленности западноевропейских стран узким местом во время войны являлось сырье.

    5. Сокращение сельскохозяйственного производства и продовольственный вопрос во время войны

    До мировой войны 1914–1918 гг. во всех европейских странах не предвидели, что в военное время на центральное место выдвинется продовольственный вопрос.

    Буржуазные ученые и военные специалисты не допускали мысли о возможного сокращении сельскохозяйственного производства во время войны до такой степени, чтобы резко ухудшилось продовольственное положение. Наоборот, ожидалось, что рост цен на продовольствие будет стимулировать сельскохозяйственное производство. Действительно, цены на продовольствие выросли во время войны, причем рост их превзошел всякие предположения. Но это лишь обогатило хлеботорговцев, помещиков и кулаков и углубило продовольственные трудности в годы войны.

    Питание армии и населения осуществлялось в условиях резкого недостатка продовольствия.

    Мировая война 1914–1918 гг. подорвала сельское хозяйство воевавших стран Европы. Оно лишилось огромного числа рабочих рук, потеряло большое количество лошадей. Переключение сельскохозяйственного машиностроения на военное производство и резкое сокращение импорта сельскохозяйственных машин привели к износу инвентаря.

    Война затруднила импорт удобрений. Из-за мобилизации химической промышленности на обслуживание войны сократилось производство искусственных удобрений, ухудшилось снабжение ими сельского хозяйства. Одновременно из-за сокращения поголовья скота уменьшилось количество естественных удобрений.

    О состоянии земледелия в основных воевавших странах Европы дают представление данные табл. 12, подзывающие движение зернового производства за период 1913–1918 гг. [109]

    Таблица 12. Посевная площадь и сбор в % к 1913 г. {61}

    Годы　　 Россия　　 Германия　　 Франция　　 Англия

    посевная площадь　　 сбор　　 посевная площадь　　 сбор　　 посевная площадь　　 сбор　　 посевная площадь　　 сбор

    1913　　 100　　 100　　 100　　 100　　 100　　 100　　 100　　 100

    1914　　 105　　 100　　 93,5　　 87,9　　 93,1　　 88,1　　 99,6　　 104,4

    1915　　 103　　 105　　 101,4　　 71,3　　 82,6　　 66,4　　 104,1　　 105,2

    1916　　 92　　 82　　 89,2　　 72,7　　 79,3　　 70,4　　 102,2　　 98,5

    1917　　 93　　 77　　 84,2　　 49,5　　 70,4　　 49,3　　 112,8　　 114,7

    1918　　　—　　　—　　 83,6　　 53,1　　 69,2　　 60,2　　 133,5　　 140,7

    Упадок сельского хозяйства вызвал огромные продовольственные затруднения, являвшиеся одной из характерных особенностей экономики первой мировой войны.

    Германия в предвоенные годы была страной высокоинтенсивного и специализированного сельского хозяйства. Сельское хозяйство эволюционировало в сторону вытеснения экстенсивных хлебных культур молочным скотоводством, огородничеством и садоводством. Потребности страны в продуктах питания покрывались за счет отечественной сельскохозяйственной продукции всего лишь на две трети. Ввоз пшеницы составлял 26% внутреннего потребления, ячмень — 49%, кормовые продукты — свыше 40%. И только продукция сахарной промышленности превышала внутреннее потребление.

    Во время войны в Германии посевные площади резко сократились, снизилась урожайность, уменьшились сборы зерна. Об этом красноречиво говорят данные табл. 13.

    Таблица 13. Посевная площадь и сбор зерна в 1918 г. в % к 1913 г.{62}

    Рожь　　 Пшеница　　 Яровой ячмень　　 Овес　　 Итого зерновых

    площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор

    90,4　　 66,4　　 78,1　　 55,6　　 85,0　　 57,9　　 75,5　　 59,2　　 83,6　　 58,1

    Приведенные цифры показывают, что процент уменьшения сбора валовой продукции зерна превышает процент сокращения посевов. Это объясняется снижением урожайности. Урожайность ржи упала на 20%, пшеницы — на 14%, ячменя — на 23%, овса — на 18%. Падение урожайности явилось следствием недостатка рабочих рук и удобрений.

    Во время войны значительно сократилось поголовье скота. Так, если количество скота в 1913 г. принять за 100, то в 1918 г. оно составило: по лошадям — 77,2, по крупному рогатому скоту — 88,5, по овцам — 99,2, по свиньям — 42,5{63}. Эти данные показывают сильное сокращение коневодства, поголовья крупного рогатого скота и особенно свиноводства. Количество лошадей уже в 1915 г. сократилось на 1,1 млн. голов вследствие поставок их в армию. Свиноводство подверглось наибольшему сокращению в связи с недостатком кормов. И только овцеводство находилось в стабильном состоянии.

    Наряду с сокращением зернового хозяйства и животноводства Германия лишилась возможности ввозить из-за границы продукты питания. Поэтому уже в начале войны в стране возник острый продовольственный кризис, вызвавший бурный рост цен на продукты питания.

    Чтобы преодолеть продовольственный кризис, германское правительство предпринимает ряд мер. Так, в октябре 1914 г. был издан закон о твердых ценах на хлеб для оптовой торговли и о реквизициях как гарантии соблюдения твердых цен. В конце 1914 г. твердые цены устанавливаются на овес и картофель. Постепенно нормирование цен распространилось и на другие продукты. В конце 1914 г. последовало распоряжение о взятии на учет всех наличных в стране хлебных запасов, что являлось подготовительной ступенью к жесткому регулированию распределения продуктов питания.

    25 января 1915 г. в Германии вводится хлебная монополия с ограничениями в пользу аграриев. К весне монополия была распространена на картофель и на все важнейшие корма. Хлебная монополия постепенно привела к принудительной разверстке. Продразверстка была построена на принципе обязательной сдачи государству [111] всех продовольственных излишков. Однако она распространялась лишь на мелких производителей и не устраняла спекуляцию хлебом, а, наоборот, способствовала ее росту. Представители местных властей, тесно связанные с богатыми хозяйствами, находили десятки способов скрыть действительные запасы этих хозяйств.

    Таким образом, несмотря на строгость изданных правительством распоряжений, кулаки и помещики скрывали продовольственные запасы с тем, чтобы излишки продуктов продавать на черном рынке по спекулятивным ценам. В итоге политика твердых цен на предметы питания провалилась.

    Стремясь увеличить продовольственные ресурсы в стране, германское правительство попыталось расширить посевные площади под зерновые и картофель. В связи с этим возник проект, согласно которому каждый производитель обязывался в административном порядке засеять определенную площадь установленными видами культур. Этот проект практического осуществления в капиталистической Германии не получил и не мог получить.

    Ввиду все большего обострения продовольственного кризиса германское правительство ввело жесткое нормирование продуктов народного питания.

    Весной 1915 г. правительство запретило употреблять в качестве кормов хлебные продукты, а с 1916 г. — и картофель. Это мероприятие вызвало отчаянное сопротивление помещиков и кулаков, так как разведение скота приносило большую прибыль, чем производство хлеба.

    Германское правительство, выполняя волю монополистического капитала, разрешало продовольственную проблему в интересах капиталистов, помещиков и кулаков. Поэтому чем больше сокращались продовольственные ресурсы в стране, тем больше оно вмешивалось в область потребления и распределения продуктов питания среди трудящихся, закрепляя организованный для них в государственном масштабе голод.

    Для снабжения трудящихся все шире применялись малопитательные пищевые суррогаты. К концу войны насчитывалось 10 625 названий суррогатных продуктов, в том числе одних только препаратов для супов было 1000 видов, кофе — 511, колбас — 337 видов.

    В целях более полного регламентирования народного потребления была введена карточная система расцределения [112] продуктов. Карточная система первоначально предназначалась для нормирования потребления хлеба, затем она распространилась на все важнейшие продукты народного питания: картофель, мясо, молоко, жиры, сахар. Но нормирование потребления на деле распространялось исключительно на трудящиеся массы, только они голодали, а богатые находили возможность для удовлетворения всех своих потребностей.

    В Англии сельское хозяйство занимало сравнительно незначительный удельный вес. Потребности страны в продуктах питания до войны покрывались главным образом за счет импорта. Поэтому Германия во время войны путем нападения на английские торговые суда стремилась сорвать ее импорт, оставив страну без продовольствия и сырья.

    Над Англией нависла смертельная опасность. Тогда, переложив основную тяжесть войны на Россию и Францию, Англия начала расширять посевную площадь, что позволило увеличить сбор зерновых на собственной территории.

    Рост посевной площади и валового сбора зерновых в Англии характеризуется данными табл. 14.

    Таблица 14. Посевная площадь и сбор хлебов в 1918 г. в % к 1913 г.{64}

    Пшеница　　 Ячмень　　 Овес　　 Итого зерновых　　 Картофель

    площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор

    156,0　　 164,3　　 95,3　　 94,6　　 141,5　　 151,0　　 133,5　　 140,7　　 128,3　　 123,3

    Чтобы стимулировать рост посевной площади и увеличить валовой сбор зерновых, английское правительство в интересах лендлордов и крупных фермеров установило поощрительные цены на сельскохозяйственные продукты, усилило снабжение их сельскохозяйственным инвентарем, искусственными удобрениями и рабочей силой. Под посевы зерновых занимались луга и огороды.

    Животноводство в Англии было устойчивым. За время войны количество лошадей увеличилось на 2,2%, крупного [113] скота — на 3%, число овец сократилось на 2,1% и свиней — на 15%.

    Несмотря на то, что в Англии в годы войны наблюдался некоторый рост сельского хозяйства, его продукция покрывала лишь меньшую долю потребности страны, импорт же продуктов питания значительно сократился. Вследствие этого в стране остро ощущался недостаток продовольствия. 5 августа 1914 г. был создан продовольственный комитет, который устанавливал твердые цены и собирал данные о запасах продуктов питания. В августе того же года была создана комиссия по закупке продовольственных товаров и предметов военного снабжения. Одновременно было запрещено экспортировать продовольствие, а через несколько месяцев это запрещение было распространено и на корм для скота.

    В 1916 г. вследствие неурожая в Америке и потопления огромного количества английских судов германскими подводными лодками ввоз продовольствия заметно уменьшился, что обострило снабжение Англии хлебом. В связи с этим в октябре 1916 г. была создана государственная комиссия по контролю за доставкой муки и зерна из заокеанских стран, в январе 1917 г. был установлен контроль над торговлей кукурузой, а в дальнейшем и над другими зерновыми продуктами.

    Был установлен контроль и за снабжением мясом. В мирное время 40% всего потребляемого в стране мяса ввозилось из-за границы. Поэтому Англия стремилась прежде всего усилить ввоз мяса из других стран. Вместе с тем было ограничено и взято под контроль потребление мяса трудовым населением.

    В целях увеличения продовольственных ресурсов в стране необходимо было принять соответствующие меры для поддержания сельскохозяйственного производства.

    Урожай 1914 г. в Англии был собран без особых затруднений, несмотря на некоторую убыль рабочей силы. Но участь урожая 1915 г. сразу стала внушать опасения, так как повсеместно обнаружился недостаток рабочих рук. В связи с этим летом 1915 г. заметно усилилось применение женского труда и труда солдат тылового ополчения, которым предоставлялись специальные отпуска для уборки урожая. Кроме того, от осеннего призыва 1915 г. были освобождены лица, исполнявшие сельскохозяйственные работы. [114]

    Осенью 1916 г. продовольственное положение Англии ухудшилось в связи с неудовлетворительным урожаем в Америке. Это обстоятельство побудило английское правительство принять ряд новых мер по увеличению производства зерновых культур внутри страны.

    Весной 1917 г. были разработаны мероприятия по доставке в сельское хозяйство 60 тыс. лошадей, ввозу удобрений и семян, а также по увеличению посевной площади с 7,8 млн. акров в 1916 г. до 12 млн. акров в 1918 г. Эти мероприятия оказались невыполненными главным образом из-за недостатка рабочих рук.

    Несмотря на это, посевные площади под зерновыми культурами и картофелем несколько были расширены. Значительную роль в расширении посевных площадей сыграл принятый 25 апреля 1917 г. палатой общин билль о производстве зерна, предусматривающий законы: 1) о минимальных (гарантированных) ценах, 2) о минимальной зарплате, 3) об ограничении права лендлордов повышать земельную ренту и 4) о предоставлении министерству земледелия права контроля над сельскохозяйственным производством. Билль в полной мере не был осуществлен, что объясняется нежеланием правительства ущемлять интересы лендлордов и крупных фермеров. Но закон о минимальных ценах получил практическое осуществление, поскольку он обеспечивал производителям товарного хлеба высокие прибыли.

    Поскольку импорт продовольствия из США, Канады, Австралии и некоторых других стран покрывал главную часть потребностей населения Англии, продовольственная проблема решалась прежде всего борьбой против германского военного флота, нападавшего на транспорты Англии. На морских путях развернулась ожесточенная борьба, которая не раз в годы войны ставила Англию на грань гибели. Лишь вступление в войну США помогло Англии устоять. Опираясь на ресурсы США, Канады, Австралии и других заокеанских стран, английское правительство создало резервы продовольствия и тем самым сдерживало рост цен и спекуляцию. Но полностью продовольственная проблема в Англии не была разрешена.

    Сельское хозяйство Франции до войны занимало преобладающее место в народном хозяйстве. Но так как ряд сельскохозяйственных районов специализировался на садоводстве, виноградарстве и технических культурах, [115] то потребности страны в хлебе не покрывались полностью.

    Пшеница — главная зерновая культура во Франции. По производству пшеницы она стояла впереди Австро-Венгрии, Аргентины и Канады и уступала лишь России и Соединенным Штатам Америки. В период 1903–1913 гг. средний валовой урожай пшеницы составлял 530 млн. пудов. Дополнительно к этому Франция ежегодно импортировала около 280 млн. пудов пшеницы.

    (Валовой сбор ржи до войны составлял 70–80 млн. пудов. Этого количества было недостаточно для удовлетворения потребностей страны, в связи с чем около 4 млн. пудов ржи ввозилось из-за границы.

    Валовой сбор овса равнялся 29 млн. пудов, тем не менее приходилось ввозить около 15 млн. пудов. Валовой сбор ячменя достигал 58 млн. пудов, недостаток покрывался импортом 6 млн. пудов ячменя. Валовой сбор кукурузы составлял в среднем 35 млн. пудов. Из-за границы ввозилось около 20 млн. пудов кукурузы.

    Первая мировая война вызвала резкие структурные изменения в сельском хозяйстве Франции. Оккупация северо-восточного района, создание новых промышленных районов и изменение спроса вызвали перераспределение земли между различными культурами, при общей тенденции в сторону сокращения посевной площади. Сократился и сбор сельскохозяйственных культур, что видно из табл. 15.

    Таблица 15. Посевная площадь и сбор хлебов в 1918 г. в % к 1913 г. {65}

    Рожь　　 Пшеница　　 Ячмень　　 Овес　　 Итого зерновых

    площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор

    48,2　　 50,4　　 72,1　　 61,0　　 74,2　　 50,5　　 69,6　　 40,7　　 69,2　　 60,2

    Основной причиной сокращения посевных площадей валового сбора зерновых во время войны являлись недостаток рабочих и падение урожайности. В результате [116] повторных мобилизаций сельское хозяйство Франции лишилось большей части трудоспособных мужчин. Урожайность ржи упала на 7%, пшеницы — на 17%, ячменя — на 14%, картофеля — на 20%.

    По животноводству Франция занимала до войны видное место. По абсолютному числу лошадей (3222 тыс. голов) страна стояла на шестом месте в мире, по рогатому скоту (12788 тыс. голов) — на восьмом месте. Значительную часть рогатого скота Франция вывозила за границу.

    К концу войны поголовье скота во Франции значительно сократилось: лошадей — на 30,2%, крупного рогатого скота — на 17,2%, овец — на 43,8%, свиней — на 37,8%.

    Ввиду недостатка продуктов питания Франция, так же как и другие воевавшие государства, ввела таксирование цен и нормирование потребления продовольственных продуктов.

    В связи с повышением цен на продукты питания в 1915 и 1916 гг. были изданы законы, которые уполномочили французское правительство таксировать определенное число предметов первой необходимости и производить реквизицию зерна и муки. Однако таксирование цен не дало положительных результатов. Во избежание обострения классовой борьбы правительство прибегло к системе убыточных продаж. Цены на хлеб были установлены близкие к довоенному уровню, но значительно ниже их действительной стоимости. Разница выплачивалась из средств государственного казначейства, то есть за счет трудящихся.

    К концу 1917 г. государство объявило монополию на хлебопродукты, а закупку и распределение их возложило на созданное при министерстве продовольствия центральное хлебное бюро. Кроме того, Франция прибегла к сокращению потребления продуктов трудящимися, введя карточки на сахар и ограничив потребление мяса путем установления постных дней (три дня в неделю).

    Таким образом, и во Франции сокращение потребления трудящимися являлось основным содержанием продовольственной политики во время войны. [117]


Раздел третий.

    http://militera.lib.ru/research/shigalin_gi/index.html

    Военно-экономическая база и условия материального обеспечения вооруженных сил России до и во время первой мировой войны

    Глава 6.

    Развитие хозяйства и военно-экономическая подготовка России перед войной

    Россия начала XX в. являлась многонациональным государством, имевшим высокую, самостоятельную национальную культуру. Страна обладала колоссальными природными ресурсами и огромными резервами рабочей силы в городе и деревне. Но Россия находилась под тяжестью отсталого политического строя — царского самодержавия, руководящей политической силой в стране были помещики-крепостники. Вследствие этого Россия в технико-экономическом отношении значительно отставала от передовых капиталистических стран, что непосредственно отражалось на военной и экономической мощи государства. Царская Россия, хотя и ставила перед собой крупные внешне-политические задачи, не имела в достаточной мере экономических ресурсов для успешного их осуществления.

    Отсталость России в политическом и технико-экономическом отношении была обусловлена в известной мере особенностями ее исторического развития, именно тем, что в стране долго господствовало крепостное право, которое пало лишь в 1861 г. К 60-м годам XIX в. Англия представляла собой крупную индустриальную державу. В России же в это время промышленность находилась в зачаточном состоянии. И даже после падения крепостного права пережитки крепостничества являлись крупным тормозом на пути экономического развития России. [118]

    1. Развитие хозяйства России в период промышленного капитализма

    Реформа 1861 г. застала русскую промышленность на низкой ступени технического развития. Только в хлопчатобумажной промышленности более или менее широко применялись машины. В большинстве других отраслей промышленности господствовали ручной труд и примитивная техника.

    Размеры промышленного производства накануне реформы были очень незначительны. Достаточно указать, что в это время нефти добывалось 1,8 млн. пудов, железной руды в Криворожском районе — 1,3 млн. пудов, каменного угля в Донбассе — 6 млн. пудов. Уровень общественного разделения труда и размеры товарно-капиталистического обращения также были невелики. В 1860 г. в России имелось всего 1488 верст железных дорог.

    Все внутренние накопления (сбережения и вклады) в кредитной системе исчислялись всего в 1 168 млн. рублей; из них вклады в государственном и коммерческом банках — только 198,1 млн. рублей.

    Реформа 1861 г. создала необходимые условия для промышленного капиталистического развития. В пореформенный период происходит процесс вытеснения кустарной промышленности и отсталых форм мануфактуры капиталистической фабрикой. Этот процесс интенсивно развивался в течение 70–80-х годов и закончился к 90-м годам XIX в. победой капиталистической машинной индустрии.

    Первые 15 лет после реформы были годами особенно быстрого развития фабрично-заводской промышленности. В. И. Ленин, взяв в качестве признака понятия ?фабрика? число рабочих на предприятии не менее 16, указывает, что таких промышленных предприятий в европейской России в 1866 г. было максимум 2,5–3 тыс., в 1879 г. число их возросло до 4,5 тыс., а в 1890 г. до 6 тыс.{66}.

    В этот же период были построены сотни крупных фабрик и заводов, имевших более 100 рабочих, и созданы крупные акционерные общества. Некоторые отрасли производства [119] выросли в несколько раз. Даже такая старая отрасль, как текстильная, увеличила выпуск продукции в два раза Правда, по абсолютным размерам промышленное производство было невелико. Так, в 1877 г. каменного угля было добыто лишь 109,1 млн. пудов, чугуна выплавлено 24,5 млн. пудов. Но показателен самый факт быстрого подъема промышленности в новых условиях.

    Однако уже в 1873 г. появляются признаки промышленного кризиса. После учредительской банковской горячки и интенсивного строительства железных дорог и промышленных предприятий начинают действовать присущие капитализму противоречия между общественным характером производства и частно-капиталистической формой присвоения, между неограниченными возможностями воспроизводства и суженными рамками потребления. Непосредственной причиной кризиса послужило сокращение железнодорожного строительства и спроса на черные металлы и каменный уголь. Таким образом, кризис прежде всего охватил металлургическую и топливную промышленность. Но вскоре он распространился и на легкую промышленность. Кризис вызвал прекращение промышленного строительства. 1873–1877 гг. были годами промышленного затишья.

    Новое оживление в промышленности наступает лишь в конце 70-х годов. В 1877–1878 гг. под влиянием русско-турецкой войны получает значительное развитие промышленность, связанная с поставками вооружения и снаряжения. В 1879–1880 гг. оживление промышленности и торговли достигло наиболее высокого уровня за данное десятилетие. Но это оживление продолжалось недолго. В 1881–1882 гг. русская промышленность вступила в полосу нового экономического кризиса, отчасти в связи с плохими урожаями за эти годы, отчасти вследствие дальнейшего сокращения железнодорожного строительства, а также под влиянием западноевропейского кризиса 1880 г.

    Промышленные кризисы 1873–1875 и 1881–1882 гг. способствовали дальнейшему развитию капиталистических элементов в экономике России, вытеснению докапиталистических форм хозяйства, дальнейшей пролетаризации населения. Они произвели отбор экономически более мощных и технически лучше оборудованных промышленных [120] предприятий, разорили тысячи предприятий, применявших устарелую технику и ручной труд, а также усилили концентрацию капитала. Таким образом был подготовлен переход промышленности на более высокую ступень развития.

    Развитие капиталистической промышленности в 60–80-х годах было связано не только с вытеснением отсталых форм мелкотоварного производства и мелкой мануфактуры. Темп развития капиталистической промышленности в известной степени определялся возможностями сбыта ее продукции в деревню. Но сельское хозяйство было крайне отсталое. В деревне сохранились еще остатки средневековья, отсталые формы полукрепостнических отношений, экономическое господство помещиков, продолжавших держать в кабальной зависимости миллионы крестьян.

    Все это задерживало развитие капитализма в промышленности и в сельском хозяйстве. Именно поэтому промышленный кризис начала 80-х годов перерос в длительную десятилетнюю депрессию. В промышленности наступил застой во всех отраслях производства. Сокращение промышленной продукции, массовое закрытие фабрик и заводов, массовая безработица — таковы были результаты развития капиталистической промышленности в России в 80-х и в начале 90-х годов.

    В политическом отношении промышленный кризис и депрессия 90-х годов привели к усилению помещичье-дворянской реакции, к развитию классовой борьбы в городе и деревне. В ряде городов вспыхнули первые крупные забастовки, которые свидетельствовали о пробуждении классового самосознания рабочих.

    В 90-е годы наблюдается новый промышленный подъем и быстрое развитие буржуазно-капиталистических отношений в городе и деревне. Капитализм завоевывает господствующее положение во всех отраслях промышленности. Капиталистическая фабрика, продолжая вытеснять отсталые формы производства в промышленности, усиливает пролетаризацию мелких производителей. Капиталистические отношения, глубоко проникая в сельское хозяйство, приводят к резкому расслоению крестьянства: с одной стороны, численно возрастает деревенская буржуазия — кулаки, с другой — трудовая часть крестьянства все более пролетаризируется. Деревня [121] становится крупным поставщиком рабочей силы для города.

    Русская промышленность за десятилетие (1890–1900 гг.) значительно выросла. Число промышленных предприятий увеличилось с 32254 до 38 141, то есть на 18,3%, число рабочих — с 1427 тыс. до 2373,4 тыс. человек, то есть на 66,6%, стоимость производства — с 1502,7 млн. рублей до 3005,9 млн. рублей, то есть на 100%{67}.

    В 90-х годах по абсолютным размерам производства на первом месте стояла текстильная промышленность, но тяжелая индустрия, идя по пути быстрого подъема, уже догоняла легкую. За период 1887–1897 гг. ежегодный прирост продукции по основным отраслям составлял: по горной — 11,2%, по химической — 10,7%, по обработке дерева — 9,3%, по металлической — 8,4%, пищевой — 1,7%. Следовательно, в основе промышленного подъема 90-х годов лежало развитие тяжелой индустрии, связанное с усиленным производством средств производства и интенсивным железнодорожным строительством.

    Положение отдельных отраслей промышленности в этот период представляется в следующем виде.

    Каменноугольная промышленность, возникшая в 60-х годах, за четыре десятилетия достигла высоких показателей производства. Если в 1860 г. добыча угля составляла всего 18,3 млн. пудов, то в 1900 г. — 995, 2 млн. пудов. При этом только за последнее десятилетие добыча была увеличена почти в три раза.

    Черная металлургия росла параллельно с развитием каменноугольной промышленности. Если в 1860 г. выплавка чугуна составляла всего 19,6 млн. пудов, а производство стали — 12,4 млн. пудов, то в 1900 г. выплавка чугуна достигла 176,8 млн. пудов, стали — 134,4 млн. пудов. Продукция черной металлургии за пятилетие (1895–1900 гг.) увеличилась в целом по всей стране в два раза, а в южных металлургических районах — в 3,4 раза.

    Хлопчатобумажная промышленность по темпам развития хотя и отставала от тяжелой индустрии, но все же в период 1870–1897 гг. дала значительный рост. Так, в [122] бумаготкацком производстве ценность продукции возросла за эти годы с 48 млн. рублей до 237,5 млн. рублей, в ситценабивном и отделочном производствах — с 30,7 млн. рублей до 105,5 млн. рублей. За десятилетие (с 1890 по 1900 год) переработка хлопка увеличилась на 94%, выработка суровой ткани возросла на 74%. Между тем число прядильных предприятий увеличилось за это десятилетие лишь на 65%. Следовательно, общий рост хлопчатобумажной промышленности происходил при значительной ее концентрации.

    Процесс концентрации производства в этот период характерен для всех отраслей промышленности. Промышленность наряду с увеличением выработки продукции быстро переходила к крупной капиталистической технике и к крупным формам производства.

    В. И. Ленин указывал, что в 1879 г. крупные фабрики (свыше 100 рабочих), составляя 4,4% всех фабрик и заводов, сосредоточивали 66,8% всех фабрично-заводских рабочих и 54,8% всей суммы производства. В 1890 г. крупные фабрики, составляя 6,7% всех фабрик и заводов, сосредоточивали 71,1% фабрично-заводских рабочих и 57,2% всей суммы производства. В 1894–1895 гг. крупные фабрики составляли 10,1% всех фабрик и заводов, но они сосредоточивали 74% всех фабрично-заводских рабочих и 70,8% всей суммы производства. В 1903 г. крупные фабрики составляли в Европейской России 17% всего числа фабрик и заводов и сосредоточивали 76,6% фабрично-заводских рабочих{68}. Таким образом, крупные фабрики, несмотря на свою незначительную численность, сосредоточивали преобладающую и все возрастающую часть рабочих и суммы производства всех фабрик и заводов.

    Концентрация русской промышленности в 90-х годах была выше германской. Так, в 1895 г. в России на мелких предприятиях (10–50 рабочих) было занято только 15,9% рабочих, тогда как в Германии — 31,5%; на крупных (свыше 500 рабочих) в России — 45,2%, в Германии — 15,3%.

    Исключительно высокая концентрация русской капиталистической промышленности объясняется тем, что русская промышленность позднее других стран вступила на [123] путь капиталистического развития, а ?...развитие капитализма в молодых странах значительно ускоряется примером и помощью старых стран?{69}. Концентрации производства способствовали также крупные правительственные и железнодорожные заказы, которые реализовывали главным образом ведущие отрасли тяжелой промышленности. Благодаря этим заказам металлургические, металлообрабатывающие и другие предприятия тяжелой индустрии шли по пути быстрого подъема и технического совершенствования.

    Процесс концентрации усиливался также тем, что мощные, экономически и технически лучше оборудованные предприятия приносили громадные прибыли крупному капиталу, особенно иностранному. Для иностранного капитала Россия была ареной наиболее выгодного приложения капитала. Поэтому вскоре после того как Россия вступила на путь капиталистического развития, в народное хозяйство начинается прилив иностранного капитала. В 60–70-х годах XIX в. импорт иностранного капитала был еще невелик. Основным руслом, по которому вливался иностранный капитал в экономику России в эти годы, было строительство железных дорог, а также банки, кредиты и прочее, в наименьшей мере — строительство промышленных предприятий. В 90-х годах, в период нового промышленного подъема, прилив иностранного капитала значительно увеличивается. В эти годы он направляется главным образом в промышленное производство.

    Иностранный капитал в 90-х годах стал играть крупную роль и в акционерном учредительстве. Общая сумма иностранных капиталов в акционерных предприятиях, действовавших в России, в 1870 г. составляла 26,5 млн. рублей, в 1880 г. — 97,7 млн., в 1890 г. — 214, 7 млн., а в 1900 г. — 911 млн. рублей.

    Иностранный капитал в 90-х годах находил наиболее выгодное применение в тяжелой индустрии. За эти годы иностранный капитал увеличился в горнозаводской промышленности в 5 раз, в металлической — в 9 раз, в химической — в 3,6 раза, а в текстильной — всего в 1,7 раза. Во всей промышленности размер иностранного капитала возрос в 3,9 раза. [124]

    Иностранный капитал способствовал развитию лишь тех отраслей производства, которые не высвобождали страну от иностранной зависимости, а увеличивали ее. Основой индустриализации страны является машиностроительная промышленность. Но эта отрасль индустрии в России находилась на низкой ступени развития. Вследствие этого большое количество машин и других промышленных изделий ввозилось из-за границы, что увеличивало зависимость царской России от иностранного капитала.

    Основным итогом развития промышленного капитализма в течение 1890–1899 гг. явился быстрый рост промышленности в России. Капитализм, побеждая мелкое производство, отсталую технику, докапиталистические общественные отношения, создал крупное промышленное производство, массу крупных фабрик и заводов, оборудованных новейшими машинами. По размерам производства в отдельных отраслях промышленности Россия все еще далеко отставала от передовых капиталистических стран. Но за десять лет она все же значительно продвинулась, превзойдя по степени концентрации передовые государства. По темпам своего развития русская промышленность также превосходила почти все капиталистические страны.

    Развитие капитализма в России могло быть более быстрым, если бы были ликвидированы ?пережитки феодализма, задерживавшие это развитие и безмерно ухудшавшие положение трудящихся.

    Тем не менее экономика России к началу XX в. представляла собой крупную капиталистическую систему, охватывавшую все отрасли народного хозяйства. Капитализм в России перерастал в свою высшую стадию — империализм.

    2. Развитие народного хозяйства России в период империализма

    В течение первого десятилетия XX в. русский капитализм вступил в новый этап своего развития, перешел от ?свободного? промышленного капитализма к капитализму монополистическому, к империализму.

    Показатели развития отдельных отраслей народного хозяйства России за 1900–1913 гг. свидетельствуют о значительном росте промышленного и сельскохозяйственного [125] производства, об увеличении грузооборота Железнодорожного транспорта. Но этот рост был крайне неравномерным как по отдельным отраслям, так и по всему народному хозяйству в целом.

    Так, валовой сбор хлеба увеличился с 3,7 млрд. пудов в 1899 г. до 5 млрд. пудов в 1913 г. Экспорт хлеба за этот период увеличился с 352 млн. пудов до 648 млн. пудов, а экспорт всех товаров возрос с 627 млн. рублей до 1520 млн. рублей. За эти же годы выплавка чугуна возросла со 164 млн. пудов до 283 млн. пудов, добыча угля увеличилась с 853 млн. пудов, до 2214 млн. пудов. Только добыча нефти осталась почти в стабильном положении, увеличившись лишь с 550 млн. пудов до 561 млн. пудов. Грузооборот железных дорог возрос с 3,7 млрд. пудов до 7,9 млрд. пудов, что составляет 213%, а прирост железнодорожной сети резко сократился: составляя в 1899 г. 3,2 тыс. верст, в 1913 г. он уменьшился до 1,2 тыс. верст, то есть на 37%{70}.

    Все эти данные свидетельствуют о значительном развитии производительных сил в России в период монополистического капитализма, но это развитие было крайне неравномерным, ?скачкообразным?, неустойчивым.

    В 1900 г. возник промышленный кризис, перешедший в длительную депрессию 1901–1908 гг. Валовая продукция промышленности с 1900 по 1908 г. выросла только на 44,9%.

    В 1909 г. наступил перелом хозяйственной конъюнктуры. Ряд хороших урожаев в сельском хозяйстве, выгодная реализация сельскохозяйственной продукции на внутреннем и внешнем рынках, усиление покупательной способности сельского населения, обновление основного капитала промышленности, увеличение государственных заказов, рост городского строительства, значительный приток иностранных капиталов — все это создало благоприятные условия для нового промышленного подъема, который начался в 1909 г. и продолжался до начала первой мировой войны.

    Промышленный подъем захватил все стороны хозяйственной жизни страны. Промышленность дала значительный [126] прирост продукции, вырос товарооборот, ускорился процесс товарного и денежного обращения.

    В период 1900–1913 гг. промышленная продукция выросла на 219%. Большая часть этого прироста падает на годы промышленного подъема. Ежегодный прирост продукции на одного рабочего с 1908 по 1913 г. составляет 5,1%, а с 1900 по 1908 г. только 3,1%. Общий прирост продукции в годы промышленного подъема составлял 181 млн. рублей в год, или 10,2%, а в период кризиса и депрессий — всего 68,7 млн. рублей, или 5,6%{71}.

    Промышленный подъем в России накануне первой мировой войны происходил при одновременном улучшении положения в сельском хозяйстве. В период 1909–1913 гг. (за исключением 1911 г.) были собраны хорошие урожаи, они дали лишних 1,8 млрд. пудов хлеба, стоимость которого составляла около 1,5 млрд. рублей{72}.

    .В связи с увеличением размеров и ценности экспорта сельскохозяйственных продуктов значительно увеличился приток в страну из-за границы новых материальных ценностей. Выгодная реализация сельскохозяйственных продуктов на внутреннем и внешнем рынке усилила накопление капиталов в деревне и городе. Столыпинская аграрная реформа усилила процесс дифференциации деревни. Деревенская беднота частью превращалась в батраков, а большей частью пополняла ряды пролетариата в городах. Быстро росла кулацкая часть деревни; она являлась крупным потребителем как продукции легкой промышленности, так и сельскохозяйственного инвентаря.

    Предвоенный промышленный подъем стимулировался не только ростом крестьянского потребления и увеличением притока денежных средств из сельского хозяйства в промышленность. Одним из главных факторов промышленного подъема являлось также увеличение спроса на промышленные изделия со стороны городского населения. Численность городского населения после революции 1905–1907 гг. быстро увеличивалась в связи с усиленным [127] процессом дифференциации деревни и ростом промышленности и торговли. Рост городского населения происходил почти в два раза быстрее, чем в конце XIX в. Бюджет 963 городов достиг в 1913 г. почти 300 млн. рублей и увеличивался ежегодно на 12,7%. В период 1909–1913 гг. быстрыми темпами развивалось городское строительство. Строительство новых домов, рост трамвайной сети, водопроводов, канализации и т. п. вызвали большую потребность в металлах и других строительных материалах.

    Спрос на промышленные изделия возрос также благодаря значительному увеличению государственных заказов на военную продукцию. Царское правительство, готовясь к мировой войне, проводило огромную программу перевооружения армии и флота, создавало запасы вооружения и снаряжения. Модернизировались крепостные укрепления, в пограничной полосе строились стратегические железные и шоссейные дороги. Расходы военного и морского министерств достигли в 1913 г. 826 млн. рублей.

    В связи с возросшим спросом на промышленные изделия и приливом новых русских капиталов в промышленность обороты промышленных предприятий к 1913 г. по сравнению с 1899 г. возросли на 3,3 млрд. рублей, а обороты торговых предприятий — на 2,2 млрд. рублей{73}.

    За время предвоенного промышленного подъема в значительной мере обновился основной капитал. На новое промышленное оборудование было затрачено около 1 млрд. рублей. В эти годы основной капитал русской промышленности рос быстрее, чем в США. Средний прирост капиталов в американской промышленности с 1889 по 1915 г. составил 6,5%, а русская промышленность за время с 1885 по 1913 г. давала ежегодный прирост в 7,2%{74}.

    Огромный рост капиталов в промышленности приводил к расширению производства, к росту рабочего класса. Только за три года число рабочих в промышленности возросло на 19%, увеличившись с 1952 тыс. в [128] 1910 г. до 2320 тыс. в 1913 г. При этом в отраслях тяжелой промышленности рост рабочего класса происходил в два — три раза быстрее.

    Концентрация производства в России накануне войны достигла весьма высокого уровня. В 1913 г. количество крупных промышленных предприятий (500 рабочих и выше) составляло только 5,6% общего числа предприятий, но на их долю приходилось 56,5% всех промышленных рабочих; предприятий с числом рабочих от 100 до 500 человек было всего лишь 16,0%, но число рабочих на этих предприятиях составляло 25,7% общей численности фабрично-заводского пролетариата. Остальная масса предприятий численно хотя и была велика, достигая 78,4% общего количества предприятий, но рабочих в них было только 17,8%{75}.

    По концентрации производства русская промышленность занимала одно из первых мест в мире; в этом отношении она стояла впереди американской промышленности, о чем свидетельствуют данные табл. 16, показывающие степень концентрации промышленности России и США по числу рабочих в 1914 г.{76}.

    Таблица 16

    Число рабочих　　 Россия　　 США

    предприятий в %　　 рабочих в %　　 предприятий в %　　 рабочих в %

    Предприятия с числом рабочих до 100 человек　　 78,4　　 17,8　　 90,8　　 35,0

    От 101 до 500 человек　　 16,0　　 25,7　　 4,2　　 34,1

    От 501 до 1000 человек　　 3,1　　 15,1　　 0,5　　 13,2

    Более 1000 человек　　 2,5　　 41,4　　 0,2　　 17,8

    Небывалая концентрация промышленности в России была фактором огромного экономического и политического значения. Не приходится доказывать, что сосредоточение пролетариата на крупных предприятиях при наличии такой революционной партии, как партия большевиков, превращало рабочий класс России в величайшую силу политической жизни страны. [129]

    Концентрация производства сопровождалась централизацией капиталов в акционерных обществах, число которых в годы оживления промышленности быстро увеличивалось. В 1910 г. были учреждены 115 акционерных обществ с основным капиталом в 148,3 млн. рублей, в 1911–1913 гг. — 617 акционерных обществ с основным капиталом в 829,7 млн. рублей.

    Характерной чертой промышленного подъема 1909–1913 гг. являлось также значительное увеличение свободных денежных средств на) рынке денежных капиталов, в ?результате чего оборотные средства народного хозяйства увеличились на 2–2,25 млрд. рублей.

    Накануне войны в России сложилась мощная система банков. С 1910 по 1913 г. основные капиталы банков увеличились более чем в два раза — с 236,6 млн. до 561,2 млн. рублей. О степени концентрации банковского капитала свидетельствует высокий удельный вес крупных банков. К 1914 г. из 46 коммерческих банков семь крупнейших банков с капиталом от 30 млн. рублей и выше сосредоточивали в своих руках свыше 52% всего основного банковского капитала. В банковском деле господствовали 13 крупнейших столичных банков.

    Рост могущества банков приводил в России к тем же результатам, что и в Западной Европе. Банковский капитал занял главенствующую роль в промышленности; срастаясь с промышленностью, банки господствовали в ней.

    Государственный бюджет увеличился с 1,5 млрд. рублей в 1900 г. до 3,4 млрд. рублей в 1913 г., что свидетельствует о повышении финансовых возможностей царской России перед войной.

    На основе высокой концентрации производства и усиленной централизации капитала в России выросли мощные капиталистические монополии, главным образом в форме синдикатов. Почва для них была подготовлена промышленным подъемом конца XIX в. и кризисом 1900–1903 гг.

    В 1902 г. возникли крупные синдикатские объединения в черной металлургии и металлообрабатывающей промышленности — синдикат по продаже изделий русских металлургических заводов, синдикат по продаже железных труб и синдикат по продаже специальных чу-гунов. В 1903–1904 гг. были организованы синдикаты по продаже гвоздей и проволоки, по продаже цемента, [130] по торговле минеральным топливом донецкого бассейна (?Продуголь?), синдикат вагоностроительных заводов (?Продвагон?), синдикат железоделательных заводов Урала (?Кровля?) и др. В период 1904–1909 гг. создается ряд новых крупных синдикатов. Накануне войны синдикаты и синдикатские соглашения объединили основную массу предприятий всех отраслей тяжелой промышленности — железорудной, черной и цветной металлургии, металлообрабатывающей и топливной промышленности.

    Процесс создания капиталистических монополий в легкой промышленности шел медленнее, но депрессия дала толчок к образованию синдикатов в текстильной и пищевой промышленности. В 1908 г. создается синдикат лодзинских хлопчатобумажных фабрикантов. Вслед за ним учреждается текстильный синдикат в центральном промышленном районе — ?Общество хлопчатобумажных фабрикантов?, объединившее около 50 предприятий с 3,7 млн. веретен (из общего числа 8,8 млн. веретен). В 1912 г. организуется синдикат в льняной промышленности — Русское льнопромышленное акционерное общество.

    В пищевой промышленности важнейшим был синдикат сахарозаводчиков, объединивший все сахарные заводы страны. В 1912 г. образовался табачный синдикат, объединивший почти все табачные предприятия.

    Кроме промышленности, монополистические объединения были созданы и на транспорте. В железнодорожном транспорте частные объединения не могли найти для себя благоприятной почвы вследствие сосредоточения большинства железнодорожных линий в руках государства. Но в речном транспорте, находящемся целиком в руках частного капитала, стали бурно развиваться монополистические объединения в форме синдикатов и трестов. Они охватили все конкурирующие между собой небольшие общества речного пароходства и взяли под свой контроль все крупнейшие речные магистрали — Волгу, Каму, Оку, Днепр, сибирские реки.

    Наличие крупных промышленных предприятий, сращивание промышленных и банковских монополий, господство финансового капитала — все это являлось показателем того, что капитализм в России достиг своей высшей, империалистической стадии. [131]

    Однако, несмотря на относительно быстрые темпы развития и крупные количественные успехи, несмотря на то, что во многих сферах экономики господствующее положение заняли монополистические организации, Россия в целом по сравнению с другими империалистическими странами была отсталой в экономическом отношении страной.

    Дальнейшему экономическому прогрессу в стране в значительной степени мешали феодальные пережитки. Важнейшим из них было крупное помещичье землевладение и связанные с ним формы крепостнической эксплуатации крестьян.

    Характер земельных отношений ярко представляется следующими данными о земледелии в дореволюционной России. ?У десяти миллионов крестьянских дворов 73 млн. дес. земли, — писал В. И. Ленин. — У двадцати восьми тысяч благородных и чумазых лендлордов — 62 млн. десятин. Таков основной фон того поля, на котором развертывается крестьянская борьба за землю. На этом основном фоне неизбежна поразительная отсталость техники, заброшенное состояние земледелия, придавленность и забитость крестьянской массы, бесконечно разнообразные формы крепостнической, барщинной эксплуатации?{77}. В 1913 г. В. И. Ленин указывал, что средневековое помещичье землевладение охватывало уже 70 млн. десятин лучшей земли и черносотенные помещики своим гнетом обрекали 5/6 населения на нищету, а всю страну на застой и гниение. Следовательно, из 140 млн. десятин земельного фонда половина находилась в руках помещиков и кулаков. Крестьянам своей земли не хватало, и они были вынуждены арендовать землю у помещиков и кулаков на кабальных условиях.

    В крестьянском землевладении преобладали мелкие хозяйства. Они страдали от мелкополосицы и чернополосицы своих угодий, в которые вклинивались помещичьи и кулацкие владения. Недостаток у большинства крестьян пашни и отсутствие в их распоряжении лесов, лугов и пастбищ закрепляли пережитки крепостничества в деревне (издольщина, испольщина, отработки и т. д.), что ставило бедняцкие и середняцкие крестьянские хозяйства в полную зависимость от помещиков и кулаков. [132]

    Царская Россия была преимущественно аграрной страной, с недостаточно развитой промышленностью, что выражалось в высоком удельном весе сельского хозяйства в экономике страны. На долю сельского хозяйства приходилось три четверти населения и около двух третей народного дохода. Из общей суммы экспорта на продукты сельского хозяйства приходилось свыше 80%.

    Сельское хозяйство России было полностью подчинено рынку уже к началу XX в. Капитализм втянул его в торговый оборот, а вместе с этим и в мировое экономическое развитие, вырвал его из многовекового застоя патриархальности. В течение первого десятилетия XX в., особенно в период промышленного подъема 1909–1913 гг., сельское хозяйство сделало значительные успехи в развитии производства и повышении товарности.

    Посевные площади по всей стране выросли с 88,3 млн. десятин в 1901–1905 гг. до 97,6 млн. десятин в 1911–1913 гг., причем в нечерноземной полосе посевы сохранились почти на одном уровне (21,3 млн. и 21,8 млн. десятин), в черноземной они увеличились на 14,1% (с 49,7 млн, до 56,7 млн. десятин), а в азиатской России почти вдвое (с 5,1 млн. до 9,5 млн. десятин){78}.

    За период 1901–1913 гг. значительно выросли посевные площади под техническими и специальными культурами (хлопок, табак, подсолнух, свекла, картофель и др.). Посевная площадь под хлопком увеличилась на 111,6%, под подсолнухом — на 61%, под сахарной свеклой — на 35,5%, под табаком — на 18,5%, под картофелем — на 15,8%. В то же время площадь под льном и коноплей сократилась на 11,1%. Площадь под кормовыми культурами возросла на 79,3%, что свидетельствует об усилении интенсификации животноводства.

    Посевная площадь под зерновыми культурами за этот период увеличилась на 10,8%, причем по отдельным районам рост шел крайне неравномерно. В то время как в нечерноземной полосе посевная площадь выросла всего на 1,4%, на Северном Кавказе посевы увеличились на 47%, в Западной Сибири и в Северном Казахстане — на 62,7%.

    Все это свидетельствует о росте товарного земледелия, [133] о развитии капиталистических отношений в сельском хозяйстве России в XX в.

    Несмотря на значительные успехи в промышленности, достигнутые за последние десятилетия, технический уровень сельского хозяйства оставался крайне низким и в XX в. Механизация сельского хозяйства в России по сравнению с передовыми капиталистическими странами была весьма незначительной. Отношение мощности механических двигателей, применявшихся в сельском хозяйстве и в обслуживавших его предприятиях, к живой рабочей силе (человека и животных) было: в России — 24%; в Англии — 152%, в Германии — 189%, в Соединенных Штатах Америки — 420%{79}.

    Одним из основных показателей технического уровня сельского хозяйства является потребление им сельскохозяйственных машин и удобрений.

    В. И. Ленин в работе ?Аграрный вопрос в России к концу XIX века?, указывая на рост производства и ввоз сельскохозяйственных машин в Россию и подчеркивая, что этот факт свидетельствует о прогрессе капиталистического земледелия, вместе с тем отмечал чрезвычайную медлительность этого прогресса.

    Правда, за период 1900–1913 гг. потребление сельскохозяйственных машин значительно увеличилось. В 1900 г. оно составляло всего 27,9 млн. рублей, а в 1913 г. определялось уже в 109 млн. рублей, в том числе импортных машин на 48,9 млн. рублей.

    Потребление сельскохозяйственных машин росло за счет капитализировавшихся помещичьих и кулацких хозяйств. Технический уровень середняцких и бедняцких крестьянских хозяйств попрежнему оставался чрезвычайно низким. Основными орудиями труда в крестьянском хозяйстве были соха, деревянные плуг и борона, серп и коса. Молотилки, веялки, конные жнейки и другой относительно усовершенствованный инвентарь находили применение лишь в помещичьих и в некоторых кулацких хозяйствах.

    Производство и потребление минеральных удобрений было весьма незначительно. Внутреннее производство фосфатов всех видов в 1912 г. составляло 3,2 млн. пудов; [134] ввоз из-за границы достигал 35 млн. пудов. Для такой огромной страны, как Россия, этого количества было явно недостаточно.

    В сельском хозяйстве господствовала трехпольная система, приводившая к истощению почвы и к низким урожаям. Правильные севообороты, создающие возможность восстановления плодородия почвы и повышения урожайности, применялись крайне редко. По урожайности зерновых Россия стояла на последнем месте среди передовых капиталистических стран: в 1909–1913 гг. средняя урожайность в России составляла лишь 45 пудов с десятины, тогда как в Дании — 195 пудов, в Германии — 152 пуда, во Франции — 90 пудов{80}.

    В крестьянском хозяйстве, составлявшем основу русского земледелия, урожайность была значительно ниже, чем у помещиков. В результате ни в одной из капиталистических стран неурожай и сопутствующий ему голод не были такими частыми явлениями, как в царской России. Почти ежегодно какая-либо часть территории страны была поражена голодом, который очень часто принимал характер большого народного бедствия. Но и в годы удовлетворительного урожая крестьянская беднота недоедала, хотя и вынуждена была продавать часть своего хлеба на рынке.

    Вследствие крайней отсталости сельского хозяйства сбор хлеба в царской России сравнительно с ее населением был невелик: на душу населения приходилось 378–390 кг, тогда как в индустриальной Германии — 376 кг, то есть немногим меньше, чем в аграрной России. Тем не менее Россия вывозила за границу ежегодно 10,5 млн. зерна, что составляло половину всего товарного хлеба в стране.

    По экспорту хлеба царская Россия занимала первое место в мире; хлебный экспорт России составлял около трети всего мирового экспорта (35,4 млн. т). Экспорт огромного количества хлеба был результатом недоедания трудящихся и вследствие отсутствия зерна в кормовом рационе скота.

    Общественная структура производства хлеба в России определялась следующими факторами: с одной стороны, [135] помещичьи и кулацкие хозяйства — основные поставщики сельскохозяйственных продуктов на рынок; с другой стороны, огромная масса середняцких и бедняцких крестьянских хозяйств, по преимуществу потребительского типа.

    В дореволюционной России 71,6% всего товарного хлеба было сосредоточено в руках помещиков и кулаков. Товарная продукция преобладавшей массы бедняцких и середняцких хозяйств, дававшей половину валовой продукции хлеба, составляла лишь 28,4%.

    Эти же данные говорят о глубоком проникновении в сельское хозяйство России капиталистических отношений, которые вызывали классовое расслоение деревни, превращали значительную часть крестьян в бедняков, полупролетариев и сельскохозяйственных пролетариев — батраков, выделяя на противоположном полюсе эксплуататорскую верхушку — кулаков, которые вместе с помещиками угнетали трудящиеся массы.

    Классовое расслоение деревни особенно усилилось после издания в 1906 г. столыпинского земельного закона о выделении крестьян из общин на хутора.

    Этим законом в полной мере воспользовались кулаки, которые путем скупки земли и разорения маломощных крестьян увеличили размеры своего хозяйства. Кулацкие хозяйства имели в своих руках половину всех крестьянских посевов.

    Путем усиления кулачества царское правительство стремилось укрепить позиции капитализма в деревне и, таким образом, устранить угрозу аграрной революции. В. И. Ленин, характеризуя столыпинское законодательство, указывал, что оно было ?...насквозь проникнуто чисто буржуазным духом. Оно, вне всякого сомнения, идет по линии капиталистической эволюции, облегчает, толкает вперед эту эволюцию, ускоряет экспроприацию крестьянства, распадение общины, создание крестьянской буржуазии?{81}.

    Столыпинская реформа, направленная на укрепление позиций капитализма в деревне, еще более ухудшила положение трудящихся крестьян, деревенской бедноты и обострила классовую борьбу в деревне.

    Перед войной среди крестьян насчитывалось 65% бедняков, 20% середняков и 15% кулаков. Около трети всех [136] крестьянских хозяйств не имели лошадей, значительная часть не имела и коров. У 15% крестьянских дворов совершенно не было своей пахотной земли.

    Низкий уровень развития сельского хозяйства вызывал относительное аграрное перенаселение деревни. Высвобождавшиеся в процессе классового расслоения батраки и бедняки-крестьяне, не находя применения в сельском хозяйстве, вынуждены были искать работу в городе, пополняя резервную армию пролетариата.

    Дореволюционная деревня была отсталой как в экономическом, так и в культурном отношении. По переписи 1910 г. среди крестьян грамотных было только 31,7% мужчин и 8,6% женщин.

    Основная причина крайней отсталости сельского хозяйства России заключалась в помещичьем землевладении и пережитках крепостничества.

    Промышленность царской России в последние десятилетия перед войной, развиваясь быстрыми темпами, достигла относительно высоких показателей производства. Тем не менее удельный вес промышленной продукции в общем народнохозяйственном производстве составлял лишь 43,5%.

    Тяжелая индустрия, имевшая первостепенное народнохозяйственное и военное значение, значительно отставала от легкой промышленности. Из всей промышленной продукции на долю тяжелой индустрии приходилось (по данным 1912 г.) всего лишь 35%. В последние два десятилетия производство средств производства развивалось более быстрыми темпами, чем производство предметов потребления, однако тяжелая индустрия занимала меньший удельный вес, нежели легкая промышленность.

    Машиностроительная промышленность была развита слабо, две трети потребности в машинах покрывались за счет импорта. Это обстоятельство явилось одной из причин экономической зависимости России от западноевропейского капитала. Химическая промышленность царской России отставала не только от химической промышленности передовых капиталистических стран, но и от других отраслей промышленности внутри страны. Черная металлургия также была развита слабо, она давала всего лишь 4 млн. т чугуна в год. По производству цветных металлов дореволюционная Россия стояла на одном из последних мест в мире. Свои потребности в цветных металлах [137] она удовлетворяла преимущественно за счет импорта. Из Англии даже ввозилось 8 млн. т каменного угля (20% общей потребности страны). Ввозилось также значительное количество сырья для легкой промышленности, в частности половина потребности текстильной индустрии в хлопке удовлетворялась за счет импорта.

    Промышленность дореволюционной России сильно отставала от передовых капиталистических стран по уровню производства. В 1913 г. в России было добыто угля 29 млн. т, во Франции — 41 млн. т, в Германии — 277 млн. т, в Англии — 292 млн. т и в США — 508 млн т. В том же году в России было выплавлено чугуна 4,2 млн. т, во Франции — 5,2 млн. т, в Англии — 10,4 млн. т, в Германии — 19,3 млн. т и в США — 31 млн. т.

    Царская Россия отличалась низкими нормами потребления промышленных товаров. В 1911 г. чугуна на душу населения потреблялось: в США — 233 кг, в Германии — 136, в Бельгии — 173, в Англии — 105, а в России всего — 25 кг.

    Несмотря на высокую степень концентрации производства, в русской промышленности преобладали старые фабрики и заводы с изношенным оборудованием. Организация фабрично-заводского транспорта была весьма примитивная. Процесс передачи материалов, полуфабрикатов и изделий внутри предприятий основывался на применении ручного труда. В смысле специализации производства русская промышленность также значительно отставала от других стран. Специализированным в современном смысле являлось лишь текстильное производство, но и то отчасти.

    Относительно низкий уровень промышленного развития России характеризуется также сравнительно незначительным применением механических двигателей, которых из расчета на 100 душ населения приходилось: в Европейской России — 1,6 л. с., в Германии — 12,8 л. с., в Англии — 24 л. с.

    В. И. Ленин следующим образом характеризовал технико-экономическую отсталость дореволюционной России: ?За полвека после освобождения крестьян потребление железа в России возросло впятеро, и все же Россия остается невероятно, невиданно отсталой страной, нищей [138] и полудикой, оборудованной современными орудиями производства вчетверо хуже Англии, впятеро хуже Германии, вдесятеро хуже Америки?{82}.

    Вследствие слабой технической оснащенности царская Россия отличалась низкой производительностью труда во всех отраслях промышленности. В то время как в каменноугольной промышленности Англии средняя годовая производительность одного рабочего составляла перед войной свыше 15 тыс. пудов, а в США — около 21 тыс. пудов, в России она приближалась лишь к 9 тыс. пудов. Годовая производительность одного фабрично-заводского рабочего в России составляла в 1908 г. 1810 рублей, а в США она уже в 1860 г. равнялась 2860 рублей, достигнув в 1910 г. 6264 рублей.

    Промышленность царской России в основном была сосредоточена в центральных губерниях и на юге Украины. Основными промышленными районами были: Петербург, Московская, Владимирская, Ярославская губернии, Нижний Новгород (ныне Горький), Донецкий бассейн, как основной угольно-металлургический район, юго-западная Украина, Курская и Воронежская губернии, как районы пищевой промышленности, отдельные промышленные очаги на Среднем Урале, нефтяные районы Баку и Грозного. В этих промышленных районах, охватывавших около 4% территории страны и около 25% населения, было сосредоточено 3/4 всей промышленности. Такие крупнейшие районы страны, как Сибирь, Казахстан, Средняя Азия, Северный Кавказ и Закавказье, обладающие богатейшими в мире сырьевыми ресурсами, почти не имели своей промышленности и были отсталыми аграрными районами.

    Неравномерно, нерационально были размещены и отдельные отрасли промышленности. Например, почти вся нефтяная промышленность была сосредоточена в Баку, угольная — в Донбассе (87% добычи каменного угля). Между тем основная масса угля и нефти потреблялась в промышленных районах центра, за тысячи километров от источников сырья. Аналогичное положение наблюдалось и в отношении других видов сырья и топлива, промышленное потребление которых территориально было оторвано от мест их добычи. [139]

    Из всей добычи каменного угля в стране на долю Урала и Сибири приходилось 11,9%, а на Подмосковный бассейн только 1,0%. Черная металлургия по преимуществу была сосредоточена на юге Украины (73,6% всего производимого в стране чугуна и 57% железа и стали).

    Две трети всей обрабатывающей промышленности находилось в центральных районах европейской части страны, не обеспеченных тогда ни топливом, ни сырьем. Металлообрабатывающая промышленность была сконцентрирована главным образом в Петербурге и Московской губернии, имея сырьевой базой металлургию Украины и Урала, а также импортный металл. Хлопчатобумажная промышленность была сосредоточена в пределах современных Московской, Ивановской и Ленинградской областей. Районы произрастания хлопка — Средняя Азия и Закавказье — совершенно не имели текстильных предприятий.

    В результате такого неравномерного размещения промышленности Россия резко делилась на районы индустриальные и аграрные, производящие и потребляющие, передовые и отсталые в экономическом и культурном отношении.

    Наиболее отсталыми в экономическом и культурном отношениях являлись колониальные окраины царской России. Здесь русский царизм беспощадно эксплуатировал и угнетал подвластные ему народы. Именно поэтому царская Россия была названа В. И. Лениным ?тюрьмой? народов.

    В колониальных окраинах царской России под давлением конкуренции русской фабрично-заводской промышленности падало местное кустарное производство промышленных изделий и, таким образом, создавался колониальный рынок для русского капитализма. Для сохранения этого рынка царизм держал колониальные окраины на положении сельскохозяйственных и сырьевых придатков к промышленному центру Европейской России.

    Положение рабочих в царской России было чрезвычайно тяжелым, эксплуатация их — исключительно жестокой. Рабочий день в среднем продолжался 10 часов, а на многих предприятиях он нередко превышал 12 часов. Санитарные условия труда рабочих были крайне неблагоприятны. Число несчастных случаев на производстве неуклонно росло. [140]

    При подлинно каторжном труде рабочие получали нищенскую заработную плату, которой едва хватало на пропитание. Средний годовой заработок русского фабрично-заводского рабочего в 1910 г. был более чем в четыре раза ниже среднего заработка американского рабочего. Но и эта заработная плата урезывалась при помощи системы штрафов и частичной замены денежной заработной платы продуктами.

    Таким образом, царская Россия была одновременно очагом политического, капиталистического, колониального и военного гнета.

    Экономическая и политическая отсталость дореволюционной России имела своим последствием зависимость русского капитализма от западноевропейского капитала. Крупнейшие банки России находились в руках иностранного капитала, доля которого составляла перед революцией около 75% в крупных банках и свыше 40% в фабрично-заводской промышленности.

    Иностранные капиталы были вложены преимущественно в тяжелую индустрию. Свыше 9/10 иностранных капиталов было вложено в южную металлургию и в угольную промышленность Донбасса, 3/5 — в нефтепромышленность. Иностранные капиталы господствовали в железорудной промышленности Урала и Криворожья, на приисках Сибири и в других районах. В легкой индустрии участие иностранного капитала было чрезвычайно незначительно: в пищевой промышленности — 0,4%, в текстильной — 5%. Там господствовал русский капитал.

    Отсюда вырастала и громадная экономическая и политическая зависимость России от крупных держав Западной Европы.

    3. Военно-экономическая подготовка России к войне

    Вследствие технико-экономической отсталости и большой зависимости страны от иностранного капитала, а также в связи с ошибочными взглядами на характер будущей войны царская Россия оказалась не подготовленной к длительной, напряженной войне. Слабая промышленность, отсталое сельское хозяйство с полукрепостническим земледелием и массой обнищавшего, разоренного крестьянства не могли стать прочной экономической базой для ведения продолжительной войны, требовавшей огромной затраты материальных средств. [141]

    Перед войной Россия имела сравнительно развитую кадровую военную промышленность. Однако для нее не было соответствующей индустриальной базы, поэтому в годы войны военная промышленность не смогла удовлетворить потребности фронта в вооружении.

    Неподготовленность царской России к длительной, напряженной войне выразилась и в отсутствии мобилизационной готовности существовавшей экономической базы.

    В процессе подготовки к войне русский генеральный штаб основывался лишь на опыте материального обеспечения русской армии в русско-японскую войну 1904–1905 гг. В соответствии с этим опытом специальная комиссия при главном артиллерийском управлении определила расход снарядов на время предстоящей войны в 1000 штук на орудие, в то время как средний расход даже в русско-японскую войну достигал 720 снарядов на орудие, 1000 патронов на винтовку и 75000 патронов на пулемет. На основе этих отправных данных общая потребность армии на время войны была установлена в 7 млн. снарядов и 2346 млн. патронов. Эти расчеты были положены в основу накопления мобилизационных запасов, количество которых, по мнению генерального штаба, являлось показателем мощи и боеспособности армии. Календарный срок накопления определенного количества винтовок, патронов, пулеметов и других предметов боевого снабжения армии считался сроком готовности к войне.

    Гражданская промышленность совершенно не была подготовлена к войне. Мобилизационная готовность кадровых военных заводов тоже стояла не на должной высоте. Одним из показателей мобилизационной готовности военных заводов является степень использования оборудования для производства военной или гражданской продукции и степень обеспеченности предприятий квалифицированной рабочей силой и инженерно-техническим персоналом не только в мирное время, но и на время войны, когда возникает необходимость расширения производства. Однако ни один из этих показателей применительно к русской действительности не давал оснований для положительных выводов.

    Например, нагрузка трех крупных оружейных заводов — Тульского, Ижевского и Сестрорецкого, вместе взятых, — составляла в 1911 г. 7%, в 1912 г. — 9%, в 1913 г. — 12%. [142]

    Программа накопления мобилизационных запасов в 1913 г. была выполнена, поэтому в 1914 г. военное ведомство почти прекратило заказы на вооружение. В результате наиболее мощный Тульский завод вынужден был за несколько месяцев до войны свернуть свое производство, выпуская по нескольку винтовок в месяц.

    Таким образом, ?ничтожными нарядами последних перед войной лет, — писал бывший начальник главного артиллерийского управления царской армии Маниковский, — было почти совсем заглушено с большим трудом развивавшееся производство на многих военных заводах, особенно на оружейных, разбрелись и распылились не только люди, но и станки, инструменты, лекала и самое главное — навыки?{83}.

    Вследствие перехода ряда военных заводов на фактическую консервацию инженеры и рабочие поступили на гражданские заводы, расположенные в других городах. Естественно, что покинувших в разное время военные заводы рабочих и инженеров необходимо было взять на учет, но это целесообразное с мобилизационной точки зрения мероприятие осуществлено не было. Когда же началась война, то вместо возвращения квалифицированных рабочих и специалистов на военные предприятия их мобилизовали в армию и отправили на фронт. В результате положение на военных заводах еще более осложнилось. Поэтому и кадровая военная промышленность в ходе войны развертывалась с трудом.

    Из сказанного видно, что экономика России была не подготовлена к ведению длительной войны, а промышленность — к переходу на рельсы военного производства. [143]


Глава 7.

    Основные изменения в промышленности России во время войны

    1. Развитие военного и сокращение мирного производства

    В результате массового привлечения промышленных предприятий для производства военной продукции в промышленности произошли структурные сдвиги в смысле изменения соотношения отдельных отраслей индустрии. Во время войны центр тяжести был перенесен на отрасли промышленности, изготовлявшие предметы военного снабжения. Эти отрасли быстро развивались. В то же время отрасли промышленности, слабо связанные с обслуживанием армий, в силу уменьшения в них нормы прибыли, недостатка сырья, деквалификации рабочих, недостатка денежных средств на капитальное строительство остались либо в стабильном положении, либо резко сократили свое производство. Все это отрицательно сказалось на процессе всего общественного воспроизводства, вызвало резкие диспропорции в народном хозяйстве, привело к нарушению нормальных взаимоотношений между промышленностью и сельским хозяйством, между промышленностью и транспортом, вызвало товарный голод и увеличило нужду народных масс.

    Из материалов особого совещания по обороне видно, что в конце 1916 г. из 2443 тыс. рабочих, занятых в промышленности, 2018 тыс. человек, или 86%, работало на армию. Из 2290 обследованных предприятий 1800 работало на войну, в том числе: производством вооружения было занято 356, военного снаряжения — 248, питания — 783, [144] обмундирования — 458 предприятий{84}. При этом производство вооружения в 1916 г. возросло в три раза, производство снаряжения дало сравнительно незначительный прирост продукции, а производство тканей и предметов питания в это время значительно сократилось. Следовательно, главное внимание было сосредоточено на изготовлении предметов боевого снабжения.

    Производством вооружения и снаряжения были заняты не только кадровые военные заводы, но и машиностроительные и металлообрабатывающие предприятия. Металлообрабатывающая и особенно машиностроительная промышленность России дала значительное увеличение производства. Так, если продукцию машиностроительной промышленности в 1913 г. взять за 100, то последующие годы дадут такие цифры: 1914 г. — 120, 1915 г. — 201,5, 1916 г. — 264,3, 1917 г. — 187,4{85}.

    1915 и 1916 годы были периодом интенсивного капитального строительства в машиностроительной промышленности. В течение 1915 г. и в начале 1916 г. на девяти заводах было сооружено 18 787 кв. саженей площади новых мастерских. Стоимость оборудования машиностроительных предприятий к началу 1916 г. увеличилась по сравнению с довоенным временем почти вдвое. В 1916 г. происходило дальнейшее расширение оборудования машиностроительных заводов{86}.

    Металлообрабатывающая промышленность России, хотя и росла медленнее, чем машиностроительная промышленность, все же дала значительный прирост продукции. Если принять ее продукцию в 1913 г. за 100, то в 1914 г. она составила 98,9, в 1915 г. — 144,7, в 1916 г. — 155,1, в 1917 г. — 87,5{87}.

    Химическая промышленность во время войны выросла в 2,5 раза, при этом сернокислотная промышленность выросла вдвое. Бензольная промышленность была создана почти что заново: производство толуола, составлявшее до [145] войны 1000 пудов в год, увеличилось в 1916 г. до 293 тыс. пудов, выработка бензола возросла с 1800 пудов в 1913 г. до 574 тыс. пудов в 1916 г.

    Такое же оживление наблюдалось и в других отраслях производства, непосредственно изготовлявших предметы военного снабжения армии. Учитывая это обстоятельство, буржуазные экономисты пытались доказать, что война создала общий промышленный подъем и экономическое благополучие в стране. На самом деле рост отраслей производства, изготовлявших предметы военного снабжения, создавал лишь видимость общего промышленного подъема. В целом состояние промышленности представляется в ином виде. Так, из 2287 промышленных предприятий, непрерывно действовавших в течение 1913–1917 гг., только 795 предприятий увеличили стоимость продукции с 615,4 млн. рублей в 1913 г, до 1180,9 млн. рублей в 1916 г., т. е. на 91,9%{88}.

    Рост продукции промышленных предприятий, работавших на войну, происходил при одновременном резком сокращении продукции невоенного характера, как-то: товаров широкого потребления, экспортных изделий, сельскохозяйственных машин и искусственных удобрений, строительных материалов, жилищного, коммунального и дорожного строительства, предметов технического оборудования транспорта.

    В России уже в 1915 г. большинство машиностроительных заводов, перейдя на производство военных материалов, в сильной степени сократило выпуск машин и других орудий производства для промышленности и сельского хозяйства. Так, например, производство сельскохозяйственных орудий и машин упало с 6430 тыс. рублей в 1913 г. до 3076 тыс. рублей в 1916 г. (в ценах 1913 г.), производство технического оборудования для железнодорожного транспорта сократилось с 89 млн. рублей в 1913 г. до 30 млн. рублей в 1917 г.

    О состоянии легкой промышленности во время войны можно в известной мере судить по числу открывшихся и закрывшихся промышленных предприятий за период 1913–1918 гг. (см. табл. 17){89}. [146]

    Таблица 17

    Отрасли промышленности　　 Общее число учтенных предприятий　　 1914 г.　　 1915 г.　　 1916 г.　　 1917 г.

    Деревообделочная

    закрывшихся　　 307　　 23　　 28　　 23　　 120

    открывшихся　　 105　　 27　　 6　　 28　　 27

    Пищевая

    закрывшихся　　 1224　　 248　　 456　　 183　　 200

    открывшихся　　 249　　 75　　 36　　 56　　 50

    Кожевенная и меховая

    закрывшихся　　 53　　 2　　 4　　 7　　 20

    открывшихся　　 128　　 12　　 26　　 41　　 27

    Хлопчатобумажная

    закрывшихся　　 71　　 2　　 4　　 3　　 17

    открывшихся　　 23　　 7　　 7　　 4　　 4

    Шерстеобрабатывающая

    закрывшихся　　 27　　 4　　 1　　 1　　 6

    открывшихся　　 38　　 3　　 4　　 16　　 11

    Швейная

    закрывшихся　　 37　　　—　　 1　　　—　　 12

    открывшихся　　 131　　 17　　 19　　 27　　 26

    Данные табл. 17 показывают, что в отраслях промышленности, изготовлявших предметы военного назначения, число открывшихся предприятий было больше, нежели закрывшихся. К таким отраслям относятся кожевенная, шерстеобрабатывающая и швейная. В остальных отраслях промышленности, которые либо не были использованы военным ведомством, либо были привлечены к работе по снабжению армии в незначительной степени, наблюдался процесс свертывания производства.

    Вся группа промышленных предприятий, учтенных в 1918 г. и не участвовавших в работе на войну, значительно сократила свою продукцию: в 1913 г. она давала [147] 9,6% всей продукции, в 1916 г. только 7,9%{90}. Таким образом, война создала благоприятные условия лишь для развития военных отраслей производства.

    В 1916 г. вся товарная продукция русской промышленности по группам потребителей распределялась следующим образом: военное ведомство — 44,6%, правительственные учреждения — 10,8%, общественные организации — 15,5% и широкий рынок — 29,1%{91}. Учитывая, что заказы правительственных учреждений и общественных организаций были связаны с потребностями военного характера, доля военной нагрузки промышленных предприятий может быть определена в среднем в 70 %, т. е. более 2/3 промышленной продукции шло на войну и лишь менее 1/3 продукции оставалось для удовлетворения остальных потребностей. При таких условиях неизбежно появились товарный голод на продукты ?мирного? потребления, повышение цен на них, сокращение до минимума потребностей трудящихся, ухудшение снабжения промышленными изделиями сельского хозяйства и транспорта, расстройство всего народного хозяйства.

    2. Эвакуация промышленных предприятий в тыл страны

    Рассмотрение изменений, произошедших под влиянием войны в отдельных отраслях русской промышленности, дает возможность судить об условиях их работы в военное время. Для того, чтобы наиболее полно представить себе условия функционирования промышленности России во время войны, необходимо, кроме того, рассмотреть потери промышленных предприятий и их эвакуацию при отходе русских войск из Польши и Прибалтики.

    В ходе войны Россия потеряла все прифронтовые промышленные районы, имевшие очень важную роль в экономической жизни страны. На территории, захваченной противником, осталось около 1/3 промышленных предприятий, дававших почти 1/5 стоимости валовой продукции всей фабрично-заводской промышленности.

    Больше всего потерь понесла шерстяная промышленность. Из 1101 предприятия, имевшегося в России до [148] войны, на занятой немцами территории осталось 795 предприятий с 135 тыс. рабочих, которые давали 42,2% продукции. Значительные потери понесла и хлопчатобумажная промышленность. Из общего числа 837 хлопчатобумажных фабрик, имевшихся до войны в России, в западных районах осталось 246 предприятий с 16,4% рабочих, дававших 20,3% стоимости валовой продукции.

    При оставлении русскими войсками территории Польши и Прибалтики было потеряно около четвертой части крупной деревообрабатывающей промышленности, в том числе мебельные фабрики Варшавы и Риги.

    Значительные потери понесла кожевенная промышленность. Из общего числа 550 предприятий на западе осталось 195, имевших 23,4% рабочих и дававших 37% стоимости валовой продукции. Значительное расхождение между стоимостью продукции и числом рабочих объясняется тем, что в западных районах остались крупные фабрики, дававшие наиболее ценную продукцию. Снабжение их кожевенным сырьем шло из восточных скотоводческих губерний России.

    Наиболее чувствительна была потеря Домбровского каменноугольного бассейна, поставлявшего топливо не только для промышленности бывшей царской Польши, но частично и для промышленности Северо-Западного промышленного района. Тяжело сказалась на экономике России также потеря Олькушского района, дававшего около 3/4 всего производимого в стране цинка: Россия вынуждена была увеличить импорт его из-за границы, что в условиях войны было сопряжено с большими трудностями.

    Значительные потери понесла металлическая промышленность. Из общего числа 1833 предприятий на территории, занятой противником, осталось 520, имевших 19,3% рабочих и дававших 18,5% стоимости валовой продукции. Потери металлической промышленности были бы еще большие, если бы значительная часть заводов Рижского района не была бы эвакуирована.

    Химическая промышленность из 549 предприятий потеряла 121, имевшее 22,2% рабочих и дававшее 22,5% продукции{92}.

    Приведенные данные касаются лишь фабрично-заводской, [149] так называемой цензовой, промышленности. Мелкую промышленности (кустарную и ремесленную) промышленная статистика не учитывала. Между тем продукция мелкой промышленности в Польше занимала значительный удельный вес. Особенно там было развито кустарное производство обуви, одежды и мелкой галантереи.

    В начале войны и особенно в 1915 г. остро встал вопрос об эвакуации промышленных предприятий из прифронтовой полосы. Эвакуация наиболее крупных предприятий и запасов сырья началась еще осенью 1914 г. В большинстве случаев эвакуация проводилась по распоряжению военных властей в срочном порядке, без всякого плана, без подготовки в тылу базы для размещения оборудования и жилья для рабочих. Эвакуация сопровождалась большой путаницей в указаниях направлений эвакуируемых грузов, в начале 1916 г. имелось до 4500 вагонов ?запутавшихся? грузов. Порча промышленного оборудования во время перевозок была общим явлением.

    Только в ноябре 1915 г. особое совещание по обороне учредило три эвакуационные комиссии (в Пскове, Минске и Бердичеве) и одиннадцать комиссий по восстановлению эвакуированных предприятий на местах (в Москве, Новгороде, Екатеринбурге, Томске, Казани, Самаре, Ростове, Харькове, Екатеринославе, Ростове-на-Дону и Баку). Эти комиссии были созданы с большим запозданием, сотни промышленных предприятий уже были эвакуированы на восток, многие ценные грузы потеряны в пути. Поэтому работа комиссии не дала существенных результатов.

    К 1 февраля 1916 г. было эвакуировано 427 предприятий преимущественно из Риги, а также из Варшавы, Вильно, Ковно, Белостока, Двинска, Ревеля и Либавы.

    Большая часть промышленных предприятий, находившихся в Польше, была захвачена немцами. Из 427 предприятий, эвакуированных к 1 февраля 1916 г., на долю Рижского района приходилось 218, других районов Прибалтики — 147 и губерний бывшего царства Польского — 62 предприятия. Из них к 1 февраля 1916 г. начали работать на новых местах только 70 предприятий, остальные или восстанавливались или находились в пути.

    Эвакуированные предприятия были размещены в 33 внутренних губерниях (в 35 городах) главным образом Центрального, Южного и Северо-Западного промышленных районов. [150]

    В Центральный район было эвакуировано 252 предприятия (почти 60% всех эвакуированных предприятий), в том числе 134 из Прибалтики, 80 из прочих районов Северо-Западного района и 38 из Польши. Из них 147 предприятий были размещены в Москве и в Московской губернии. Центральный промышленный район и до этого испытывал затруднения в снабжении металлом и топливом, а после прибытия сюда эвакуированных предприятий затруднения эти еще более увеличились.

    Южный район принял 78 предприятий, что составило несколько более 18% всех эвакуированных предприятий. Из них в Екатеринославской губернии разместилось 21 предприятие и в Харьковской — 20.

    В Северо-Западный район было вывезено 74 предприятия, то есть около 18% всех эвакуированных предприятий. Большинство этих предприятий разместилось в Петрограде (53 предприятия).

    В Юго-Восточный район было вывезено 17 предприятий, в Акмолинскую область — два и на Урал — только одно предприятие.

    Эвакуация проводилась без плана, а главное — без предварительной подготовки помещений и топливно-энергетической базы в районах размещения эвакуированных предприятий, поэтому она не дала существенного эффекта в деле улучшения снабжения армии.

    3. Изменение в составе рабочих и падение производительности труда в промышленности

    Важнейшим изменением в промышленности России во время войны явился призыв в армию огромного числа рабочих, массовое использование в производстве женского труда и труда подростков и значительное падение производительности труда.

    Мобилизации изъяли из промышленности наиболее сильную и здоровую часть рабочих в возрасте от 20 до 40 лет. Особенно тяжело отозвались они на предприятиях металлообрабатывающей промышленности, где требовались наиболее квалифицированные рабочие, а также на угольных предприятиях Донбасса, которые лишились до 40% горняков.

    В связи с призывом в армию большого числа мужчин-рабочих во всех отраслях промышленности широкое применение нашел труд женщин и подростков. [151]

    Применение труда женщин и подростков в русской промышленности характеризуется процентными соотношениями, приведенными в табл. 18{93}.

    Таблица 18

        1913 г.　　 1916 г.　　 1917 г.

    Женщин:

    взрослых　　 100　　 128,4　　 134,1

    подростков　　 100　　 126,5　　 122,4

    малолетних　　 100　　 148,6　　 153,1

    Мужчин:

    взрослых　　 100　　 102,2　　 107,8

    подростков　　 100　　 129,9　　 117,1

    малолетних　　 100　　 137,2　　 141,5

    Доля рабочих мужчин упала с 61,3% в 1913 г. до 56,6% в 1917 г., а процент женщин-работниц за это время увеличился с 38,7 до 43,4. В отдельных же отраслях промышленности эти данные были выше средних.

    Массовое применение труда женщин и подростков позволило капиталистам России усилить эксплуатацию рабочих и увеличить свою прибыль.

    Во время войны в русской промышленности, как и в промышленности воевавших западноевропейских стран, резко упала производительность труда. Выработка на одного рабочего сократилась вследствие износа машин и недостатка материалов, понижения квалификации рабочих и снижения реальной заработной платы. Так, в каменноугольной промышленности производительность труда падала с каждым годом, что видно из данных табл. 19.

    Таблица 19

    Годы　　 Добыто угля (млн. пудов)　　 Среднее число рабочих　　 Месячная производительность на одного рабочего

    в тыс.　　 в %　　 в пудах　　 в %

    1913　　 1543,8　　 168,5　　 100,0　　 764　　 100

    1914　　 1683,6　　 185,6　　 110,0　　 755　　 98,0

    1915　　 1626,6　　 180,6　　 107,0　　 751　　 98,0

    1916　　 1751,0　　 235,0　　 139,8　　 622　　 81,4

    Январь 1917　　 156,0　　 291,3　　 172,8　　 534　　 69,8

    Февраль 1917　　 43,4　　 291,5　　 173,0　　 492　　 64,4

    Из табл. 19 видно, что ко времени февральской буржуазно-демократической революции число рабочих возросло на 73%, а производительность труда упала на 35,6%, то есть больше чем на одну треть. Это будет вполне понятно, если принять во внимание, что число рабочих возросло за счет пленных, женщин и подростков. Так, на 1 января 1917 г. из общего числа рабочих в 291,5 тыс. пленных было 74 тыс., женщин и подростков 30 тыс. человек{94}. Кроме того, на производительность труда в каменноугольной промышленности оказывало влияние ухудшение технического оборудования шахт, затруднения в области снабжения копей взрывчатыми веществами и другими нужными для них вспомогательными материалами, а также ухудшение питания рабочих, вызванное продовольственными затруднениями.

    Производительность труда упала и в металлургической промышленности. На 35 учтенных промышленной переписью 1918 г. металлургических предприятиях среднегодовая выработка на одного рабочего составляла (в довоенных рублях): в 1913 г. — 1421, в 1914 г. — 1353, в 1915 г. — 1207, в 1916 г. — 1226, в 1917 г. — 583 рубля. Понижение производительности труда в металлургической промышленности было вызвано призывом в армию значительного числа квалифицированных рабочих, падением заработной платы и ухудшением оборудования металлургических заводов. Годовой заработок рабочего металлургических заводов составил (в довоенных рублях): в 1913 г. — 335, в 1916 г. — 309, в 1917 г. — 204 рубля{95}.

    Производительность труда в машиностроительной и металлообрабатывающей промышленности в 1916 г. превзошла уровень 1913 г. Это объясняется тем, что эти отрасли промышленности, производящие предметы боевого снабжения, были на привилегированном положении, получали оборудование и материалы в первую очередь, имели значительные кадры квалифицированных рабочих, которые получали более высокую заработную плату. Годовой заработок рабочего в машиностроительной промышленности составлял (в довоенных рублях): в 1913 г. — 446, в 1915 г. — 525, в 1916 г. — 480 рублей. [153]

    Такое же положение было и в металлопромышленности, где заработная плата одного рабочего в ценах 1913 г. составляла в 1913 г. — 357 рублей, в 1915 г. — 384, в 1916 г. — 377 рублей.

    В текстильной промышленности производительность труда в начале войны падала медленно, но в 1917 г. в сравнении с 1913 г. выработка сократилась в хлопчатобумажной — на 47,9%, шерстеобрабатывающей и шелкообрабатывающей — на 32,5%, в льняной — на 31,5% и пеньковой промышленности — на 20,2%{96}. Это объяснялось главным образом затруднениями продовольственного характера и ухудшением снабжения предприятий сырьем.

    Приведенные данные свидетельствуют о том, что производительность труда во время войны резко упала во всех отраслях промышленности России.

    4. Сокращение выплавки черных и цветных металлов

    Характерной особенностью функционирования русской промышленности во время войны являлось сокращение выплавки черных и цветных металлов и добычи каменного угля и нефти.

    В России до войны производство черных металлов значительно увеличилось, но потребление так быстро расширялось, что выплавка чугуна и стали не поспевала за спросом на них. Вследствие этого значительная часть металла ввозилась из-за границы.

    Во время войны черная металлургия России значительно сократилась. Годовое производство черных металлов, составлявшее в довоенное время 4,6 млн. т чугуна и 4,4 млн. т стали, сократилось в 1917 г. на 35–32%.

    Такое значительное падение производства чугуна и стали обусловливается потерей Польского района и падением производительности труда на оставшихся заводах. Россия уже в начале войны лишилась значительного количества металлургических заводов в Польше, производство которых составляло по отношению к общему производству металлов в стране свыше 9% по чугуну и 11% по железу и стали. Производительность труда, снижаясь из года в год, в 1917 г. составила 40,3% по отношению к 1913 г. Падение производительности труда произошло [154] вследствие деквалификации рабочих, падения реальной заработной платы и ухудшения состояния оборудования металлургических заводов.

    На металлургической промышленности отрицательно сказались и затруднения в области снабжения заводов топливом, коксом и железной рудой. Так, уполномоченный председателя особого совещания по обороне по Уральскому району в октябре 1916 г. сообщал, что ?Златоустовский и Кусинский казенные горные заводы вследствие недостатка кокса находятся под угрозой остановки чугунолитейного производства?{97}. Он же в марте 1917 г. телеграфировал, что в ?Тагильском округе за недостатком южного кокса и антрацита остановлена выплавка меди, сокращено производство в чугунолитейной и возможно будет прекращена выплавка снарядной стали?{98}. Управление военного воздушного флота 26 февраля 1917 г. сообщало особому совещанию по обороне, что ?вследствие недостатка в топливе, приостановлена работа на заводах, выполняющих заказы по авиации и воздухоплаванию: Южно-Русского Общества для выделки и продажи соли, на котором изготовляется едкий натр и водород, Общества Русских Трубопрокатных заводов (Екатеринослав), на котором изготовляются стальные трубы для аэропланов?{99}.

    Вследствие мобилизации рабочих и острого недостатка железной руды и топлива заводы южной металлургии уже в первый год войны вынуждены были ограничить выплавку металла. К марту 1915 г. на юге России остановилось 18 печей. Часть действующих печей работала только на 30% своей производственной мощности{100}.

    Положение уральской металлургии было еще более тяжелым. До войны на Урале насчитывалось 122 доменные печи. В 1915 г. из этого числа действовали только 66. Из остального количества 13 печей ремонтировались, 17 были вполне готовы, но не пущены в действие и 26 домен находились на бездействующих заводах{101}. [155]

    Металлический голод в стране особенной остроты достиг осенью 1916 г. В то время потребность в металле составляла: на непосредственные военные нужды — 80,9 млн. пудов и на государственные нужды, связанные с обеспечением потребностей войны (для путей сообщения и почтово-телеграфных нужд), — 96,6 млн. пудов{102}. В общем на военные нужды требовалось 177,5 млн. пудов, что составляло около трех четвертей всего производства черного металла в 1916 г. А для промышленности, не выполнявшей военные заказы, и сельского хозяйства оставалось крайне незначительное количество черного металла.

    По цветным металлам Россия до войны находилась в большой зависимости от мирового рынка. Добыча меди в 1913 г. составляла 33,7 тыс. т, а внутреннее потребление равнялось 39,7 тыс. т. Следовательно, потребность внутреннего рынка удовлетворялась собственной медью на 85%. Во время войны потребность в меди выросла, а выплавка внутри страны уже в 1916 г. уменьшилась до 20,8 тыс. т, что было вызвано затруднениями в снабжении медеплавильных заводов сырьем и топливом, взрывчатыми веществами и серной кислотой для электролиза, недостатком рабочих и сокращением импорта заграничного оборудования. В результате импорт меди увеличился с 600 т в 1913 г. до 5640 т в 1916 г.

    С другими цветными металлами положение было еще хуже. Потребность внутреннего рынка в цинке еще до войны на 2/3 покрывалась за счет импорта, а потребность в свинце — на 97%. Алюминий и никель совершенно не производились внутри страны, и потребность в них покрывалась исключительно за счет импорта.

    Таким образом, несмотря на большую потребность страны в металле, выплавка черных и цветных металлов во время войны значительно сократилась.

    В связи с сокращением металлургического производства был создан аппарат главного уполномоченного особого совещания по обороне по делам металлургической промышленности, а при нем комитет по распределению металлов — ?Расмеко?. Роль местных органов по снабжению металлами выполняли районные уполномоченные председателя особого совещания по обороне, которые [156] в отношении снабжения металлами руководствовались указаниями главного уполномоченного по металлам.

    Важнейшей задачей уполномоченных по металлоснабжению являлось устранение причин, отрицательно влиявших на производительность металлургических заводов. Однако они были не в состоянии этого сделать. Мероприятия, которые разрабатывались ими, сводились в конечном счете к обеспечению максимальных прибылей капиталистов. Рабочие же не только не поддерживали этих мероприятий, но и вели под руководством большевиков напряженную борьбу против войны, боролись за поражение царского правительства в войне, за превращение войны империалистической в войну гражданскую. Это было одной из важнейших причин провала различного рода ?мероприятий? по поднятию производительности труда на заводах в годы первой мировой войны.

    Органы металлоснабжения занимались главным образом распределением металла в пределах установленных норм. Кроме того, были введены предельные цены на металл — мероприятие, не имевшее существенного значения в условиях недостатка черных и цветных металлов.

    Для устранения металлического голода нужны были мероприятия, обеспечивающие развитие металлургической промышленности. Но ни царское, ни Временное буржуазное правительства, действовавшие на военных поставках в интересах обогащения капиталистов, не могли изменить положение металлургической промышленности в лучшую сторону. Регламентирование металлоснабжения в основном свелось к распределению дефицитного металла в соответствии с интересами крупных предпринимателей — поставщиков военной продукции.

    5. Сокращение добычи каменного угля

    Топливная база дореволюционной России была чрезвычайно узкой, каменного угля добывалось немного. В 1913 г. добыча угля составила всего лишь 36 млн. т при расходе 43,5 млн. т. Поэтому топливный баланс России сводился с дефицитом, и страна еще до войны переживала топливные затруднения. Промышленность, размещенная в Петербурге и в Прибалтике, работала на импортном английском угле. Каменного угля в 1913 г. было ввезено 474 млн. пудов при собственном производстве [157] 2073,7 млн. пудов{103}. Таким образом, ввоз угля составил около 22% внутреннего производства. Столь значительный ввоз иностранного угля объясняется отдаленностью промышленности Северо-Западного района от Донбасса, вследствие чего иностранный уголь, несмотря на фрахты и пошлины, обходился для потреблявших его предприятий значительно дешевле, чем уголь Донбасса.

    Во время войны положение с топливом в России было крайне тяжелое. Уже в начале войны возник топливный кризис, который длился все военные годы.

    Война вызвала значительное усиление спроса на топливо со стороны железнодорожного транспорта, увеличившего его потребление на 7 млн. т (сравнительно с 1913 г. в переводе на уголь). Увеличились потребности мобилизованной промышленности. Однако производственные возможности каменноугольной индустрии не соответствовали повышенному спросу на топливо.

    В обострении топливного кризиса большую роль также сыграло резкое сокращение ввоза английского угля. Ввоз каменного угля составил в 1915 г. только 40 тыс. пудов, или 8,5% по сравнению с 1913 г., а в 1916 г. — 60,7 тыс. пудов, то есть 13% ввоза 1913 года{104}.

    Состояние каменноугольной промышленности России в годы войны характеризуется данными табл. 20{105}.

    Таблица 20

    Добыча угля　　 1913 г.　　 1914 г.　　 1915 г.　　 1916 г.　　 1917 г.

    Всего (в тыс. т)　　 35980　　 35737　　 31449　　 34384　　 31219

    В % к 1913 г.　　 100,0　　 99,5　　 87,6　　 95,9　　 86,9

    Значительное сокращение добычи угля по сравнению с 1913 г. объясняется потерей Домбровского угольного бассейна, который до войны давал около 7 млн. т угля. Потеря этого бассейна лишь частично была восполнена ростом добычи угля в других районах страны. Донецкий бассейн, дававший до войны 25,2 млн. т угля, в 1916 г. [158] довел добычу до 28,6 млн. т; в 1917 г. добыча угля упала и составила 24,8 млн. т.

    Увеличение добычи угля в остальных бассейнах не могло устранить общее тяжелое положение с топливом в стране.

    В Подмосковном бассейне добыча угля возросла с 300 тыс. т в 1913 г. до 704 тыс. т в 1917 г. Под влиянием усиленного спроса возникли многочисленные мелкие шахты, за счет которых главным образом и происходил рост производства.

    Добыча угля на Урале возросла с 1,2 млн. т в 1913 г. до 1,6 млн. тв 1917 г. Этому способствовало возникновение перед войной и во время войны нескольких новых шахт, большинство которых вело добычу угля открытым способом.

    В Западной Сибири (Кузнецкий бассейн) добыча угля вследствие отдаленности бассейна от промышленных центров к началу войны не достигла значительных размеров. Во время войны добыча угля в этом бассейне увеличилась с 876 тыс. т до 1 394 тыс. т, то есть на 64%. Это объясняется тем, что наиболее крупные копи в начале войны имели большой производственный резерв (их нагрузка не превышала 60%), а также вступлением в эксплуатацию нескольких новых шахт.

    Добыча угля в Восточной Сибири (Черемховский бассейн) возросла с 470 тыс. т в 1913 г. до 1245 тыс. т в 1917 г.

    В остальных районах (Туркестан, Кавказ) добывалось незначительное количество угля, который шел на удовлетворение лишь местных потребностей.

    Особенной остроты топливный кризис достиг к концу 1916 г. и началу 1917 г. Особое совещание по обороне вынуждено было констатировать 1 февраля 1917 г., что ?положение дела снабжения заводов топливом подлежит признать критическим и внушающим серьезные опасения...? и что ?...необходимо считаться с предстоящим сокращением деятельности или даже временным закрытием некоторых обслуживающих оборону заводов?{106}.

    Уполномоченный особого совещания по обороне по Харьковскому району сообщал о том, что металлургическая [159] промышленность района была полностью парализована вследствие недостатка сырья, продовольствия и топлива. В сентябре 1917 г. он телеграфировал, что Керченский металлургический завод, вырабатывавший ежемесячно до 500 тыс. пудов железа, прекратил свою деятельность из-за отсутствия топлива{107}. В октябре он же сообщал, что ?вследствие недополучения топлива Таганрогский металлургический завод остановил производство?{108}.

    Если из-за отсутствия топлива останавливались заводы, расположенные рядом с Донбассом, то положение с топливом в отдаленных от него районах было еще более тяжелым.

    Топливный кризис особенно остро отозвался на Московском и Петроградском районах — основных центрах производства предметов военного снабжения.

    В Петроградский район в сентябре 1915 г. прибыло лишь 65% назначенного по наряду топлива, а в октябре поступление угля уменьшилось до 49%{109}. В результате крупные заводы остались без топлива.

    Москва оказалась в еще более худшем положении. В сентябре 1915 г. она получила всего лишь 26% заявленного потребителями топлива, в октябре несколько больше — до 40%. А всего за два месяца прибыло в Москву около Уз потребного количества{110}. Такое же тяжелое положение с топливом было и в последующем, 1916 и 1917 гг.

    В условиях топливного кризиса возросшее потребление топлива транспортом могло быть удовлетворено лишь за счет промышленности и других потребителей.

    Потребление топлива железными дорогами и промышленностью в 1913 и 1916 гг. характеризуется данными табл. 21{111}. [160]

    Таблица 21

    Годы　　 Потребление (в млн. т 7 тыс. калорийного топлива)

    железные дороги　　 промышленность　　 итого

    1913.　　 13,97　　 39,90　　 53,87

    1916　　 19,21　　 28,64　　 47,85

    Таким образом, суммарный рост потребления топлива железнодорожным транспортом и промышленностью в 1916 г. сократился против 1913 г. на 6,02 млн. т условного топлива, или на 11,2%. Между тем расход топлива железными дорогами возрос за это время на 37,5%, а потребление промышленности, наоборот, уменьшилось на 28%. Отсюда видно, что промышленность, сократившая свое потребление на 11 млн. т условного топлива, не только приняла на себя всю тяжесть общего сокращения топливного бюджета, но и вынуждена была поступиться в пользу железных дорог.

    Промышленность испытала в годы войны не только сокращение потребления топлива, но и деминерализацию его. Об этом ярко свидетельствуют данные табл. 22{112}.

    Таблица 22

    Вид топлива　　 Потребление

    железные дороги　　 промышленность

    1913 г.　　 1916 г.　　 1913 г.　　 1916 г.

    Дрова (тыс. куб. м)　　 10379　　 14166　　 38800　　 42331

    Каменный уголь, (млн. т)　　 9,51　　 12,71　　 26,79　　 13,68

    Нефтетопливо (млн. т)　　 1,80　　 2,74　　 3,11　　 4,15

    Торф (млн. т)　　　—　　　—　　 4,51　　 3,03

    Итого в переводе на 7 тыс. калорийное топливо (млн. т)　　 13,97　　 19,21　　 39,90　　 28,64

    Анализ приведенных данных показывает, что качественная природа топлива, используемого железнодорожным [161] транспортом, за рассматриваемый период не изменилась. Между тем промышленность сократила расход угля в два раза и значительно увеличила потребление дров.

    1917 г. вследствие общего расстройства народного хозяйства прошел под знаком ухудшения топливоснабжения; потребление топлива промышленностью сократилось, она израсходовала в этом году только 1657 тыс. т, на 40% меньше, чем в 1916 г.

    Во время войны остро стоял вопрос обеспечения угольной промышленности рабочими, особенно в Донбассе и на Урале. В угольной промышленности пришлось использовать труд военнопленных, беженцев, арестантов и т. д.

    Ко времени февральской буржуазно-демократической революции число рабочих в каменноугольной промышленности Донбасса возросло на 73%, а производительность труда упала на 35,6%, то есть больше, чем на одну треть. Во втором квартале 1917 г. производительность труда понизилась на 40%, а в третьем — на 45%. Основной причиной падения производительности труда являлось уменьшение числа квалифицированных рабочих. Ухудшилось также состояние оборудования вследствие его изношенности, снабжение взрывчатыми веществами, крепежным лесом и металлами. Резко упала реальная заработная плата, ухудшилось положение рабочих. Крайне обострилась классовая борьба.

    Каменноугольная промышленность во время войны находилась в состоянии упадка. Созданное в августе 1915 г. особое совещание по топливу оказалось неспособным не только увеличить производительность топливной промышленности, но и более или менее удовлетворительно распределить топливо. В результате топливный кризис все более усиливался и промышленность была поставлена в крайне тяжелое положение.

    Метод ?регулирования? снабжения каменным углем, который применялся царским правительством, заключался в разрешительной системе перевозок. Разрешения на перевозку топлива выдавались в порядке очереди, в зависимости от значения потребителей, которые были разбиты на пять групп. Деление потребителей топлива на привилегированных и на непривилегированных неблагоприятно отражалось на последних. [162]

    Разрешительная система перевозок не затрагивала свободы коммерческих отношений между поставщиками и потребителями угля. По-прежнему существовала частная продажа топлива, которая находилась в противоречии с существовавшей системой вывоза. Потребители получали разрешение на вывоз топлива, но это не обеспечивало получения необходимого им количества угля. Владельцы каменноугольных копей сознательно заявляли к отправке меньше, чем было назначено по наряду для вывоза. Вследствие этого в апреле 1915 г. был установлен принцип выдачи принудительных нарядов по особым реквизиционным ценам, что придавало им характер реквизиции топлива.

    В связи с существованием свободы сделок на топливо нередко проводились комбинации с купленным углем. Владельцы рудников заключали договоры на суммы, превышающие производственные возможности копей, в расчете на то, что вагонов будет подано меньше. Потребители же стремились завысить свою потребность. В итоге особое совещание по топливу выдавало наряды на количество вагонов, превышающее действительную потребность в них. Разница между действительной и фактической потребностью в вагонах открывала широкие возможности для их перепродажи. Такая возможность спекуляции вагонами в корне подрывала разрешительную систему перевозок.

    Вследствие этого в конце 1916 г. правительство попыталось провести общую реквизицию каменноугольного топлива. Совет министров предоставил председателю особого совещания по топливу право объявлять продажу твердого и жидкого минерального топлива исключительным правом казны и определять цены, по которым топливо должно отпускаться потребителям. Однако этот проект ?общей реквизиции? топлива не был осуществлен из-за протеста торгово-промышленных организаций. Таким образом, царское правительство вынуждено было оставить в силе обанкротившуюся разрешительную систему перевозок.

    В августе 1917 г. была введена монополия на донецкое топливо, которое считалось поступившим в распоряжение государства с прекращением всех договоров на его поставку, с возвратом авансов и задатков покупателям, с запретом заклада топлива и каких-либо сделок с [163] ним. Однако введенная Временным буржуазным правительством монополия на каменный уголь Донецкого бассейна не могла изменить положения. В условиях топливного кризиса, принявшего в 1917 г. катастрофические размеры, нужна была не только монополия на продажу угля, но и национализация каменноугольной промышленности. В. И. Ленин беспощадно разоблачал антинародную сущность этой буржуазной монополии. Он писал, что угольная промышленность бесстыдно управляется грабителями народа, угольными королями, которые идут на прямой саботаж, на порчу оборудования и остановку производства в борьбе против революционного рабочего класса, подымавшегося на социалистическую революцию. И против них ровно ничего не делалось, кроме старых, реакционно-бюрократических совещаний ?пополам?, поровну от рабочих и от разбойников угольного синдиката. В. И. Ленин указывал, что нужны были такие революционно-демократические меры, как установление ?...единственно реального контроля снизу, через союз служащих, через рабочих, путем террора по отношению к губящим страну и останавливающим производство углепромышленникам!?{113}

    6. Сокращение добычи нефти

    Во время войны чрезвычайно возросла потребность в нефти. Между тем добыча ее в Европе сократилась с 12,6 млн. т в 1913 г. до 7,7 млн. т в 1918 г.

    Добыча нефти в России, составлявшая в 1913 г. 9225 тыс. т, в 1914 г. сократилась до 9017 тыс. т. В последующие два года добыча нефти несколько увеличилась и составила: в 1915 г. — 9315 тыс. т, в 1916 г. — 9872 тыс. т{114}.

    Добыча нефти во время войны носила хищнический характер; использовались в основном довоенные производственные возможности. Новые же подготовительные работы и бурение сильно сократились. Это свидетельствует об уменьшении капиталовложений в нефтяную индустрию и ее деградации.

    Главными причинами падения бурения является недостаток материалов и машин и нежелание капиталистов [164] вкладывать новые Капиталы в это дело, как не приносящее максимальную прибыль немедленно. В последнюю треть 1917 г. нефтепромышленники намеренно свертывали бурение из-за боязни национализации нефтяной промышленности.

    Спрос на нефть со стороны армии, флота, железных дорог и промышленности значительно превзошел размеры довоенного потребления. Поэтому, несмотря на прекращение экспорта нефтепродуктов за границу, нефть в России во время войны являлась таким же дефицитным продуктом, как и уголь. Правительство под давлением потребителей нефтепродуктов оказалось вынужденным вмешаться в стихию нефтяного рынка.

    Однако в этой области царское правительство не пошло дальше установления на бумаге твердых цен, которые являлись слишком слабым средством регулирования, поскольку процесс производства и распределения нефти оставался в руках нефтепромышленников. С твердыми ценами никто серьезно не считался. Тем не менее нефтепромышленники стали пугать правительство, говоря, что твердая цена на нефть приведет к сокращению производства. Орган нефтепромышленников журнал ?Нефтяное дело? указывал на две возможности: или правительству и потребителю придется переплачивать на ценах несколько миллионов рублей, но зато они получат больше нефти, или ограничить прибыль (?обуздать аппетиты?), но при этом уменьшится добыча нефти. Припугнув возможностью падения добычи нефти, журнал ?Нефтяное дело? рекомендовал значительно повысить цены на нефть.

    Правительство, установив твердую цену на нефть, одновременно сделало все, чтобы не уменьшить прибыли капиталистов-нефтяников. С этой целью была повышена цена для потребителя, сделана надбавка за перекачку нефти, за склад продавца и за моторные качества, хотя такого рода качества не означали особого свойства нефти, так как всякая натуральная нефть горит в моторе. Так проводилось ?регулирование? цен на нефть, таким способом осуществлялось получение сверхприбылей нефтепромышленниками.

    Несмотря на то, что установленные правительством твердые цены приносили значительную прибыль капиталистам-нефтяникам, потребители нефти при закупке ее [165] по твердым ценам встречали затруднения. Особое совещание по топливу установило в апреле 1916 г. реквизиционные цены на жидкое топливо. Однако и эти цены на практике обходились.

    Следовательно, политика твердых цен на нефть не дала положительных результатов. Поэтому в июне 1916 г. была введена система распределения нефти и нефтяных продуктов в порядке преимущественного удовлетворения потребителей, связанных с работой на военное ведомство, и установлена разрешительная система перевозок нефти.

    В общем мероприятия царского правительства по ?регулированию? нефтяного рынка не соответствовали создавшемуся положению в области производства. Нужно было установить монополию продажи нефти и нефтепродуктов. Но это существенное мероприятие не было осуществлено царским правительством, оберегавшим интересы нефтепромышленников.

    После февральской буржуазно-демократической революции положение с нефтью осталось без изменения, хотя саботаж нефтепромышленников вызывал необходимость национализации нефтяной промышленности, которая уже была подготовлена к этому предшествующим развитием капитализма. ?Пара нефтяных королей, — писал В. И. Ленин, — вот кто ворочает миллионами и сотнями миллионов, занимаясь стрижкой купонов, собиранием сказочных прибылей с ?дела?, уже организованного фактически, технически, общественно в общегосударственных размерах, уже ведомого сотнями и тысячами служащих, инженеров и т. д. Национализация нефтяной промышленности возможна сразу и обязательна для революционно-демократического государства, особенно когда оно переживает величайший кризис, когда надо во что бы то ни стало сберегать народный труд и увеличивать производство топлива?{115}. [166]


Глава 8.

    Развитие военного производства и условия боевого снабжения вооруженных сил России во время войны

    1. Особенности военной индустрии и военная перестройка гражданской промышленности

    Первая мировая война вызвала необходимость перестройки всех отраслей промышленности России. Во время войны около 85–90% металлообрабатывающих предприятий выполняли военные заказы. Металлургические заводы (за исключением некоторых менее значительных) превратились в смешанные механико-металлургические предприятия. Химическая, текстильная, кожевенная, деревообрабатывающая и другие отрасли промышленности полностью или частично переключились на производство продукции военного назначения. В 1916 г. на войну работало 3846 гражданских предприятий с числом рабочих около 1894 тыс. человек. Если к этому числу прибавить 221,5 тыс. рабочих военных заводов, то общая численность рабочих мобилизованной промышленности составит 2115 тыс. человек. Значение этих цифр будет вполне понятно, если принять во внимание, что в конце 1916 г. действовало всего 4698 гражданских фабрично-заводских предприятий, насчитывавших 2443 тыс. рабочих{116}.

    Какую роль играла гражданская промышленность России в области производства военной продукции, можно судить и по следующим данным. Так, производство тяжелых орудий (калибра до 8 дюймов включительно) было возложено в основном на гражданские [167] предприятия. Путиловский завод выпускал трехдюймовых пушек столько же, сколько все изготовлявшие их государственные военные заводы. По производству снарядов гражданская промышленность превзошла государственные военные заводы в 7–8 раз.

    Предметы второстепенного боевого назначения, как-то: бомбометы, снаряды к ним, ручные и ружейные гранаты и пр. — изготовлялись преимущественно гражданской промышленностью. Например, средняя и мелкая промышленность, которая до войны совершенно не была знакома с артиллерийской техникой, изготовила в 1916 г. разных артиллерийских изделий на сумму в 200 млн. рублей. Повозки, подвижной состав для полевых и ширококолейных дорог, шанцевый инструмент, проволока, ножницы, электротехническое имущество и прочее изготовлялось в основном на гражданских заводах. Предметы интендантского имущества изготовлялись исключительно гражданской промышленностью.

    В результате мобилизации гражданской промышленности производство военной продукции в годы войны было значительно расширено. Но из-за недостаточной производственной мощности русская промышленность не могла полностью удовлетворить нужды фронта, поэтому царское правительство вынуждено было обращаться за помощью к США, Англии, Японии и Франции.

    Перед войной Россия имела сравнительно развитую специальную военную промышленность. В стране действовали крупные государственные военные заводы, в том числе Тульский и Ижевский оружейные заводы, Обуховский и Пермский орудийные заводы, Охтинский, Шостенский и Казанский пороховые заводы, Балтийский судостроительный завод и др. Военные заказы регулярно выполняли частные заводы, в том числе такие гиганты, как Путиловский и Николаевский (судостроительные) заводы. Кроме того, изготовление, ремонт и переделка некоторых видов вооружения производились в семи сухопутных и двух морских арсеналах, в числе которых были такие мощные арсеналы, как Петербургский, Киевский и Брянский.

    Большинство казенных военных заводов было основано еще в XVIII в., но впоследствии они неоднократно переоборудовались и накануне войны имели довольно хорошее техническое оснащение. Однако военное министерство [168] давало им (сравнительно с их производственной мощностью) небольшие заказы, связанные лишь с программой накопления мобилизационных запасов. Другим существенным недостатком казенных военных заводов была недостаточная специализация. Например, крупный военный Обуховский завод в Петербурге изготовлял самую разнообразную продукцию: артиллерийские орудия, лафеты, броневые плиты, ружейные стволы, снаряды, оптические военные приборы и пр. Из-за частого изменения ассортимента производимой продукции завод был вынужден неоднократно переоборудоваться, вследствие чего себестоимость его продукции была крайне высока.

    Частные заводы, изготовлявшие по заказам военного министерства предметы артиллерийского снабжения (орудия, снаряды, порох, взрывчатые вещества и др.) представляли собой мощную группу металлообрабатывающих, металлургических и других предприятий. Наиболее крупными из них были предприятия Общества пути-овских заводов; они специализировались на изготовлении артиллерийских орудий.

    Значительную роль частные заводы играли в выполнении заказов морского министерства. Среди этих заводов наибольшее значение имели петербургские судостроительные предприятия и Николаевский судостроительный завод.

    Во всех предприятиях военной промышленности, казенных и частных, накануне войны было занято около 80 тыс. рабочих. Для условий мирного времени эта цифра весьма значительна.

    Однако относительно развитая кадровая военная промышленность опиралась на слабую индустриальную базу. Перед войной Россия давала только 5,5% мирового производства чугуна, 2,3% меди, 0,17% цинка, 1% каменного угля, 5,1% хлопка. Война, потребовавшая резкого увеличения военного производства, обнаружила недостаток в станках, инструменте, качественной стали, цветных металлах и в особенности в химических материалах.

    Другой слабой стороной военной промышленности России являлась ее значительная зависимость от иностранного капитала, главным образом французского, бельгийского, английского и германского. Из-за границы она получала сложные детали, оптику, некоторые материалы. Станки и инструменты тоже были почти сплошь [169] иностранного происхождения. Вследствие этого довольно большая кадровая военная промышленность царской России не имела условий, необходимых для независимого развития.

    Во время войны наблюдался дальнейший рост военной промышленности и максимальное использование ею своей производственной мощности.

    Военная перестройка гражданской промышленности России началась значительно позже, чем в Германии и Франции. До весны 1915 г. царское правительство не принимало серьезных мер к привлечению частной промышленности для производства военной продукции. Правительство, не понимая затяжного характера войны, считало возможным обеспечить потребности вооруженных сил за счет продукции кадровых военных заводов и путем получения помощи от союзников. При этом оно, по-видимому, не особенно надеялось на отечественную частную промышленность. По словам председателя военно-промышленных комитетов, правительство в 1914 г. отмалчивалось на все предложения промышленников (Уральского съезда, съезда представителей промышленности и торговли) о выполнении военных заказов и ориентировалось на казенные военные заводы и на заграничные заказы{117}.

    Весной 1915 г. обнаружился кризис боевого снабжения армии, который явился одной из основных причин отступления русских войск по всему фронту. В то же время вследствие потери большей части территории и промышленных предприятий Польши сузилась материальная база войны. Только после этого царское правительство стало широко привлекать частную промышленность для производства военной продукции. Началась лихорадочная и беспорядочная раздача военных заказов. Почти весь первый год войны можно характеризовать как период частичного, разрозненного и в общем запоздалого приспособления промышленности для производства военной продукции.

    Русская промышленность должна была разрешить весьма трудную задачу в относительно короткий срок и в исключительно неблагоприятных условиях. Задача осложнялась необходимостью производства точных военных [170] изделий. Кроме того, в 1915 г. обострился топливный кризис и возникли большие затруднения с перевозкой сырья и топлива из районов добычи в места потребления. Не хватало также промышленного оборудования, потребности в котором значительно возросли.

    Военная перестройка русской промышленности происходила без всякого плана, сравнительно медленно и потребовала колоссальной траты средств, зачастую не соответствовавших результатам. Однако при всех этих неблагоприятных обстоятельствах русская промышленность достигла относительно высоких показателей по военному производству. Это явилось следствием промышленного подъема 1909–1913 гг., результатом того, что в русской промышленности произошла значительная концентрация производства, был обновлен производственный аппарат и достигнут сравнительно высокий технический уровень.

    В материалах особого совещания по обороне указывается, что отечественная промышленность выполняла военные заказы быстрее и лучше, чем иностранные заводы. Цифры общего количества однородных предметов, изготовленных в России и полученных из-за границы, показывают, что поставки винтовок союзниками составили около 30%, а 70% было изготовлено в России. Патронов к ним союзники поставили менее 1%, орудий разных калибров — 23%, выстрелов к ним — около 20% общего количества внутренних и внешних поставок для русской армии{118}.

    Таким образом, отечественная промышленность являлась основной базой боевого снабжения русских вооруженных сил.

    2. Производство вооружения, боеприпасов и предметов военной химии

    Снабжение армии стрелковым вооружением — винтовками и пулеметами — было налажено неудовлетворительно. Армия испытывала огромный недостаток в них, что являлось результатом недостаточной производственной мощности казенных оружейных заводов и трудности [171] организации этого весьма сложного производства на других предприятиях, ранее не знакомых с процессом их изготовления.

    Винтовки до войны изготовлялись лишь на трех оружейных заводах: Тульском, Ижевском и Сестрорецком, производственная мощность которых составляла 525 тыс. штук в год. Во время войны производительность этих заводов возрастала с каждым месяцем, к началу 1917 г. годовой выпуск составил около 1600 тыс. винтовок. Таким образом, фактическая производительность этих заводов во время войны превзошла довоенный уровень производства винтовок в 24 раза (в 1913 и 1914 гг. выпускалось не более 60–65 тыс.) и была почти в три раза больше той мощности, на которую они были рассчитаны. Всего за время войны оружейные заводы дали армии 3288 тыс. новых и 291 тыс. исправленных винтовок{119}. Кроме того, в арсеналах накануне войны имелось 4652 тыс. винтовок, в том числе 362 тыс. ружей (берданок) устарелого образца.

    Армии уже в первый год войны потребовалось 12,9 млн. винтовок, а потребность в них за весь период войны определялась в 17,7 млн. штук. За границей было куплено около 2,5 млн. винтовок. Таким образом, общий дефицит по винтовкам в русской армии превышал 7 млн. штук.

    Пулеметы в довоенное время изготовлялись только на Тульском оружейном заводе, где имелся специальный пулеметный отдел, рассчитанный на выпуск 700 пулеметов в год. В войсковых частях и в неприкосновенном запасе к началу войны имелось 4157 пулеметов, то есть один пулемет на 1000 человек.

    Во время войны продукция пулеметного отдела превзошла довоенный уровень производства в 25 раз. В результате за время войны было изготовлено 28 000 пулеметов{120}.

    Этого количества пулеметов было недостаточно, так как годовая потребность в них уже в 1915 г. составила 31000, а в 1917 г. она достигла огромной цифры — 110 тыс. Вследствие слабости отечественной военной промышленности русскому правительству пришлось передать [172] заказы на пулеметы за границу. За время войны из Америки поступило 33 808 пулеметов и от союзников 8590. Однако дефицит в пулеметах все же был огромный.

    Стрелковое вооружение русской армии по своему качеству превосходило западноевропейские образцы. Русская армия была вооружена отличной винтовкой (обр. 1891 г.), изобретенной русским офицером Мосиным. Она имела пулеметы, по качеству не уступавшие лучшим иностранным образцам. В период войны казенные оружейные заводы значительно увеличили свою производительность, что свидетельствует о высокой квалификации кадров и о наличии высокопроизводительной техники на заводах, изготовлявших стрелковое вооружение.

    Русская артиллерия издавна отличалась своими высокими боевыми качествами, но по количеству орудий накануне войны она значительно отставала от артиллерии центральных держав. В русской армии в 1914 г. имелось 959 артиллерийских батарей при 7088 орудиях, в том числе тяжелых только 40 орудий. В то же время Германия и Австро-Венгрия имели 14 446 орудий, в том числе 996 тяжелых.

    Значительное количественное отставание русской артиллерии от артиллерии Германии и ее союзников объясняется относительной слабостью артиллерийской промышленности России. Производство артиллерийских орудий в довоенное время было налажено на нескольких казенных и частных заводах. Эти же заводы продолжали изготовлять их и во время войны, при этом значительно увеличив свою производительность.

    Во время войны орудийные заводы Петроградский — военного ведомства, Обуховский — морского ведомства и Пермский — горного ведомства дали новых орудий: в

    1915 г. — 1109, а в 1916 г. — 1992, увеличив за один год свою производительность почти на 80%. Рост производительности этих заводов по ремонту орудий еще значительнее: в 1915 г. отремонтировано 519 орудий, в

    1916 г. — 2745, то есть в 5,3 раза больше. Здесь следует отметить, что ремонтом орудий занимались и арсеналы — Петроградский, Киевский и Брянский, — которые отремонтировали в 1915 г. 111 орудий, а в 1916 г. — 447, то есть в четыре раза больше.

    Из частных предприятий орудия изготовлял Путиловский завод в Петрограде. Этот завод дал в 1915 г. [173] 997 орудий, а в 1916 г. — 2345, увеличив, таким образом, их выпуск в 2,4 раза.

    Выпуск артиллерийских орудий возрастал сравнительно быстрыми темпами. В 1915 г. было выпущено 2106, а в 1916 г. — 5135 штук. Благодаря этому на фронт было отправлено в 1915 г. 1654, а в 1916 г. 72*38 орудий.

    Быстрый подъем производства орудий во время войны свидетельствует о высоком техническом уровне артиллерийской промышленности России.

    Положение со снабжением армии артиллерийскими снарядами уже в первые месяцы войны стало катастрофическим. С развитием боевых операций потребность в них все более и более возрастала. Снаряды вначале изготовляли лишь несколько частных заводов: Брянский, Коломенский, Сормовский и некоторые другие, приступившие к их производству по собственной инициативе. Правления этих заводов проявили инициативу, конечно, не из-за патриотических соображений, а из-за возможности получения большой прибыли. Например, Коломенский завод при основном капитале в 15 млн. рублей получил прибыль за 1915–1916 гг. в сумме 5 млн. рублей.

    Весной 1915 г. военное министерство привлекло к изготовлению снарядов и другие частные заводы, которые охотно согласились на это из-за возможности получения высокой прибыли.

    Поступление снарядов с заводов в первое полугодие войны шло очень медленно. С августа 1914 по январь 1915 г. было подано всего около 80 тыс. 3-дюймовых снарядов. Во второе полугодие, с февраля по июнь 1915 г., эта цифра значительно увеличилась и дошла до 3377 тыс., но к этому времени требования фронта возросли в еще большей степени.

    За время войны 1914–1917 гг. русские заводы изготовили 58 млн. артиллерийских снарядов{121}. Однако годовая потребность в артиллерийских снарядах достигала 50 млн. штук. Вследствие несоответствия производственных возможностей промышленности потребностям армии русскому правительству пришлось сдать заказ на снаряды за границу. В период войны за границей было заказано 56 млн. 3-дюймовых снарядов. Фактически оттуда [174] прибыло в Россию около 13 млн., то есть около 25%. В результате в русской армии в течение всей войны остро ощущался недостаток боеприпасов.

    Дистанционные трубки к снарядам изготовлялись на двух казенных трубочных заводах и на четырех частных, взрыватели — на двух казенных заводах.

    Казенные трубочные заводы за время войны изготовили 38,3 млн. трубок, частные заводы — 4515 тыс. Однако этого количества было недостаточно для удовлетворения потребностей армии, и 8400 тыс. трубок было получено из-за границы.

    Казенные и частные заводы, изготовлявшие взрыватели, за время войны дали 27 105 тыс. штук. Потребность же армии была значительно выше. Поэтому пришлось прибегнуть к заказам за границей, откуда было получено 8227 тыс. взрывателей{122}.

    Изготовление ружейных и пулеметных патронов в довоенное время было организовано на двух казенных и на одном частном заводах, рассчитанных на выпуск 550 млн. патронов в год. Во время войны, кроме этих заводов, к изготовлению патронов были привлечены и другие предприятия. В результате выпуск патронов в 1916 г. достиг 1482 млн. штук, а за весь период войны 4055 млн. Но этого количества было недостаточно, поэтому за границей было заказано 17710 млн. патронов, но фактически поступило оттуда лишь 983 млн.{123}.

    Потребность в снарядах и патронах, как видно из приведенных данных, значительно опережала производственные возможности отечественной металлообрабатывающей промышленности. Вследствие этого приходилось прибегать к заграничным заказам. Но факт сравнительно быстрого освоения и подъема производства снарядов предприятиями частной промышленности является показательным с технико-экономической точки зрения. Некоторые заводы Московского района, изготовившие в период русско-японской войны 30 тыс. 3-дюймовых снарядов, довели годовой выпуск их в мировую войну до 1.млн. Вся частная промышленность за время войны изготовила 41,1 млн. снарядов. Роль казенных заводов в [175] деле изготовления снарядов незначительная, на их долю приходится всего только 4,1 млн. снарядов.

    Война предъявила огромные требования на взрывчатые и отравляющие вещества, а также на исходные материалы для производства этих веществ — серную и азотную кислоты, хлор, бензол и др. Однако ни одна отрасль обрабатывающей промышленности в России не находилась на таком низком уровне развития, как химическая, и ни одна отрасль не находилась в такой зависимости от импорта материалов и полуфабрикатов, как русская химическая индустрия.

    Производство пороха перед войной было налажено на трех казенных заводах (Охтинском, Казанском, Шостенском) с общей максимальной производительностью в 1205 тыс. пудов бездымного пороха и на одном частном заводе с производительностью в 120 тыс. пудов. Эти заводы были снабжены установками для фабрикации азотной и серной кислот и имели необходимые запасы чилийской селитры и колчедана. Потребность в бездымном порохе в 1916 г. превысила 2,5 млн. пудов, а на 1917 г. было запланировано доставить в армию 7,5 млн. пудов. Если принять во внимание создание необходимых запасов, то производство пороха нужно было довести до 10 млн. пудов. Между тем производительность пороховых заводов была равна лишь 1325 тыс. пудов.

    Производство взрывчатых веществ перед войной осуществлялось на двух казенных и на одном частном заводах, рассчитанных на изготовление 6,3 тыс. пудов взрывчатых веществ в месяц. Годовая же потребность во взрывчатых веществах определялась в начале 1915 г. в 720 тыс. пудов, в 1916 г. — в 15 млн. пудов. Производство взрывчатых веществ во время войны увеличилось с 6,3 тыс. пудов в феврале 1915 г. до 101 тыс. пудов в марте 1916 г. Несмотря на такой значительный рост производства, за период с февраля 1915 г. по апрель 1916 г. было выработано всего лишь 781,2 тыс. пудов взрывчатых веществ. Таким образом, наблюдалась огромная диспропорция между требованиями армии и производственными возможностями заводов.

    Для производства взрывчатых веществ потребовалось значительное количество серной и азотной кислот, толуола, бензола и прочих исходных материалов, необходимых для их изготовления. [176]

    Потребность военного ведомства в серной кислоте значительно превосходила производственные возможности соответствующих заводов, число которых к тому же уменьшилось в результате занятия неприятелем Польского промышленного района и прибалтийских губерний с их высокоразвитой химической промышленностью. Поэтому даже при полном напряжении производственного аппарата оставшихся 33 сернокислотных заводов можно было производить ежемесячно лишь 700 тыс. пудов серной кислоты вместо 1250 тыс. пудов, получаемых до войны. В результате постройки новых и расширения старых заводов мощность сернокислотных заводов увеличилась в сравнении с довоенной на 198%. Однако и этот уровень производства был мал.

    Азотная кислота вырабатывалась до войны на 35 заводах, производительность которых достигала 650 тыс. пудов в год (сюда не вошли казенные заводы взрывчатых веществ и пороха). Все сырье, служащее для изготовления азотной кислоты (чилийская селитра), привозилось из-за границы: ввоз достигал 3 млн. пудов. Во время войны возникли затруднения с импортом селитры, поэтому пришлось приступить к выработке синтетического аммиака.

    Толуол до войны изготовлялся в незначительном количестве; дефицит в нем покрывался ввозом из Германии. Вследствие прекращения импорта толуола производство его было расширено внутри страны. В итоге годовая выработка толуола увеличилась с 1000 пудов в 1913 г. до 293,9 тыс. пудов в 1916 г.

    Наряду с толуолом было расширено производство бензола. За три года войны коксобензольная промышленность дала огромный рост производства. На юге страны выработка бензола увеличилась: сырого — с 5,5 тыс. пудов в 1913 г. до 1560 тыс. пудов в 1918 г., чистого — с 1,8 тыс. пудов в 1913 г. до 574 тыс. пудов в 1918 г.

    Несмотря на такой огромный рост производства бензола, количество добываемого на коксобензольных заводах Донбасса толуола все же было недостаточно для удовлетворения потребностей заводов, изготовлявших взрывчатые вещества.

    Помимо толуола и бензола, необходимы были такие ароматические соединения, как фенол, нафталин и тому подобные продукты, добываемые из каменноугольного дегтя. [177]

    Развитие фенольного и нафталинного производства шло во время войны также быстрыми темпами. Производство фенола, совершенно отсутствовавшее в довоенное время, в 1916 г. достигло 6,4 тыс. пудов, а производство нафталина увеличилось с 7 тыс. пудов в 1913 г. до 275 тыс. пудов к концу войны.

    Для ведения химической войны было организовано производство целого ряда химических продуктов, из которых ранее многие не изготовлялись в России. В первую очередь было налажено производство сжиженного хлора. Всего за время войны было изготовлено 160 тыс. пудов хлора (2623 т).

    Производство фосгена в России до войны не существовало, поэтому оно было создано заново. Наряду с организацией производства фосгена на некоторых частных заводах были построены два казенных военно-химических завода (в Казани и в Полтавской губернии).

    Для наполнения снарядов отравляющими веществами требовался хлорпикрин, который изготовлялся из пикриновой кислоты и хлора. Фабрикация его была установлена на ряде химических заводов. На всех заводах до 1 октября 1916 г. было приготовлено 21 тыс. пудов хлорпикрина.

    Кроме того, в Саках (Крым) был создан первый бромистый завод в России. До закрытия этого завода в 1917 г. было выработано около 10 тыс. кг брома.

    В целом химическая промышленность России увеличила свое производство в 1916 г. по сравнению с 1913 г. в два с половиной раза.

    3. Авиастроительство, автомобилестроение, станкостроение и производство инструмента

    К началу войны в составе русской армии имелось 30 корпусных, 1 полевой и 8 крепостных авиационных отрядов, насчитывавших 263 самолета. К январю 1916 г. в боевых действиях принимали участие 52 авиационных отряда, 7 авиационных рот и 2 авиационных дивизиона. К середине 1916 г. предполагалось иметь 77 авиационных отрядов и 12 авиационных дивизионов{124}. [178]

    Подготовительная комиссия по авиационным вопросам при особом совещании по обороне, ознакомившись с состоянием авиации, пришла к заключению, что ни имевшееся в октябре 1916 г. количество самолетов, ни предполагаемое к 1 июля 1917 г. увеличение их, доводившее общее количество действовавших на фронте аппаратов различных типов до 774 единиц, не отвечали действительной потребности армии в авиационных средствах. В связи с этим комиссия представила особому совещанию по обороне программу развития авиации, предусматривавшую доведение общего числа самолетов в действовавшей армии до 1500 (в строю) единиц. Чтобы это количество было на фронте, требовалось послать туда в течение 12 месяцев 7476 новых самолетов. Учитывая имеющиеся в наличии самолеты (в войсках и на складах), комиссия считала необходимым вновь приобрести 4906 самолетов{125}.

    В июне 1917 г. в подготовительной комиссии по авиационным вопросам рассматривался план заготовок авиационно-воздухопл звательного имущества с 1 января 1917 г. по 1 октября 1918 г., представленный управлением военно-воздушного флота. Этот план свидетельствовал о возросшей потребности действующей армии в самолетах и моторах. В этот период требовалось построить самолетов: боевых — 9034, учебных — 665, самолетов типа ?Илья Муромец? — 120, авиационных моторов — 14 910{126}.

    Однако производство самолетов находилось на низком уровне, несмотря на то, что Россия является родиной авиации. Преклонение господствовавших классов перед иностранщиной привело к забвению этого дела. Накануне войны авиационная промышленность находилась в зачаточном состоянии и была представлена только четырьмя небольшими заводами и двумя мастерскими{127}.

    Военное министерство в мае 1914 г. заказало этим заводам 292 самолета, из которых лишь два были русской системы, остальные самолеты предложено было изготовить по французским образцам. Между тем самолет отечественной конструкции получил первый приз на конкурсе 1912 г. [179]

    Русские заводы не смогли выполнить заказы на самолеты в назначенный срок — к 15 сентября 1914 г. — главным образом ввиду необходимости получения из-за границы ряда важнейших деталей. В течение 1914 и 1915 гг. русские заводы получили заказ на 1970 самолетов, но за 16 военных месяцев они смогли изготовить только 851 самолет.

    Такая производительность авиационных заводов не могла удовлетворить потребности армии в самолетах. Поэтому пришлось прибегнуть к заграничным заказам, главным образом во Франции. В первой год войны было заказано 586 самолетов, но к декабрю 1915 г. поступило только 306.

    Производительность двух русских заводов авиационных моторов (в Москве и Риге) составляла в 1915 г. всего лишь 13–15 моторов в месяц. И только в 1916 г. производство моторов было доведено до 50 штук в месяц{128}. В первые годы войны заводам было заказано 1720 моторов, но к 1 мая 1916 г. ими было сдано военному ведомству только 472 мотора.

    Вследствие слабой производительности русских заводов значительное количество моторов пришлось заказать за границей. В 1915 г. было заказано 1928 моторов, в том числе 1688 моторов во Франции. Управление военно-воздушного флота предполагало заказать за границей на период с 1 января 1917 г. по 1 октября 1918 г. 4154 мотора и 2599 самолетов{129}.

    Авиационная промышленность России по уровню производства значительно отставала от передовых в экономическом отношении стран, что подтверждается количеством самолетов и моторов к ним, построенных во время войны{130}.

    В России　　 3490 самолетов　　 1408 моторов

    В Германии　　 47300　　 44000

    Во Франции　　 52146　　 92386

    В Англии　　 47873　　 52598

    В Италии　　 12031　　 24400

    В США　　 13840　　 28509

    Во время войны принимались чрезвычайные меры к развитию отечественной авиационной промышленности.

    Подготовительная комиссия по авиационным вопросам при особом совещании по обороне в октябре 1916 г. наметила ряд мероприятий, которые должны были способствовать увеличению производства самолетов. Она предложила дать возможность существующим заводам лучше использовать имеющееся у них оборудование путем установления массового производства самолетов одного типа; создать казенные самолетостроительный и авиамоторный заводы; возвратить из армии квалифицированных рабочих; более широко привлекать металлургические и другие заводы для изготовления отдельных деталей, необходимых для самолетов и моторов{131}.

    Все это свидетельствует о том, что Россия нуждалась в создании отечественной авиационной промышленности. Но царское правительство, тяготея к заграничным заказам, крайне нерешительно подходило к осуществлению этой задачи.

    Русская армия во время войны испытывала острый недостаток в автомобилях.

    В России только три завода наряду с основной продукцией изготовляли в очень небольшом количестве автомашины и занимались либо сборкой автомобилей из импортных частей, либо ремонтом. Среди этих заводов лишь Русско-Балтийский завод в Риге имел некоторое значение, он выпустил в 1912 г. 50, в 1913 г. 127 и в 1914 г. 300 автомобилей. В 1915 г. завод был эвакуирован, и производство прекратилось. Остальные предприятия выпустили всего 10 автомашин. Неудивительно поэтому, что во всей стране имелось всего 5,5 тыс. автомашин, преимущественно заграничных марок.

    Русская армия к началу войны имела 418 грузовых и 259 легковых автомобилей, организационно сведенных в пять автомобильных рот, шесть отдельных команд и учебную автомобильную роту. Эти автомобильные части не могли удовлетворить потребности военного времени, поэтому во время войны было сформировано еще несколько автомобильных частей.

    В целях быстрейшего удовлетворения потребностей армии была введена военно-автомобильная повинность, [181] заключавшаяся в отчуждении автомашин у их владельцев за установленную плату. По военно-автомобильной повинности у населения было взято 475 грузовых и 3562 легковых автомобиля. Это было ничтожно мало для многомиллионной армии, причем многие автомашины нуждались в капитальном ремонте.

    Во время войны военное ведомство предприняло попытки расширить отечественное производство автомобилей путем постройки пяти частных автомобильных заводов, рассчитанных на выпуск 7,5 тыс. машин в год. Летом 1915 г. приступили к их постройке, но до конца войны они так и не были достроены. Для удовлетворения потребностей действующей армии в автомобилях военное ведомство было вынуждено уже в 1915 г. заказать в Западной Европе и в Америке 3938 автомашин.

    Следовательно, и в области снабжения автомобилями русская армия вынуждена была базироваться на импорт.

    Успешное выполнение заводами заказов на предметы боевого снабжения находилось в прямой зависимости от возможности дооборудования их металлообрабатывающими станками.

    Производство металлообрабатывающих станков до войны было сосредоточено в Варшаве, Риге, Москве, Петрограде, на юге (Краматоровка) и в некоторых других городах. Во время войны станки начали изготовлять и такие заводы, как Путиловский, Коломенский, Сормовский, Брянский и др. Многие южные заводы, занимавшиеся производством сельскохозяйственных машин, также перешли на изготовление станков. Кроме того, возобновили производство станков эвакуированные из Варшавы и Риги станкостроительные заводы. В результате производство металлообрабатывающих станков возросло во время войны в два раза.

    Большое значение в военном производстве имеет рабочий и измерительный инструмент.

    Производство обыкновенного рабочего инструмента в довоенное время в основном удовлетворяло потребности. Производство измерительных инструментов было весьма ограниченным и удовлетворяло существовавшую потребность лишь в незначительной степени. Что касается измерительного инструмента для снарядов, то частная промышленность производством его не занималась и [182] изготовление его было налажено только на одном Сестрорецком оружейном заводе.

    Во время войны потребность в различных инструментах резко возросла, а промышленность не могла справиться с выполнением заказов. Создавалось крайне тяжелое положение, причем особые затруднения возникли с производством специального проверочного инструмента. Однако инструментальное производство было налажено довольно скоро, и военная промышленность получила его в достаточном количестве.

    Таким образом, главные результаты перестройки русской промышленности в отношении производства оборудования выражаются в следующем: а) многие предприятия, не изготовлявшие до войны промышленное оборудование, перешли на изготовление станков, другие, где их производство уже было налажено, увеличили выработку, в результате чего выпуск металлообрабатывающих станков возрос в два раза; б) производство инструментов также значительно увеличилось. [183]


Глава 9.

    Состояние легкой промышленности и условия вещевого снабжения вооруженных сил России во время войны

    1. Состояние легкой промышленности и условия снабжения ее сырьем

    Текстильная промышленность России в годы войны (развивалась под воздействием двух противоположных факторов: с одной стороны, непрерывно возраставших потребностей вооруженных сил в текстильных изделиях, с другой — острого недостатка сырья.

    Хлопчатобумажная промышленность России сильно пострадала от войны. Значительная часть хлопчатобумажных фабрик осталась на оккупированной территории. В результате потери западных губерний в России осталось всего 7,8 млн. прядильных веретен вместо 9,1 млн. в 1914 г. и 192,3 тыс. ткацких станков вместо 249,8 тыс. Одновременно хлопчатобумажная промышленность переживала тяжелый сырьевой кризис. Импорт хлопка с 13,5 млн. пудов в 1913–1914 гг. сократился до 6,2 млн. пудов в 1916 г. и до 3,2 млн. пудов в 1917 г. В то же время производство хлопка в стране дало некоторый прирост продукции только в 1915 г., когда было собрано 19,7 млн. пудов против 16,5 млн. пудов в 1914 г. В 1916 г. сбор хлопка составил 15,5 млн. пудов, а в 1917 г. — всего лишь 8,2 млн. пудов, то есть в два раза меньше, чем в 1914 г.

    Цены на хлопок значительно возросли. В связи с этим возникли затруднения в снабжении сырьем хлопчатобумажной промышленности, что отрицательно сказывалось на выполнении военных заказов. Поэтому по [184] требованию хлопчатобумажных фабрикантов был создан комитет по снабжению сырьем хлопчатобумажных фабрик. В компетенцию комитета входило: выяснение размеров предельных цен сырья и изделий из него; выяснение возможности расширения производства и приспособления его к нуждам военного и морского ведомств; распределение между фабриками запасов сырья и заказов; привлечение предприятий по первичной обработке сырья к обработке сырья, принадлежавшего поставщикам военного и морского ведомств, и установление обязательных для этих предприятий порядка и очередности обработки.

    Затруднения с импортом хлопка привели к поднятию цен на него. На московской бирже цены в 1915 г. возросли более чем в два раза по сравнению с 1914 г., несмотря на хороший урожай русского хлопка. Для борьбы с дальнейшим повышением цен комитет установил предельные цены на хлопок, которые, однако, не всегда соблюдались.

    В целях регулирования покупки и продажи русского хлопка урожая 1916 г. комитет установил порядок, согласно которому все частные лица, общества и учреждения, занимавшиеся торговлей хлопком, а также владельцы хлопчатобумажных фабрик, закупавшие хлопок в Средней Азии и на Кавказе, обязаны были сообщать комитету сведения об имевшихся у них запасах волокна урожая 1916 г. и продавать его исключительно лицам и фирмам по указанию комитета и по предельным ценам.

    Таким образом, практическая деятельность комитета свелась в основном к установлению предельных цен и сбору сведений о запасах, покупке и продаже хлопка. Эти меры были далеко не достаточны, и сырьевая проблема с каждым годом обострялась.

    (В результате ухудшения снабжения фабрик сырьем и падения производительности труда русская хлопчатобумажная промышленность сократила выпуск продукции в 1916 г. на 20%, а в 1917 г. — на 43%, причем средняя годовая выработка на одного рабочего упала в 1916 г. по сравнению с 1913 г. на 15%, а в 1917 г. на 49%. Наибольшее падение производства наблюдалось на ткацких и ситценабивных фабриках, где выработка продукции в 1917 г. составила к 1913 г.: в ткацком производстве — [185] 47,3%, в ситценабивном — 30,7%, в прядильном — 78,3% и в прядильно-ткацком — 74,5%{132}.

    Шерстяная промышленность России также испытала влияние войны. Во время войны были потеряны такие крупные районы шерстяной промышленности, как Лодзинский и Гродненский. В результате в России осталось около трети прядильных веретен и 45% ткацких станков. Соответственно уменьшилась и выработка шерстяных изделий.

    Слабой стороной русской шерстяной промышленности являлась значительная зависимость от импорта иностранного сырья. Россия перед войной ежегодно ввозила около 58 тыс. т шерсти и пряжи, а вывозила около 17 тыс. т. Из России вывозилась шерсть более грубая и дешевая, а ввозилась более тонкая и дорогая. Внутреннее производство довоенной России определяется в 115 тыс. т мытой шерсти.

    Во время войны ввоз и вывоз шерсти сильно сократились. Если вывоз шерсти и пряжи в 1911–1913 гг. составлял 17 тыс. т, то в 1915 г. он сократился до 2,8 тыс. т, в 1916 и 1917 гг. наблюдалось некоторое повышение вывоза — соответственно 3,4 и 3,9 тыс. т, но и в эти годы вывоз далеко отставал от довоенного периода. Ввоз шерсти и пряжи, достигавший до войны 58 тыс. т, в последующие годы составил: в 1915 г. — 21,3 тыс. т, в 1916 г. — 9,9 тыс. т, в 1917 г. — 7 тыс. т.

    Наряду с сокращением импорта шерсти произошло уменьшение сбора ее внутри страны, вызванное сокращением поголовья овец. В этих условиях большую роль должно было играть тонкорунное овцеводство. Но вследствие относительного отставания цен на шерсть от цен на мясо происходил убой многих тонкорунных овец. Таким образом, сырьевая база шерстяной промышленности внутри страны сократилась.

    Недостаток шерсти в стране и резкое повышение цен на нее могли крайне отрицательно сказаться на выполнении шерстяной промышленностью военных заказов, обеспечивавших высокие прибыли владельцам шерстяных фабрик. По требованию фабрикантов правительство [186] создало комитет по делам суконной промышленности{133}. Он имел те же функции, что и комитет по снабжению сырьем хлопчатобумажных фабрик. Мероприятия этих двух комитетов в области обеспечения промышленности сырьем по своему содержанию были почти одинаковы.

    Комитет по делам суконной промышленности уделил главное внимание вопросу нормирования цен на шерсть. В сентябре 1915 г. были установлены предельные цены на мериносовый подпас, в январе 1916 г. — на мериносовые охвостья, а затем на мериносовую тонкорунную шерсть. В июле 1916 г. были введены нормированные цены на готовые изделия. Однако нормирование цен не дало ожидаемого результата. Покупка и продажа шерсти и шерстяных изделий во многих случаях производились по более высоким ценам.

    Наряду с установлением предельных цен комитет начал учет запасов сырья и ограничение покупки шерсти. Постановлением комитета от 29 июля 1916 г. частным лицам, обществам и банкам, экспортным конторам, торговым складам и транспортным учреждениям было вменено в обязанность сообщать комитету о всех имевшихся запасах шерсти. Постановлением от 4 апреля 1916 г. право покупки грубой шерсти было предоставлено только предприятиям, работавшим исключительно на войну. Что же касается предприятий, частично работавших на армию или вовсе не принимавших участия в работе на войну, то им предоставлялась возможность приобретать шерсть исключительно с письменного разрешения комитета по делам суконной промышленности.

    Несмотря на ограничение потребления шерсти населением, нужды армии в шерстяных изделиях все же не удовлетворялись. Вследствие этого возникла необходимость увеличения ввоза шерстяных тканей из-за границы. Ввоз их в Россию, составлявший в довоенное время 4,4 тыс. т, увеличился в 1915 г. до 12,9 тыс. т, в 1916 г. — до 14,7 тыс. т; только 1917 г. дает некоторое уменьшение ввоза, достигшего, однако, 11,4 тыс. т. Ввозимые во время войны ткани шли главным образом в распоряжение интендантства.

    Недостаток сырья испытывала в годы войны и льняная промышленность. В довоенное время льна хватало [187] не только для удовлетворения потребностей отечественной промышленности, но значительная часть его экспортировалась за границу. Война усилила спрос на льняные изделия, благодаря чему производительность льняной промышленности по сравнению с мирным временем увеличилась. Возросло потребление льна на внутреннем рынке, одновременно усилилась закупка льна иностранными фирмами. Между тем сырьевая база в результате потери нескольких льноводческих губерний сократилась. Цены на лен только за 1916 г. поднялись на 200–250%.

    В марте 1916 г. был образован комитет по делам льняной и джутовой промышленности. Комитет установил, что экспорт льна в условиях войны должен строго контролироваться. Весной 1916 г. свободный экспорт льна из России был запрещен. Вывозить его можно было лишь с разрешения комитета. Помимо этого, комитет установил нормированные цены на лен, которые, однако, так же как и предельные цены на хлопок и шерсть, не соблюдались.

    К кожевенной промышленности война предъявила огромные требования. Вследствие этого не только заводы, но даже и кустарные мастерские работали почти целиком на войну. Однако и в этих условиях кожевенная промышленность не смогла удовлетворить требования армии.

    Вследствие несоответствия производительности отечественных кожевенных заводов потребностям армии пришлось часть заказа на обувь передать за границу.

    Узким местом в кожевенном производстве являлось сырье. Уже в первый год войны на внутреннем рынке выявился значительный недостаток кожевенного сырья, а импорт его был связан с целым рядом трудностей финансово-экономического порядка. Поэтому в середине 1915 г. сильно возросли цены на кожевенное сырье и кожевенные изделия.

    В октябре 1915 г. был создан особый комитет по делам кожевенной промышленности. Комитет установил предельные цены на кожу, однако нормирование цен вследствие невозможности воздействия комитета на условия производства, заготовления и распределения кожевенного сырья не дало желаемого результата.

    Правительственным постановлением от 7 июля 1916 г. Всероссийскому земскому союзу было предоставлено [188] право на приобретение сырых кож в местах массового убоя, за исключением убойных пунктов министерства земледелия и главного интендантского управления. Наряду с этим всем кожевенным заводам было вменено в обязанность производить выделку исключительно тех сортов кожи, которые нужны армии, в количестве, соответствующем максимальной производительности заводов. Одновременно была запрещена частная торговля выделанными кожами, кроме некоторых сортов.

    Все перечисленные мероприятия по снабжению предприятий легкой промышленности дефицитным сырьем носили крайне поверхностный характер. Нужно было установить государственную монополию заготовок и продажи хлопка, шерсти, кожи. Но это мероприятие не способно было провести ни царское, ни Временное буржуазное правительства, так как государственная монополия затрагивала интересы той части буржуазии, в руках которой находилось дефицитное сырье, а также требовала создания более гибкого аппарата и установления точного учета запасов сырья. А эти условия невозможно было осуществить в условиях анархической системы капиталистического хозяйства.

    2. Источники и организация вещевого снабжения армии

    Текстильная и кожевенно-обувная отрасли промышленности составляют материальную базу обеспечения вооруженных сил вещевым довольствием, к которому в дореволюционной армии относилось снабжение войск предметами обмундирования, людского и конского снаряжения.

    Главное интендантское управление русской армии рассчитывало обойтись в основном запасами вещевого имущества, накопленными в довоенное время. В дальнейшем предполагалось потребности действующей армии удовлетворять путем использования незначительного числа предприятий отечественной промышленности. Действительность опрокинула такого рода расчеты интендантства. Во время войны большая часть легкой промышленности была использована для нужд вооруженных сил, так как запасы вещевого имущества были израсходованы уже в начальный период войны. [189]

    В мирное время были накоплены большие вещевые запасы: неприкосновенные — при войсковых частях и в вещевых складах и процентные — при управлениях уездных воинских начальников.

    Неприкосновенный запас вещевого имущества имелся не на всех людей и лошадей войсковой части, а только на разницу штатов военного и мирного времени. Вещевое имущество на штат мирного времени хотя и не входило в состав неприкосновенного запаса, но оно должно было содержаться в наличии и полной пригодности. Многие войсковые части содержали неприкосновенный запас не только для себя, но и для второочередных и запасных частей, которые формировались только при мобилизации. В общем накануне войны в армии имелись неприкосновенные запасы вещевого имущества, рассчитанные на обмундирование около 2,5 млн. мобилизованных.

    В целях бесперебойного снабжения действующей армии вещевым имуществом на театре войны была создана разветвленная сеть складов. Склады подразделялись на базисные (фронтовые), армейские и корпусные. Для установления однообразия в работе складов в 1916 г. было объявлено ?Временное положение о вещевых интендантских складах?, предусматривавшее их классификацию, организацию и функции, а также порядок приема и отпуска имущества.

    Порядок вещевого довольствия армии военного времени определялся военными законоположениями 1869 г. В дополнение к этому основному закону в начале войны были изданы соответствующие приказы по военному ведомству. Вещевое довольствие во время войны производилось по следующим правилам:

    а) с объявлением мобилизации для всех предметов вещевого довольствия отменялись установленные сроки носки;

    б) мундирные и амуничные вещи, хранившиеся в войсковых частях и выслужившие установленные сроки носки, а также предметы вещевого довольствия, находившиеся в повседневном пользовании, переходили в собственность казны;

    в) отпуск постельных принадлежностей прекращался. Этот порядок вещевого довольствия создавал экономию в расходовании вещевого имущества. [190]

    В начале войны главному интенданту было предоставлено право заготовлять предметы вещевого довольствия на сумму 170,1 млн. рублей с отнесением расхода на военный фонд. В основание расчета потребности вещевого довольствия после объявления мобилизации была положена численность действующей армии в 3900 тыс. человек и 1160 тыс. лошадей, а численность войск вне театра войны определялась в 800 тыс. человек и 40 тыс. лошадей; контингент новобранцев — 525 тыс. человек. Всего предполагалось заготовить: обмундирования по одному комплекту — 5225 тыс. комплектов; белья по два комплекта — 10450 тыс. комплектов; обуви по одной паре — 5225 тыс. пар. Кроме того, для действующей армии предполагалось заготовить 600 тыс. пар валенок, 600 тыс. полушубков, до 3900 тыс. комплектов фуражек, теплых кальсон и суконных портянок{134}.

    До половины 1915 г. заготовка предметов вещевого довольствия производилась отдельными партиями с учетом ожидаемого недостатка или в предвидении очередного призыва. Со второй половины 1915 г. заготовка осуществлялась по планам снабжения, разработанным на основании поступавших с фронта и военных округов требований. В основу плана вещевого снабжения до 1 июля 1916 г. была взята численность действующей армии в 6 млн. человек и 1,5 млн. лошадей, в пополнении — по 500 тыс. человек ежемесячно{135}. В основу плана заготовки вещевого имущества на период с 1 июля 1916 г. по 1 июля 1917 г. была взята численность действующей армии в 8,5 млн. человек и 2 млн. лошадей, а ежемесячная потребность для укомплектования — 500 тыс. человек{136}.

    Отечественная промышленность не смогла полностью удовлетворить колоссальные потребности вооруженных сил в вещевом имуществе. Военное министерство уже в 1915 г. прибегло к заграничным заказам. Главное интендантское управление в течение войны заготовило и купило за границей значительные партии мундирного и шинельного сукна и обуви. Материалы, купленные за границей, поступали в порты Архангельска и Владивостока. [191]

    Важнейшим вопросом вещевого снабжения вооруженных сил является обеспечение обмундированием. По мере роста численности действующей армии потребность в обмундировании возрастала и достигла за годы войны огромных размеров:

    В целях увеличения запасов обмундирования главному интенданту было предоставлено право производить заготовку по своему усмотрению в пределах цен, утвержденных военным советом. Разрешено было изготовлять обмундирование без цветных петлиц, погон, выпушек и пуговиц. Ввиду недостаточно развитого суконного производства было допущено изготовление обмундирования из сукноподобных хлопчатобумажных тканей и из всех подходящих сукон и тканей, имевшихся в стране. К изготовлению обмундирования были привлечены все фабрики и различные организации (при посредстве губернаторов и биржевых комитетов). Проводились реквизиции материалов и вещей, имевшихся в частной продаже и пригодных для изготовления обмундирования.

    Несмотря на принятые меры по усилению заготовки вещевого имущества, потребность действующей армии в обмундировании была далеко не удовлетворена.

    Основным поставщиком обмундирования являлась отечественная промышленность. Заграничные заказы составляли значительно меньшую долю. В 1915 г. отечественная промышленность поставила армии серошинельного и защитного сукна более 43,5 млн. аршин, а из-за границы было получено 17 млн. аршин сукна. Прочие материалы, необходимые для изготовления обмундирования, также были приобретены на отечественном рынке на сумму 113, 9 млн. рублей. В 1916 г. действующая армия получала обмундирование, изготовленное в основном также из отечественных материалов. На отечественном рынке было заказано сукон и других материалов 51 млн. аршин, а из-за границы получено 24 млн. аршин{137}.

    Во время войны остро стоял вопрос снабжения действующей армии обувью. За период войны фронтами было затребовано от главного интендантского управления 112,8 млн. пар сапог. Интендантство же могло отправить в действующую армию только 71,6 млн. пар сапог [192] отечественного производства. Из США, АНГЛИИ и Японии за годы войны было получено лишь 8513 тыс. пар сапог и 5987 тыс. пар башмаков{138}.

    Огромный недостаток подошвенной кожи в стране сильно влиял на уменьшение количества изготовляемых сапог. Это обстоятельство вызвало необходимость передачи части заказов на кожу за границу.

    Обувная промышленность не справлялась также с выполнением заказов на армейскую обувь. Главное интендантское управление пыталось выйти из затруднения проведением ряда мер. Все сапожники в городах и населенных пунктах были привлечены к принудительному изготовлению сапог (не менее двух пар в неделю). В ряде округов была произведена реквизиция сапог и сапожного материала. Войсковым частям было дано разрешение покупать сапоги, приносимые новобранцами при призыве их на военную службу. Кроме того, интендантство пошло на отступление от существовавших описаний в сторону ухудшения предметов снабжения. Оно стало принимать сапоги с укороченными голенищами (8 вершков вместо 10) или брезентовыми голенищами, а также ботинки с крагами из старых голенищ. К концу войны интендантство обанкротилось, и дело дошло до применения различных суррогатов обуви, как, например, брезентовых башмаков с деревянной подошвой и даже лаптей, отпускавшихся дополнительно в летнее время. За годы войны было заготовлено 3,5 млн. пар лаптей.

    Потребность вооруженных сил в белье и теплых вещах обеспечивалась исключительно промышленностью России. В 1915 г. в стране было изготовлено 23 млн. комплектов белья. Этого количества оказалось вполне достаточно для удовлетворения требований фронтов. За время войны в действующую армию было отправлено 75,4 млн. нательных рубах и 77,1 млн. исподних брюк{139}.

    Для удовлетворения потребности действующей армии в теплых вещах главное интендантское управление заказало в 1915 и 1916 гг. 5,6 млн. полушубков, 16 млн. телогреек (шерстяных фуфаек), 19,4 млн. ватных брюк (шерстяных кальсон), 20,4 млн. хлопчатобумажных [193] кальсон, 19,8 млн. хлопчатобумажных фуфаек, 24,9 млн. пар теплых портянок{140}.

    Снабжение теплыми вещами действующей армии в течение зимы 1914–1915 гг. протекало удовлетворительно. В целом же за время войны армия недополучила значительное количество теплых вещей. В течение войны полушубков и бушлатов было затребовано фронтами 12,6 млн., а отправлено им 5 млн., валенок затребовано 15,5 млн., а отправлено 6,6 млн., фуфаек и телогреек затребовано 72,9 млн., а отправлено 38,4 млн., ватных брюк и теплых исподних брюк затребовано 39,5 млн., а отправлено 20,1 млн.{141}.

    Порядок снабжения действующей армии теплыми вещами в первую военную зиму не был регламентирован. С зимы 1915–1916 гг. снабжение теплыми вещами производилось на основе твердого перечня осенних и зимних вещей, которые должны были быть получены каждым солдатом. Нормы выдачи теплых вещей, исходя из их наличия, устанавливались ежегодно. По окончании зимнего сезона теплые вещи отбирались у солдат и отправлялись в армейские вещевые магазины и базисные вещевые склады для ремонта.

    Легкая промышленность России, хотя и не могла полностью удовлетворить колоссальные потребности вооруженных сил в предметах вещевого снабжения, но тем не менее именно она являлась основным поставщиком обмундирования для русской армии. В результате снабжение вооруженных сил предметами вещевого довольствия протекало в общем удовлетворительно. [194]


Глава 10.

    Состояние сельского хозяйства и условия снабжения населения и вооруженных сил России продовольствием во время войны

    1. Влияние войны на сельское хозяйство

    Первая мировая война исключительно тяжело отразилась на сельском хозяйстве России. Призывы населения в армию, реквизиция лошадей и скота, недостаток сельскохозяйственных орудий, машин и удобрений, транспортные затруднения оказали отрицательное влияние на сельскохозяйственное производство.

    В первый же год войны из сельского хозяйства было взято около 7,5 млн. человек. Во второй и третий годы войны в армию было призвано еще 6 млн. жителей деревни. В результате большое количество хозяйств осталось без мужских рабочих рук, например, в Московской губернии — 44 % хозяйств, Амурской — 43 %, Томской — 42%, Тамбовской и Вологодской — 36%, Киевской — 37%, Харьковской, Саратовской и Уфимской — 30%{142}.

    Вследствие недостатка мужской рабочей силы главную роль в сельском хозяйстве стали играть женщины, старики и подростки. С 1915 г. для сельскохозяйственных работ широко стали привлекаться пленные и беженцы. Помещики и кулаки стремились получить пленных и беженцев особенно из-за дешевизны их труда. Всего на сельскохозяйственных работах в 1917 г. было занято до 600 тыс. военнопленных и 250 тыс. беженцев. [195]

    Сельское хозяйство лишилось огромного количества лошадей, взятых в армию. На 1 сентября 1917 г. в армии было 3167 тыс. лошадей, что составляло 10% всего поголовья лошадей в стране и притом наиболее работоспособных. О понижении количества рабочих лошадей в стране свидетельствуют следующие данные: если в 1912 г. удельный вес рабочих лошадей составлял 81%, а молодняка и жеребят — 17%; то в 1916 г. удельный вес первых понизился до 77%, вторых повысился до 22%.

    Во время войны было реквизировано большое количество крупного скота, что особенно тяжело отразилось на сельском хозяйстве южных и западных губерний. Тяжесть реквизиций легла на середняцкие и бедняцкие хозяйства.

    Плохо обстояло дело и с сельскохозяйственными машинами и орудиями. В 1913 г. в сельском хозяйстве России имелось 97 тыс. жаток-лобогреек, а в 1916 г. их осталось только 36 900; жаток-самосбросок — соответственно 38 700 и 13130; сенокосилок — 61 700 и 3750, конных граблей — 62 473 и 5550{143}.

    Следовательно, количество сельскохозяйственных орудий, недостаточное и до войны, на третьем году войны дошло до совершенно ничтожных размеров. Это обстоятельство обусловливается тем, что 173 завода, изготовлявших сельскохозяйственный инвентарь, снизили производство в 1916 г. в сравнении с 1913 г. на 75%. При Временном буржуазном правительстве производительность заводов сельскохозяйственного машиностроения вследствие недостаточного снабжения их материалами была сведена на нет, а импорт сельскохозяйственных орудий был почти прекращен.

    Положение со снабжением удобрениями было также катастрофическим. До войны помещичьи и кулацкие хозяйства пользовались главным образом импортными удобрениями. Во время войны ввоз их почти прекратился. В то же время отечественные суперфосфатные заводы прекратили выпуск минеральных удобрений. Количество навоза вследствие сокращения скотоводства также уменьшилось. Все это не могло не сказаться на сельском хозяйстве. [196]

    Недостаток рабочих рук, тягловой силы и сельскохозяйственного инвентаря привел к значительному сокращению посевных площадей. Особенно уменьшились посевные площади под картофелем. Посевы продовольственных культур также значительно сократились. Посевы остальных культур подверглись сокращению в меньшей степени. Общая посевная площадь сократилась с 93,5 млн. га в 1913 г. до 78 млн. га в 1917 г. При этом следует отметить, что озимый сев в 1914 г. прошел без значительных сокращений, так как подготовительная работа к посеву была проведена еще до объявления мобилизации. Но уже в 1915 г. повсеместно обнаруживается сокращение посевов. По 53 губерниям и областям страны посев озимых сократился на 7,1%. В 1916 г. посевная площадь под основными культурами уменьшилась еще на 4,9% по сравнению с предшествующим годом{144}.

    Сокращение посевов приходится главным образом на центральный потребляющий и на южные производящие районы. В Сибири же и в Казахстане посевные площади несколько увеличились. Сельское хозяйство Сибири и Казахстана сравнительно мало пострадало, так как в результате перегрузки транспорта оттуда трудно было вывозить скот, продовольствие и другие грузы. В то же время мобилизация населения, скупка и реквизиция скота производились там в меньших размерах, чем в Европейской России.

    В связи с сокращением посевов (в целом) в стране уменьшились и валовые сборы хлеба. Сбор продовольственных культур сократился на 23%, крупяных — на 15%, масличных — на 14%, кормовых — на 43%, картофеля — на 24 %.

    Сравнивая состояние посевных площадей и валовых сборов, видим, что последние дают более значительное сокращение. Это объясняется падением урожайности. Урожайность с десятины по главным хлебам уменьшилась с 50 пудов в 1913 г. до 45 пудов в 1917 г. Значительное снижение урожайности объясняется сокращением применения удобрений и ухудшением обработки земли. Вызванная войной замена мужских рабочих рук другими, более слабыми и хуже подготовленными, повлекла [197] за собой понижение качества обработки земли и большую, чем обычно, потерю зерна, картофеля и других культур при их уборке.

    Во время войны особенно значительно уменьшился сбор картофеля и технических культур, так как они требуют большой затраты труда. В частности, сбор картофеля и льна сократился на одну четверть, сбор конопли — почти наполовину. Сбор сахарной свеклы, достигший в 1914 г. своего высшего предела, к 1916 году также значительно сократился.

    Недостаток рабочей силы вынуждал переходить от производства льна, конопли, свеклы и т. п. к производству менее трудоемких зерновых культур.

    Недобор хлеба в 1916 г. составил около 15%. Но если принять во внимание прекращение экспорта продовольственных товаров, то можно считать, что недостатка хлеба в стране не было. По правительственным расчетам общие избытки хлеба в стране в 1915/16 сельскохозяйственном году составляли более миллиарда пудов. Следовательно, хлеб в стране был. Поэтому продовольственный кризис, возникший во время войны, обусловливался не отсутствием продовольствия, а другими причинами, о которых будет сказано ниже.

    Во время войны произошло значительное сокращение поголовья крупного рогатого скота и овец.

    Количество крупного рогатого скота сократилось с 52,2 млн. голов в 1913 г. до 48,2 млн. голов в 1917 г.; количество овец уменьшилось с 80,7 млн. голов в 1913 г. до 69,1 млн. голов в 1917 г. Но по отдельным районам картина наблюдалась несколько иная. Так, черноземная полоса дала повышение количества рогатого скота и овец. В нечерноземной полосе число рогатого скота уменьшилось, а овец увеличилось. Кавказ и Казахстан дали значительное сокращение как рогатого скота, так и овец.

    Поголовье свиней во время войны увеличилось с 15,8 млн. в 1913 г. до 19,3 млн. в 1917 г. Особенно значительное увеличение наблюдалось в черноземной полосе и в Сибири. В то же время в нечерноземной полосе ввиду недостатка кормов поголовье свиней сократилось.

    Война усилила классовое расслоение деревни, ускорила ее пролетаризацию, За время войны резко возросло [198] количество хозяйств, не имеющих посевов. Так, в Тульской губернии до войны без посевов было 4,4 % хозяйств, а в 1917 г. — 6,5%; в Симбирской губернии соответственно 10,2% и 13,4%; в Жиздринском уезде Калужской губернии — 6,5% и 14,6%{145}.

    Цены на хлеб росли, и беднота, обычно прикупавшая его, несла непосильные расходы. В то же время кулаки наживались на народной нужде.

    После свержения царизма Временное буржуазное правительство не хотело дать землю трудящимся крестьянам, оно всячески противилось захвату крестьянами помещичьих земель. Эта политика вызвала решительное сопротивление в деревне. Трудящиеся крестьяне все теснее смыкались в своей революционной борьбе с рабочим классом. В течение лета и осени 1917 г. нарастала мощная волна крестьянских выступлений; стихийные захваты крестьянами земель помещиков приняли широкий размах. По официальным, далеко не полным данным, таких захватов было: в мае — 152, в июне — 112, в июле — 387, в августе — 440, в сентябре — 958.

    В ответ на захват крестьянами помещичьих земель Временное буржуазное правительство прибегало к вооруженным репрессиям. В марте — июне отмечено 17 случаев вооруженного подавления выступлений крестьян, в июле — августе — 39, в сентябре — октябре — 105.

    Крестьянские восстания в деревне тесно смыкались с революционным движением рабочего класса в городе.

    Одной из причин быстрого роста революционных настроений в рабочем классе во время войны была дороговизна и связанное с ней резкое снижение жизненного уровня рабочих и всех трудящихся.

    2. Продовольственный кризис и продовольственная политика русского правительства во время войны

    Дороговизна и недостаток продовольственных продуктов обнаружились в городах вскоре после начала войны.

    К осени 1915 г. в России обозначился продовольственный кризис. Особенной остроты он достиг осенью 1916 г., когда не только Петроград, но и другие города сидели на голодном пайке. [199]

    Уже в 1915 г. возникли большие затруднения со снабжением городского населения и армии сахаром, что было вызвано появлением нового крупного потребителя — армии, сокращением площади посева и гибелью большого количества сахарной свеклы. Кроме того, из-за отсутствия топлива сахарные заводы не могли переработать даже имевшееся сырье.

    Плохо обстояло дело с мясом. Причиной этого являлось сокращение численности скота в европейской части России. Лишний скот был на окраинах страны, главным образом в ее азиатской части. Но вследствие нарушения работы транспорта скот в районы потребления было очень трудно доставить. В результате был сокращен солдатский мясной паек и введено ограничение потребления мяса городским населением.

    Особенно остро ощущался недостаток хлеба, хотя хлеб в стране был. Россия единственная из воевавших стран переживала продовольственный кризис при наличии внутри страны избытков хлеба.

    Нарушение работы транспорта было первой по времени основной причиной, вызвавшей продовольственный кризис в крупных городах и прилегающих к ним районах. Прием частных грузов к перевозке был прекращен в первый же день мобилизации и возобновлен лишь в середине октября 1914 г., причем до конца года производился в ограниченных размерах. Но и в последующие годы ограничение перевозок гражданских грузов продолжалось. Поэтому огромные запасы продовольствия в производящих районах не могли своевременно поступать в крупные города и промышленные центры.

    Таким образом, слабо развитый, перегруженный воинскими перевозками транспорт России вызвал разрыв хозяйственных связей между производящими и потребляющими районами, что явилось одним из важнейших факторов, повлиявших на повышение цен на сельскохозяйственные продукты.

    Непрерывное повышение цен обеспечивало спекулянтам большие прибыли. Главную роль в развитии спекуляции играли банки и крупные хлеботорговцы. При этом помещики и кулаки, ожидая повышения цен на продовольственные товары, стремились создать запасы, чему в известной степени способствовали обесценение денежной единицы и расстройство кредитной системы. [200]

    У крестьян не было стимула к продаже своих продуктов ввиду недостатка промтоваров, вызванного переключением промышленности на военное производство. Во время войны проявились тенденции к натурализации крестьянского хозяйства и развитию натуральных форм товарообмена. Меры, принимавшиеся царским правительством для налаживания продовольственного снабжения, нередко приводили к еще большему его ухудшению.

    Цены на продукты питания стали подниматься с первых же дней войны. Это обстоятельство побудило правительство вмешаться в стихию рынка. 31 июля 1914 г. был издан циркуляр министерства внутренних дел об установлении таксированных цен на ряд продуктов питания. На основании этого циркуляра таксы устанавливались различными органами: городскими думами, губернаторами и смешанными комиссиями. В одних губерниях таксировались только хлеб и мясо, в других — большинство предметов потребления. Согласованности в розничных и оптовых ценах не было: подвергались таксировке цены то розничные, то оптовые. В результате таксированные товары исчезали из района таксировки и появлялись в местах более высоких цен.

    При отсутствии единой системы регулирования цен, при несогласованности действий властей система таксировки дала лишь отрицательные результаты.

    В связи с трудностями продовольственного снабжения армии указом от 17 февраля 1915 г. командующим военными округами было предоставлено право накладывать запрещение на вывоз продовольственных продуктов из производящих районов, утверждать обязательные цены на эти продукты и производить реквизиции в случае отказа сдать их по установленной цене для армии. В результате применения этого указа доставка продуктов из производящих в потребляющие районы еще более сократилась, цены повысились, усилилась спекуляция.

    Заготовкой продуктов питания ведали: земства, городские самоуправления, губернаторы, губернские уполномоченные, интендантство, министерство внутренних дел, министерство земледелия, министерство торговли и промышленности, ставка главнокомандующего. Общего руководства работой всех поименованных органов не было. 17 августа 1915 г. было учреждено ?особое совещание [201] для обсуждения и объединения мероприятий по продовольственному делу?, но работа этих органов по-прежнему носила несогласованный характер при огромной конкуренции между собой и больших трениях с военно-снабженческими органами.

    Местные власти в отдельных городах уже в 1915 г. ввели карточную систему распределения некоторых продовольственных товаров. Правительство сперва относилось отрицательно к введению карточной системы в общегосударственном масштабе. Но уже в середине 1916 г. оно было вынуждено ввести карточную систему на сахар, а несколько позже распространило ее также на хлеб и мясо.

    Законом от 27 ноября 1915 г. председателю особого совещания по продовольствию было предоставлено право ?устанавливать в пределах империи или отдельных ее районов предельные цены на продажу продовольственных продуктов и фуража, обязательные для всех...?{146}. Но до осени 1916 г. предельные цены распространялись лишь на закупки для нужд армии, и только 9 сентября 1916 г. было издано распоряжение об установлении твердых цен на главные хлебные продукты для всех без исключения сделок.

    В качестве подсобного средства к твердым ценам, как гарантия их, существовала реквизиция. Реквизиции отразились лишь на середняцких и бедняцких хозяйствах. На совещании по дороговизне указывалось: ?...реквизировали то, что было всего легче реквизировать... Запасы, которые были умело скрыты и принадлежали более сильным экономическим кругам, по-видимому, никакой реквизиции не подвергались?{147}.

    Хлебозаготовки за годы войны, до начала февральской буржуазно-демократической революции, представляются в следующем виде.

    В первый год войны продовольственные заготовки, несмотря на хаотичность их организации, прошли более или менее удачно. Задание по заготовке 231,5 млн. пудов хлеба, предназначенного исключительно для удовлетворения нужд армии, было выполнено. [202]

    Во второй год войны продовольственные заготовки начались в условиях хорошего урожая. Нужно было заготовить 343 млн. пудов хлеба, в том числе 92% для нужд армии. Однако, несмотря на хороший урожай, хлеб поступал на рынок крайне слабо. Поэтому реквизиции оказались более частым явлением в тех районах, где заготовками ведали военные власти.

    Третий год войны был наиболее трудным в продовольственном отношении. Сельскохозяйственное производство продолжало сокращаться, обмен между городом и деревней совершенно нарушился, бумажно-денежная эмиссия систематически возрастала, а курс рубля неуклонно понижался. В этих условиях рыночные цены на продукты питания неизбежно повышались, и соответственно увеличивался разрыв между твердыми и вольными, то есть спекулятивными, ценами. Биржи свободно печатали бюллетени вольных цен, хотя государственная заготовка хлеба проходила крайне медленно.

    Поэтому в декабре 1916 г. правительство в лице нового министра земледелия (он же председатель особого совещания по продовольствию) Риттиха вынуждено было пойти на крайнюю меру — на введение обязательной поставки хлеба в казну по твердой цене согласно разверстке. Разверстку хлеба в количестве 772 млн. пудов предполагалось произвести подворно. Но в результате неудовлетворительного учета и сопротивления помещиков и кулаков разверстка ощутительных результатов не дала. Введение принудительной поставки привело к тому, что помещики, кулаки и спекулянты еще глубже запрятали свои продовольственные запасы, а расстройство работы транспорта делало невозможной доставку заготовленного хлеба в города и на фронты.

    В связи с ухудшением заготовки хлеба подвоз продовольственных грузов для армии (без Кавказского фронта) уменьшался. В октябре 1916 г. армия недополучила 45% продовольственных грузов, в ноябре — 46,3%, в декабре — 67,1%, в январе 1917 г. — 50,4%, в феврале — 57,7%.

    Большая часть заготовленного хлеба направлялась в армию, на фронты, которые в конце января 1917 г. ?располагали запасами на 18–30 дней. Наряды же для Петрограда, Москвы и внутренних районов выполнялись [203] лишь в десяти и менее процентах?{148}. В течение января — февраля 1917 г. гражданское население получило продовольствия всего около 25% планового назначения.

    Обострение продовольственного кризиса в 1916 г. и в начале 1917 г. было вызвано в основном не абсолютным недостатком продовольствия, а неспособностью царского правительства организовать дело снабжения, усилившимся нарушением работы транспорта, расстройством денежного обращения, ростом цен и разгулом спекуляции.

    Само собой разумеется, что от продовольственного кризиса страдали только рабочие и беднейшие слои населения. Помещикам, кулакам и спекулянтам продовольственный кризис приносил большие барыши. Царское правительство и не думало бороться со спекуляцией; оно делало всяческие уступки помещикам и кулакам, стремясь не затрагивать их интересы.

    На почве недостатка продуктов питания и роста дороговизны обострилась классовая борьба. Уже в 1915 г. в разных городах России имели место выступления рабочих. Осенью 1916 г. эти выступления приняли массовый и повсеместный характер. ?Умы встревожены, — писал начальник пермской жандармерии в донесении от 18 октября 1916 г., — недостает лишь толчка дабы возмущенное дороговизной население перешло к открытому возмущению?. Начальник московской охранки 20 октября 1916 г. доносил: ?В дни кризиса напряжение масс доходит в Москве до той степени, что приходится ожидать, что это напряжение может вылиться в ряд тяжелых эксцессов?.

    После февральской буржуазно-демократической революции организация продовольственного дела протекала следующим образом. 6 марта 1917 г. был создан общегосударственный продовольственный комитет, на местах — губернские, уездные и районные комитеты. 5 мая было организовано министерство продовольствия. Наряду с этим продолжал существовать и общегосударственный продовольственный комитет под председательством министра продовольствия. На фронте при начальнике снабжения действовали так называемые продовольственные [204] бюро с задачей снабжения армии и населения.

    Несмотря на создание поименованных продорганов, дело снабжения продовольствием все более ухудшалось. Функции продорганов по-прежнему оставались не разграниченными. На местах несогласованность в их работе была еще большей, чем в столице.

    Временное буржуазное правительство 25 марта 1917 г. издало закон о хлебной монополии. Согласно этому закону весь урожай 1916 г., а также остатки от прежних лет подлежали сдаче органам государственной монополии. Каждый производитель хлеба должен был представить сведения об имеющихся запасах, о числе едоков, размере посевной площади и количестве скота. Согласно этим данным определялось количество хлеба, подлежавшего оставлению в хозяйстве, остаток же должен был сдаваться государству по твердым ценам. Однако все эти мероприятия оказались безрезультатными. Крестьяне не желали сдавать свою продукцию по низкой цене, без соответствующей компенсации изделиями промышленности. Огромное сопротивление оказали помещики и кулаки.

    Ввиду срыва хлебной монополии продовольственный кризис после февральской буржуазно-демократической революции резко нарастал и явился одним из факторов революционизирования трудящихся масс.

    Продовольственный вопрос в России зависел от снабжения крестьян изделиями промышленности. Нельзя было наладить продовольственное снабжение городов без организации снабжения деревни изделиями промышленности. Нельзя было наладить продовольственное снабжение страны, когда банки, крупные хлеботорговцы и кулаки широко спекулировали сельскохозяйственными продуктами, в результате чего цены на них возросли во много раз. Между тем ни царское, ни Временное буржуазное правительства не хотели вести эффективную борьбу со спекуляцией, затрагивать интересы капиталистических производителей сельскохозяйственных продуктов. Поэтому все попытки царского правительства, а также правительства вставшей у власти буржуазии разрешить продовольственный вопрос неизбежно терпели крах. [205]

    3. Источники и организация продовольственного снабжения русской армии во время войны

    Потребности армии и нормы продовольственного снабжения

    Потребность вооруженных сил в продовольствии и фураже определяется численностью действующей армии и запасных войск в тылу, а также размером суточной дачи. Численность вооруженных сил России в 1914 г. была около 5 млн., в 1915 г. — около 6 млн., в 1916 г. — 8 млн. и в 1917 г. — около 9 млн. человек. В начале войны была установлена следующая суточная дача на одного человека: муки — 1 фунт 85 золотников или 2 1/2 фунта хлеба, крупы — 1/4 фунта, мяса — 1 фунт, жиров (масла, сала) — 5 золотников, соли — 11 золотников, чая — 0,48 золотника, сахара — 6 золотников, сухих овощей — 4 золотника или 60 золотников свежих овощей{149}.

    Нормы довольствия до 1916 г. могли изменяться по инициативе командования фронта. Так, по личному распоряжению главнокомандующего Юго-Западным фронтом 25 августа 1914 г. суточная норма мяса на человека в связи с обилием мясных ресурсов во фронтовой полосе была увеличена до 1% фунта (820 г) {150}.

    С 1 сентября 1914 г. по всем фронтам была увеличена) норма жиров: в войсковом районе — до 25 золотников, в тыловом районе — до 17 золотников. С 22 сентября во всей действующей армии была установлена норма сахара в 12 золотников, а на Юго-Западном фронте с 1 января 1915 г. она была доведена до 16 золотников.

    В связи с истощением продовольственных запасов во фронтовой полосе и ухудшением условий подвоза продовольствия из внутренних областей страны с марта 1915 г. начинается уменьшение норм продовольственного снабжения. С 25 марта 1915 г. суточная дача мяса была снижена с 1 1/2 фунта до 1 фунта (410 г), 1 апреля была уменьшена норма жиров: для войскового района — до 16 золотников, для тылового района — до 10 золотников. С 1 мая 1915 г. понижена норма чая до 0,75 золотника. [206]

    В целях однообразия в продовольственных нормах ставка верховного главнокомандующего на 1916 и 1917 гг. установила для всех фронтов следующие единые нормы продовольствия (см. табл. 23){151}.

    Таблица 23

    Наименование продуктов　　 Январь 1916 г.　　 Февраль 1916 г.　　 Апрель 1916 г.　　 Июль 1917 г.

    Мука　　 1 фунт 85 зол.　　　—　　 2 фунта 25 1/2 зол.　　 1 фунт 85 зол.

    Хлеб　　　—　　　—　　 3 фунта　　 2 1/2 фунта

    Крупа　　 24 зол.　　　—　　 24 зол.　　 24 зол.

    Сушеные овощи　　 4 ?　　　—　　 4 ?　　 4 ?

    или квашеная капуста　　 60 ?　　　—　　 60 ?　　 60 ?

    или свежие овощи　　 60 ?　　　—　　 60 ?　　 60 ?

    Сахар　　 16 ?　　　—　　 18 ?　　 18 ?

    Чай　　 3/4 ?　　　—　　 3/4 ?　　 3/4 ?

    Перец　　 1/6 ?　　　—　　 1/6 ?　　 1/6 ?

    Жиры (масло, сало)　　 10 ?　　　—　　 10 ?　　 10 ?

    Мясо в войсковом районе　　 2/3 фунта　　　—　　 1/2 фунта　　 1/2 фунта

    Мясо в тыловом районе　　 1/2 ?　　　—　　　—　　　—

    Сухари (вместо хлеба)　　　　　 1 фунт 72 зол.　　 2 фунта　　 1 фунт 72 зол.

    Соль　　　—　　 11 зол.　　 11 зол.　　 11 зол.

    Подболточная мука　　　—　　 4 ?　　 4 ?　　 4 ?

    Табак　　　—　　 4 ?　　 4 ?　　 4 ?

    С осени 1915 г. страну охватил продовольственный кризис и транспортная разруха. Крайне осложнилось дело заготовки продовольствия и подвоза его в действующую армию. Вследствие сокращения подвоза продовольствия, в особенности мяса, ставка верховного главнокомандующего с февраля 1916 г. ввела обязательные постные дни сначала в тыловом районе (до четырех дней в неделю), а затем и в войсковом районе (до трех дней в неделю){152}.

    С 1916 г. в армии стали распространяться цынга и желудочные заболевания. В целях предупреждения этих заболеваний была установлена выдача следующих продуктов: на Северном фронте — 3 золотника лука, 4 золотника [207] клюквы и два золотника сушеных (фруктов, на Юго-Западном фронте — 4 золотника лимонной кислоты и 1/8 бутылки красного виноградного вина.

    Что касается фуражного довольствия, то в начале войны действовали те нормы, которые были установлены еще в довоенное время, а именно: обыкновенная дача{153} — 13 фунтов и 72 золотника овса, 15 фунтов сена; уменьшенная норма — 12 фунтов овса и 10 фунтов сена{154}. Уменьшенная дача полагалась при переездах по железным дорогам, а в остальных случаях — по распоряжению командующего армией.

    Фронты не придерживались этих норм и устанавливали свои нормы фуражного довольствия. В частности, на Юго-Западном фронте в 1914 г. действовали следующие фуражные нормы: обыкновенная — 20 фунтов овса, 5 фунтов сена и 6 фунтов соломы; уменьшенная — 13 фунтов овса, 5 фунтов сена и 6 фунтов соломы. В связи с истощением местных ресурсов на Юго-Западном фронте в 1915 г. были установлены несколько уменьшенные нормы: например, обыкновенная дача овса в войсковом районе снижена до 15 фунтов, а в тыловом — до 12 фунтов. На Северо-Западном фронте в 1915 г. овса выдавалось почти столько же, сколько и на Юго-Западном фронте, а именно: по обыкновенной норме — 14 фунтов, по уменьшенной — 12 фунтов.

    С января 1916 г. и до конца войны нормы фуражного довольствия устанавливались ставкой главнокомандующего. Для всех фронтов была установлена следующая норма: лошадям тяжелой артиллерии — 20 фунтов овса, 20 фунтов сена и соломы; прочим лошадям — соответственно 15 и 10 фунтов. В 1917 г. в связи с уменьшением продфуражных ресурсов дача овса была снижена: лошадям (кроме лошадей тяжелой артиллерии) выдавали в покое до 14 фунтов, в работе — до 16 фунтов.

    Истощение продовольственных ресурсов на театрах военных действий и возникшие с осени 1915 г. продовольственные затруднения в стране вызвали необходимость замены основных продуктов другими, менее питательными. В течение войны в связи с недостатком мяса была узаконена замена его рыбой или сельдями в следующих [208] соотношениях: на Юго-Западном фронте за один фунт мяса выдавалось 42 золотника рыбы или одна банка рыбных консервов, на Северо-Западном фронте один фунт мяса заменялся равным весом свежей и соленой или 42 золотниками вяленой рыбы. В 1917 г. на этом же фронте была установлена выдача одного фунта сельдей за 1/2 фунта мяса. На Юго-Западном фронте были сделаны попытки замены мяса яичным порошком{155}.

    Ввиду недостатка гречневой и пшенной крупы с 1916 г. широкое распространение получила чечевица.

    Запасы продовольствия и фуража

    Для обеспечения бесперебойного снабжения действующей армии продовольствием и фуражом содержались запасы: стационарные — в продовольственных магазинах и подвижные — в войсках.

    Подвижными запасами назывались запасы, находившиеся непосредственно при войсках и предназначенные для обеспечения их в случае нарушения подвоза продовольствия из тыла. Подвижные запасы подразделялись на носимые и возимые. Носимый запас находился при каждом бойце или лошади. Возимые запасы поддерживались на определенном уровне и находились в полковом и дивизионном обозах. Войсковые начальники были обязаны относиться с особой осторожностью к расходованию подвижных запасов и заботиться о их своевременном пополнении.

    В маневренный период войны (1914 и 1915 гг.) войсковые части, не имея твердой уверенности в своевременном подвозе продовольствия и фуража из тыла, стремились накапливать запасы сверх установленных норм. С этой целью они скрывали действительное наличие подвижных запасов и предъявляли органам интендантства завышенные требования. Одновременно широко практиковались заготовки из местных средств на деньги, отпускавшиеся на приварочное довольствие. В результате в войсках накапливались запасы крупы, подболточной муки, свежих овощей и других продуктов в количестве, значительно превышающем установленные нормы.

    В позиционный период войны (1916–1917 гг.), когда войска занимали одни и те же позиции в течение продолжительного [209] времени, а подвоз из тыла осуществлялся в основном регулярно, продовольственные запасы сверх нормы уже не имели такого значения, как в маневренный период.

    Действующая армия обслуживалась обширной сетью продовольственных магазинов, которые в зависимости от назначения и места расположения во фронтовой полосе подразделялись на базисные, расходные, промежуточные, запасные и крепостные.

    Базисные магазины предназначались для снабжения всех прочих магазинов. Один — два центральных базисных магазина с приписанными к ним запасными магазинами представляли собой фронтовой базисный район. В эти магазины из внутренних областей страны поступали все виды продовольствия и фуража, которые затем по мере необходимости переотправлялись в промежуточные и расходные магазины.

    Расходные магазины создавались по одному на каждый армейский корпус и предназначались для непосредственного снабжения войск. Корпусные расходные магазины располагались в войсковом районе в двух — двух с половиной переходах от войск. В войсковом же районе располагались армейские магазины, находившиеся под контролем интенданта фронта.

    Промежуточные магазины создавались при значительном удалении расходных магазинов от базисного магазина (более 500 км по железным дорогам и 100 км — по грунтовым).

    Запасные магазины служили не для текущего довольствия войск, а для удовлетворения их потребностей в особых условиях, например, для обеспечения предполагаемой операции или при недостатке складских помещений в базисных магазинах.

    Крепостные магазины предназначались для довольствия гарнизона крепости в период военных действий до осады и во время ее. Поэтому запасы этих магазинов подразделялись на расходный (для текущего довольствия войск крепости) и неприкосновенный (для довольствия войск при блокировании крепости врагом).

    Для облегчения подвоза продовольствия и фуража базисные, промежуточные и запасные продовольственные магазины всегда размещались на железнодорожных станциях. Расходные корпусные магазины располагались [210] по возможности на железнодорожных станциях, но нередко были случаи размещения их на грунтовых путях подвоза. Корпусные магазины в маневренный период войны постоянно перемещались в зависимости от боевой обстановки.

    Положение о продовольственных магазинах военного времени предусматривало содержание в них запасов по определенным нормам. Запасы продовольственных магазинов пополнялись из местных средств, подвозом из ближайших тыловых магазинов и подвозом из внутренних районов страны.

    Заготовка и подвоз продовольствия и фуража

    Интендантство, не предполагая, какой размах примет война, рассчитывало своими силами справиться с продовольственным снабжением действующей армии. Но уже первый месяц войны показал невозможность выполнения этой задачи без помощи других организаций. Поэтому заготовка большинства продуктов вне театра военных действий была передана в главное управление землеустройства и земледелия (с 1915 г. — министерство земледелия). Но и этот орган также не справился с колоссальной по своим масштабам задачей снабжения продовольствием вооруженных сил. В течение всей войны его заготовительные функции протекали неудовлетворительно, что было неизбежно в условиях существовавшего общественного строя.

    После передачи основных заготовительных функций главному управлению землеустройства и земледелия на обязанности главного интендантского управления осталась лишь заготовка сухарей, мясных консервов, чая, сахара, табака, мешков и брезента. Заготовительные мероприятия органов интендантства фронтов вне театра военных действий были запрещены. Войскам разрешалось производить заготовки продовольствия лишь в пределах войсковых районов.

    В целях облегчения заготовок продовольствия и фуража главное интендантское управление в январе 1915 г. получило разрешение заготовлять продукты, не вполне соответствовавшие кондициям, но при условии полной их годности{156}. [211]

    В феврале 1915 г. совет министров предоставил право командующим войсками тыловых военных округов по согласованию с главным управлением землеустройства и земледелия устанавливать цены на покупаемые для нужд армии продовольствие и фураж, а также производить реквизиции продовольствия в случае недостаточности их на рынке{157}.

    Заготовительные мероприятия во время войны приняли значительный размах.

    Главное интендантское управление с объявлением мобилизации приступило к заготовке за счет так называемого военного фонда: запасов провианта и фуража) на шесть месяцев, приварочных продуктов на два месяца, мясных консервов на один месяц и сухарей на 21 день на действующую армию численностью 3800 тыс. человек и 1160 тыс. лошадей{158}. В результате за счет военного фонда было заготовлено: муки — 33 млн. пудов, крупы — 4,39 млн., овса — 72 млн., сена — 79 млн., мяса — 5,85 млн. пудов, мясных консервов — 100 млн. порций, сухарей — 3,78 млн. пудов и другие продукты, всего на сумму 302,4 млн. рублей. Кроме того, были произведены расходы на заготовку мешков, брезентов, на оборудование продовольственных магазинов военного времени, а также на постройку платформ для разгрузки продовольствия. Общая сумма расходов на заготовку провианта и фуража за счет военного фонда составляло 583,1 млн. рублей.

    В последующий период войны главное интендантское управление непосредственно и через министерство земледелия заготовило колоссальное количество продовольствия и фуража. Так, до 1 января 1916 г. было заготовлено: муки — 80,9 млн. пудов, крупы и риса — 14,4 млн., сухарей и галет — 6,2 млн., мяса и сала — 8,2 млн. пудов, скота — 390 тыс. голов, мясных и рыбных консервов — 117,9 млн. порций, сахара — 2,7 млн. пудов, чая — 434 тыс., овса — 120,7 млн. и сена — 58,3 млн. пудов.

    Однако потребности действующей армии уже в 1915 г. значительно превышали количество заготовленного и отправленного войскам продовольствия и фуража. Так, например, до января 1916 г. потребность фронтов в муке составляла 92 млн. пудов, а было отправлено войскам [212] всего лишь 80,9 млн. пудов; потребность в мясе и сале выразилась в 15,3 млн. пудов, а было отправлено только 8,2 млн. пудов, потребность в овсе достигла 341,5 млн. пудов, а было отправлено всего лишь 120,7 млн. пудов.

    В 1916 г. в связи с сильным расстройством работы транспорта происходили частые срывы отправки на фронт уже заготовленного продовольствия и фуража. Так, в 1916 г. было заготовлено провианта (муки, крупы) 376,5 млн. пудов, а отправлено войскам только 171,9 млн. пудов, фуража (овса, ячменя) заготовлено 393,3 млн. пудов, а отправлено 347,2 млн. пудов{159}. Отсюда видно, что срывы подвоза продовольствия и фуража из тыла в 1916 г. приняли угрожающий характер.

    Недостаток некоторых продуктов, тары, брезентов и прессов для сена вызвал необходимость заграничных заказов. В годы войны было заказано: риса 2678 тыс. пудов — в Англии, Франции и Японии; гречневой крупы 310 тыс. пудов — в Китае; мешков 78669 тыс. штук — в Англии, 500 тыс. штук — в Швеции; прессов для сена 400 штук — в США; проволоки для прессов 262 тыс. пудов — в Англии и 370 тыс. пудов — в США{160}. Кроме того, было куплено 2,5 млн. пудов соленой рыбы{161}.

    В деле продовольственного снабжения действующей армии большое значение имеет своевременный подвоз продовольствия из тыла на фронт.

    Общий порядок подвоза продовольствия и фуража, заготовленных внутри страны, был следующий. Продовольствие и фураж распоряжением главного интендантского управления направлялись из районов заготовок в базисные магазины фронтов, а затем в армейские промежуточные магазины или непосредственно в расходные магазины корпусов. Из расходных продовольственных магазинов продовольствие и фураж подвозил и передавал в дивизионные обозы корпусной продовольственный транспорт, действовавший в пределах одного перехода (25 км). В случае удаления расходного магазина от войск на два с половиной перехода и более работал и армейский транспорт. Дивизионные обозы, также работавшие в пределах одного перехода, подвозили и передавали в полковые обозы грузы, принятые от корпусного [213] продовольственного транспорта. Наконец, полковые обозы, располагавшиеся в удалении от передовой линии на полперехода (10–12 км), подвозили грузы непосредственно войскам.

    В начале войны подвоз продовольствия и фуража производился без планов перевозок, без учета действительной потребности армий и приемо-погрузочной способности железнодорожных станций. Вследствие этого на станциях скапливались неразгруженные составы, что сильно нарушало работу железных дорог. Лишь с конца 1915 г. подвоз продовольствия и фуража осуществлялся по специальным планам перевозок. Однако на железнодорожном транспорте к этому времени все более углублялась разруха.

    Подвоз продовольствия и фуража в период 1915–1917 гг. представляется в следующем виде.

    Уже к началу января 1915 г. на Юго-Западном и Северо-Западном фронтах сильно сократилось поступление продовольствия и фуража из местных средств. В то же время начинает уменьшаться поступление в действующую армию продовольствия и фуража от главного интендантского управления. Подвоз в течение всего 1915 г. осуществлялся с большими перебоями. Причинами перебоев в подвозе продовольствия и фуража в 1915 г. являлись: формальное отношение к делу со стороны руководящего состава железных дорог и уполномоченных министерства земледелия; значительное удаление районов заготовок (восточные области Европейской России и Западная Сибирь); загруженность головных станций во фронтовой зоне; недостаток мешков для провианта; отсутствие общего руководства органами различных министерств, ведавших заготовкой и подвозом продовольствия для действующей армии.

    В 1916 г. в связи с дальнейшим расстройством работы транспорта и ухудшением продовольственного положения в стране подвоз провианта и фуража на фронты все более сокращался.

    На совещании в ставке в декабре 1916 г. было установлено, что за ноябрь 1916 г. для всех фронтов следовало погрузить 68 325 вагонов, а погружено только 46 644 вагона{162}. На этом же совещании были представлены [214] данные о значительном сокращении подвоза основных продовольственных грузов. Так, ежедневная потребность в муке составляла 720 вагонов, а министерство земледелия могло предоставить лишь 703 вагона, жиров ежедневно требовалось подвозить 57 вагонов, но ввиду невозможности заготовить их в нужном количестве подвозилось не более 43 вагонов. Ежедневная потребность в мясе составляла 146 тыс. пудов. Однако из Европейской России возможно было подвозить только 10 тыс. голов скота, что в переводе на мясо составляет 100 тыс. пудов. В Сибири и Казахстане имелось много скота, но, по заявлению министерства путей сообщения, вывоз оттуда был крайне затруднен из-за недостатка подвижного состава{163}.

    В 1917 г. сокращение подвоза продовольствия и фуража все возрастало. Так, на Юго-Западном фронте к весне оно приняло катастрофический характер, в результате чего запасы в продовольственных магазинах значительно сократились.

    Так, Юго-Западный фронт перед июньским наступлением располагал запасами продовольствия и фуража (в днях), данные о которых приведены в табл. 24{164}.

    Таблица 24

        Мука　　 Крупа　　 Зерно, фураж　　 Сено　　 Жиры　　 Сахар　　 Табак

    На фронтовой базе　　 9　　 12　　 1　　 13　　 14　　 44　　 7

    В армиях　　 9　　 14　　 1　　 5　　 7　　 11　　 3

    Таким образом, сокращение подвоза продовольствия и фуража из тыла в 1916 и 1917 гг. принимало все более угрожающий характер. Вследствие этого, несмотря на категорические запрещения, войска производили заготовки не только в ближайшем тылу фронта, но и в глубинных районах страны. Войсковые заготовки в тылу фронта и вне театра войны особенно усилились в конце 1916 г. и в 1917 г., когда продовольственный кризис принял катастрофический характер. Войсковые заготовители покупали [215] все возможное и, не считаясь с твердыми ценами, платили произвольные цены, чем нарушали заготовительную работу продовольственных органов и вносили еще больший хаос в работу транспорта и в дело продовольственного снабжения армии и населения.

    Довольствие войск хлебом и фуражом

    Одной из труднейших задач продовольственного снабжения армий является снабжение войск хлебом. Хлеб необходимо ежедневно выпекать и своевременно подвозить войскам в значительных количествах.

    В первую мировую войну довольствие войск хлебом входило в обязанность интендантства. Главная роль в этом деле принадлежала корпусным интендантам, в распоряжении которых находилась большая часть хлебопекарных средств. Интендантства армий и фронтов занимались хлебопечением преимущественно для обеспечения войск и учреждений, расположенных в их тыловых районах, и только часть хлеба отправляли корпусам, когда корпусные интенданты не могли полностью обеспечить потребности войск в хлебе. Дивизии и в особенности войсковые части привлекались к хлебопечению в редких случаях.

    В начале войны в действующей армии имелась 151 полевая хлебопекарня, в которых насчитывалось 3322 печи. Этого количества хлебопекарен оказалось мало.

    Главное интендантское управление уже осенью 1914 г. приступило к срочному заготовлению печей и оборудования для полевых хлебопекарен. В сентябре 1914 г. отечественная промышленность получила заказ на 940 печей, а вскоре еще на 5600 печей со сроком изготовления к июлю 1916 г.

    По мере поступления хлебопекарного оборудования от промышленности увеличивалось число хлебопекарен в действующей армии. К марту 1916 г. число полевых хлебопекарен было доведено до 225, а к январю 1917 г. их имелось уже свыше 300.

    До выполнения промышленностью заказа на печи действующая армия использовала частные и войсковые хлебопекарни, существовавшие в ряде гарнизонов еще в мирное время. В некоторых из них были построены добавочные печи. Значительное количество хлеба, выпеченного [216] в частных и стационарных войсковых хлебопекарнях, отправлялось по железной дороге на фронт — в корпуса и дивизии. Обычно хлеб долго находился в пути и поступал в войска черствым. Были случаи, когда хлеб в пути плесневел и становился совершенно непригодным для потребления.

    Несмотря на эти существенные недочеты, вызванные главным образом недостаточностью полевых хлебопекарен, интендантство в первую мировую войну в основном справилось с задачей обеспечения войск печеным хлебом. Хлеб выпекался в достаточном количестве. В результате войска могли регулярно питаться хлебом, а не сухарями, в отличие от прошлых войн, когда сухари занимали значительный удельный вес в продовольственном снабжении.

    Довольствие войск сухарями в первую мировую войну производилось лишь в периоды наступательных операций и при отступлении, когда полевые хлебопекарни не выпекали требуемого количества хлеба. На сухари от фронтов поступали сравнительно незначительные требования, которые удовлетворялись главным интендантским управлением полностью. За годы войны главное интендантство отправило сухарей в действующую армию: с начала войны до 1 января 1915 г. — 1606 тыс. пудов (26299 т); за 1915 г. — 1015,6 тыс. пудов (16900 т); за 1916 г. — 2339,6 тыс. пудов (38323 т); с января по 1 мая 1917 г. — 590 тыс. пудов (9665 т){165}. Поставщиками сухарей и галет являлись: три сухарных завода и пекарня городского управления в Москве; Брянское продовольственное заведение; макаронные фабрики в Ростове-на-Дону и Нахичевани; казенный сухарный завод в Казани; сухарные заводы в Рыбинске и Боровичах. Общая суточная производительность всех перечисленных предприятий достигала 30 тыс. пудов, что вполне покрывало потребность армии в сухарях.

    Вопрос довольствия войск фуражом стоял остро в течение всей войны. Подвоз фуража из тыла в полном объеме был невозможен. Натурой интендантство в 1916–1917 гг. отпускало только 1/3–1/2 положенного фуража. Недостающий до нормы фураж войска обязаны были заготовлять из местных средств на отпускаемые для [217] этой цели деньги. В частности, на Северном фронте овса отпускалось 1/3–1/2 положенной нормы; остальная часть заменялась ячменем. Сена, за недостаточностью его на складах интендантства, отпускалось 1/3–1/2 суточной дачи{166}. Создание запасов сена за счет местных средств оказалось невозможным.

    Истощение местных средств и невозможность получения необходимого количества фуража из тыла вызвали бескормицу, а вследствие этого эпидемии и усиленный падеж лошадей.

    Важной задачей продовольственного снабжения армии является довольствие войск мясом. В среднем для фронта ежедневно требовалось 3500–4000, а для армии 700–800 голов крупного рогатого скота. Потребность корпусов, дивизий и войсковых частей была более или менее постоянной. Суточная потребность в зависимости от упитанности скота и норм мясного довольствия составляла: армейского корпуса — 120–160, пехотной дивизии — 40–52 и пехотного полка — 8–11 голов крупного рогатого окота{167}.

    Войска были обязаны удовлетворять свои потребности в мясе в первую очередь за счет войскового района. При ограниченности местных средств войска получали скот от интендантства из гуртов порционного скота. Каждый корпус имел один гурт, состоявший из 250–300 голов крупного рогатого скота. Это количество скота обеспечивало четырехдневную потребность корпуса в мясе. Кроме того, в распоряжении армий находились резервные гурты, которые формировались по мере необходимости с таким расчетом, чтобы общее количество скота в них покрывало двухдневную потребность войск, входящих в состав армии.

    На Западном фронте, кроме указанных гуртов, имелись дивизионные и полковые гурты, причем количество скота в них не ограничивалось какой-либо нормой. На Северо-Западном фронте корпусные гурты были обязаны выделять по однодневной даче скота в дивизии и войсковые части. На Юго-Западном фронте в начале войны ввиду обилия местных средств скот содержался только в корпусных гуртах в размере однодневной потребности. [218]

    При наступлении каждый корпус обеспечивался четырьмя резервными гуртами, которые формировались интендантским управлением военного округа, входившего в состав данного фронта. Резервные гурты эшелонировались по военной дороге корпуса на расстоянии 20 км один от другого. Пополнение скота резервные гурты производили из местных ресурсов, а в случае их ограниченности — подгоном (подвозом) скота из тылового района фронта.

    До 1916 г. потребность войск в мясе полностью удовлетворялась за счет местных средств и подвоза скота интендантством. В 1916 г. снабжение войск мясом резко ухудшилось. При ежедневной потребности всех фронтов в мясе в 120–140 тыс. пудов (1966–2293 т) подвоз с тыла покрывал лишь 50–60%. Недополученное мясо компенсировалось отпуском рыбы в постные дни.

    Основная причина большой нехватки мяса заключалась в расстройстве работы железнодорожного транспорта. Так, в Сибири и Казахстане имелось много мяса, но вывоз его оттуда был почти невозможен. Европейская часть России могла дать без ущерба ежедневно до 10 тыс. голов крупного рогатого скота, что в переводе на мясо составляло 100 тыс. пудов (1638 т). Однако транспортные возможности позволяли подвезти в войска только 2,5 тыс. голов, или 25 тыс. пудов (410 т) мяса. Вместо недостающего количества (7,5 тыс. голов скота) мясо доставлялось на фронты в замороженном или охлажденном виде и частично заменялось рыбой.

    В 1917 г. подвоз скота и мяса из тыла еще более сократился, так как заготовки были связаны с большими затруднениями. Крестьяне категорически отказывались поставлять скот, а помещики и кулаки освобождались от реквизиций под предлогом того, что они имели племенной скот.

    Действующая армия предъявила большой спрос на мясные консервы. Консервы требовались как для пополнения носимых и возимых запасов, так и для текущего довольствия в случае недостатка свежего мяса.

    Заготовка мясных консервов протекала в общем успешно. Главное интендантское управление в течение войны заказало, приняло и отправило в действующую армию следующее количество консервов (табл. 25). [219]

    Таблица 25

        Заказано (в млн. порций)　　 Принято (в млн. порций)　　 Отправлено (в млн. порций)

    С начала войны до января 1915 г.　　 76,2　　 22,0　　 44,1

    За 1915 г.　　 113,7　　 106,4　　 Сведений нет

    За 1916 г.　　 98,6　　 76,5　　 66,6

    С 1 января по 1 мая 1917 г.　　 56,2　　 39,6　　 27,5

    Мясные консервы изготовляли: мясоконсервный завод в Москве с ежедневной производительностью до 100 тыс. порций; три завода в Одессе с ежедневной производительностью до 70 тыс. порций; два завода в Козлове, Тамбовской губернии, с производительностью до 115 тыс. порций в день. В августе 1915 г. был пущен в действие мясоконсервный завод в г. Петропавловске, Акмолинской области, рассчитанный на суточную производительность 80 тыс. порций.

    Следует отметить, что довольствие войск мясом в годы первой мировой войны производилось крайне неравномерно. С начала войны до осени 1915 г. войска снабжались главным образом из местных средств. После того как местные ресурсы истощились, войска стали испытывать частые перебои в снабжении мясом, так как подвоз из тыла был далеко недостаточен. В результате мясо стали заменять рыбой, были введены три постных дня в неделю.

    Заготовка продовольствия и фуража в глубоком тылу протекала неудовлетворительно. Органы министерства земледелия, осуществлявшие заготовительные функции, не могли справиться с заготовкой продовольствия для многомиллионной армии. При этом железнодорожный транспорт не мог полностью перевезти даже то продовольствие, которое уже было заготовлено. [220]


Раздел четвертый.

    Влияние первой мировой войны на экономику воевавших стран

    Глава 11.

    Основные изменения в экономике воевавших европейских стран под влиянием первой мировой войны

    1. Влияние войн империализма на социально-экономическое развитие воюющих стран

    Марксизм-ленинизм учит, что война, являясь продолжением политики господствующих классов государств, в то же время сама как величайший социальный фактор оказывает большое влияние на экономическое и политическое развитие воюющих стран, на расстановку классовых сил в стране, на политические отношения господствующих и угнетенных классов. Война может служить фактором, ускоряющим социально-экономическое развитие, если она расчищает путь к власти прогрессивному классу. И, наоборот, победа реакционных классов и государств задерживает социально-экономическое развитие.

    Мировые войны эпохи империализма поглощают колоссальное количество различных материальных ресурсов, привлекают себе на службу все народное хозяйство воюющих стран, оказывают огромное влияние на весь ход производства и воспроизводства. Современные мировые войны вызывают крупные изменения в структуре промышленного производства, в огромной степени усиливая военное производство и резко сокращая производство предметов мирного назначения.

    Приспособление индустрии к условиям войны является одним из важнейших источников обострения всех основных противоречий капитализма в ходе войны. Особое обострение они имеют в захватнических войнах, так как мобилизация [221] промышленности вызывает, с одной стороны, рост военного производства, а с другой — резкое сокращение мирного производства. Мобилизация приводит к обогащению буржуазии и ухудшению материального положения трудящихся.

    Рост отраслей производства военного значения в странах капитализма совершается в интересах получения капиталистами максимальной прибыли от военных поставок. Вследствие этого тысячи промышленных предприятий переходят на производство военной продукции, сокращая до минимума производство мирной продукции или совершенно прекращая ее изготовление.

    Развертывание военного производства происходит не только в военной индустрии и за счет нового военного строительства, а главным образом на базе существующего основного капитала гражданских промышленных предприятий, путем максимального использования производственного аппарата, и в особенности за счет вытеснения из производственного процесса продукции невоенного характера.

    Дело в том, что в условиях капитализма всякий добавочный спрос на промышленную продукцию может быть удовлетворен двумя способами: либо путем расширения производства за счет ранее накопленных капиталов, либо за счет сокращения производства продуктов, приносящих в данный период меньшую прибыль. Если бы при удовлетворении огромных потребностей современной войны пришлось встать только на первый путь, то потребовались бы такие огромные средства, которые значительно превысили бы ежегодное накопление капитала, наличные средства производства и ресурсы рабочей силы. Кроме того, нужно было бы затратить много времени на постройку новых военных заводов. В силу этих причин военное производство расширяется не столько за счет накопления капитала, сколько посредством вытеснения из производственного процесса продукции мирного назначения, за счет ухудшения материального положения трудящихся.

    Таким образом, развитие капиталистического хозяйства во время войны принимает однобокий характер.

    Следует при этом отметить, что войны вообще, а современные в особенности, оказывают разрушающее влияние на производительные силы страны, так как фронт отвлекает [222] миллионы рабочих рук от производительного труда, а действующая армия поглощает огромное количество материальных ценностей, создаваемых трудом рабочих и крестьян.

    Отвлекая от производительного труда огромные массы рабочей силы и поглощая колоссальное количество материальных средств: металла в форме предметов вооружения и боеприпасов, нефти, химических продуктов, продуктов сельского хозяйства и т.д., война ведет к истощению производительных сил. Это обстоятельство обусловливается тем, что с экономической точки зрения военное потребление носит непроизводительный характер и представляет собой безвозвратное изъятие из народного хозяйства материальных ценностей. ?...В непосредственно экономическом отношении это то же самое, — писал Карл Маркс, — как если бы нация кинула в воду часть своего капитала?{168}.

    Войны империализма возлагают огромные материальные тяготы на трудящихся, они создают большие возможности для обогащения буржуазии и в то же время вызывают сокращение потребления и обнищание трудящихся масс, обострение всех классовых, экономических и политических противоречий, присущих империалистической системе.

    Мировые империалистические войны вызывают радикальное нарушение международных хозяйственных связей. В мирное время существуют многочисленные нити международного обмена, финансирования, снабжения сырьем и продовольствием, тесно связывающие между собой хозяйства отдельных капиталистических стран. В период войны эти нити обрываются и мировое капиталистическое хозяйство распадается на несколько больших, более или менее изолированных одна от другой частей.

    Разрыв мировых хозяйственных связей приводит к изоляции, а следовательно, к истощению экономики капиталистических стран. Создаются условия для расстройства тех участков хозяйства, которые сложились на основе международного разделения труда и широкого обмена с мировым рынком. Таким образом, разрыв мировых хозяйственных связей превращается в один из важнейших [223] факторов разрушительного влияния войны на капиталистическое хозяйство.

    Наиболее эффективным средством, нарушающим международные хозяйственные связи и разрушающим хозяйственную мощь воюющей страны, является экономическая война.

    Экономическая война представляет собой совокупность мероприятий экономического и военного характера, направленных к подрыву экономической мощи неприятельской страны. С этой целью противная сторона стремится изолировать враждебное государство от мирового рынка путем морской блокады и подводной войны и, таким образом, создать условия для истощения его материальных ресурсов. С этой же целью противная сторона стремится к прямому, физическому уничтожению производительных сил на сухопутной территории противника путем воздействия авиации на промышленные центры и железнодорожные узлы, а также посредством взрывов железнодорожных мостов, промышленных объектов и т. п. Экономическая война ведется не только против неприятельской страны. В скрытой форме она ведется в период войны и внутри самих буржуазных коалиций.

    В условиях разрушительного влияния современной длительной войны на народное хозяйство возникает вопрос, какая страна, промышленная или сельскохозяйственная, испытывает в большей степени разрушительное действие условий военного времени. В данном случае небезинтересно проследить взгляды буржуазных экономистов, писавших по этому вопросу до и во время первой мировой войны.

    И. С. Блиох в своем труде ?Будущая война в техническом, экономическом и политическом отношении?{169} при рассмотрении вопроса о степени устойчивости того или иного типа хозяйства разрушительным влиянием войны исходил из положения, что война особенно опасна для богатых, индустриальных стран, поскольку они, обладая сложной экономической организацией, будто бы имеют наибольшее количество уязвимых мест. Вследствие этого хозяйство России представлялось ему наиболее устойчивым, [224] чем хозяйство передовых капиталистических стран Западной Европы.

    Такого же взгляда придерживался и Туган-Барановский{170}. ?Чем ближе к натуральному хозяйству данная страна, — писал он, — тем менее разрушительное действие оказывает на нее расстройство денежно-товарного обмена. Сельскохозяйственные страны гораздо менее страдают в этом отношении от войны, чем страны торгово-промышленного типа. Иными словами, по отношению к финансированию войны торгово-промышленные страны находятся в лучшем положении; по отношению же сопротивляемости разрушительному влиянию войны на народнохозяйственный организм в лучшем положении находятся сельскохозяйственные страны?.

    Говоря о сельскохозяйственной стране, Туган-Барановский имел в виду Россию. Говоря конкретно о ней, он в одном месте выражается так: ?Наш народнохозяйственный организм не только не разрушается войной (как это мы видим в Германии), но почти ее не чувствует?. Если бы Туган-Барановский писал это не в 1915 г., а в конце 1916 г., то возможно высказал бы другую точку зрения. Написанное же им в 1915 г. было опровергнуто дальнейшим ходом событий.

    Противоположной точки зрения держался П. Б. Струве{171}, который полагал, что успех вооруженной борьбы связан рядом факторов неэкономического свойства, однако при прочих равных условиях неэкономического порядка успех в войне находится в зависимости от экономики страны, то есть от уровня развития производительных сил. ?Чем богаче капиталами страна, — писал он, — чем выше ее экономическое развитие, тем больше она может затрачивать средств на подготовку армии к вооруженному столкновению и тем выше уже в силу этого будет подготовлена последняя к восприятию вооруженной борьбы?. Исходя из этого критерия, Струве считал, что в условиях ведения современной войны все мнимые преимущества натурального или полунатурального хозяйства будут являться источником военной слабости государства. [225]

    Здесь же следует отметить, что еще Д. С. Милль признавал, что богатые страны скорее залечивают раны, полученные в результате войны, чем бедные. Желая в своей политической экономии наиболее ярко осветить силу и значение воспроизводства, Милль писал, что ?постоянное истребление и воспроизводство капитала служат объяснением факту чрезвычайной быстроты, с какой богатые страны поправляются от опустошений, и тому, что скоро исчезают все следы бедствий, нанесенных землетрясениями, наводнениями, ураганами и военным разорением. Неприятель опустошает страну огнем и мечом, разрушает или увозит почти все существующее в ней движимое богатство; все жители разорены; но через несколько лет все почти в таком же виде, как было до войны. Эта ?целебная сила природы? часто бывала предметом бесплодного изумления?{172}.

    Уже первая мировая война решила спорный вопрос о том, какие страны легче всего переносят катастрофические потрясения народного хозяйства во время войны — богатые, промышленные, или бедные, по преимуществу сельскохозяйственные. Война 1914–1918 гг. тяжело отразилась и на индустриальных и на сельскохозяйственных странах. Но степень экономической дезорганизации в индустриальных странах Западной Европы была неодинакова. Неравномерность экономической дезорганизации в этих странах была обусловлена тем, что каждая из них имела разные возможности получения импортных материалов из других стиран (Англия и Германия) и в разной степени была подвергнута разрушительному воздействию военных действий (Франция и Англия). В общем все европейские воевавшие страны, и индустриальные, и аграрно-индустриальные, и сельскохозяйственные, вынуждены были пережить тяжелые годы послевоенного восстановления народного хозяйства.

    Поскольку современная война создает условия для развития военных отраслей производства и для обогащения буржуазии на военных поставках, буржуазные экономисты и военные специалисты пытаются представить подготовку к войне и хозяйственное положение в военное время в благоприятном виде. [226]

    Накануне войны с проповедью благоприятного влияния военных расходов на хозяйство страны выступил германский профессор Р. Генигер. Он пытался доказать, что затраты на содержание вооруженных сил производительны с народнохозяйственной точки зрения. В. И. Ленин назвал такого рода рассуждения болтовней ?преданного милитаризму пошляка, который доказывает, что де расходы на войско вовсе не потеря, ибо деньги остаются в стране, от них громадная прибыль, военная служба воспитывает и укрепляет и проч. и проч.?{173}.

    В период войны ряд буржуазных экономистов (Гобсон, Эккерт и др.) и социал-демократов (Лейхтер) проповедывали теорию высокой конъюнктуры. По их уверениям, колоссальные запросы действующей армии, увеличивая сбыт промышленных изделий, создавали высокую хозяйственную конъюнктуру, развязывали предпринимательскую инициативу, обеспечивали полную нагрузку наличному производственному аппарату, стимулировали развитие всех отраслей промышленного производства, сообщали колоссальные импульсы развитию техники и применению науки, ускоряли накопление капитала, создавали условия для ликвидации безработицы и вовлечения в производство новых кадров пролетариата.

    Пытаясь доказать исключительную благотворность войны на экономику, эта ?теория?, выражающая интересы буржуазии, обогащавшейся на высокоприбыльных военных поставках и голоде широких трудящихся масс, имела задачей оправдать империалистическую войну, убедить трудящихся в экономической выгодности ее не только для буржуазии, но и для всех классов капиталистического общества.

    Всякого рода проповеди благотворного влияния войн империализма на развитие хозяйства воюющих стран имеют своей целью, помимо доказательства выгодности их для буржуазии, оправдать несправедливые, захватнические войны, затушевать экономические и классовые противоречия капиталистического общества.

    Опыт мировых войн капитализма свидетельствует о том, что только Соединенные Штаты Америки, сбывавшие свою продукцию по повышенным ценам в Европу, нажились на этих войнах. Общей закономерностью военного [227] времени, как для европейских воевавших стран, так и для США, является обогащение буржуазии на прибыльных военных поставках и одновременно понижение доли пролетариата и трудящихся в национальном доходе.

    Современная мировая война является величайшим ускорителем мировой истории. Первая мировая война свидетельствует о том, что капиталисты-монополисты, развязав войну в своих корыстных интересах, пытались разрешить экономические противоречия, возникшие между империалистическими странами из-за передела мира, из-за раздела и передела колоний, из-за рынков для монополистического капитала. Но ввергая при этом в пучину бедствий широкие народные массы, капиталистическое государство неизбежно вызывало такие социальные конфликты, которые являлись угрозой самому существованию капиталистического строя. Это обстоятельство обусловливается тем, что народные массы были вынуждены искать свои пути к выходу из войны посредством революции. В условиях роста революционных сил, обостренная в обстановке несправедливой, захватнической войны, классовая борьба между буржуазией и широкими народными массами ускоряла вызревание революции в ряде стран. Таким образом, война 1914–1918 гг. выполняла роль своеобразного ускорителя исторического процесса.

    Анализируя движущие силы и историческое подготовление февральской буржуазно-демократической революции 1917 г., В. И. Ленин отмечал огромное значение мировой империалистической войны 1914–1918 гг. Эта война как ?...великий, могучий, всесильный ?режиссер?, который, с одной стороны, в состоянии был ускорить в громадных размерах течение всемирной истории, а с другой — породить невиданной силы всемирные кризисы, экономические, политические, национальные и интернациональные. Кроме необыкновенного ускорения всемирной истории нужны были особо крутые повороты ее, чтобы на одном из таких поворотов телега залитой кровью и грязью романовской монархии могла опрокинуться сразу?{174}.

    Указание на огромную роль первой мировой войны в развязывании революционных сил ни в коей мере не [228] означает, что революция порождается только войной и без нее невозможна. Неизбежность революционного низвержения капитализма заложена в его антагонистической структуре, в классовой борьбе пролетариата против буржуазии. ?Социалистическая революция, — писал В. И. Ленин, — может разгореться не только из-за крупной стачки или уличной демонстрации, или голодного бунта, или военного восстания, или колониального мятежа, но и из-за любого политического кризиса... или в связи с референдумом по вопросу об отделении угнетенной нации и т. п.?{175}.

    Но мировые войны империализма, ускоряя течение всемирной истории, в высшей степени обостряя все внутренние противоречия капиталистической системы, неизбежно ведут к огромным потрясениям мировой системы капитализма, к прорыву империалистического фронта.

    2. Влияние первой мировой войны на экономическое развитие воевавших европейских стран

    Первая мировая война оказала глубокое влияние на экономическое развитие европейских воевавших и отчасти иевоевавших стран, вызвав крупные изменения в капиталистическом хозяйстве.

    Одной из существенных сторон этого влияния является нарушение пропорций и функциональных связей в хозяйственном организме. ?Капитализм тем отличается от старых, докапиталистических систем народного хозяйства, — писал В. И. Ленин, — что он создал теснейшую связь и взаимозависимость различных отраслей его... Современный же капитализм с господством банков над производством довел эту взаимозависимость различных отраслей народного хозяйства до высшей степени. Банки и крупнейшие отрасли промышленности и торговли срослись неразрывно?{176}. В этих условиях нарушение сложившихся взаимоотношений между отраслями народного хозяйства отрицательно сказывается на процессе производства и обмена. Во время войны каждая отрасль хозяйства воюющих стран находилась под определенным воздействием условий военного времени. Изменения, вызванные условиями военного времени в данной отрасли хозяйства, неизбежно отражались [229] на состоянии других отраслей и на народном хозяйстве в целом.

    Функциональные расстройства были непосредственно обусловлены прежде всего переключением значительной части промышленности и транспорта на удовлетворение нужд вооруженных сил.

    Во время войны условия работы железнодорожного транспорта России и других европейских стран резко изменились. В начальный период войны транспорт был сильно загружен мобилизационными перевозками и сосредоточением войск на театрах военных действий. Вследствие этого коммерческие перевозки резко сократились. В последующий период положение с коммерческими перевозками улучшилось. Но и тогда фронт предъявлял к транспорту колоссальные требования и создавал затруднения с перевозкой грузов невоенного характера.

    Процесс производства во время войны складывался прежде всего под влиянием гигантского военного спроса. Около 70% продукции европейских стран, участвовавших в войне, тратилось на удовлетворение военных потребностей. Десятки миллионов рабочих были заняты в отраслях производства, изготовлявших предметы военного снабжения.

    Колоссальный спрос войны на изделия промышленности оказывал огромное влияние на весь ход хозяйственной жизни, определенным образом воздействовал на процесс воспроизводства.

    В мирное время производство средств производства и предметов потребления является основным условием воспроизводства. Производство средств производства создает возможность постоянного возобновления и расширения основных фондов в народном хозяйстве. Производство предметов потребления обеспечивает удовлетворение потребностей населения. Во время войны создалось иное положение в отношении производства средств производства и предметов широкого потребления в силу переключения значительной части производительных сил промышленности на военное производство, в силу того, что и тяжелая и легкая индустрия участвовала в процессе производства военных материалов.

    Переключение на военное производство отраслей промышленности, изготовлявших средства производства, резко ухудшало дело с возобновлением изношенных частей [230] основного капитала промышленности, сельского хозяйства, транспорта, городского хозяйства. Это являлось одним из существенных факторов нарушения функциональных связей в хозяйственном организме.

    Переключение на военное производство отраслей промышленности, изготовлявших предметы потребления, вызвало резкое сокращение производства предметов широкого потребления. В результате нарушился обмен между городом и деревней, ухудшилось снабжение городского трудового населения и значительно сократилось потребление трудящихся.

    Ввиду переключения машиностроительной промышленности на военное производство и использования амортизационных средств для финансирования войны Россия и другие европейские страны не могли обеспечить нормальное восстановление изношенных элементов основного капитала промышленности, сельского хозяйства и транспорта.

    Условия снабжения промышленности сырьем и топливом значительно ухудшились в сравнении с довоенным периодом. Вследствие недостатка сырья, промышленных товаров широкого потребления и продуктов питания цены на них поднялись, спекуляция приняла широкие размеры.

    Материальный процесс воспроизводства в условиях капитализма, как отмечал Карл Маркс, является вместе с тем и процессом воспроизводства капиталистических производственных отношений. Он писал: ?Итак, капиталистический процесс производства самым своим ходом воспроизводит отделение рабочей силы от условий труда. Он воспроизводит и увековечивает тем самым условия эксплуатации рабочего. Он постоянно принуждает рабочего продавать свою рабочую силу, чтобы жить, и постоянно дает капиталисту возможность покупать ее, чтобы обогащаться...

    Следовательно, капиталистический процесс производства, рассматриваемый в общей связи или как процесс воспроизводства, производит не только товары, не только прибавочную стоимость, он производит и воспроизводит само капиталистическое отношение: капиталиста с одной стороны, наемного рабочего — с другой?{177}.

    Поскольку капиталистическое производство и возникающие [231] на его основе производственные отношения представляют единый процесс капиталистического воспроизводства, нарушение материального процесса производства неизбежно должно нарушить и отношения между капиталистом и рабочим, сложившиеся в ?нормальных? условиях производства. Поэтому процесс капиталистического воспроизводства необходимо рассматривать не только с материальной стороны, но и в тесной связи с производственными отношениями, в связи с классовой борьбой пролетариата с буржуазией.

    Война привела к чрезвычайному усилению эксплуатации и ухудшению материального положения рабочего класса, к обострению классовой борьбы между пролетариатом и буржуазией во всех воевавших странах. Капиталисты широко воспользовались законами, отменявшими даже те небольшие ограничения эксплуатации женского и детского труда и произвольного увеличения рабочего дня, которых рабочий класс добился многолетней, упорной и тяжелой борьбой.

    Пользуясь непосредственным активным содействием социал-демократии и реформистских профсоюзов, оберегавших ?гражданский мир?, буржуазия отменила важнейшие законы по охране труда, и предприниматели могли эксплуатировать рабочих без всяких ограничений. Рабочий день был резко увеличен, двенадцатичасовая смена стала обычным явлением. Ночной труд получил беспрепятственное распространение. Воскресные дни отдыха стали редким явлением. Интенсивность труда и норма эксплуатации резко возросли.

    Если норма эксплуатации мужского труда значительно повысилась в сравнении с довоенным временем, то эксплуатация труда женщин и детей была еще выше. Предъявляя к женщинам в отношении работоспособности те же требования, что и к мужчинам, капиталисты платили им гораздо меньше.

    Некоторый рост номинальной заработной платы значительно отставал от роста стоимости жизни. От этого страдали рабочие и еще больше работницы, труд которых оплачивался примерно на 20% ниже труда рабочих.

    Буржуазия усилила нажим на рабочий класс, установила режим военной дисциплины на мобилизованных предприятиях, превратив их в подобие ?военно-каторжных тюрем?. Буржуазные правительства отменили законы о [232] праве рабочих на стачки. Всякие попытки стачечной борьбы приравнивались к военному преступлению. Под предлогом защиты общенациональных интересов профессиональные организации были устранены от участия в регламентировании труда. Регулирование взаимоотношений между рабочими и предпринимателями было передано представителям военного ведомства, стоявшим на страже интересов капитала.

    Система ?военно-каторжных тюрем? получила наиболее яркое выражение в законах о принудительном труде на мобилизованных предприятиях. Таковы законы об обязательной трудовой повинности в Германии, акты о национальной обороне во Франции и Англии и т. п. Согласно этим законам рабочий не имел права перейти на другое предприятие без согласия предпринимателя. В случае нарушения рабочим установленных предпринимателем правил или протеста рабочего против режима усиленной эксплуатации он снимался с работы и отправлялся на фронт.

    Чудовищное угнетение трудящихся масс государством, которое подчинено всесильным союзам капиталистов, дополнялось резким ухудшением материального положения рабочего класса. Расстройство народного хозяйства, истощение производительных сил, рост дороговизны отрицательно сказались прежде всего на промышленном пролетариате. Реальная заработная плата рабочих повсеместно упала. Поэтому экономические забастовки стали обычным явлением во время войны во всех воевавших европейских странах, особенно в России, где пролетариат в отличие от рабочего класса западных стран представлял собой наиболее активную революционную силу.

    Во время войны во всех воевавших европейских странах в сильной степени выросли цены на все товары.

    В России сокращение производства и расстройство работы транспорта наряду с наводнением рынка бумажными деньгами, нарушением нормального товарооборота и бешеной спекуляцией обусловили огромный рост цен. Средние цены на все товары (если принять довоенные цены за 100) росли за годы войны таким образом: 1914/15 г. — 131, 1915/16 г. — 185, 1916/17 г. — 248.

    При этом рост цен на военную продукцию, изготовлявшуюся на частных предприятиях, намного превышал рост их на государственных военных заводах. Например, за 3-дм шрапнель при средней цене на военном заводе 9 рублей [233] 83 копейки частным заводам платили 15 рублей 32 копейки{178}.

    По этому поводу В. И. Ленин в 1916 г. писал: ?Война стоит России теперь 50 миллионов рублей в день. Эти 50 миллионов в день идут большею частью военным поставщикам. Из этих 50 миллионов по меньшей мере 5 миллионов ежедневно, а вероятнее 10 миллионов и больше, составляют ?безгрешные доходы? капиталистов и находящихся в той или иной стачке с ними чиновников. Особенно крупные фирмы и банки, ссужающие деньги под операции с военными поставками, наживают здесь неслыханные прибыли, наживаются именно казнокрадством, ибо иначе нельзя назвать это надувание и обдирание народа ?по случаю? бедствий войны, ?по случаю? гибели сотен тысяч и миллионов людей?{179}.

    Царское правительство переплатило поставщикам военной продукции около 16 млрд. рублей, то есть около 40% всех военных расходов. Эта сумма превышает стоимость всех войн, которые Россия вела на протяжении XVIII — XIX вв. Так, демонстрировала русская буржуазия во время войны свой ?патриотизм?.

    Временное буржуазное правительство ради наживы капиталистов неоднократно повышало цены на уголь, нефть, металл. Обманывая народ резолюциями о введении государственной монополии на важнейшие виды сырья и топлива, правительство оказывало всемерную помощь капиталистам. В интересах помещиков, кулаков и хлебных спекулянтов в августе 1917 г. были резко повышены цены и на хлеб.

    Спекуляция и рост цен обеспечивали банкам, промышленным капиталистам и торговцам огромные прибыли. В то же время рост цен на предметы первой необходимости вызвал падение реальной заработной платы рабочих и значительное снижение их жизненного уровня.

    В России уже за первый год войны цены на основные продукты продовольствия выросли на 61 %, а номинальная заработная плата увеличилась только на 22%. Чрезвычайно показательно, что повышение заработной платы начинается только с 1916 г., когда дороговизна опередила рост номинальной заработной платы в два — три раза. [234]

    Потребление продуктов питания населением России за годы войны значительно сократилось. Так, если до войны годовое потребление продовольствия составляло 15,4 млрд. рублей, то в 1916–1917 гг. оно сократилось (в неизменных ценах) до 7,3 млрд. рублей, то есть почти на 53%. В общую сумму потребления входит значительная доля потребления продовольствия капиталистами и мелкой буржуазией, поэтому сокращение потребления продуктов рабочим классом в действительности было значительно большим.

    Потребление продовольствия трудящимися значительно сократилось и в Англии: хлеба — на 22%, мяса — на 29%, масла — на 62%, яиц — на 74%, рафинада — на 12%. В среднем потребление всех продуктов питания уменьшилось на 1/3.

    Потребление продуктов рабочими больше всего сократилось в Германии. Если до войны калорийность дневного питания одного человека в среднем составляла 3642 калории, то начиная с 1916 г. германский рабочий получал лишь 1000 калорий в день и по добавочной карточке еще 200 калорий. Семейные рабочие получали добавочную карточку на семью, обеспечивающую в общем от 2250 до 2500 калорий. Потребление хлеба сократилось на 50–55%. Потребление других продуктов, в особенности мяса и жиров, в последние годы уменьшилось еще в большей мере. Например, потребление мяса в ноябре 1916 г. составляло всего 1000 г на одного человека в месяц вместо 4200 г в 1912–1913 гг.

    Итак, увеличение интенсивности труда и усиление эксплуатации, уменьшение заработной платы и сокращение потребления продуктов рабочим классом составляют характерную особенность экономики империалистических стран в годы первой мировой войны.

    В то же время сокращение заработной платы, увеличение интенсивности труда и повышение нормы эксплуатации, высокие цены на предметы военного снабжения и различного рода государственные субсидии по военным поставкам обеспечили огромные прибыли капиталистам.

    Империалистическая война обогатила также помещиков и кулаков и принесла массовое разорение и обнищание беднейшему и среднему крестьянству. Из-за недостатка рабочих рук, сокращения поголовья и качественного ухудшения скота, острой нехватки кормов и [235] удобрений, разрушения и обветшания инвентаря хозяйство беднейшего и среднего крестьянства приходило в упадок. Не менее отрицательную роль сыграли система твердых цен, которая вводилась лишь на продукцию сельского хозяйства, и принудительные разверстки и реквизиции, падавшие всей своей тяжестью на эти слои крестьянства и подрывавшие заинтересованность их в производстве. Таким образом, война резко усилила процесс расслоения деревни, обострила противоречия между огромной массой разорявшегося беднейшего и среднего крестьянства и незначительным меньшинством капиталистов, помещиков и кулаков, революционизировала трудящиеся массы крестьянства.

    3. Расстройство хозяйственной жизни и революционизирование рабочего класса в западноевропейских странах

    Расстройство хозяйственной жизни, рост революционности рабочего класса и крестьянства, обострение всех внутренних противоречий капитализма проявлялись в отдельных странах во время войны неравномерно. Это зависело прежде всего от неравномерности экономического и политического развития отдельных стран, от характера их государственного строя, от наличия революционной пролетарской партии, организованности рабочего класса и степени развития классовой борьбы, от уровня развития производительных сил и степени воздействия на народное хозяйство условий военного времени.

    Вследствие скачкообразного, неравномерного развития капитализма воевавшие страны вступили в первую мировую войну с различным уровнем развития производительных сил, с различным удельным весом промышленности и сельского хозяйства. Степень зрелости капиталистических отношений и переплетение развитых капиталистических форм с докапиталистическими укладами хозяйства резко отличали экономику отдельных стран. Положение той или иной воевавшей страны в системе мирового хозяйства и вытекавшая отсюда зависимость ее экономики от мировых хозяйственных связей были далеко не однородны. Все эти факторы обусловливали военно-экономическую мощь страны и определяли объем и глубину изменений в ее экономике во время войны. [236]

    Из западноевропейских стран наиболее глубокие изменения претерпела экономика Германии, Австро-Венгрии и Франции.

    Мировая война 1914–1918 гг. вызвала значительный упадок и истощение производительных сил Германии. Важнейшим изменением в ее экономике является отрыв от производительного труда и уничтожение огромного числа мужчин — основной производительной силы общества. В Германии за время войны было мобилизовано 14 млн. человек, что составляет 20,5% всего населения и 39,6% мужского населения. Общие потери населения от понижения рождаемости, повышения смертности и гибели на войне составляют 6,3 млн. человек. В это число вошли 2 млн. убитых и пропавших без вести.

    Война значительно увеличила прибыли капиталистов и вызвала обнищание трудящихся масс. В то время как прибыли военно-промышленной фирмы Круппа возросли с 33,9 млн. марок в 1913 г. до 86,4 млн. марок в 1914 г., реальная заработная плата рабочих уже в середине 1915 г. сократилась наполовину. Усилилась эксплуатация рабочих, особенно женщин, подростков и детей. Была введена карточная система на важнейшие продукты питания.

    Сильнейший упадок хозяйства, голод и лишения трудящихся вызвали крайнее обострение классовой борьбы в Германии.

    Стачечное движение принимало все более широкий размах. В 1915 г. в 137 стачках участвовало 47 тыс. человек, а в 1916 г. в 240 стачках — 422 тыс. человек. Стачечное движение еще более усилилось под влиянием февральской буржуазно-демократической революции в России. В 1917 г. количество забастовок в Германии поднялось до 561, а число бастовавших — до 1467 тыс. человек.

    Огромное влияние на рабочий класс Германии оказала Великая Октябрьская социалистическая революция. 25 ноября 1917 г. в Берлине состоялась массовая демонстрация трудящихся, которые приветствовали Советскую Россию и требовали немедленного прекращения войны.

    В ответ на грабительские условия мира с Советской Россией, выдвинутые германским правительством во время мирных переговоров в Брест-Литовске, 28 января 1918 г. в Берлине началась политическая стачка, которая [237] вскоре охватила другие крупные города страны. Бастовало более миллиона рабочих. Бастовавшие требовали заключения мира с Советской Россией без аннексий и контрибуций и демократизации общественной жизни и государственного аппарата Германии. Январская стачка явилась показателем того, что волна Великой Октябрьской социалистической революции не остановилась на границе Советской России, а прокатилась и по странам Западной Европы.

    Германские империалисты делали все для того, чтобы ослабить и погубить Советскую страну. Несмотря на подписание в марте 1918 г. мирного договора между Россией и Германией, они по ?договору? с националистской Украинской центральной радой оккупировали Советскую Украину, по сговору с грузинскими и азербайджанскими националистами ввели в Закавказье германские и турецкие войска.

    Интервенцией против Советской страны германское военное командование рассчитывало увеличить экономические ресурсы для борьбы на Западном театре военных действий. Но его расчеты не оправдались: Германия не только не получила этих ресурсов, но была вынуждена держать в России крупные силы для обеспечения оккупационного режима.

    Германское командование сознавало, что дальнейшее ведение войны угрожает кайзеровской Германии крахом. Поэтому оно предприняло в течение весны и лета 1918 г. наступление на Западном фронте. Эти наступательные операции не улучшили и не могли улучшить положения войск Германии и ее союзников, поскольку они уже были истощены длительной, бесплодной борьбой. 8 августа 1918 г. войска Антанты перешли в контрнаступление по всему Западному фронту, применив в большом количестве новое оружие — танки. Немецкие войска вынуждены были отступить на всех участках фронта. Под влиянием разгрома немецких войск 29 сентября 1918 г. капитулировала Болгария, 3 ноября — распавшаяся на части Австро-Венгерская империя.

    Поражение войск германского блока обострило назревший в октябре 1918 г. политический кризис и ускорило революционный взрыв в Германии.

    Революция в Германии началась 3 ноября 1918 г. восстанием военных моряков в Киле. Восстание быстро распространилось [238] на весь флот Германии. К 7 ноября На всем северо-западе Германии (Гамбург, Киль, Любек, Бремен) власть оказалась в руках восставших рабочих и солдат в лице Советов рабочих и солдатских депутатов. К 9 ноября революция охватила всю Германию. Императорская власть была низвергнута. Император Вильгельм II бежал в Голландию. Все короли, герцоги и князья отдельных германских ?земель? также были изгнаны из страны.

    Германский пролетариат стремился продолжить революцию и уничтожить основы капиталистического строя. Но лидеры социал-демократической партии помогли реакционной военщине задушить революцию и укрепить власть буржуазии.

    В Австро-Венгрии с 1916 г. все более отчетливо начали проявляться признаки растущего хозяйственного истощения. Под влиянием экономической блокады все более усиливался сырьевой голод, возрастали продовольственные затруднения, росла дороговизна, усугубляемая спекуляцией. Транспорт пришел в сильное расстройство. Все это губительно отражалось на экономике страны и резко снижало жизненный уровень трудящихся масс.

    Резкое ухудшение материального положения трудящихся, усиление национального и социального гнета, произвол военщины и возрастающее в связи с этим брожение в народе способствовали нарастанию антивоенного, национально-освободительного и революционного движения.

    Национально-освободительное движение среди славянских народов, входивших в состав Австро-Венгрии, усилилось почти с самого начала войны. Часто происходил добровольный переход на сторону русской армии призванных в австро-венгерские войска чешских, словацких, хорватских и украинских солдат, не желавших сражаться на стороне угнетавшей их Австро-Венгерской монархии.

    Огромное влияние на народы Австро-Венгрии оказала Великая Октябрьская социалистическая революция, которая нанесла сокрушительный удар по всей системе Австро-Венгерской монархии, сделала невозможным ее дальнейшее существование. В стране развернулось мощное революционное и национально-освободительное движение. Пример России, где народ добился прекращения [239] ненавистной войны путем свержения своего империалистического правительства, не мог не послужить уроком для австро-германских рабочих. В ряде больших городов развернулись массовые демонстрации солидарности с революционным рабочим, классом Советской России.

    Весной и летом 1918 г. в ряде военных частей, и прежде всего в славянских, происходили волнения и антивоенные выступления. Широко развернулось национально-освободительное движение в Чехии, Словакии, Хорватии, Славении. В деревнях начались массовые крестьянские волнения.

    Летом 1918 г. положение Австро-Венгерской монархии стало катастрофическим. В июне 1918 г. австро-венгерская армия потерпела сильное поражение на итальянском фронте. Новое значительное сокращение хлебного пайка (до 80 г в день) послужило поводом к массовым стачкам и антивоенным демонстрациям в Вене, Будапеште, Праге и других промышленных центрах.

    Поражение австро-венгерской армии сопровождалось распадом основанной на национальном гнете Австро-Венгерской монархии. 3 ноября 1918 г. было заключено перемирие с Антантой, означавшее полную военную капитуляцию. Многонациональная реакционная Австро-Венгрия перестала существовать.

    Война оказала отрицательное влияние на экономику Франции. В результате оккупации германскими войсками северо-восточных районов Франция лишилась на время войны ряда крупных заводов черной металлургии. Вследствие этого металлообрабатывающая промышленность и железнодорожный транспорт остро ощущали недостаток черных металлов. Франция испытывала недостаток и в каменном угле. Во Франции во время войны недоставало сырья для легкой промышленности и продовольствия для удовлетворения нужд населения.

    Подчиняя экономику интересам войны, французская буржуазия ввела всеобщую трудовую повинность. Эксплуатация рабочих чрезвычайно возросла. Трудящиеся испытывали значительные лишения. Эти обстоятельства вызвали в 1916 г. острое недовольство трудящихся масс и усиление стачечного движения. В 1917 г. под влиянием февральской буржуазно-демократической революции в России стачечное движение приняло широкий размах. Рабочие требовали улучшения условий труда, восьмичасового [240] рабочего дня, прекращения войны. В армии началось движение за заключение мира. Все это угрожало катастрофой для господствующего класса.

    В целях удержания власти в своих руках французская буржуазия заставила правительство прибегнуть к чрезвычайным мерам. Военно-полевые суды творили расправу над активными борцами за мир, вынося им смертные приговоры. В 1917 г. из парламента были удалены депутаты, обвиняемые в пораженчестве. Однако классовая борьба продолжала обостряться. Это привело к установлению беспощадного террора против активной части французского пролетариата. Весной 1918 г. совместно с Англией французское правительство организовало контрреволюционную интервенцию в Советской России.

    Англия испытала отрицательное влияние войны в гораздо меньшей степени, чем другие европейские воевавшие страны, потому что она переложила значительную часть тягот войны на плечи народов своих колоний и доминионов. Во время войны английские империалисты усилили ограбление колоний, проводили насильственную мобилизацию жителей колоний в английскую армию, несмотря на рост антиимпериалистического народного движения.

    Война все же вызвала глубокие изменения в жизни Англии. В начале войны Англия рассчитывала ограничить свое участие преимущественно операциями на море и блокадой Германии, предоставив своим союзникам ведение тяжелой борьбы на сухопутных театрах военных действий. Однако необходимость оказания помощи французской армии вызвала потребность в создании большой сухопутной армии. В мае 1916 г. пришлось перейти от старой системы добровольческого набора в армию ко всеобщей воинской повинности. В результате к концу войны английская армия достигла 5 млн., а вместе с войсками доминионов и колоний свыше 8 млн. человек.

    Производство вооружения для многомиллионной сухопутной армии пришлось налаживать в ходе войны, так как военная промышленность до этого была специализирована преимущественно на изготовлении предметов военно-морского снабжения. В Англии возникли новые отрасли промышленности, обеспечивающие нужды сухопутных вооруженных сил. Производство предметов военного снабжения достигло высокого уровня. [241]

    Тем не менее военные усилия Англии в первой мировой войне по сравнению с усилиями ее союзников — России и Франции — были незначительны. Англия потеряла за время войны 743 тыс. человек убитыми, а Россия — 2,5 млн. человек. Русская армия вела борьбу против главных сил Германии и Австро-Венгрии, а также почти против всей турецкой армии. Оттягивая на себя большую часть вооруженных сил германского блока, русская армия неоднократно спасала англо-французские войска от разгрома. Между тем Англия систематически нарушала свои союзнические обязательства в отношении России; она срывала военные поставки для русской армии.

    Внутренняя политика правящих классов Англии в годы войны проводилась под лозунгом ?гражданского мира?. Главной опорой британских империалистов являлись лидеры лейбористской партии и тред-юнионов, которые проводили политику безоговорочной поддержки в войне своего империалистического правительства.

    Английское правительство во время войны приняло ряд мер, направленных на подавление рабочего движения: ?Закон о защите королевства?, фактически вводивший осадное положение, закон о военной промышленности, запрещавший проведение забастовок на военных заводах. Предатели рабочего класса — лидеры лейбористской партии, руководители тред-юнионов, шовинисты из британской социалистической партии — помогали империалистическому правительству проводить политику репрессий против участников стачечного движения и антивоенных выступлений.

    Материальное положение трудящихся в годы войны вследствие усиления эксплуатации, падения реальной заработной платы, роста дороговизны, нехватки продуктов питания и топлива резко ухудшилось. Это привело к усилению стачечной борьбы. Февральская буржуазно-демократическая революция в России оказала большое революционизирующее влияние и на английский рабочий класс. Британским империалистам полностью не удалось сохранить ?гражданский мир?. Число стачечников в 1917 г. достигло 821 тыс. человек.

    Под влиянием Великой Октябрьской социалистической революции произошло значительное полевение английского рабочего класса. В октябре 1918 г. В. И. Ленин писал: ?В Европе чувствуется дыхание нарастающей пролетарской [242] революций... даже в Англии...?{180} Великая Октябрьская социалистическая революция расшатала позиции английского империализма в колониальных и зависимых странах, вызвав в них огромный подъем национально-освободительного движения. Поэтому борьба против Советской страны, вылившаяся в форму военной интервенции, против всех революционных и демократических сил стала основным содержанием политики английского империализма.

    Английские рабочие требовали прекращения интервенции в Советской России, заключения демократического мира, национализации важнейших отраслей промышленности. В 1919 г. в Англии произошло более 1400 стачек, в которых участвовало 2591 тыс. рабочих. В авангарде рабочего класса находились горнорабочие и железнодорожники.

    Англия оказалась в числе держав-победительниц. По Версальскому мирному договору 1919 г. ей удалось закрепить за собой значительную часть бывших германских колоний и, кроме того, большую часть территорий, отторгнутых от Турции. Тем не менее Англия в итоге войны экономически ослабла. Национальный долг страны вырос с 650 млн. фунтов стерлингов в августе 1914 г. до 8 млрд. фунтов стерлингов к концу войны. Объем промышленной продукции значительно снизился. Положение рабочего класса резко ухудшилось.

    4. Глубочайшая хозяйственная разруха и развитие революционного движения в России

    Мировая война 1914–1918 гг. потребовала от России огромного напряжения всех производительных сил, полного приспособления всех отраслей промышленности для нужд вооруженных сил, сильнейшего напряжения сельского хозяйства и транспорта. Экономика царской России не выдержала такого напряжения.

    Россия принесла в жертву войне колоссальные людские силы и материальные средства, она пережила неслыханные разрушения производительных сил и дошла до полного развала своего хозяйства. О тяжести потерь России [243] в войне по сравнению с потерями Англии, Франции и Германии свидетельствуют данные табл. 26{181}.

    Таблица 26

        Англия　　 Франция　　 Германия　　 Россия

    Потери во время войны (в тыс. человек)　　 1000　　 1840　　 2700　　 4700

    В том числе убитых и умерших от ран (в тыс. человек　　 800　　 1400　　 2000　　 2500

    Расходы трех лет войны в процентах к национальному доходу 1913 г.　　 130　　 105　　　　　 167

    Уменьшение в 1913–1919 гг. национального богатства (в %)　　　— 15　　　— 31　　　— 33　　　— 60

    Обесценение валюты в 1913–1918 гг. (в %)　　　— 2　　　— 12　　　— 23　　　— 40

    Хозяйственная разруха ввиду экономической и политической отсталости, полуколониальной зависимости от иностранного капитала нигде не была столь глубокой, как в России. Помимо этого, большая хозяйственная разруха в России, по сравнению с западноевропейскими воевавшими странами, обусловливалась тем, что вооруженная борьба велась на значительной территории, которая опустошалась военными действиями. При этом эвакуация, охватившая более 500 тыс. кв. км с населением в 25 млн. человек, усиливала напряжение железнодорожного транспорта и увеличивала расстройство всего народного хозяйства.

    Империалистическая война, с исключительной силой обнажившая внутренние противоречия русского империализма, явилась своеобразным ускорителем революции. Война потребовала громадного напряжения всего народного хозяйства России, привела к глубокой хозяйственной разрухе, унесла два с половиной миллиона человеческих жизней, обогатила буржуазию и помещиков и в то же время еще больше ухудшила положение рабочих и всех [244] трудящихся, обусловила чрезвычайный рост революционности рабочего класса и крестьянства и привела к революции.

    Накануне февральской буржуазно-демократической революции в России создалось катастрофическое хозяйственное положение: запасы продовольствия в городах, сырья и топлива на фабриках и заводах снизились до однодневной — двухдневной нормы. Царское правительство ничего не могло поделать с хозяйственной разрухой.

    Народные массы проникались все большей ненавистью к царскому правительству. Большевистская партия вела героическую борьбу против царизма и разъясняла рабочим, солдатам и крестьянам, что единственный выход из создавшегося невыносимого положения — это свержение самодержавия. Процесс революционизирования рабочих развивался быстрым темпом. Революционное движение охватило и солдат. Плохо вооруженная, руководимая бездарными генералами, русская армия, несмотря на героизм и храбрость солдат, терпела крупные поражения. Это в сильной степени озлобляло солдат, на настроении которых сказалось и все нарастающее брожение в деревне, недовольство крестьян войной, стремление их к захвату помещичьих земель.

    Отвлечение наиболее молодых, здоровых рабочих от производительной деятельности и непрерывные реквизиции совершенно разорили хозяйство значительной части трудящихся крестьян. Вследствие расстройства промышленности и транспорта деревня была лишена необходимых предметов потребления: керосина, спичек, соли и др. Хлеба не хватало для прокормления семьи. Возвращавшиеся в деревню раненые солдаты оказывали революционизирующее влияние на настроение трудящегося крестьянства. Ненависть к богачам, помещикам и кулакам все более усиливалась. Захват помещичьих земель, разгром кулацких хуторов стали частыми явлениями деревенской жизни накануне февральской буржуазно-демократической революции.

    Русская буржуазия, убедившись в неспособности царского правительства обеспечить успешное ведение войны, в которой она была непосредственно заинтересована, также начала проявлять недовольство. Буржуазия, кроме того, не без основания боялась заключения царизмом сепаратного мира с немцами. [245]

    Стремясь к продолжению выгодной ей войны, буржуазия хотела разрешить кризис царизма дворцовым переворотом. Однако народ, желавший закончить ненавистную ему войну, разрешил этот кризис по-своему, революционным путем. Дружным натиском рабочего класса и крестьян царское самодержавие было свергнуто. Февральская буржуазно-демократическая революция победила потому, что рабочий класс, руководимый большевистской партией, был застрельщиком революции и возглавлял движение миллионных масс крестьян, переодетых в солдатские шинели, за мир, за хлеб, за свободу. Гегемония пролетариата обусловила успех революционных сил.

    Но империалистическая буржуазия в сговоре с меньшевиками и эсерами образовала антинародное Временное правительство, представлявшее интересы капиталистов и обуржуазившихся помещиков. Эта новая власть, так же как и правительство крепостников-помещиков, не могла остановить развал хозяйства. Для этого нужно было прежде всего кончить империалистическую войну, но русская буржуазия стояла за продолжение ее.

    В результате хозяйственная разруха и голод все усиливались. В 1917 г. буржуазия пыталась задушить революцию ?костлявой рукой голода?. Временное буржуазное правительство не хотело удовлетворить даже тех насущных требований народа, которые не выходили за рамки буржуазно-демократических преобразований. Оно по существу проводило ту же политику, что и царское правительство. Поэтому хозяйственная разруха в стране еще больше углублялась. Страна шла к хозяйственной катастрофе. [246]


Глава 12.

    Основные изменения в мировом капиталистическом хозяйстве под влиянием первой мировой войны

    1. Влияние войны на население

    Важнейшим изменением в мировом капиталистическом хозяйстве, происшедшим под влиянием и в условиях войны, является отрыв от производительного труда и уничтожение огромного числа мужского населения — основной производительной силы общества.

    Помимо непосредственного истребления людей на фронте, во время войны имели место хищническая эксплуатация и интенсификация труда, истощение многих миллионов трудящихся от голода, значительное повышение смертности среди населения, падение рождаемости, распространение эпидемий и деквалификация миллионов рабочих и служащих, оторванных от производительного труда. В итоге получается колоссальный непроизводительный вычет из баланса общественного труда.

    Общая сумма мобилизованных во всех странах во время войны достигала колоссальной цифры — 70 млн. человек.

    Движение рождаемости и смертности в западноевропейских воевавших странах характеризуется данными, приведенными в табл. 27{182}. [247]

    Таблица 27

    Годы　　 Германия{183}　　 Франция по 77 департаментам　　 Англия

    в тыс.　　 в %　　 в тыс.　　 в %　　 в тыс.　　 в %

    Рождаемость

    1913　　 1503,8　　 100,0　　 604,8　　 100,0　　 1105,5　　 100,0

    1918　　 776,0　　 51,6　　 361,5　　 59,7　　 848,9　　 76,8

    Смертность (без потерь на войне)

    1913　　 809,6　　 100,0　　 587,4　　 100,0　　 652,7　　 100,0

    1918　　 1272,0　　 157,1　　 786,6　　 134,2　　 769,0　　 117,8

    Еще более показательны потери населения от понижения рождаемости, повышения смертности и гибели на войне (см. табл. 28{184}).

    Таблица 28

    Страны　　 Понижение рождаемости　　 Повышение смертности　　 В том числе погибшие на войне　　 Итого

    (в млн. человек)

    Германия　　 3,6　　 2,7　　 2,0　　 6,3

    Австро-Венгрия　　 3,8　　 2,0　　 2,5　　 5,8

    Франция　　 1,5　　 1,65　　 1,4　　 3,15

    Англия　　 0,85　　 1,0　　 0,8　　 1,85

    Итого　　 9,75　　 7,35　　 5,7　　 17,1

    Потери всех стран Европы за время войны составляют более 35 млн. человек.

    Для понимания экономического значения этих колоссальных потерь необходимо уяснить, каково же было за время войны движение всего населения.

    Движение населения в западноевропейских воевавших странах характеризуется данными табл. 29{185}. [248]

    Таблица 29. Численность населения

    Страны　　 К концу 1913 г.　　 К середине 1919 г.　　 В % к 1913 г.

    (в млн. человек)

    Германия　　 67,4　　 65,5　　 97,2

    Австро-Венгрия　　 52,7　　 49,8　　 94,5

    Франция　　 39,7　　 36,8　　 92,7

    Англия　　 46,0　　 46,5　　 101,1

    Отсюда видно, что в Германии, Австро-Венгрии и Франции произошла убыль населения, а в Англии наблюдается незначительный прирост. Если же принять во внимание, что за время 1914–1919 гг. из Англии эмигрировало 512,3 тыс. человек{186}, то прирост этот исчезнет совершенно.

    В нейтральных странах Европы прирост населения не прекратился, но он замедлился заметным образом. Подтверждением могут служить данные табл. 30.

    Таблица 30. Естественный прирост (+) или убыль (-) населения (в тыс. человек)

    Годы　　 Голландия　　 Швеция　　 Швейцария

    1913　　 + 97,7　　 + 53,0　　 + 38,1

    1917　　 + 85,8　　 + 43,3　　 + 18,7

    1918　　 + 74,8　　 + 38,5　　　— 2,4

    Движение населения во всей Европе характеризуется следующими данными{187}. В конце 1913 г. численность населения стран Европы составляла 401 млн. человек; к середине 1919 г. при нормальных условиях развития численность населения достигла бы 424,5 млн. человек, фактически же было 389 млн., то есть всего 97% населения 1913 г. [249]

    В то же время в Соединенных Штатах Америки численность населения возросла, о чем свидетельствуют данные табл. 31{188}.

    Таблица 31

        1913 г.　　 1914 г.　　 1915 г.　　 1916 г.　　 1917 г.　　 1918 г.

    Млн. человек　　 97,02　　 98,6　　 100,2　　 101,8　　 103,5　　 105,1

    В %　　 100,0　　 101,7　　 103,3　　 105,0　　 105,6　　 108,3

    Значительный прирост населения имел место и в других заокеанских странах.

    Итак, влияние войны на труд как на основной фактор производства по важнейшим воевавшим странам Европы выразилось в большом сокращении ресурсов рабочей силы. В нейтральных странах Европы наблюдался незначительный прирост населения, в заокеанских странах население увеличилось.

    2. Усиление неравномерности экономического развития и перераспределение производительных сил в мировом хозяйстве

    Неравномерность экономического развития отдельных капиталистических стран и отдельных отраслей хозяйства в каждой стране является характерной чертой мирового капиталистического хозяйства в эпоху империализма. Во время империалистической войны 1914–1918 гг. эта черта проявила себя исключительно остро.

    Воевавшая Европа в целом во время войны понесла значительные потери. Добыча каменного угля к концу войны уменьшилась по сравнению с 1913 г. на 32,2%, добыча нефти — на 46,5%, производство стали — на 23,5%. Упадок сельского хозяйства характеризуется уменьшением сбора хлебов на 32,7%, в том числе: пшеницы — на 25%, ржи — на 36,3%, ячменя — на 32,6%, овса — на 37% и кукурузы — на 38%.

    Если в воевавших европейских странах производство значительно сократилось, то в заокеанских странах, особенно в США и Японии, оно успешно развивалось. [250]

    Империалисты США, используя разрушительное влияние войны на хозяйство европейских стран, захватывали их внешние рынки и опутывали кабальной ?помощью?. В то же время они вели тайную торговлю и с германским блоком. Мировой центр финансовой эксплуатации за годы войны переместился из Европы в США.

    В годы первой мировой войны в США объем промышленной продукции увеличился на 25%, а мощность первичных промышленных двигателей — на 31%. Во время войны в США был создан и получил развитие ряд новых отраслей промышленности. Сбор зерновых культур увеличился на 18,3%. Внешняя торговля США за время войны возросла в три раза.

    Япония, формально объявив войну Германии, вторглась в Китай, захватила сферы влияния Германии в Китае и развернула широкие агрессивные действия против китайского народа с целью порабощения его и вытеснения из Китая империалистов других стран. Это обстоятельство помогло японским империалистам обеспечить в годы войны рост своего хозяйства. В Японии за время войны производство чугуна увеличилось на 95%, стали — на 85,7%, а обороты внешней торговли — в 2,5 раза.

    Война внесла изменения и в развитие колониальных и зависимых стран. За время войны и после нее в колониальных и зависимых странах появился и вырос свой собственный капитализм. Этому способствовали вызванные войной нарушения в международных хозяйственных связях, которые создавали временную, частичную обособленность колоний от метрополии и стимулировали развитие национальной промышленности.

    Рост хозяйства в заокеанских странах при одновременном упадке и истощении производительных сил в воевавших странах Европы свидетельствует о перераспределении мировых производительных сил, о более резком проявлении неравномерности развития капитализма в системе мирового хозяйства, чем это было в мирных условиях развития империализма.

    Тенденцию перераспределения производительных сил и производственной мощи мирового капиталистического хозяйства можно в достаточной степени уяснить в результате характеристики основных отраслей промышленности и сельского хозяйства европейских и заокеанских стран во время мировой войны 1914–1918 гг. [251]

    3. Подъем тяжелой промышленности во внеевропейских странах

    В европейских воевавших странах за годы первой мировой войны произошло сильное сокращение производства металлов. В то же время удельный вес металлургии США в мировом производстве значительно увеличился.

    Если в 1913 г. США из 79 млн. т мирового производства чугуна вырабатывали 31 млн. т, или 40%, то в 1918 г. из 62 млн. т они выплавляли 39 млн. т, или почти две трети всего производства; удельный вес американской сталелитейной промышленности также значительно повысился.

    Большой рост дала медная промышленность, которая за годы войны выросла в два раза.

    Но более всего выросла алюминиевая промышленность, выработка ее продукции увеличилась в три раза.

    Добыча каменного угля в США упала лишь в 1914 и 1915 гг., что, вероятно, было связано с реакцией на замешательство, внесенное в мировой рынок войной. В последующий период каменноугольная промышленность США значительно возросла. Общая добыча мягкого угля увеличилась с 478 млн. т. в 1913 г. до 579 млн. т в 1918 г., антрацита — с 91 млн. т до 99 млн. т.

    Добыча мягкого угля уже в 1916 г. превысила довоенный уровень (502 млн. т против 478 млн. т). Но производительность труда уже в 1915 г. была выше, чем в 1913 г. Средняя добыча в день мягкого угля одним рабочим возросла с 3,61 т в 1913 г. до 3,91 т в 1915 г. Таким образом, хотя число рабочих в угольной промышленности увеличилось за годы войны незначительно, общая добыча угля сильно поднялась. Рост производительности труда в США происходил за счет увеличения числа машин, употребляемых при добыче угля.

    В результате значительного увеличения добычи угля в США мировая продукция угля к концу войны достигла довоенного уровня.

    В воевавших европейских странах чрезвычайно остро стояла проблема нефти, спрос на которую сильно возрос, а добыча ее в Европе понизилась, так как некоторые районы добычи оказались в сфере военных, действий (Румыния, Галиция) и вследствие недостатка рабочей силы и оборудования. [252]

    Если в России и других странах Европы добыча нефти упала, то заокеанские страны значительно увеличили эксплуатацию нефтяных месторождений.

    Добыча нефти в Америке увеличилась на 20 млн. т (с 37223 тыс. т в 1913 г. до 57490 тыс. т в 1918 г.), в частности добыча ее в США возросла с 33 126 тыс. т в 1913 г. до 27457 тыс. т в 1918 г. Мексика добывала до войны 3671 тыс. т, а к концу войны — 9118 тыс. т; в других странах Америки добыча нефти возросла с 426 тыс. т в 1913 г. до 915 тыс. т в 1918 г. Значительно увеличилась добыча нефти и в Азии, главным образом в Персии, где она возросла с 250 тыс. т в 1913 г. до 1131 тыс. т в 1918 г.

    В итоге произошло значительное перераспределение добычи нефти в мировом хозяйстве.

    Добыча нефти по годам в процентах показана в табл. 32.

    Таблица 32

        1913 г.　　 1914 г.　　 1915 г.　　 1916 г.　　 1917 г.　　 1918 г.

    Европа　　 23,9　　 21,5　　 20,6　　 19,9　　 16,2　　 9,8

    Северная Америка　　 60,4　　 71,6　　 71,9　　 72,5　　 76,1　　 82,4

    Южная Америка　　 0,7　　 0,7　　 1,1　　 1,2　　 1,2　　 1,2

    Азия　　 6,0　　 6,1　　 6,3　　 6,3　　 6,4　　 6,4

    Африка　　　—　　 0,1　　 0,1　　 0,1　　 0,1　　 0,2

    Европа добывала до войны 23,9%, к концу войны на долю Европы приходилось всего 9,8%; Северная Америка добывала 60,4%, а к концу войны 82,4%; на долю Южной Америки приходилось до войны 0,7%, а в 1918 году — 1,2%.

    Таково положение с нефтетопливом, созданное условиями военного времени.

    4. Состояние текстильной промышленности и ее сырьевой базы в европейских и внеевропейских странах

    Развитие текстильной промышленности во время первой мировой войны находилось под влиянием, с одной стороны, огромного спроса на текстильные изделия со стороны вооруженных сил, с другой — сокращения производства [253] в ряде европейских стран из-за недостатка сырья как импортного, так и отечественного.

    Общий сбор хлопка за время войны сильно сократился.

    Уменьшение сбора хлопка было вызвано различными причинами. Прежде всего следует отметить, что после рекордных урожаев 1913–1915 гг. наступила полоса пониженных сборов хлопка вследствие неблагоприятных метеорологических условий. Кроме того, значительно сократились хлопковые плантации. В США посевная площадь под хлопком в 1913–1914 гг. составляла 37,4 млн. акров, в 1915–1916 гг. она сократилась до 31,4 млн. акров, или на 16%, затем она повышается, но в 1918–1919 гг., дойдя до 36 млн. акров, все же не достигает довоенного уровня. В Ост-Индии посевная площадь сократилась с 10.7 млн. га в 1913 г. до 8,5 млн. га в 1918–1919 гг., или на 16%, а в Египте — даже с 724 тыс. га до 553 тыс. га, или на 23,3%. Наконец, уменьшение сбора хлопка было вызвано понижением урожайности и недостатком рабочих рук.

    Сокращение сбора хлопка в основных производящих странах вызвало изменение и в области его потребления.

    Сокращение потребления хлопка произошло не только в воевавших, но и в нейтральных странах Европы; наоборот, в заокеанских странах, за исключением Австралии, потребление увеличилось.

    США за время войны сильно развили внутреннее потребление хлопка и соответственно уменьшили его экспорт, в особенности в связи с сокращением сборов.

    Однако развитие хлопчатобумажной промышленности в США было ?экстенсивное?: применение механической силы отставало от роста рабочей силы. Число рабочих увеличилось с 393 тыс. человек в 1914 г. до 467 тыс. в 1919 г., количество веретен возросло с 31 млн. до 33,8 млн., что составляет на одного рабочего 78,6 веретен в 1914 г. и 75,7 веретен в 1919 г. Количество механических станков увеличилось лишь с 678 тыс. до 693 тыс.

    В Японии развитие хлопчатобумажной промышленности шло быстрым темпом как в довоенные годы, так и во время войны, о чем дают представление данные табл. 33{189}. [254]

    Таблица 33

    Годы　　 Число веретен　　 Число станков　　 Переработка хлопка (в тыс. кип)

    1910　　 1897　　 10 357　　 881

    1914　　 2204　　 20 634　　 1357

    1915　　 2657　　 25 443　　 1554

    При таком положении Япония могла еще более расширить экспорт хлопчатобумажных изделий.

    Основными производителями шерсти являются внеевропейские страны. В этих странах произошло незначительное сокращение производства шерсти.

    Производство шерсти в отдельных странах представляется в следующем виде.

    Шерстяная промышленность Англии, обеспеченная сырьем, во время войны дала некоторый рост производства.

    Шерстяная промышленность в США находилась в столь же благоприятном положении, как и в Англии. США обладают огромными ресурсами собственного сырья, кроме того, благодаря хорошо налаженной работе транспорта смогли усилить ввоз шерсти.

    В то время как производство шерсти в Англии и особенно в США расширилось, в прочих странах оно упало (см. табл. 34){190}.

    Таблица 34. Потребление шерсти (в тыс. кип)

    Годы　　 Америка　　 Англия　　 Прочие страны Европы

    1913　　 54　　 1043　　 1670

    1914　　 169　　 968　　 1689

    1915　　 551　　 1923　　 312

    1916　　 720　　 1385　　 273

    Сокращение производства шерстяной продукции в прочих странах Европы было вызвано главным образом трудностями в получении импортной шерсти.

    5. Состояние сельского хозяйства в европейских и заокеанских странах

    Во время первой мировой войны довольно отчетливо выявилось сокращение сельскохозяйственного производства в воевавших европейских странах.

    Посевы отдельных зерновых культур в этих странах в годы войны сократились от 13 до 25 процентов. Посевные площади в нейтральных европейских странах дали незначительный прирост, который для всех зерновых культур выражается в 4,2%, а для картофеля в 23,4%.

    Сбор хлебов в воевавших европейских странах по отдельным зерновым культурам понизился с 33 до 59%. Сбор в нейтральных европейских странах вследствие падения урожайности находился в стационарном состоянии для зерновых культур и увеличился по картофелю на 11,3%.

    В то время как хлебная продукция в воевавших европейских странах значительно сократилась, а посевные площади и сборы хлеба в нейтральных европейских странах обнаружили почти стационарное состояние, сельское хозяйство заокеанских стран значительно возросло.

    Посевные площади в заокеанских странах по зерновым культурам в целом возросли на 12,2%, причем посевные площади под рожью увеличились в 2 1/2 раза, под пшеницей — на 16,9%, под ячменем — на 24,6%, под овсом — на 18,3%. Сбор зерновых культур в целом увеличился на 12,2%, больше всего возрос сбор ржи, ячменя и овса, сбор пшеницы увеличился на 14%.

    Для полноты картины движения производства хлебной продукции в заокеанских странах приведем еще данные о состоянии посевной площади и сборе зерновых культур и картофеля в США и в Канаде.

    Состояние посевной площади и сбор хлебов в США характеризуются данными табл. 35{191}. [256]

    Таблица 35

    Годы　　 Пшеница　　 Рожь　　 Ячмень　　 Овес　　 Кукуруза　　 Итого

        Посевная площадь (в тыс. акров)

    1913　　 50 184　　 2557　　 7499　　 38 399　　 105 820　　 204 459

    1918　　 59 110　　 6185　　 9679　　 44 400　　 107 494　　 226 868

    1918 в % к 1913　　 117,8　　 241,9　　 129,1　　 115,6　　 101,5　　 110,9

        Сбор (в млн. бушелей)

    1913　　 763,3　　 41,4　　 178,2　　 1121,7　　 2446,9　　 4551,7

    1918　　 917,1　　 89,1　　 256,3　　 1538,3　　 2582,8　　 5383,6

    1918 в % к 1913　　 120,1　　 215,3　　 143,9　　 137,0　　 105,5　　 118,3

    Отсюда видно, что сбор ржи, ячменя, пшеницы и овса особенно увеличился. Кукуруза дала незначительный прирост.

    Возросли посевная площадь и сбор хлебов в Канаде, о чем свидетельствуют данные табл. 36{192}.

    Таблица 36. Посевная площадь и сбор хлебов в Канаде (в тыс. га — в млн. т)

    Годы　　 Пшеница　　 Рожь　　 Ячмень　　 Овес

    площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор　　 площадь　　 сбор

    1913　　 4457　　 6,3　　 48　　 0,58　　 653　　 1,0　　 4222　　 6,2

    1918　　 7023　　 5,1　　 225　　 2,16　　 1276　　 1,6　　 5985　　 6,5

    1918 в % к 1913　　 157,5　　 81,6　　 468,7　　 369,9　　 195,4　　 159,9　　 141,7　　 105,3

    Посевы и сбор хлебов в Канаде за время войны значительно возросли.

    Таким образом, удельный вес заокеанских стран в мировой хлебной продукции за годы первой мировой войны значительно увеличился. [257]

    Чтобы получить более полную картину изменения в мировой хлебной продукции за время войны, рассмотрим данные итоговой табл. 37.

    Таблица 37. Мировая продукция хлебов (без России) {193}

    Годы　　 Рожь　　 Пшеница　　 Ячмень　　 Овес　　 Кукуруза　　 Итого зерновых　　 Картофель

    Посевные площади (в млн. га)

    1913　　 12,5　　 74,0　　 12,1　　 34,8　　 53,7　　 187,4　　 8,2

    1918　　 11,6　　 78,1　　 12,8　　 36,6　　 52,9　　 192,1　　 7,9

    1918 в % к 1913　　 92,9　　 105,5　　 105,9　　 105,0　　 98,5　　 102,6　　 96,8

    Сбор (в млн. т)

    1913　　 20,5　　 75,7　　 16,6　　 46,4　　 79,4　　 238,8　　 100,0

    1918　　 14,0　　 74,3　　 16,7　　 45,5　　 76,0　　 226,8　　 72,6

    1918 в % к 1913　　 68,6　　 98,2　　 100,3　　 98,1　　 95,7　　 95,0　　 72,6

    Таким образом, наблюдается незначительное увеличение посевной площади зерновых, но сбор из-за пониженной урожайности упал. Общий сбор зерновых уменьшился на 5%, а картофеля — на 17,4%. Следовательно, производство зерновых в мировом масштабе (без России) сократилось в незначительной степени. [258]


Глава 13.

    Основные изменения в мировой торговле во время войны

    1. Общая характеристика

    Первая мировая война вызвала нарушение международных хозяйственных связей.

    Германия оказалась изолированной от заокеанских стран вследствие интенсивной экономической войны, проводимой против нее странами Антанты. Англия вследствие германской морской блокады с трудом поддерживала хозяйственные связи со своими колониальными владениями. Россия по той же причине с трудом поддерживала связи со своими союзными и с заокеанскими странами.

    Внешняя торговля воевавших европейских стран в годы войны находилась в тяжелом положении. Некоторые из этих стран или с трудом поддерживали связи с заокеанскими государствами или были поставлены перед значительными затруднениями в отношении тоннажа торгового флота. Значительная часть торгового флота была занята перевозкой воинских грузов, кроме того, подводная война выводила из строя огромное число судов. К 1 мая 1917 г. было потоплено судов вместимостью в 5,6 млн. т, что составляет 21% от мирового тоннажа 1914 г. Наряду с этим и судостроение в первые годы войны сильно сократилось. Все это создало острый недостаток в кораблях торгового флота, увеличило торговый риск, привело к сильному вздорожанию фрахтов и, следовательно, затруднило мировую торговлю.

    Отрицательно сказался и запрет вывоза товаров, осуществлявшийся воевавшими странами в целях увеличения своих ресурсов. Запреты и регулирование ввоза и вывоза, [259] имевшие место почти во всех воевавших странах, нарушали международный товарообмен. Правительство каждой страны старалось извлечь максимальные выгоды из продажи тех продуктов, в которых нуждалась другая страна. Англия оказывала определенное давление на государства, импортировавшие каменный уголь. Германия воздействовала на нейтральные страны путем предложения своих химических товаров. Государства, имевшие нужные для войны товары, старались при их экспорте получить значительные выгоды, а в случае неудачи ставили всякие тарифные преграды и таможенные барьеры на экспорт. В итоге почти все страны установили торговые заграждения, которые преодолевались с большим трудом, с затратой значительных средств для импортировавших стран.

    Наиболее пагубным средством, нарушавшим международные хозяйственные связи и хозяйственную мощь воевавших стран, являлась так называемая экономическая война, которая осуществлялась морской блокадой, запрещением торговли с противником и экономическим и политическим давлением на торгующие с противником нейтральные государства.

    Инициатива и наибольшая активность в экономической войне принадлежали Англии, поставившей своей целью нарушение международных хозяйственных связей Германии посредством блокирования ближайших к ней морских путей и давления на нейтральные страны, которые вели с ней торговлю. В результате этих действий англичан внешняя торговля Германии была сокращена, и последняя должна была пережить тяжелые последствия блокады. Нарушение международных хозяйственных связей, экономическая блокада и подводная война со стороны Германии создали большие затруднения в подвозе импортного сырья и хлеба не только для блокированной Германии, но и для других воевавших государств.

    Вопрос сырьевого и продовольственного снабжения наиболее остро стоял в Германии, где сырье и продукты питания составляли основную проблему военной экономики, поскольку зависимость Германии от иностранных источников сырья и продовольственного снабжения была значительной.

    Все воевавшие европейские страны значительно сократили экспорт и увеличили импорт. Это объясняется главным [260] образом изменениями в области производства: переключением промышленности на военное производство, ростом отраслей военного значения и сокращением ряда других отраслей промышленности и сельского хозяйства. Падение экспорта при одновременном увеличении импорта привело к пассивному состоянию торгового баланса. И действительно торговый баланс воевавших стран Европы носил резко выраженный отрицательный характер.

    2. Внешняя торговля Германии, Англии и Франции

    Германия в соответствии со структурой своего народного хозяйства до войны экспортировала различные машины, уголь, хлопчатобумажные и шерстяные изделия, предметы промышленного производства, а ввозила преимущественно сырье и сельскохозяйственные продукты.

    Главная статья импорта. — сырье и полуфабрикаты ввозились в размере 58% от общей суммы импорта, продукты питания составляли 25% всего ввоза. Экспорт составлял 60,3% готовых изделий, 26,3% сырья и полуфабрикатов и 10,4% предметов питания.

    До войны Германия вела торговлю преимущественно с теми странами, которые стали ее врагами. Зависимость от этих стран была огромная: 67% вывоза и 80% ввоза Германии падало на враждебные страны. Так, из Великобритании и ее колоний Германия в 1912 г. получила 65–75% необходимой ей шерсти, 30% хлопка, 50% резины и весь необходимый ей джут. Из США было вывезено 70% остального хлопка и 90% меди. Россия доставляла 50% леса и почти полностью коноплю, паклю и в значительном количестве кожи, шкуры и т. п.

    Нейтральные страны участвовали во внешней торговле Германии со стороны экспорта на 1/3, а импорта — на 1/5 часть. Сюда входят как европейские страны, так и заокеанские.

    Война создала крайне тяжелые условия для внешней торговли Германии. Торговля Германии была прекращена не только с враждебными странами, но в результате морской блокады и с нейтральными заокеанскими странами.

    Ввоз в Германию сократился до 2/3 от довоенного уровня, но еще в большей степени упал экспорт вследствие использования для целей военного производства почти [261] всей промышленной продукции страны. Если в 1913 г. экспорт Германии оценивался в 10,4 млрд. золотых марок, то в 1918 г. он составлял лишь 2,7 млрд. золотых марок. Внешняя торговля Германии имела значительное пассивное сальдо, которое покрывалось как путем вывоза золотого запаса, так и за счет кредитов нейтральных стран. Золото было вывезено на сумму до 1 млрд. марок. Кроме того, до конца 1918 г. было продано за границу на 3 млрд. иностранных и на 1 млрд. марок собственных бумаг. Остающийся пассив в размере 10 млрд. марок был покрыт иностранными кредитами.

    Германия в начале войны расширила торговлю с нейтральными странами Европы: со Швецией, Норвегией, Голландией, Данией, Швейцарией. Через них она получала товары не только их собственного производства, но и в большом количестве английские, японские и американские товары с полного, хотя и молчаливого, согласия монополистов этих стран. Антанта снабжала нейтральные европейские страны продовольствием и текстильным сырьем, а Германия поставляла им важнейшие индустриальные товары: уголь, кокс, железо и сталь, машины и оборудование, изделия химической промышленности, без которых нейтральные страны не могли удовлетворять нужды своего хозяйства. В свою очередь Германия получала из этих стран важные виды сырья и продовольствия. Например, Дания снабжала Германию мясом, рыбой, сыром, Швеция — железной рудой, продуктами питания и т. д.

    Следовательно, странам Антанты не удалось сразу замкнуть кольцо блокады вокруг Германии, однако с 1916 г. в связи с сильным давлением Англии на нейтральные государства вывоз оттуда IB Германию стал быстро падать. В годы войны Германия получала значительные средства от оккупированных ею стран: Бельгии, Румынии, Польши и, наконец, Украины.

    Таким образом, Германию нельзя представлять совершенно изолированной страной, питавшейся исключительно собственными соками. Но при всем этом неоспорим тот факт, что блокада создала тяжелые условия для народного хозяйства и трудящегося населения Германии.

    Мероприятия германского правительства в области внешней торговли были направлены на выполнение основной [262] задачи — получение военных материалов и обеспечение страны, хотя бы в минимальном количестве, продуктами питания и сырьем.

    Экспорт в начале войны прекратился вследствие закрытия границ. Затем правительство запретило вывоз отдельных товаров: химических продуктов, машин, медикаментов, сахара и т. д. Кроме того, оно было вынуждено ввести запрет на экспорт многих видов сырья из-за недостатка их внутри страны. Система запретов расширялась по мере истощения запасов в стране. В итоге подавляющее большинство предметов германского экспорта подпало под правительственный запрет.

    Импорт почти с самого начала войны осуществлялся государственными органами, деятельность же частных предпринимателей на внешних рынках была крайне сужена. Важнейшим, хотя и не единственным, органом осуществления монополии импорта в Германии являлось Центральное закупочное общество (ЦЗО) с частным и государственным капиталом (с преобладанием последнего). К лету 1916 г. ЦЗО развернуло огромный аппарат и постепенно сосредоточило в своих руках почти весь ввоз продуктов питания из-за границы. Монополия импорта до конца 1916 г. осуществлялась путем секвестра товаров, привезенных частным образом из-за границы, и передачи их в распоряжение ЦЗО. В январе 1917 г. правительство закрыло частному капиталу доступ к иностранным рынкам. Таким образом, импорт продуктов питания сосредоточился в руках государственно-монополистической организации — ЦЗО.

    Недостаток товаров в нейтральных странах, являвшихся главными поставщиками Германии, неуверенность последней в получении от них нужных продуктов из-за давления стран Антанты вызвали к жизни новую форму торговых отношений между Германией и нейтральными странами, известную под названием компенсационной системы. Сущность этой системы состояла в том, что между Германией и нейтральными странами заключался договор, предусматривавший поставки определенного количества продуктов друг другу. Так, Германия продавала Швейцарии или Голландии уголь только в том случае, если они доставляли Германии взамен нужные ей продукты. Точно так же Германия поступала по отношению к другим нейтральным странам. [263]

    Но европейские нейтральные страны лишь частично удовлетворяли потребности Германии в сырье и продовольствии. Вследствие этого Германия испытывала в них огромный недостаток на протяжении всей войны.

    Народное хозяйство Англии тесно связано с мировым хозяйством, поэтому внешняя торговля ее играла важнейшую роль как до, так и во время войны.

    До войны доля Англии в мировой торговле составляла 16,1%. Большая часть английского ввоза и вывоза приходилась на внеевропейские страны, главным образом на колонии и доминионы Англии. Но и с Европой Англия вела крупную торговлю. Она вывозила продукты индустриального труда: каменный уголь и кокс — 10,4% от всего экспорта, сталь и изделия — 10,6%, машины — 7,2%, изделия текстильной промышленности — 35,3%.

    Главную статью английского ввоза составляли продукты питания и сырье для промышленности. На их долю приходилось 3/4 всего английского ввоза. При этом хлеба ввозилось 75% и мяса 40% от общего потребления страны. Потребление сахара полностью базировалось на заграничном импорте; в огромном количестве ввозились также молочные продукты. Ввоз сырья для текстильной промышленности составлял 16,7% всего импорта. В значительном размере ввозились и химические товары, медикаменты, краски и красящие вещества, причем последние на 75% поступали из Германии. В отношении нефти, каучука, цветных металлов и ряда других видов сырья Англия находилась в полной зависимости от мирового хозяйства.

    Главными поставщиками хлеба были: США, Канада, Аргентина, Австралия, Индия и Россия. По сахару в размере 70% от общего импорта сахара Англия зависела от Германии и Австро-Венгрии.

    Торговый баланс Англии до войны был пассивен и равнялся 134 млн. фунтов стерлингов. Но платежный баланс не был отрицательным, так как Англия имела так называемый невидимый экспорт, дававший ей большие доходы. Так, чистый доход Англии от одних только морских фрахтов в 1913 г. составлял 90 млн. фунтов стерлингов. Проценты и дивиденды на капиталы, помещенные за границей, давали более 100 млн. фунтов стерлингов; сюда относятся доходы английских банков и фондовых бирж, оперировавших в других странах, а также всякого рода [264] сделки английского купечества за границей и доходы от находившегося в распоряжении Англии морского кабеля.

    Таким образом, самым уязвимым местом в экономике Англии в условиях войны была большая зависимость ее от ввоза предметов продовольствия и сырья.

    Однако до войны этой опасности в Англии не придавали серьезного значения, так как никто из государственных и общественных деятелей Англии не представлял себе характера и масштаба будущей войны. Парламентская комиссия Англии в своем докладе в 1916 г. заявила, что в случае войны островное положение страны якобы обеспечит неприкосновенность ее хозяйства. Такое заявление мотивировалось: а) наличием у Англии сильного военного флота; б) существованием международных законов, запрещающих изоляцию страны от источников питания и в) огромными экономическими связями Англии почти со всеми странами мира.

    Война опрокинула эти расчеты. Английский флот не мог окончательно устранить угрозу нападения германского флота; принципы международного права были полностью игнорированы; экономические связи, установившиеся между отдельными странами в мирное время, сильно изменились.

    Результаты всего этого сказались в первую очередь на ввозе такого важнейшего продукта питания, как пшеница. Импорт пшеницы из России прекратился с самого начала войны вследствие блокады Дарданелл. По этой же причине прекратился вывоз ее и из придунайских стран. Несколько позже в связи с усилением деятельности подводного флота Германии значительно сократился импорт пшеницы из Австралии, Индии и Аргентины. Поэтому центр тяжести продовольственного снабжения пришлось перенести в США и Канаду.

    В связи с прекращением импорта продуктов питания из России и придунайских стран в Англии возникли большие затруднения с продовольствием. Эти затруднения наиболее полно проявились в первый год войны, когда Англия после прекращения ввоза продуктов питания из России не успела еще наладить связь с другими странами. Поэтому цены на хлеб, сахар, мясо и жиры возросли на 100–300%. Острота положения была несколько сглажена лишь во второй половине войны. [265]

    Англия оказалась в тяжелых условиях и в отношении импорта из-за границы таких предметов, как красящие вещества, цинк, оптические инструменты, магнето и др., которые имели большое значение в военном производстве.

    Внешний торговый оборот Англии во время войны характеризуется данными табл. 38.

    Таблица 38

    Годы　　 Ввоз　　 Вывоз

    бумажные фунты стерлингов　　 золотые фунты стерлингов　　 по ценам 1913 г.　　 бумажные фунты стерлингов　　 золотые фунты стерлингов　　 по ценам 1913 г.

    1913　　 659,2　　 659,2　　 659,2　　 525,3　　 525,3　　 525,3

    1914　　 601,2　　 601,2　　 601,2　　 430,7　　 430,7　　 430,7

    1918　　 1280,2　　 1260,0　　 568,0　　 501,4　　 491,6　　 222,0

    Отсюда видно, что торговля Англии номинально сильно возросла; даже в переводе на золото наблюдается значительное возрастание ввоза и почти стабильное состояние вывоза. Если же перевести эти данные на цены 1913 г., получим совершенно иную картину: сокращение ввоза на 1/7, а вывоза больше чем наполовину. Сравнительно незначительное падение импорта объясняется усиленным ввозом в Англию продовольствия. Сильное сокращение экспорта связано с огромной загрузкой английской промышленности военными заказами.

    Рассмотрев развитие внешней торговли Англии по главным товарным группам, мы увидим, что ввоз продуктов питания увеличился почти в два раза, ввоз сырья — на 63%, готовых изделий — на 45%. Вывоз продуктов питания уменьшился почти в три раза, сократился и вывоз сырья, в то же время экспорт готовых изделий, который в первые годы войны сильно сократился, с 1916 г. снова поднялся и к концу войны достиг почти довоенного экспорта, по крайней мере в ценностном выражении.

    В общем итоге получается значительное превышение ввоза над вывозом.

    Основным источником покрытия этой огромной суммы был вывоз золота и ценных бумаг. Относительно количества вывезенного золота данных нет. Что касается ценных бумаг, то их было продано на один миллиард фунтов стерлингов. Важнейшим источником покрытия дефицита торгового баланса служили также заграничные займы. [266]

    В связи с сокращением Англией своей экспортной торговли на ее имперские рынки проникли опаснейшие конкуренты: США и Япония. Кроме того, в ее колониях и доминионах быстрее развивалась их собственная промышленность, поскольку конкуренция со стороны мощной английской индустрии резко ослабла.

    Английская система внешней торговли в области импорта сложилась по типу монополий: хлебного импорта, сахарного, мясного, шерсти и льна.

    Мероприятия английского правительства в области экспорта были подчинены основной задаче хозяйственного истощения блокированной Германии и Австро-Венгрии. Правительство запретило торговлю с врагом даже через нейтральные государства. Наряду с запрещением торговли с Германией английское правительство стремилось к развитию и укреплению за счет блокированного врага собственных торговых оборотов.

    Внешняя торговля Франции во время войны развивалась следующим образом (см. табл. 39).

    Таблица 39

    Годы　　 Ввоз　　 Вывоз

    бумажные франки　　 золотые франки (по курсу)　　 по ценам 1913 г.　　 бумажные франки　　 золотые франки (по курсу)　　 по ценам 1913 г.

    (в млрд. франков)

    1913　　 8,4　　 8,4　　 8,4　　 6,9　　 6,9　　 6,9

    1914　　 6,4　　 6,4　　 6,2　　 4,9　　 4,9　　 4,7

    1918　　 22,3　　 20,3　　 6,6　　 4,7　　 4,3　　 1,3

    Эти данные показывают, что ввоз (в ценах 1913 г.) в 1916 и 1917 гг. превысил даже довоенные размеры. Наоборот, экспорт (в ценах 1913 г.) упал до 1/5 довоенного экспорта.

    Та же картина наблюдается и по основным товарным группам (съестные припасы, сырье, готовые изделия). Ввоз по всем группам по ценности увеличился, а по весу уменьшился, хотя и не в столь значительных размерах, как вывоз. Вывоз сильно уменьшился как по ценности, так и по весу.

    3. Внешняя торговля России

    Народное хозяйство России перед мировой войной развивалось при благоприятной конъюнктуре. Росла промышленность, [267] увеличивалась товарная часть продукции сельского хозяйства. Соответственно возрастала и внешняя торговля. Общий размер внешней торговли России достиг в 1913 г. по экспорту 1520,2 млн. рублей и по импорту 1374 млн. рублей. Однако доля России в мировом торговом обороте составляла лишь 3,5%, в то время как доля Англии — 15,5%, Германии — 13,5% и даже Бельгии — 4,5%.

    Довоенная Россия была по преимуществу аграрной страной. Поэтому из общей суммы экспорта в 1520 млн. рублей продовольственные продукты составляли 874 млн. рублей, сырье и полуфабрикаты — 561 млн. рублей и готовые изделия — 85 млн. рублей. Из-за границы ввозили преимущественно сырье и полуфабрикаты для промышленности и готовые промышленные изделия. Так, в 1913 г. было ввезено предметов личного потребления на 255,5 млн. рублей, сырья и полуфабрикатов для промышленности — на 600 млн. рублей и готовых изделий — на 450 млн. рублей.

    Торговля России велась главным образом с западноевропейскими странами.

    Приведем следующие данные (см. табл. 40) о направлении внешней торговли России по отдельным группам предметов в 1913 г. (в млн. рублей){194}.

    Таблица 40

        Германия　　 Великобритания　　 США

    экспорт из России　　 импорт в Россию　　 экспорт из России　　 импорт в Россию　　 экспорт из России　　 импорт в Россию

    Продукты питания　　 275,3　　 54,8　　 125,3　　 13,7　　 0,4　　 0,8

    Сырье и полуфабрикаты　　 172,3　　 297,6　　 136,1　　 111,5　　 13,5　　 58,2

    Промышленные изделия　　 5,9　　 299,8　　 5,1　　 47,8　　 0,2　　 20,0

    Всего　　 453,5　　 652,2　　 266,5　　 173,0　　 14,1　　 79,0

    Из этих данных видна огромная зависимость России от Германии по ввозу промышленных изделий. Наоборот, [268] зависимость Германии от России выражалась в ввозе сырья и продуктов питания.

    Внешняя торговля России до войны шла главным образом по европейской границе. Это видно из данных табл. 41{195}.

    Таблица 41

        Европейская граница　　 Азиатская граница　　 Всего

    Экспорт　　 84,7　　 15,3　　 100

    Импорт　　 87,4　　 12,6　　 100

    Империалистическая война коренным образом изменила экономические связи России с иностранными государствами.

    Торговля с Германией и Австро-Венгрией была прекращена в самом начале войны.

    Война с Турцией, начатая 20 октября 1914 г., повлекла за собой не только прекращение торговли с нею, но и блокаду Дарданелл, вследствие чего Россия лишилась возможности поддерживать связи через Черное море с Италией, Францией, Англией и другими западноевропейскими странами. Наконец, вступление 5 октября 1915 г. в войну Болгарии на стороне Германии и ее союзников привело к прекращению внешней торговли России с Балканскими странами.

    Лишившись возможности вести торговлю через порты Черного и Балтийского морей, Россия была вынуждена внешнюю торговлю переключить на северные и дальневосточные порты, которые в мирное время играли крайне незначительную роль. В частности, использование Владивостокского порта ограничивалось недостаточностью провозной способности сибирской железной дороги.

    Под влиянием перечисленных факторов и в результате изменившихся условий внутреннего производства (рост военных отраслей промышленности, сокращение металлургии, легкой индустрии и сельского хозяйства) резко изменились объем и структура экспорта и импорта.

    Экспорт России за время войны определяется следующими процентными соотношениями (см. табл. 42){196}. [269]

    Таблица 42

        1913 г.　　 1914 г.　　 1915 г.　　 1916 г.　　 1917 г.

    Продукты питания　　 55,2　　 34,4　　 13,2　　 10,3　　 3,5

    Сырье и полуфабрикаты　　 36,9　　 22,9　　 9,5　　 20,7　　 26,6

    Животные продукты　　 2,3　　 0,9　　　—　　　—　　　—

    Шерсть разная　　 5,6　　 4,5　　 3,6　　 2,0　　 2,0

    Всего товаров　　 100,0　　 6,7　　 26,3　　 33,0　　 32,1

    Эти цифры свидетельствуют о следующем. Во-первых, сокращение экспорта продовольствия и живого скота означало прекращение притока средств в сельское хозяйство и являлось показателем сильного упадка земледелия и животноводства. Во-вторых, сокращение вывоза означало для России потерю рынков, вытеснение ее другими государствами.

    Во время войны резко изменилось направление торговли России. Товары начали вывозиться в новые страны, торговля с которыми давала меньшую выгоду.

    Европейские страны сильно сократили импорт товаров из России. Ввоз в Германию сократился с 453,6 млн. рублей в 1913 г. до 249,2 млн. рублей в 1914 г. и совершенно прекратился в последующие годы. Вывоз в нейтральные страны уменьшился с 1913 г. по 1918 г. в следующих размерах: в Голландию — с 177,4 млн. рублей до 1 млн. рублей, в Данию — с 36,4 млн. рублей до 1,8 млн. рублей, в Норвегию — с 6,7 млн. рублей до 2,3 млн. рублей, в Швецию — с 11,4 млн. рублей до 6,2 млн. рублей. Вывоз в союзные страны во время войны также значительно сократился.

    В частности, вывоз в Италию почти совсем прекратился вследствие блокирования Черного моря.

    Эволюция импорта (в %) во время войны характеризуется следующими показателями (см. табл. 43){197}.

    Таблица 43

        1913 г.　　 1914 г.　　 1915 г.　　 1916 г.　　 1917 г.

    Продукты питания　　 17,3　　 14,4　　 13,2　　 11,3　　 13,3

    Сырье и полуфабрикаты　　 48,1　　 37,9　　 36,3　　 67,2　　 53,2

    Животные продукты　　 1,3　　 0,9　　 1,1　　　—　　　—

    Изделия разного рода　　 32,8　　 26,7　　 32,4　　 102,6　　 111,7

    Всего товаров　　 100,0　　 79,9　　 83,0　　 181,1　　 178,2

    Продукты питания: консервы, сгущенное молоко и пр., ввозимые в годы войны, являлись припасами для армии и продавались России по крайне высоким ценам.

    Ввоз сырья и полуфабрикатов значительно увеличился. Ввозимые в военное время сырье и полуфабрикаты шли преимущественно на изготовление предметов военного назначения. Ввоз готовых изделий возрос почти в три с половиной раза. Это были также главным образом предметы военного снабжения: винтовки, пулеметы, патроны, снаряды, орудия и др.

    Россия ввозила товары исключительно из союзных стран и отчасти из нейтральных — Норвегии и Швеции. Импорт из Великобритании возрос с 175 млн. в 1913 г. до 797 млн. рублей в 1917 г., из США — соответственно с 79 млн. до 486 млн. рублей, из Франции — с 57 млн. до 230 млн. рублей, из Норвегии — с 9 млн. до 53 млн. рублей, из Швеции — с 17 млн. до 94 млн. рублей.

    Общие итоги внешней торговли России во время войны были неблагоприятны. Во-первых, увеличение импорта при одновременном сокращении экспорта создало огромное пассивное сальдо, имевшее следствием вывоз золота за границу. Во-вторых, сельское хозяйство экспортирующих районов ввиду прекращения вывоза хлеба сбывало продукцию на внутреннем рынке. Вместе с тем зависимость промышленности от мирового хозяйства болезненно отразилась на производстве. Известен факт прекращения импорта угля и сокращения производства в ряде отраслей текстильной промышленности в результате сокращения ввоза хлопка и шерсти.

    Какими же мерами правительство царской России воздействовало на внешнюю торговлю в нужном для себя направлении?

    В отношении экспорта правительство ничего не предприняло, вывоз неудержимо сокращался. Что касается импорта, то правительство ограничилось контролем над ввозом предметов военного снабжения. Для распределения военных заказов между иностранными заводами были созданы специальные комитеты.

    Под давлением Англии царское правительство в октябре 1916 г. запретило торговлю с враждебными странами. Для контроля за выполнением этого решения при министерстве торговли и промышленности был создан [271] специальный комитет, основной задачей которого являлось наблюдение за тем, чтобы Австро-Венгрия и Германия не получали товаров через нейтральные страны.

    4. Внешняя торговля внеевропейских стран

    Если торговый баланс воевавших стран Европы являлся пассивным, то во внеевропейских странах, в незначительной степени затронутых войной, торговый баланс был активный, в том числе в Канаде и Японии, в которых он был пассивным перед войной.

    США в период первой мировой войны значительно расширили свои экономические позиции на мировых рынках, размеры их внешней торговли и удельный вес в мировой торговле увеличились, в особенности в торговле со странами западного полушария.

    Если и до первой мировой войны экспорт США значительно превышал импорт, то в 1916 г. это превышение достигло 2,3 раза.

    США во время войны были основными поставщиками промышленных товаров для стран Антанты. Во время войны сильно выросла торговля США цветными и черными металлами. Вывоз железных изделий увеличился в три раза, по стоимости же вывоз поднялся в семь раз, что объясняется резким повышением цен в июле 1917 г.

    В период войны и в первые два года после нее капиталисты США получили огромные прибыли от экспорта своих товаров. Экспорт США за 1914–1920 гг. составил 39,7 млрд. долларов, а сумма превышения экспорта над импортом — 18,6 млрд. долларов, или в 5,3 раза больше, чем за соответственный довоенный период.

    США экспортировали в страны Антанты не только материалы, но и капиталы. Экспорт капиталов, осуществлявшийся во время войны главным образом в порядке предоставления займов, играл большую роль во внешнеэкономических связях США.

    В результате усиленного экспорта капиталов долгосрочная задолженность США другим странам не только была ликвидирована, но США превратились из должника в кредитора. Так, в 1914 г. долгосрочная задолженность США другим странам составляла 6750 млн. долларов, а долгосрочные вложения американских капиталов за границей — 3514 млн. долларов, то есть чистая задолженность [272] США другим странам определялась в 3236 млн. долларов. К концу войны задолженность США другим странам уменьшилась до 3185 млн. долларов, а долгосрочная задолженность других стран США увеличилась до 6456 млн. долларов по частным долгам, кроме того, правительства воюющих государств задолжали правительству США 9982 млн. долларов. Таким образом, чистая задолженность других стран США на 1919 г. достигла огромной суммы — 12253 млн. долларов.

    Поскольку американские банки, размещавшие займы, были тесно связаны с крупными промышленными предприятиями, то и займы той или иной стране обычно предоставлялись при условии закупки ею в США промышленных товаров. Таким образом, осуществлялись финансирование американской промышленности и загрузка ее иностранными заказами. 7

    Во время первой мировой войны значительно возросла внешняя торговля Канады, которая являлась крупным поставщиком сырья и продовольствия для Великобритании.

    Во время войны произошли значительные изменения и во внешней торговле Австралии.

    Если в первые годы войны торговый баланс Австралии был пассивным, то с 1917 г. выявилось значительное превышение экспорта над импортом. Это свидетельствует о том, что Англия увеличила вывоз из Австралии мяса, шерсти и других продуктов сельского хозяйства.

    Во время войны Англия усилила вывоз сырья и продовольствия и из Индии. Если экспорт и до войны превышал импорт на 31,6%, то в 1916–1918 гг. превышение экспорта над импортом составило 52,5–47,7%.

    Япония во время войны значительно усилила свои экономические позиции на мировом рынке. Она вытеснила Англию из ряда торговых центров в Китае и в Юго-Восточной Азии.

    В итоге войны Англия и другие империалистические страны Европы, игравшие прежде доминирующую роль на мировом рынке, постепенно вытеснялись внеевропейскими странами-экспортерами, и в первую очередь США. Ввоз из Европы в США, составлявший в 1913 г. 49,2% всего американского ввоза, в 1918 г. упал до 13,9%. Европейские страны вытеснялись и с рынка Японии. Вытеснялись [273] они и с собственных колониальных рынков. Так, в общем ввозе в Индию в 1913 г. на долю США приходилось 6,2%, Японии — 6,4%, а в 1918–1919 гг. доля США возросла до 11,7%, Японии — до 14,9%. Таким образом, условия военного времени вызвали перераспределение торговой мощи отдельных стран.

    Наибольшую выгоду война принесла США, Японии и Канаде, являвшимся основными поставщиками для европейских воевавших стран. [274]


Глава 14.

    Развитие государственно-монополистического капитализма в воевавших европейских странах

    1. Общая характеристика

    Первая мировая война вместе с огромным расхищением производительных сил и обострением классовых противоречий привела к дальнейшей концентрации промышленности, к усилению монополистического капитала. Недостаток сырья и рабочей силы, значительные затраты, связанные с переключением ряда отраслей промышленности на военное производство, и ряд других факторов, вызванных условиями военного времени, способствовали сосредоточению производства на наиболее крупных, лучше технически оснащенных и организационно наиболее мощных предприятиях. Крупный капитал получал в период войны огромные прибыли при одновременном небывалом обнищании трудящихся масс и разорении многих мелких предпринимателей. Война ускорила и усилила процесс концентрации и централизации капитала, она увеличила число и мощь монополистических организаций. Монополии в годы войны еще больше подчинили себе государственный аппарат и использовали его для своего обогащения.

    Развитие государственно-монополистического капитализма обусловливалось прежде всего военными обстоятельствами. Война чрезвычайно ускорила и обострила процесс превращения монополистического капитализма в государственно-монополистический. Война в этом отношении ?...сделала то, что не было сделано за 25 лет. Огосударствление промышленности пошло вперед не [275] только в Германий, но и в Англии. От монополии вообще перешли к государственной монополии. Объективное положение дел показало, что война ускорила развитие капитализма, и оно шло вперед от капитализма к империализму, от монополии к огосударствлению?{198}.

    Подчинение государственного аппарата монополиям в капиталистических странах выражалось в создании военно-экономических государственных органов под руководством представителей монополий, в государственном ?регулировании? распределения сырья, топлива, рабочей силы в интересах монополий, в субсидировании и финансировании монополий за счет государства, создания государственных и смешанных компаний и т. д. Государственный аппарат угнетения и буржуазной пропаганды был широко использован монополиями в целях получения высоких прибылей и усиления эксплуатации трудящихся.

    Государственная власть, выполняя волю заправил монополистического капитала, осуществляла контроль над хозяйственными процессами с согласия, при поддержке и в интересах финансовой олигархии. Последняя пыталась ?регулировать? всю экономику страны, промышленное производство, снабжение и распределение продуктов. Государственно-монополистический капитализм пытался воздействовать и на сельское хозяйство — путем установления монополии хлебной торговли, и на рынок — посредством установления твердых цен и т. д.

    Основная задача государственно-монополистического ?регулирования? хозяйственных процессов состояла в укреплении капитализма, в обеспечении крупной буржуазии и помещикам максимальной прибыли на основе безудержной эксплуатации трудящихся.

    Такова классовая сущность государственно-монополистического вмешательства в хозяйственную жизнь страны.

    Однако в целях маскировки классовой сущности государственно-монополистического капитализма, обмана и успокоения рабочего класса вожди социал-демократии выдвинули теорию ?государственного социализма?, видя в голодном продовольственном пайке, карточной системе, милитаризации труда, во вмешательстве государства в хозяйственную жизнь проявление принципов социализма. Особенно усердствовали в этом отношении немецкие социал-демократические [276] журналу, старательно регистрировавшие все эти мероприятия капиталистического государства как мероприятия, носящие якобы социалистический характер. В действительности же ?...то, что немецкие Плехановы (Шейдеман, Ленч и др.) называют ?военным социализмом?, на деле есть военно-государственный монополистический капитализм или, говоря проще и яснее, военная каторга для рабочих, военная охрана прибылей капиталистов?{199}

    Методы и формы государственно-монополистического воздействия на хозяйство страны складывались и видоизменялись под влиянием путаницы, разрухи, истощения производительных сил, под давлением непрерывно возраставших потребностей фронта.

    Для европейских стран — участниц империалистической войны — характерны кризисные явления в хозяйстве уже в первые недели войны. Кризис выразился в сокращении ряда отраслей промышленности под влиянием расстройства внешней торговли и кредита, сокращения внутреннего рынка, транспортных затруднений, а также вследствие сокращения снабжения предприятий сырьем и топливом.

    Одним из показателей своеобразного кризиса хозяйства в начальный период войны является наличие безработицы, несмотря на призыв в армию огромного числа военнообязанных.

    По мере роста хозяйственных затруднений воевавшие западноевропейские государства переходили от одних мер воздействия на хозяйство к другим, постепенно расширяя сферу государственно-капиталистического контроля над хозяйственной жизнью страны. Сначала капиталистическое государство совместно с монополистическими союзами капиталистов пыталось регулировать цены. Однако попытка установить твердые цены на продукты питания и предметы массового потребления не дала результата, поскольку государство было не в состоянии воздействовать на их производство и не хотело вести эффективную борьбу со спекуляцией. Что касается предметов военного снабжения, то государство придерживалось принципа поощрения капиталистов-предпринимателей; оно с самого начала установило на военную продукцию чрезмерно высокие [277] цены и тем самым обеспечивало капиталистам наивысшие прибыли.

    Недостаточность мер по нормированию цен в обстановке все возраставшего товарного голода вызвала необходимость изъятия дефицитных товаров из свободного торгового оборота, установления государственной монополии заготовки и распределения этих товаров.

    Одновременно с попытками воздействовать на сферу обращения и распределения продовольственных продуктов воевавшие страны прибегли к прямому сокращению потребления трудящихся масс. Война заставила все воюющие и многие нейтральные государства перейти к регулированию потребления.

    Хлебная карточка явилась типичным образцом регулирования потребления в капиталистических государствах. Цель такого регулирования заключалась лишь в том, чтобы распределить имеющийся хлеб. При этом потребление нормировалось далеко не всех, а только главных, ?народных?, продуктов. Такое регулирование сводилось к бюрократическому подсчету наличных запасов хлеба и делению их по душам для установления нормы потребления.

    Таким образом, капиталистическое государство исходит из реакционной цели: укрепить капитализм. Оно ограничивает ?регулирование экономической жизни? лишь регулированием потребления народных масс.

    Неизменно сохраняя ?священный? принцип частной собственности, государственно-монополистический капитализм взял под свой контроль не только распределение предметов сельскохозяйственного производства, но и снабжение промышленности сырьем, работу транспорта, внешнюю торговлю и другие области хозяйственной жизни страны. Государственная власть в Германии и в других странах по требованию капиталистов-монополистов установила контроль за распределением рабочей силы и издала законы о трудовой повинности для трудящихся.

    Таким образом, государственно-монополистическое ?регулирование? привело к более или менее полной милитаризации народного хозяйства. Этим государственным ?регулированием? капиталисты выжимали максимум средств для ведения войны и обеспечивали себе наивысшие прибыли, снижая до минимума потребление продовольствия трудящимися. [278]

    Степень вмешательства государства в хозяйственную жизнь, размах и конкретные формы государственно-монополистического ?регулирования? не были одинаковыми во всех воевавших странах. Это обусловлено прежде всего неравномерным развитием капитализма в эпоху империализма. Особенности экономики отдельных стран определяли как размах и глубину влияния военных условий на народное хозяйство, так и характер конкретных мероприятий по ?регулированию? хозяйственной жизни.

    Неодинакова была также и последовательность в прохождении стадий вмешательства государственно-монополистического капитала в хозяйственную жизнь страны. В то время как, например, в Германии дошли уже до милитаризации хозяйства, в России еще обсуждался вопрос об установлении твердых цен на хлеб. В то время как в Германии основные мероприятия в области государственно-монополистического контроля за производством и распределением осуществлялись в течение 1914–1915 гг., в России они стали проводиться в 1916–1917 гг., в Англии и во Франции государственно-монополистический контроль осуществлялся лишь в 1917–1918 гг.

    2. Государственно-монополистический капитализм в Германии, Англии и Франции

    Германия была почти, отрезана от мирового рынка и оказалась вынужденной вести войну главным образом за счет внутренних ресурсов. Поэтому она раньше других государств вступила на путь государственно-монополистического вмешательства в хозяйственную жизнь страны. Государственно-монополистический капитализм в Германии характеризуется особенной централизацией и бюрократизмом.

    Необходимость вмешательства в хозяйственную жизнь страны была обусловлена изоляцией Германии от внешнего рынка, а также возросшими потребностями войны. Только при условии резкого сокращения потребления трудящихся, жесткой экономии в потреблении запасов сырья и продовольствия капиталистическое государство и монополистические союзы могли справиться с задачей удовлетворения гигантских потребностей вооруженных сил.

    В Германии регулирующая деятельность государственно-монополистических организаций развивалась стихийно. [279]

    Намечались и проводились в жизнь разрозненные мероприятия, не вытекавшие из единого плана развития народного хозяйства, так как такого плана не было и не могло быть в условиях капиталистической системы хозяйства.

    Государственно-монополистический капитализм в Германии ограничивался поверхностным воздействием на отдельные отрасли, где положение становилось угрожаемым. Контролю со стороны государственно-монополистического капитала подвергались транспорт, финансы, сырьевое снабжение, внешняя торговля, снабжение населения продовольствием, рабочая сила. При этом в центре внимания государственной власти и монополистических сою-зов находилось распределение сырья и продуктов питания.

    В Германии при распределении высокоприбыльных военных заказов, дефицитного сырья и материалов происходила ожесточенная борьба между отдельными группами буржуазии. Все это крайне затрудняло осуществление мероприятий, намеченных органами государственно-монополистического регулирования.

    Аппарат военно-хозяйственного регулирования в Германии носил отпечатки стихийного процесса развития государственно-монополистического капитализма.

    В первые два года войны отдельные участки работы были распределены между управлениями прусского военного министерства, всеимперского министерства внутренних дел и других министерств (сельского хозяйства, торговли и промышленности).

    Выполнение ?программы Гинденбурга?, вызвавшее максимальное напряжение экономических ресурсов, выявило необходимость создания специального органа по реализации этой программы. Для этой цели весной 1916 г. было организовано особое ведомство военного снабжения, в задачи которого входили:

    — наблюдение за деятельностью мобилизованной промышленности;

    — милитаризация труда и обеспечение промышленности рабочей силой;

    — распределение дефицитного сырья между промышленными предприятиями;

    — запрещение вывоза предметов, нужных мобилизованной промышленности, и принятие мер для получения дефицитного сырья из-за границы. [280]

    Местными органами ведомства военного снабжения являлись уполномоченные, действовавшие в отдельных промышленных районах. В задачи уполномоченных входили изучение методов производства, проверка запасов сырья и наблюдение за использованием производственных мощностей промышленных предприятий. Уполномоченные назначались из среды предпринимателей или лиц, близких к ним, знакомых с техникой производства.

    Центральный и местный аппараты ведомства военного снабжения тесно сплелись в один узел с монополистическими объединениями страны, выполняя их волю в области контроля за мобилизованной промышленностью.

    В тесной связи с ведомством военного снабжения действовала представительная организация капиталистов — ?Центральный военно-промышленный совет?. Этот совет в своей деятельности опирался на военные комитеты, организованные во всех отраслях промышленности. В компетенцию комитетов входило распределение военных заказов по предприятиям.

    Помимо органов военно-промышленного совета, в распределении выгодных военных заказов большую роль играли принудительные синдикаты, образование которых явилось своего рода стимулом к усиленному развитию монополий.

    В сентябре 1915 г. было издано постановление о синдицировании угольных предприятий. Позднее оно было распространено на ряд других отраслей промышленности: на металлообрабатывающую, цементную, обувную, кожевенную, пищевую и табачную.

    По своим хозяйственным признакам ?принудительные синдикаты? стояли близко к трестам. Они занимались, помимо задач, присущих синдикату (сбыт, снабжение, согласование цен), и технико-производственными вопросами. Все права отдельных предпринимателей по регулированию производства и цен, по поставкам и сбыту перешли в ведение правления синдикатов. Закон, обязывая фабрикантов объединиться в союзы, непосредственно не затрагивал их собственности.

    Англия встала на путь государственного вмешательства в хозяйственную жизнь значительно позже, чем Германия. В первый год войны большая часть членов правительства придерживалась традиционной политики невмешательства в область хозяйственной жизни. Однако [281] затруднения в области экспорта и импорта, сокращение добычи топлива и рост потребностей действующей армии вынудили и английское правительство прибегнуть к мерам воздействия на внешнюю торговлю, на производство, обращение и потребление товаров в стране.

    При всей однородности общей линии развития государственно-монополистического капитализма в английской военно-хозяйственной системе наблюдался ряд особенностей.

    Английская система военно-хозяйственного регулирования отличалась от германской прежде всего формами связи государства с промышленностью. В Англии не было разветвленного института государственных уполномоченных в каждом промышленном органе, как в Германии. Наблюдательные комитеты в отдельных отраслях английской промышленности являлись представительными органами буржуазии, которые и осуществляли связь с государством. Эти организации можно разбить на три группы:

    а) ассоциации фабрикантов и их исполнительные комитеты, выступавшие как представительные органы, а именно: комитет по шерсти, комитет по льну, хлопковый комитет, комитет по контролю мельниц и т. п.;

    б) консультационные комитеты, созданные государственными органами для консультации по вопросам торгово-промышленной деятельности;

    в) регулируемые ассоциации, являвшиеся проводниками государственно-монополистического контроля и действовавшие под общим наблюдением правительственных органов.

    В Англии функции контроля за военизированной промышленностью были возложены на министерство военного снабжения, созданное в мае 1915 г.

    Основной задачей этого министерства являлось установление связи с промышленностью, распределение военных заказов и наблюдение за их выполнением. Министру военного снабжения законом от 27 января 1916 г. было предоставлено право ?объявлять под контролем королевского правительства? любое промышленное предприятие, привлеченное к работе по снабжению армии. К числу таких предприятий закон относил: предприятия по производству и ремонту оружия и боеприпасов, военных и торговых судов, самолетов, автомобилей и т. п.; предприятия [282] по постройке или ремонту зданий для военного и морского ведомств и по оборудованию заводов, предназначенных для нужд войны; предприятия по постройке или ремонту портов и доков, по снабжению электрической энергией, топливом и светом и, наконец, предприятия, изготовляющие противопожарные средства.

    К концу 1916 г. министерство состояло из 16 департаментов, из которых каждый подразделялся на ряд отделов и подотделов. Численность служащих министерства, включая и чиновников местных органов, достигла в 1918 г. 65 тыс. человек. Такое огромное количество чиновников является ярким показателем бюрократического характера капиталистического ?регулирования? мобилизованной промышленности.

    Тем не менее степень бюрократического вмешательства в хозяйственную жизнь в Англии в военное время была сравнительно слабее, чем в Германии.

    (В этом вопросе существенное значение имели два фактора:

    1) меньшая подготовленность английского хозяйства к переходу на государственно-капиталистические рельсы (меньшая степень концентрации капитала, меньший удельный вес монополистических объединений);

    2) возможность получения необходимых ресурсов на мировом рынке.

    Последняя причина является главной, так как, имея возможность поддерживать связь с мировым хозяйством, Англия испытывала несравненно меньшую материальную нужду, чем Германия. Вследствие этого английские капиталисты не нуждались в жесткой централизации распределения дефицитных товаров. Это обстоятельство объясняет и различие организационных форм государственно-монополистического ?регулирования? и меньшее распространение подпольных сделок, как неизбежного дополнения бюрократического ?регулирования? капиталистической экономики.

    Возможность использования ресурсов мирового хозяйства позволила английскому правительству организовать материальное обеспечение вооруженных сил с гораздо меньшим нажимом на трудящихся, и это замедлило темп хозяйственного истощения со всеми его со—.шальными последствиями. [283]

    Процесс государственно-монополистического ?регулирования? во Франции, так же как и в других государствах, развивался стихийно. Мероприятия проводились без заранее обдуманной программы.

    Вмешательство государства в хозяйственную жизнь во Франции приняло не такие жесткие формы, как в Германии, но и здесь бюрократическое регулирование развернулось очень широко из-за недостатка продуктов питания, черных и цветных металлов, топлива и рабочей силы.

    Государственно-монополистические организации взяли под свой контроль работу промышленности военного значения и заготовку дефицитного сырья, монополизировав его импорт.

    Государственно-монополистический капитал устремил свое внимание и на сферу труда: перемещение рабочих из одних предприятий в другие, возвращение рабочих с фронта, распределение военнопленных для использования в производстве, импорт колониальных рабочих. Все это входило в компетенцию соответствующих государственно-монополистических органов.

    Государство издало закон о запрещении стачек: за борьбу против ухудшений условий труда закон угрожал репрессиями.

    Усиление контроля за хозяйственной жизнью вызвало сильный рост государственного аппарата. Число чиновников во Франции, так же как в Германии и Англии, увеличилось во много раз.

    3. Государственно-монополистический капитализм в России

    Довоенный русский империализм был слабее, чем английский или германский. Однако и в России экономические предпосылки превращения монополистического капитализма в государственно-монополистический были налицо.

    Громадная концентрация промышленного производства и централизация капитала, развитие промышленных и банковских монополий, сращивание банковского капитала с промышленностью, широкий охват банками всех сторон хозяйственной жизни страны — все это явилось экономической основой для подчинения государственного аппарата капиталистическим монополиям.

    Однако для перехода к государственно-монополистическому капитализму западноевропейского типа в России [284] не хватало политических предпосылок. Русское самодержавие политически еще не успело полностью превратиться в буржуазную монархию. Помещики-крепостники по-прежнему играли крупную роль в экономике и держали власть в своих руках, а буржуазия, хотя и оказывала большое влияние на государственный аппарат, была отстранена от государственной власти. Поэтому В. И. Ленин говорил, что в России преобладает военный и феодальный империализм, а не капиталистический империализм новейшего типа. Он подчеркивал, что монополия самодержавия и военной силы отчасти восполняет, отчасти заменяет монополию современного, новейшего финансового капитала.

    Империалистическая война и в России создала благоприятную обстановку для дальнейшего роста крупного капитала, для укрепления роли и значения финансового капитала. Но вследствие слабости русской буржуазии в России государственно-монополистический капитализм не достиг той ступени развития, какой он достиг в Германии или в Англии.

    Царское правительство пыталось бороться с хозяйственной разрухой и обеспечить потребности фронта путем бюрократического ?регулирования? хозяйственной жизни. Подобные мероприятия царского правительства неизбежно вели его к более или менее тесному сотрудничеству с капиталистами.

    Военно-хозяйственные мероприятия царского правительства проводились от случая к случаю, носили разрозненный хаотический характер. Они не только не улучшали хозяйственного положения страны, но еще больше усиливали хозяйственную разруху.

    До весны 1915 г. в России влияние правительства на хозяйственную жизнь страны было крайне незначительным. Кроме неудачных попыток таксирования цен на продовольствие и организации государственных закупок некоторых продуктов, ничего не было предпринято.

    Веской 1915 г., когда создалось критическое положение со снабжением фронта боеприпасами, выявился топливный и транспортный кризис и сократилась экономическая база войны в результате потери Россией большей части территории Польши, русское правительство создало ряд особых комитетов, в ведение которых поступили наиболее угрожаемые участки хозяйства — транспорт, [285] продовольствие, топливо. Такими комитетами были комитеты по распределению, топлива (4 марта 1915 г.), главный продовольственный комитет при министерстве торговли и промышленности (19 мая 1915 г.), комитет по перевозкам и др. Эти комитеты в основном занимались вопросами распределения, снабжения и перевозок. Работа их сопровождалась чудовищной волокитой, взяточничеством и вела лишь к усилению спекуляции, к углублению разрухи в хозяйственной жизни страны.

    В тот же период возник ряд новых органов военного снабжения, в значительной мере дублировавших друг друга: особое совещание по обеспечению армии предметами снабжения, совещание для усиления артиллерийского снабжения действующей армии и др.

    В августе 1915 г. правительство создало взамен ранее учрежденных четыре особых совещания: по обороне, топливу, перевозкам и продовольствию. Особые совещания являлись такими же бюрократическими органами, какими были прежние ?комитеты? и ?совещания?. Они состояли по преимуществу из чиновников министерств, при которых были образованы указанные ?совещания?.

    При преобладающем бюрократическом составе совещаний все дела подготовлялись в специальных комиссиях и лишь формально утверждались особым совещанием. При этом министру, как председателю совещания, были предоставлены особые права. Но в отличие от упраздненных комитетов в особых совещаниях была представлена довольно компактно верхушка промышленной и финансовой буржуазии, которая оказывала все возрастающее влияние на их дела

    Среди указанных особых совещаний главная роль принадлежала особому совещанию по обороне, в состав которого входили представители военного и ряда других министерств, члены Государственной думы, члены государственного совета, представители земского и городского союзов (?земгора?) и центрального военно-промышленного комитета. Председателем особого совещания по обороне был военный министр.

    Представителями председателя особого совещания по обороне на местах являлись районные уполномоченные, действовавшие в крупных промышленных центрах. При районных уполномоченных были образованы заводские [286] совещания, в состав которых входили представители ведомств военного, морского, торговли и промышленности, путей сообщения и земледелия, а также представители местных организаций городского и земского союзов и военно-промышленного комитета.

    Круг вопросов особого совещания по обороне был необычайно широк, начиная с вопросов распределения военных заказов и кончая контролем за производственной деятельностью предприятий, выполнявших эти заказы. Совещание имело право требовать от всех предприятий принятия военных заказов и представления ими всяких сведений, характеризующих их деятельность; производить осмотр предприятий и требовать предъявления торговых книг и документов, удостоверяющих количество наличного оборудования, материалов и изделий; назначать и смещать в случае надобности членов правлений, директоров и управляющих как казенных, так и частных заводов и т. д.

    Кроме того, военному министру, как председателю особого совещания по обороне, было предоставлено право контролировать деятельность других особых совещаний (по топливу, перевозкам и продовольствию). Он имел право приостанавливать все распоряжения председателей упомянутых особых совещаний. Таким образом, особое совещание по обороне должно было играть роль центрального органа, осуществлявшего контроль над всей хозяйственной жизнью страны.

    Вполне понятно, что деятельность четырех особых совещаний, сосредоточивших в своем ведении основные вопросы военно-хозяйственного ?регулирования?, должна была быть объединена. Нужно было создать надведомственный орган с более широким представительством буржуазии. Но царское правительство не пошло на создание такого органа из-за боязни увеличения влияния организаций буржуазии; оно сочло наиболее выгодным для себя передать всю власть военному министру.

    Особое совещание по обороне, несмотря на всеобъемлющие права и обязанности, в основном ограничивалось распределением по установленным ценам (конечно, достаточно высоким, обеспечивавшим высокую прибыль) военных заказов и контролем за выпуском готовой продукции, которую давала капиталистическая промышленность. [287]

    Вся работа в этой области проходила без плана: между заказами, реализуемыми внутри страны, и заграничными связи не было. Конкуренция ничем не ограничивалась.

    Для военных закупок за границей и распределения между иностранными фирмами военных заказов особое совещание по обороне создало в Лондоне ?Русский правительственный комитет? и в США — ?Комитет по заготовлению в Америке предметов боевого и материального снабжения?. Однако дело с заграничными заказами было поставлено неудовлетворительно, о чем говорят многочисленные факты и документы. В количественном отношении выполнение заказов было неудовлетворительным. В ряде случаев иностранные заводы, получившие заказы, оттягивали их исполнение; надзор же за их выполнением был недостаточен.

    Помимо распределения военных заказов, особое совещание по обороне занималось вопросами усиления производительности уральских горных заводов, а также Путиловского, Пермского и Обуховского заводов, изготовлявших предметы артиллерийского снабжения.

    Особое совещание поддерживало деятельность химического комитета, направленную на развитие отечественной химической промышленности. В результате были организованы новые химические производства — изготовление толуола и бензола, а также расширена выработка кислот и других химических продуктов.

    Особое совещание приняло также меры по расширению производства гранат, винтовок, пулеметов и патронов к ним, оказывая при этом содействие организации уполномоченного Главного артиллерийского управления. При участии особого совещания разрабатывались проекты создания в России алюминиевого, автомобильного, аэропланного и моторномеханических казенных заводов. Особое совещание по обороне уделило внимание и вопросам реквизиции материалов. Так, оно утвердило реквизицию алюминия, находившегося в торговых и промышленных предприятиях; разрешило реквизицию грузов военного назначения, находившихся в Архангельске и Владивостоке в целях использования их на военизированных предприятиях. Но когда дело дошло до секвестра предприятий, особое совещание по обороне проявило большую нерешительность. Типичным в этом отношении [288] примером является постановление о секвестре Путиловского и других заводов.

    В общем сфера деятельности особого совещания по обороне была очень обширна. С помощью заводских совещаний оно должно было контролировать выполнение военных заказов на огромном количестве промышленных предприятий. По данным особого совещания по обороне, в 1916 г. под контролем заводских совещаний находилось 4872 предприятия. Почти вся крупная промышленность, сосредоточившая на своих предприятиях не менее 2/3 рабочих страны, входила в орбиту деятельности и влияния особого совещания по обороне и его местных органов — заводских совещаний. При содействии заводских совещаний к выполнению военных заказов была привлечена вся крупная частная промышленность. Работа особого совещания в этой области облегчалась тем, что капиталистам-промышленникам была обеспечена максимальная прибыль путем установления высоких цен на военную продукцию.

    Особое совещание по обороне совершенно не занималось предприятиями, изготовлявшими предметы широкого потребления и продукцию, необходимую для сельского хозяйства и транспорта. Контроль над распределением сырья и топлива, регулирование железнодорожных перевозок производились исключительно в интересах промышленности, выполнявшей правительственные заказы.

    Промышленность, обслуживавшая гражданское население, вынуждена была доставать необходимые материалы собственными силами и по чрезвычайно высоким ценам. При таком положении промышленность, обслуживающая гражданский рынок, резко снизила свое производство.

    Крупная и средняя буржуазия, представленная в особых совещаниях и в его местных органах, использовала свое пребывание в них для усиления позиций и обеспечения себе наибольших выгод при распределении высокоприбыльных военных заказов, дефицитного сырья и топлива, транспортных средств.

    При отсутствии возможности разместить заказы полностью в России их передавали за границу. Правительство шло навстречу требованиям капиталистов и в вопросе установления высоких цен на промышленную продукцию. Цены на предметы военного снабжения, поставляемые [289] частными предприятиями, были значительно выше цен на военную продукцию, изготовлявшуюся казенными военными заводами.

    Хозяйственные мероприятия всех особых совещаний проводились в соответствии с волей заправил промышленного и банковского капитала. Так, например, проекты чайной, сахарной, соляной и других государственных монополий не вышли за пределы ведомств вследствие протеста заправил монополистического капитала. Попытка правительства сосредоточить в своих руках торговлю углем и снабжение населения мануфактурой также не увенчалась успехом.

    Одним из ярких проявлений сопротивления русских капиталистов военно-хозяйственным мероприятиям царского правительства являлась их борьба против секвестра ряда промышленных предприятий и среди них крупного Путиловского завода. Необходимость секвестра этого завода была вызвана тем, что его производительность выпуска артиллерийских орудий не соответствовала производственным возможностям. Для увеличения производства орудий нужно было сократить выпуск паровозов, с чем не было согласно правление завода. Поэтому завод имел невыполненных казенных заказов на 180 млн. рублей. Помимо этого, правление завода не могло дать отчет о целях израсходования им аванса по военным заказам на 40 млн. рублей.

    Вопрос о секвестре завода обсуждался в особом совещании в 1915 г. несколько раз. Но поскольку буржуазное крыло особого совещания высказалось против секвестра, этот вопрос остался открытым до весны 1916 г. Только в апреле 1916 г. особое совещание высказалось за передачу Путиловского завода в распоряжение военного ведомства. В декабре 1916 г. встал вопрос о секвестре Русско-Балтийского завода. Но особое совещание в отношении этого завода ограничилось лишь назначением своего представителя директором.

    Другим примером отрицательного отношения капиталистов к государственному вмешательству в их хозяйственную деятельность может служить история борьбы углепромышленников с попытками государственного регламентирования топливоснабжения.

    К лету 1916 г. выяснилось, что меры, принимавшиеся до этого особым совещанием по топливу (?осотопом?) и [290] сводившиеся в основном к Контролю за вывозом угля при помощи так называемой разрешительной системы перевозок, совершенно недостаточны из-за чрезвычайно обострившегося топливного кризиса. В связи с этим возник проект создания ?центрального комитета для торговли твердым минеральным топливом Донецкого бассейна? (?центроуголь?) с правом монопольной торговли твердым минеральным топливом Донецкого бассейна под контролем правительства.

    Этот проект встретил со стороны углепромышленников (среди которых наибольшая часть представляла собой англо-французский капитал) упорное сопротивление. Собрание углепромышленников 31 октября 1916 г. единогласно признало проект во всем объеме неприемлемым и осуществление его ненужным и даже опасным для развития донецкой каменноугольной промышленности. Углепромышленники угрожали, что ограничение частной инициативы приведет к сокращению добычи угля. Правительство, испугавшись этих угроз, отказалось от осуществления своего проекта.

    Приведенные примеры свидетельствуют о том, что важнейшие вопросы мобилизации промышленных предприятий и распределения дефицитного топлива царское правительство решало так, как это было выгодно магнатам промышленного и банковского капитала.

    Во время войны остро стоял вопрос о железнодорожном транспорте. Расстройство работы транспорта сказывалось на всех сторонах хозяйственной жизни страны. Тем не менее железные дороги не были милитаризованы и не имели плана перевозок. Перевозка важнейших хозяйственных грузов осуществлялась бессистемно. Так как все это не мешало обеспечению прибылей крупной буржуазии, она и не была заинтересована в улучшении дела на транспорте.

    Следовательно, и в царской России в области контроля над хозяйством решающее значение имел монополистический капитал, магнаты промышленного и банкового капитала, волю которых и выражало государство.

    Крупный капитал в России стремился обеспечить себе высокие прибыли и усилить свои позиции не только при помощи государственных органов. Буржуазия добилась во время войны большого влияния на государственные дела через военно-промышленные комитеты и созданную [291] ею всероссийскую организацию — союзы земств и городов (?земгор?). Эти организации оказывали существенное влияние на распределение военных заказов.

    Идея создания военно-промышленных комитетов как общественной организации буржуазии была выдвинута на IX съезде представителей торговли и промышленности в мае 1915 г. Инициаторы создания военно-промышленных комитетов характеризовали их роль как органов общественной помощи правительству в деле мобилизации промышленности и выполнения ею военных заказов. Проект положения о военно-промышленных комитетах был утвержден в августе 1915 г.

    Комитеты рассматривались как организации, не преследовавшие коммерческих целей и предназначенные для содействия правительственным учреждениям в деле снабжения армии и флота всеми необходимыми предметами снаряжения и довольствия. Задача центрального комитета заключалась в объединении и направлении деятельности местных комитетов, которые были созданы почти во всех крупных городах.

    Основной целью этих органов капиталистической ?самодеятельности? являлась, конечно, не забота об армии, а получение высоких прибылей. ?Известия земгора?, давая отзыв о работе военно-промышленных комитетов, прямо указывают, что для обороны государства военно-промышленные комитеты сделали мало, но зато доставили очень крупную прибыль своим участникам.

    Военно-промышленные комитеты, являясь представительными органами русской промышленной буржуазии, объединили всех видных ее деятелей. Для того, чтобы замаскировать антинародный характер своей деятельности и усилить производительность заводов, выполнявших военные заказы, представители промышленной буржуазии, заседавшие в военно-промышленных комитетах, пытались привлечь в состав комитетов рабочих. Для этого они решили создать при военно-промышленных комитетах ?рабочие группы? из представителей рабочих, которые проводили бы агитацию за поднятие производительности труда на предприятиях, выполнявших военные заказы.

    Меньшевики подхватили эту идею и усиленно призывали рабочих участвовать в выборах ?рабочих групп? при военно-промышленных комитетах. [292]

    Большевики повели решительную борьбу против этой затеи. Они указывали, что выдвинутый буржуазией лозунг ?Все для войны, все на войну? на деле означал: ?Наживайся вовсю на военных поставках и на захвате чужих земель?. Большевики были за бойкот военно-промышленных комитетов и успешно его провели.

    Земгор возник в июле 1915 г. из объединения двух ранее самостоятельных организаций: из союза земств и союза городов. Земгор в отличие от военно-промышленных комитетов, являвшихся органами крупной и средней промышленной буржуазии, представлял собой коалицию мелкой и средней торгово-промышленной буржуазии и либерального дворянства. Поэтому земгор поставил себе задачей использование для целей военного снабжения мелкой кустарной промышленности путем распределения среди нее заказов военного ведомства. Деятельность земгора в области мобилизации кустарей и мелких промышленных предприятий имела существенное значение, так как мелкая промышленность была крайне распылена и не могла быть использована непосредственно управлениями военного министерства.

    Основная задача земгор а заключалась в обеспечении армии предметами интендантского снабжения. По заданию интендантского управления земгор заготовлял полушубки, валенки, чулки, рукавицы, сапоги, упряжь, седла, обоз и т. п. В области заготовок для армии предметов кожевенного производства земгор занял монопольное положение. Кроме предметов интендантского снабжения, земгор был занят заготовлением ручных и 3-дюймовых гранат, снарядов к бомбометам, позиционного имущества, шанцевого инструмента и телеграфного имущества.

    Практическая деятельность земгора тормозилась недостатком сырья, топлива, квалифицированной рабочей силы и затруднениями в перевозках. Поэтому из всех данных земгору заказов на 74,4 млн. рублей было выполнено всего на 44,7 млн. рублей, то есть на 60%. Объединяемые им предприятия производили самые простые предметы (проволоку, мотыги, подковы и пр.){200}. Тем не менее значение земского и городского союзов как организаций, [293] содействовавших делу снабжения армии, настолько было существенно, что их представители входили в государственные особые совещания.

    После февральской буржуазно-демократической революции государственно-монополистический капитализм получил более значительное развитие. Но все же и тогда он не достиг такого уровня, как в Германии.

    Временное буржуазное правительство по примеру Германии и других западноевропейских стран хотело ?регулировать? хозяйственную жизнь так, чтобы обеспечить потребности войны и преодолеть хозяйственную разруху за счет усиления эксплуатации трудящихся масс, снижения их потребления, оставляя в то же время в неприкосновенности огромные прибыли буржуазии.

    ?Их регулирование, — писал В. И. Ленин, — состоит в том, что рабочих ?подтягивают? вплоть до голода, а капиталистам обеспечивают (тайком, реакционно-бюрократически) прибыли выше тех, какие были до войны?{201}.

    Но попытки русской буржуазии создать военную каторгу рабочим, а банкирам и капиталистам обеспечить наивысшие прибыли не увенчались успехом.

    Народные массы совершили февральскую революцию не для того, чтобы снова надеть на себя ярмо рабства. Революция подняла гигантскую волну политической активности и самодеятельности всех трудящихся. В центре и на местах возникли Советы рабочих и солдатских депутатов — будущие органы пролетарской диктатуры.

    Одним из ярких проявлений творчества трудящихся масс является создание в центре и на местах демократических организаций по борьбе с разрухой и голодом: продовольственных комитетов, комитетов снабжения и др. На фабриках и заводах возникли фабрично-заводские комитеты, которые стали настойчиво требовать установления рабочего контроля над производством. Деятельность этих организаций была направлена против капиталистов, помещиков и кулаков, наживавшихся на нужде и голоде трудящихся.

    Временное правительство выступило против демократических организаций, в защиту спекулировавших на народной нужде помещиков и капиталистов. [294]

    По этому поводу В. И. Ленин писал: ?И вот, самое замечательное во всей полугодовой истории нашей революции по рассматриваемому вопросу состоит в том, что правительство, называющее себя республиканским и революционным... боролось против демократических организаций и побороло их!!?{202}

    Желая придать своей деятельности видимость борьбы с хозяйственной разрухой и подавить назревавшую социалистическую революцию, Временное правительство создало ряд громоздких и безответственных учреждений — экономический совет (ЭС), главный экономический комитет (ГЭК) и др.

    Экономический совет состоял главным образом из представителей буржуазии. В него входило 10 представителей Временного правительства, 12 представителей буржуазных организаций (союз земств и городов, союз съездов представителей торговли и промышленности и т. п.), 6 профессоров и только 9 представителей от Совета и профсоюзов.

    Временное правительство поручило экономическому совету выработать ?общегосударственный? хозяйственный план. Разумеется, составить такой план в условиях частной собственности на средства производства и полной бесконтрольности буржуазии было абсолютно невозможно. Экономический совет, конечно, не выработал никаких планов и ограничился лишь рассуждениями об общих проблемах капитализма и социализма, о принудительных государственных объединениях и свободе в промышленности, о производительности труда и пр.

    На главный экономический комитет (ГЭК) была возложена задача выработки конкретных экономических мероприятий на основе общих принципов, разработанных экономическим советом. Однако такие принципы не были выработаны. ГЭК занимался вопросами заготовки продуктов, распределения казенных заказов, материалов, топлива, рабочей силы между промышленными предприятиями и т. п. Но ГЭК так и не стал руководящим центром проведения практических мероприятий экономической политики Временного правительства.

    В главный экономический комитет как орган практического разрешения хозяйственных вопросов представители [295] трудящихся не были допущены. Здесь все дела находились в руках заклятых врагов трудящихся и верных слуг буржуазии.

    Временное правительство, хотя и создало ряд новых хозяйственных учреждений, тем не менее не хотело идти на слом старого государственного аппарата, созданного при царском режиме. Буржуазия ограничилась лишь изменением некоторых его функций, чем создала параллелизм в работе новых и старых хозяйственных органов, внесла еще больше путаницы в дело ?регулирования? хозяйственной жизни страны. При министерстве торговли и промышленности были сохранены все комитеты, созданные в военный период при царе: хлопчатобумажный, суконный, кожевенный и другие, со всеми их прежними функциями.

    Осталось также и особое совещание по обороне, но с измененными функциями. Поскольку многие общие функции особого совещания по обороне поглотил ГЭК, оно фактически превратилось в орган военно-технического снабжения. Реконструкции подверглись и другие хозяйственные учреждения, созданные царским правительством во время войны. Все эти хозяйственные органы, пополненные новым составом — верными слугами буржуазии, — вместе с вновь созданными экономическими учреждениями были превращены в оплот буржуазии.

    Буржуазия все более и более усиливала борьбу против трудящихся. Чем острее разгоралась классовая борьба, тем решительнее буржуазия переходила к тактике сознательной дезорганизации народного хозяйства, надеясь приостановить рост организованности рабочего класса и притупить его волю к борьбе. Буржуазия применяла политику локаутов. По предварительным и сильно преуменьшенным данным журнала ?Промышленность и торговля?, в августе и сентябре 1917 г. было закрыто 231 предприятие и выброшено на улицу 61 тыс. рабочих. На Урале было закрыто 50% предприятий; заводы закрывались и в других районах страны. В октябре московские фабриканты хотели объявить локаут 300 тыс. рабочих.

    Поскольку в это время рабочий класс решительно боролся за власть, за осуществление контроля над производством, против хозяйственной разрухи, за ограничение прибылей буржуазии, постольку все более возрастало озлобление буржуазии, ее стремление усилить разруху и [296] покончить с революцией при помощи ?костлявой руки голода?.

    Осенью 1917 г. народное хозяйство страны находилось в состоянии полного развала.

    В. И. Ленин вскрыл причины экономической катастрофы и указал путь спасения нашей страны от гибели. Этим единственным путем было завоевание власти пролетариатом и беднейшим крестьянством и движение к социализму.

    ?Война создала такой необъятный кризис, — писал В. И. Ленин в 1917 г., — так напрягла материальные и моральные силы народа, нанесла такие удары всей современной общественной организации, что человечество оказалось перед выбором: или погибнуть или вручить свою судьбу самому революционному классу для быстрейшего и радикальнейшего перехода к более высокому способу производства?{203}.

    Самый революционный в мире рабочий класс России под руководством большевистской партии и в союзе с беднейшим крестьянством в октябре 1917 г. завоевал государственную власть. Великая Октябрьская социалистическая революция открыла новую эру в истории развития человечества — эру социализма. Она создала возможность выхода России из империалистической войны.

    4. Невозможность планового регулирования хозяйства в условиях капитализма

    Государственно-монополистическое ?регулирование? во время войны осуществлялось в форме отдельных законодательных актов или путем непосредственного административного воздействия на те или иные стороны хозяйственной жизни.

    Во всех капиталистических странах органы государственно-монополистического контроля показали свое бессилие в области планового регулирования хозяйства, что объясняется классовым характером и целями государственно-монополистического регулирования.

    Война ускорила процесс концентрации производства и централизации капитала, создала условия для быстрого роста монополистических союзов. В связи с увеличением числа и роли монополистических организаций в хозяйственную [297] жизнь капитализма вносятся некоторые элементы учета и регулирования.

    Но вместе с тем государственно-монополистический капитализм оставляет нетронутыми все определяющие признаки капиталистического хозяйства: частную собственность на средства производства и основной экономический закон капитализма, конкуренцию, антагонистический характер производственных отношений, противоречия между общественным характером производства и частным капиталистическим присвоением. А раз это так, то ясно, что государственно-монополистический капитализм не мог создать планового военного хозяйства.

    Империалистическая война усилила господство монополистических объединений над государственным аппаратом. Этим самым были созданы благоприятные условия для распределения военных заказов и контроля за их выполнением, для нормированного снабжения промышленности дефицитным сырьем и т. п. Но перераспределение капиталов между отраслями производства происходило стихийно, в процессе ожесточенной борьбы монополистов за максимальные прибыли. Это явилось одним из основных, противоречий государственно-монополистического капитализма и крупной преградой на пути создания плановости в капиталистическом хозяйстве.

    Другими не менее важными препятствиями являлись невозможность примирения противоречивых интересов различных групп буржуазии, противоречия между монополистическими объединениями и некартелированной промышленностью. Все это являлось непреодолимым препятствием для осуществления планового регулирования хозяйства. Прежде всего этому мешала конкуренция, которая при капитализме никогда и ни при каких условиях не может быть уничтожена. Если в мирное время основным объектом конкуренции являлся рынок для сбыта товаров, то во время войны борьба развернулась вокруг выгодных военных заказов и за первоочередное снабжение дефицитными материалами и топливом, за преимущественное использование транспорта и недостающей рабочей силы. Целью этой борьбы являлась максимальная прибыль. Основная задача государственно-монополистического капитализма и заключалась в том, чтобы обеспечить наивысшие прибыли наиболее мощным монополиям. [298]

    Наконец, нужно учесть изменения, происшедшие во взаимоотношениях между промышленностью и сельским хозяйством. В результате промышленной мобилизации сельское хозяйство лишилось возможности получать все необходимое от промышленности. В то же время сельское хозяйство, сокращавшее производство, не могло обеспечить промышленность необходимым сырьем.

    Обанкротившись в вопросе регулирования производства, государственно-монополистический капитализм показал свое бессилие и в области регулирования обращения. И только в области нормирования потребления продовольствия трудящимися были достигнуты определенные результаты. Однако такое нормирование явилось лишь организованным голодом народных масс в интересах обогащения капиталистов, помещиков и кулаков.

    Итак, плановость народного хозяйства для буржуазного государства оказалась невозможной.

    Однако капитализм уже во время первой мировой войны достиг той ступени развития, когда оставалось сделать лишь один решающий шаг — установить диктатуру пролетариата, чтобы перейти к строительству социализма.

    В. И. Ленин пророчески писал: ?Диалектика истории именно такова, что война, необычайно ускорив превращение монополистического капитализма в государственно-монополистический капитализм, тем самым необычайно приблизила человечество к социализму.

    Империалистская война есть канун социалистической революции. И это не только потому, что война своими ужасами порождает пролетарское восстание, — никакое восстание не создаст социализма, если он не созрел экономически, — а потому, что государственно-монополистический капитализм есть полнейшая материальная подготовка социализма, есть преддверие его, есть та ступенька исторической лестницы, между которой (ступенькой) и ступенькой, называемой социализмом, никаких промежуточных, ступеней нет?{204}.

    Коммунистическая партия, опираясь на эти гениальные указания своего вождя и учителя, привела народы России к диктатуре пролетариата. [299]


Глава 15.

    Военные издержки и источники их покрытия в период войны

    1. Издержки войны

    Издержки первой мировой войны с экономической точки зрения слагаются как из непосредственных расходов на войну, отражаемых в государственном бюджете, так и из целого ряда косвенных издержек, связанных с военными действиями, например, потерь в людском составе и в народном хозяйстве, стоимости износа основного капитала промышленности и транспорта, падения производительности труда, сокращения производства и т. п.

    Показателей действительной стоимости мировой империалистической войны, в полной мере отражающих все военные издержки, до сих пор нет, так как занимавшиеся подсчетом стоимости войны буржуазные экономисты обычно определяли лишь те расходы, которые понесла государственная казна каждой из воевавших стран. Полную стоимость войны пытался вычислить английский экономист Богарт. Он принял во внимание как непосредственные расходы на войну, так и косвенные издержки военного времени, связанные с потерей в людях и в народном хозяйстве. Однако косвенные расходы Богарт сильно преуменьшил. Стоимость первой мировой войны, по Богарту, выражается в 340 млрд. долларов золотом. Из этой суммы непосредственные расходы на войну определяются им в 186 млрд., косвенные расходы — в 155 млрд. долларов. Косвенные расходы исчислены им по следующей схеме: 1) стоимость человеческих потерь — 69,1 млрд. долларов; 2) имущественные убытки — 36,8 млрд. долларов; 3) расходы общественных организаций — 1,0 млрд. долларов; 4) убытки сокращения или [300] видоизменения производства — 45,0 млрд. долларов; 5) военные расходы и убытки нейтральных стран — 2,75 млрд. долларов.

    Основной дефект этой схемы заключается, во-первых, в том, что она охватывает далеко не все виды косвенных расходов, и, во-вторых, в том, что потери в людях определены с капиталистической точки зрения. Не учтены потери, явившиеся результатом отрыва от производительного труда миллионов рабочих и крестьян, призванных в армию; не принята в расчет стоимость износа основного капитала промышленности и транспорта из-за недостаточного ремонта и большой интенсивности их работы. Если все эти данные принять во внимание, то косвенные расходы, даже с точки зрения капиталистической оценки людей и вещей, должны быть значительно большими.

    Исчисление бюджетной стоимости войны произведено Гарвеем Фиском. По его исчислениям военные расходы в период 1914–1919 гг. составляют 81,1 млрд. долларов золотом. Эта сумма распределяется между воевавшими странами следующим образом: на долю стран Антанты приходится 56,2 млрд. долларов, или 69,64% общей суммы, на долю центральных держав — 24,9 млрд. долларов, или 30,36%{205}.

    Исчисления Фиска значительно расходятся с подсчетом непосредственных расходов на войну, произведенных Богартом (Фиск значительно преуменьшил их). Но даже и эти преуменьшенные данные настолько велики, что стоимость железнодорожной сети мира со всем оборудованием и устройствами на 20 млрд. долларов меньше общей суммы расходов на войну (на 20 млрд. долларов можно было бы построить и оборудовать дорожную сеть в 400 тыс. км). Национальное богатство Англии оценивалось в 1914 г. в 70 млрд. долларов. Сюда входили железные дороги, доки, все английские суда на морях, весь военный флот, вся обрабатывающая и добывающая промышленность, земельная собственность и жилищный фонд. Национальное богатство Франции и Италии, имевших вместе 80 млн. человек населения, составляло 80 млрд. долларов, то есть столько, сколько было израсходовано на ведение первой мировой войны. [301]

    Показательно также сравнение военных расходов за период 1793–1905 гг. Расходы на все войны этого периода определяются в 41 млрд. золотых рублей, в том числе наиболее дорогие: наполеоновские войны 1793–1819 гг. — 12,5 млрд. рублей; Крымская война 1853–1856 гг. — 3,0 млрд. рублей; гражданская война в США 1861–1865 гг. — 7,4 млрд. рублей; франко-прусская война 1870–1871 гг. — 1,9 млрд. рублей; русско-японская война 1904–1905 гг. — 11,0 млрд. рублей.

    Во время франко-прусской войны 1870–1871 гг. Пруссия тратила ежедневно 3,9 млн. рублей, а Франция — 4,2 млн. рублей. Во время русско-японской войны 1904–1905 гг. Япония тратила ежедневно 2,2 млн. рублей, а Россия — 2,6 млн. рублей.

    Ежедневный расход (в млн. рублей) отдельных государств на ведение первой мировой войны выражается в следующих показателях (см. табл. 44).

    Таблица 44

    Годы　　 Россия　　 Германия　　 Франция　　 Великобритания　　 Общая сумма во всех воевавших странах

    1914 (август — декабрь)　　 16,3　　 18　　 18　　 17,5　　 75

    1915　　 26,2　　 33,5　　 25,5　　 37　　 137

    1916　　 22,4　　 50　　 37　　 56　　 200

    1917　　 55,6　　 63　　 44　　 73　　 450

    1918　　　—　　 73　　 60　　 78,5　　　—

    При сравнении издержек прежних войн и первой мировой войны следует учитывать высокий уровень развития производительных сил стран — участниц этой войны, в результате чего возможны были такие колоссальные расходы на войну. Тем не менее военные расходы вызвали огромное обнищание трудящихся масс и истощение хозяйства всех воевавших стран Европы.

    2. Народнохозяйственные источники питания войны

    Внутренними источниками покрытия военных издержек в первую мировую войну являлись: национальный доход, запасы, накопленные в довоенный период, прекращение нормальной амортизации основных капитальных фондов, прямое изъятие части основных фондов сельского [302] хозяйства и транспорта для непосредственных нужд армии.

    Основным экономическим фондом покрытия военных издержек в каждой воевавшей стране являлся национальный доход, так как запасы могли иметь лишь временное значение и их восстановление могло идти только за счет национального дохода, а использование основных капитальных фондов по самой своей природе является пассивным и количественно сравнительно ограниченным источником покрытия военных расходов. Национальным доходом, или валовым доходом, капиталистического общества К. Маркс называет ту часть стоимости национального продукта, которая остается после вычета авансированного и потребляемого в производстве постоянного капитала. Иначе говоря, это вновь произведенная стоимость, измеряемая величиной переменного капитала и величиной прибавочной стоимости, или, другими словами, ценность вновь произведенной в стране продукции промышленности и сельского хозяйства.

    Национальный доход во время войны служил основой для оплаты всех расходов по содержанию армии и флота, за счет его капиталисты получали плату за поставляемую военную продукцию, производилась оплата различного рода реквизиций лошадей, продуктового скота и т. д., поступающих на снабжение вооруженных сил. Изъятие средств из национального дохода для покрытия военных издержек достигло во всех воевавших странах громадных размеров. Так, средняя стоимость войны в год в процентах к национальному доходу составляла: в Англии — 37%, во Франции — 25,6%, в Италии — 19,2%, в США — 15,5%, в Германии — 31,6%. В России же изъятие средств из национального дохода превысило и эти весьма значительные величины, что видно из данных табл. 45{206}.

    Таблица 45

    Годы　　 Военные расходы в млрд. золотых рублей　　 В % от народного дохода

    1914–1915　　 4,3　　 27,2

    1915–1916　　 5,7　　 39,6

    1916–1917　　 7,1　　 49,3

    Какие же части национального дохода вовлекались и орбиту военного хозяйства, какие общественные классы переносили тяжесть военных издержек?

    Для того чтобы ответить на этот вопрос, нужно прежде всего определить те части национального дохода, которые служили материальным основанием войны.

    Национальный доход в капиталистическом обществе распадается на заработную плату, предпринимательскую прибыль, ссудный процент и ренту. Иначе: на часть, составляющую фонд накопления (капитализированная часть прибавочной стоимости), и на часть, из которой слагается потребление господствующих классов, рабочего класса, крестьянства, служащих и других групп трудящихся.

    Основой фонда накопления и потребления капиталистов, как известно, является прибавочная стоимость. Накопление капитала, составляющее основной источник расширенного воспроизводства материальных средств войны, является отражением степени эксплуатации рабочего класса. Следствием эксплуатации является и та часть прибавочной стоимости, которая составляет потребление господствующих классов.

    Сокращение потребления во время войны происходило только за счет рабочего класса и других слоев трудящихся. Капиталистам же война несла огромное увеличение прибылей в связи с усиленной эксплуатацией пролетариата.

    Перераспределение национального дохода во время войны влекло за собой понижение жизненного уровня трудящихся и обогащение буржуазии, помещиков и кулаков. В то время как доля эксплуататорских классов в национальном доходе значительно увеличилась, доля трудящихся уменьшилась.

    Война поглотила огромные запасы различных продуктов производственного и личного потребления. Сюда относятся запасы сырья, материалов и полуфабрикатов на складах промышленных и других предприятий, различные товары, скопленные в товаропроводящей сети и ожидавшие реализации, запасы хлеба у крестьян. Все эти виды запасов составили весьма внушительный фонд, который был использован на удовлетворение потребностей вооруженных сил. [304]

    Например, в Германии стоимость всех запасбв, израсходованных в период войны, определяется в 25 млрд. золотых марок при 75–80 млрд. золотых марок всех расходов Германии на) ведение войны.

    Довоенные запасы Англии оценивались в 1,5–2 млрд. фунтов стерлингов. И здесь эти огромные запасы, предназначенные для поддержки регулярного производственного процесса и для целей личного потребления, были истреблены во время войны.

    В России запасы материалов и полуфабрикатов на складах и запасы товаров в товаропроводящей сети накануне войны были сравнительно невелики, но зато хлебные запасы, хотя и находились в помещичьих, кулацких и крестьянских хозяйствах, в общем были значительные. В годы войны эти запасы извлекались для целей военного и гражданского потребления.

    Золотой запас и валютные фонды во время войны служили для покрытия пассива внешнего торгового баланса. Во время войны все воевавшие страны Европы имели пассивный торговый баланс, так как импорт военных материалов, промышленного сырья и других товаров значительно превышал экспорт. Россия, Англия и Франция вывезли значительную часть своего золота за границу, главным образом в США.

    Для финансирования импорта европейские страны были вынуждены ликвидировать значительную часть своих заграничных капиталовложений. Так, Англия продала иностранных бумаг на 5 млрд. долларов, Франция — на 1 млрд. долларов, Германия — на 800 млн. долларов.

    В удовлетворении потребностей войны крупную роль сыграла реквизиция продуктового скота, лошадей, автомобилей, повозок и т. п. для непосредственных нужд армии. Реквизиции производились преимущественно у трудового населения.

    Война вынудила воевавшие страны Европы затронуть в большей или меньшей степени ту часть капитала, которая шла на амортизацию основного капитала страны. Разрушительные для народного хозяйства последствия, использования амортизационных фондов в качестве источника питания войны вскоре дали себя знать — резко упала производительность промышленного оборудования и ухудшилась работа транспорта. [305]

    Во время войны восстановление и обновление капитальных фондов проводились преимущественно в отраслях промышленности военного значения. В других отраслях хозяйства, вследствие отвлечения капиталов в военную индустрию и на непосредственные нужды войны, происходил процесс износа и разрушения основного капитала.

    Такое же явление наблюдалось и в области капитального строительства. В военных отраслях велось крупное строительство, вызываемое потребностями вооруженных сил. В остальных же отраслях народнохозяйственного производства строительство было значительно сокращено, а в жилищном хозяйстве почти совершенно прекратилось. Сокращение всех видов строительства невоенного значения являлось результатом отвлечения капиталов для непосредственного финансирования войны.

    Установить последовательность использования внутренних источников питания первой мировой войны не представляется возможным, так как отдельные экономические источники переплетались между собой. Но совершенно очевидно, что в первый период войны важнейшим источником питания фронта были мобилизационные запасы вооружения и снаряжения, запасы сырья, полуфабрикатов, хлеба и товаров индустриального происхождения. Вместе с тем уже в начале войны крупную роль сыграла продукция военной промышленности, а также мобилизация лошадей, повозок, автомобилей и т. п.

    На определенном этапе ведения вооруженной борьбы запасы совершенно иссякли, и основным источником питания войны были годовое накопление капитала и та часть национального дохода, которая служит удовлетворению потребностей трудящихся масс. Одновременно с усилением эксплуатации рабочего класса происходил процесс расходования основных капитальных фондов в скрытой и в открытой форме, в форме использования амортизационных фондов не по прямому назначению и путем изъятия основных фондов из сельского хозяйства и транспорта.

    3. Финансирование войны

    Вопрос о народнохозяйственных источниках питания войны находится в тесной связи с вопросом финансирования военных расходов. Средства для покрытия военных [306] расходов в период подготовки к мировой войне изыскивались из общего государственного, бюджета, состоявшего из общих доходных поступлений: прямые и косвенные налоги, доходы от государственного имущества (железные дороги), доходы от государственных монополий (например, почтовая монополия в ряде государств, винная монополия в дореволюционной России).

    Для ведения войны, вызвавшей колоссальные расходы, были совершенно недостаточны обычные государственные доходы. Так, в Англии государственные расходы с конца 1914 и по 31 марта 1919 г. превысили расходы мирного времени за тот же период на 8,6 млрд. фунтов стерлингов. Во Франции из всех расходов за время с 1914 по 1919 г., составивших 160,3 млрд. франков, свыше 100 млрд. франков ушло исключительно на войну. В Германии из всей суммы расходов за пять лет (163,9 млрд. марок) чисто военных расходов было 131,7 млрд. марок. Расходы России на войну до 1 сентября 1917 г. составили 41,4 млрд. рублей.

    Для покрытия колоссальных военных расходов воевавшие государства лишь в незначительной степени использовали обычные источники мирного времени и были вынуждены прибегнуть к чрезвычайным мерам по изысканию новых доходных источников. Источниками финансирования первой мировой войны явились: дополнительные налоги, внутренние займы, внешние займы и доходы от эмиссии бумажных денег.

    Экономической базой покрытия государственных расходов как в мирное, так и в военное время, является национальный доход. Финансовая же система капиталистического государства обеспечивает перераспределение национального дохода в интересах господствующего класса, а налоги, займы и бумажно-денежная эмиссия способствуют извлечению реальных ценностей от населения страны.

    Существенное значение имеет вопрос о соотношении, отдельных видов финансирования, так как каждый источник финансирования по-разному отражается на положении различных классовых группировок в воюющей стране. Если исключить нормальные довоенные расходы и принять общую бюджетную стоимость войны в каждой стране за 100, то на указанные источники финансирования войны приходятся величины, приведенные в табл. 46. [307]

    Таблица 46

    Страны　　 Налоги　　 Внутренние займы и выпуск бумажных денег　　 Внешние займы

    Великобритания　　 19　　 65　　 16

    Франция　　　—　　 81　　 19

    Италия　　 1　　 73　　 26

    Россия　　　—　　 75　　 25

    США　　 30　　 69　　 1

    Германия　　 2　　 98　　　—

    Австро-Венгрия　　　—　　 90　　 10

    Таблица показывает, что налоги как способ покрытия военных расходов имели определенное значение лишь в Великобритании и США, хотя и здесь они играли второстепенную роль по сравнению с другими источниками финансирования войны; в остальных же странах налоги как источник покрытия чрезвычайных расходов не имели значения.

    Это, однако, не означает, что в воевавших странах налоги не были повышены во время войны. Налоги возросли во время войны, но доходы от них в таких государствах, как Россия и Франция, пошли исключительно на обеспечение обычных государственных расходов, а в Германии и Италии налогами была покрыта лишь незначительная часть военных расходов.

    Возникает вопрос, почему воюющие страны встали на путь займов и бумажно-денежной эмиссии? Это обстоятельство обусловливается следующим. Плательщиками налогов являются трудящиеся города и деревни, которые уже в мирное время ощущают тяжесть налогового бремени. Если же во Время войны на них возложить новое налоговое бремя, то оно вызовет резкое обострение классовых противоречий, которое явится препятствием для дальнейшего ведения войны. Именно поэтому буржуазные экономисты Дитцель и Риссер в Германии и Селигман в Америке определенно высказывались за финансирование войны путем кредитов.

    Такой же точки зрения в основном придерживался и английский профессор Пигу. Считая основным источником покрытия военных расходов займы, он признавал введение новых налогов лишь в минимальном размере, чтобы покрыть только уплату процентов по займу. ?Политика [308] финансирования исключительно налогами, как бы превосходна она ни была в теории, на практике неосуществима по той простой причине, что народ такую политику не выдержал бы?{207}.

    Вместе с тем капиталистическое государство по своей природе не могло стать на путь налогового обложения господствующих классов. Обложение военных прибылей, которое проводилось в Германии, Франции, Англии, США, Италии и в ряде нейтральных стран, не ставило задачей переложить тяготы войны на плечи буржуазии. Закон об обложении военных прибылей имел целью создать у трудящихся иллюзию, что якобы все классы в равной мере переносят материальное бремя войны, и тем самым уменьшить нараставшее недовольство масс. В действительности этот закон в значительной мере представлял собой фикцию, так как капиталисты различными методами преуменьшали военные прибыли и скрывали их от обложения не без содействия представителей государственной власти. Подкуп чиновников, осуществлявших контроль, во время войны принял широкие размеры. В результате государство получило от обложения сверхприбылей такие средства, которые не имели существенного значения для финансирования войны.

    В России царское правительство вообще не пошло на обложение доходов имущих классов. Между тем уже в 1914 г. налогов едва хватало на покрытие обычного бюджета. В дальнейшем, при непрерывном росте расходов, сумма налоговых и прочих поступлений все больше снижалась. Если доходы в 1914 г. принять за 100, то обыкновенные доходы составят в 1915 г. 63,2, в 1916 г. — 24,3, в 1917 г. (до Великой Октябрьской социалистической революции) — 63,8. Такое резкое понижение обыкновенных доходов обусловливается главным образом обнищанием трудящихся, прекращением продажи водки и сокращением поступлений в казну от железных дорог. Параллельно с уменьшением обыкновенных доходов происходило возрастание займов и бумажно-денежной эмиссии.

    Налоговая система была слабо использована и в Германии. Германия опиралась исключительно на внутренние [309] займы, так как получение внешних займов было для нее исключено условиями блокады. Германское правительство выпустило за время войны девять займов на сумму 97 млрд. марок, составлявших около 90% общей суммы средств, полученных на внутреннем рынке.

    Значительные размеры внутренних займов объясняются тем, что германское правительство привлекло к подписке на займы не только имущие классы, но в принудительном порядке и трудовые слои населения.

    Во Франции налоги не только ничего не дали на покрытие военных расходов, но их не хватило даже для финансирования обычных потребностей государства. Во Франции займы распространялись также не только среди предпринимателей, но и среди рабочих и служащих. Внутренние займы здесь получили, однако, менее широкое распространение. В то время как в Германии доля займов составляла 90% общей суммы средств, полученных на внутреннем рынке, во Франции к 1 сентября 1917 г. сумма внутренних займов составляла всего лишь 40% общей суммы доходов, полученных внутри страны. По первому займу (ноябрь 1916 г.) французское правительство собрало 3,5 млн. подписчиков на 13,5 млрд. франков номинально, наличными же всего 6,3 млрд. франков; четвертый заем в сентябре 1918 г. дал номинально 27,8 млрд. франков, наличными всего 19,7 млрд. франков, а подписалось на него 7 млн. человек.

    В России за время войны было выпущено семь внутренних займов на сумму около 10,5 млрд. рублей, что составляет 33% общей суммы средств, полученных на внутреннем рынке. Кроме того, правительство прибегло к выпуску краткосрочных обязательств на сумму 5,2 млрд. рублей.

    В Англии правительство вначале предполагало привлечь к подписке на займы только буржуазные слои населения. Однако средств, полученных по этим займам, было недостаточно для покрытия все более повышавшихся расходов. Поэтому в 1916 г. английское правительство прибегло к распространению займов среди населения. С этой целью были выпущены ?военные сберегательные сертификаты? в 15 шиллингов и 6 пенсов, приносящие 7% дохода. В итоге до конца 1916 г. были распределены 4,2 млн. фунтов стерлингов, в 1917 г. — 64 млн. фунтов стерлингов и в 1918 г. — 2,1 млрд. фунтов [310] стерлингов. Насколько военные займы охватили в Англии широкие массы населения, свидетельствует тот факт, что к концу 1917 г. 16 млн. человек являлись обладателями государственных долговых обязательств.

    Таким образом, во всех воевавших странах займы распространялись как среди буржуазии и помещиков, так и среди мелких производителей, служащих и рабочих, у которых принудительно извлекали не только их крохотные сбережения, но и деньги, которые шли на текущие нужды, сокращая этим их личное потребление.

    Господствующие классы сравнительно охотно подписывались на займы не только потому, что займы приносили относительно высокий доход, но и ввиду особых условий расплаты за внутренние займы. Как известно, последние погашаются через определенный промежуток времени государством за счет нормальных доходов, составляемых преимущественно из прямых и косвенных налогов. Так как основными налогоплательщиками являются трудящиеся массы города и деревни, то погашение займов в конечном счете должно совершаться за счет трудового населения.

    Таким образом, буржуазия и помещики ни в какой мере не проигрывают от подписки на займы. Во-первых, за кредит, предоставляемый ими государству в форме займов, они получают относительно высокий процент из государственных доходов, то есть за счет трудящихся. Во-вторых, погашение займа производится капиталистическим государством опять-таки за счет трудящихся. Следовательно, господствующие классы имеют только прямую выгоду от займов.

    При такой постановке вопроса выясняется классовая сущность займов в капиталистическом государстве. Разница между налогами, падающими на трудящихся, и военными займами не столь существенна. Разница, как видим, здесь только во времени. Буржуазия посредством кредитования своего государства лишь отсрочивает широким массам населения расплату за войну. Расплата же за займы возлагается на трудящихся города и деревни, в определенных рамках и на мелкую буржуазию. Таким образом, внутренние военные займы в капиталистическом государстве являются способом огромного обогащения эксплуататоров за счет будущих доходов широких слоев населения. [311]

    Внутренние займы следует рассматривать в тесной связи с бумажно-денежной эмиссией в воюющих странах.

    Непрекращающийся рост военных расходов при недостатке свободных денежных средств, которые могли быть вложены в займы, вызвал необходимость перехода некоторых воюющих государств на путь бумажно-денежной эмиссии, на путь инфляции. Разоблачая антинародный смысл выпуска бумажных денег правительством Керенского, В. И. Ленин писал: ?Все признают, что выпуск бумажных денег является худшим видом принудительного займа, что он ухудшает положение всего сильнее именно рабочих, беднейшей части населения, что он является главным злом финансовой неурядицы?{208}. В условиях беспрерывного обесценения бумажных денег рост трудовых доходов значительно отстает от курса денежной единицы. При каждом новом выпуске бумажных денежных знаков трудовое население теряет на разнице между номинальным заработком и действительной его стоимостью. В связи с уменьшением реального заработка трудящихся масс инфляция становится важнейшим рычагом сокращения их потребления. Вместе с тем необъятный выпуск бумажных денег поощряет спекуляцию, позволяет капиталистам наживать на ней миллионы и создает громадные трудности для расширения производства.

    В России и во Франции бумажно-денежная эмиссия явилась наряду с внутренними займами основным источником финансирования войны. Так, в России с начала войны до 1 сентября 1917 г. количество кредитных билетов увеличилось с 1683 млн. рублей до 15 398 млн. рублей, то есть в 9 раз, а золотое покрытие упало с 98,2 до 9,4%. Во Франции сумма бумажных денег в обращении возросла за время войны с 5713 млн. до 37274 млн. франков, почти в 7 раз.

    В Германии эмиссия была использована в меньшей степени, чем в России и во Франции, но и там выпуск бумажных денег значительно возрос. К концу войны количество банкнотов и заемных свидетельств, обращавшихся в качестве денег, в пять раз превысило денежные знаки, имевшиеся в стране до войны. [312]

    Эмиссия имела место и в Англии, отчасти и в США, но в гораздо меньшей степени. Это объяснялось тем, что Англия и США имели финансовую связь со своими союзниками. Дело в том, что Англия и США являлись главными банкирами стран Антанты во время войны. США давали кредиты союзникам в американских долларах, Англия — в английских фунтах стерлингов. Дебиторы обязывались погашать свою задолженность в тех же денежных единицах. Однако значительное расширение бумажно-денежной эмиссии могло отрицательно сказаться на состоянии денежной единицы. В условиях ее обесценения потеряли бы кредиторы и выиграли бы дебиторы, так как последние стали бы платить обесцененной валютой. Кроме того, падение курса денежной единицы вызвало бы значительные затруднения в торговле. Правда, падение курса денежной единицы во время войны произошло и в США и в Англии, но в незначительной степени. Правительства этих стран принимали все меры для укрепления курса денежной единицы.

    Получение внешних займов было обусловлено (рядом обстоятельств. Здесь играли роль и военные, и политические соображения, и экономическая мощь страны, желавшей получить заем. В то же время внешние военные займы могли быть предоставлены на определенных условиях, главным образом на условиях покупки товаров у кредитующей страны. -В этом случае заем для кредитующей страны имел целью субсидирование собственных капиталистов. Так, до начала 1917 г. союзники получили от США несколько займов на сумму около 2,5 млрд. долларов и на эту же сумму американская промышленность выполнила для них заказы. Следовательно, воевавшие государства могли получать займы при условии покупки товаров у субсидирующей страны. Увеличение же займа на сумму, превышающую заказы промышленности, повлекло бы вывоз золота из США. На это американское правительство не могло пойти; наоборот, золото рекой текло в США из разорявшейся Европы.

    Внешние займы играли видную роль только для стран Антанты, так как центральные державы не имели возможности получать кредит за границей в крупном масштабе. Общая сумма внешних займов, полученных во время войны союзниками, определялась в 11 млрд. долларов в ценах 1913 г. [313]

    Расплачивались за внешние займы, так же как и за внутренние, опять же трудящиеся массы.

    Общая сумма внешней задолженности после первой мировой войны составляла в европейских странах 45,5 млрд. рублей вместо 8 млрд. рублей в 1913 г., а во внеевропейских странах — 25 млрд. рублей вместо 17 млрд. рублей в довоенное время.

    В результате огромного роста внутренней и внешней государственной задолженности после окончания войны во всех воевавших странах значительно возросло налоговое обложение трудящихся. [314]


Заключение

    Первая мировая война 1914–1918 гг. возникла в результате первого кризиса капиталистической системы мирового хозяйства, явившегося следствием неравномерности экономического и политического развития капиталистических стран в эпоху империализма. Изменившееся соотношение экономической и военной мощи Англии и Германии и борьба между этими странами за преобладание на мировом рынке привели в конечном результате к резкому нарушению равновесия внутри мировой системы капитализма, к расколу капиталистического мира на два враждебных лагеря и к вооруженной борьбе между странами Антанты во главе с Англией, с одной стороны, и центральными державами во главе с Германией — с другой. В подготовке и развязывании этой войны большую роль играли господствующие группы монополистического капитала Германии, Англии, Франции и США.

    Участие в войне России на стороне Франции и Англии обусловливалось тем, что русский капитализм, сам вступивший в стадию империализма, находился в полуколониальной зависимости от франко-английского капитала. Поэтому русский царизм принял участие в империалистической войне не только как вассал англо-французского капитала, но и как представитель интересов отечественного капитала, преследовавшего свои собственные, империалистические цели.

    Дипломатической основой Антанты было временное притупление противоречий у отдельных участников ?Тройственного согласия? перед лицом общего империалистического антагониста — Германии. Война затрагивала интересы всех империалистических стран, и поэтому в нее оказались втянутыми десятки стран капиталистического мира. Война стала мировой. [315]

    Хотя главнейшие империалистические державы начали готовиться к мировой войне задолго до ее начала, все они оказались не подготовленными к ведению длительной войны, вызвавшей необходимость применения массовых армий и поглощавшей огромное количество материальных средств. Не предвидя размаха и длительности предстоящей войны, генеральные штабы воевавших стран не сумели оцепить значение существующей взаимосвязи между экономикой и военным делом, конкретно определить роль экономического фактора в предстоящей войне.

    Значительная протяженность фронтов, напряженность и длительность боевых операций в период войны вызвали необходимость применения на театрах военных действий миллионных армий и огромного количества огнестрельного оружия и других видов военной техники.

    Запасы вооружения и боеприпасов, накопленные в мирное время, были израсходованы в первые два — три месяца войны; они могли материально обеспечить лишь первоначальные боевые операции.

    Война показала, что в условиях ведения длительной войны, применения на фронте миллионных армий, оснащенных высококачественной военной техникой и поглощающих огромное количество различных предметов военного снабжения, необходима мобилизация всех экономических ресурсов страны и фронт находится в полной зависимости от тыла. В то же время проведение всеобъемлющей экономической мобилизации стало возможно потому, что производительные силы империализма достигли высокой ступени развития.

    В период первой мировой войны мобилизация промышленности проводилась беспланово и заключалась в стихийном приспособлении промышленных предприятий для военных нужд. Основным стимулом к переходу их на военное производство служила возможность получения высокой прибыли. Специальное военное производство осваивалось и развертывалось до полной производственной мощности предприятий крайне медленно, что не соответствовало срочным требованиям вооруженных сил на военную продукцию. Основным фактором, препятствовавшим быстрому освоению и развертыванию военного производства, являлась принадлежность средств производства капиталистам и свойственная капитализму неорганизованность [316] общественного производства. Вместе с тем отрицательную роль играл ряд факторов технического порядка: сложность изготовления предметов вооружения; недостаток квалифицированных кадров, знакомых с методами производства точных изделий; недостаток инструмента; транспортные затруднения, ухудшавшие условия доставки сырья и топлива на фабрики и заводы.

    Опыт первой мировой войны показал, что в условиях колоссальных потребностей современных вооруженных сил совершенно необходима высокоразвитая промышленность, обеспечивающая своевременное и качественное воспроизводство орудий войны.

    По уровню развития военного производства на первом месте среди западноевропейских стран стояла Германия. Высокая ступень, достигнутая германской промышленностью в области военного производства, является результатом развития военной, машиностроительной, металлургической и химической промышленности. Английская промышленность, хотя и отставала по ряду военных производств от германской промышленности, в общем изготовила огромное количество предметов боевого снабжения и сумела удовлетворить потребности своих вооруженных сил. Промышленность Франции была развита слабее, чем промышленность Германии и Англии, а поэтому по некоторым предметам боевого снабжения она отставала от потребностей своей армии.

    Царская Россия, несмотря на колоссальные природные ресурсы и громадные резервы рабочей силы, действительные и потенциальные возможности промышленности и сельского хозяйства, в значительной степени отставала от передовых капиталистических стран в технико-экономическом отношении. В России наряду с передовыми формами высокоразвитого капитализма сохранились самые отсталые пережитки феодализма. Господство монополий сочеталось с сохранением огромной роли полукрепостнических отношений.

    Царская Россия была преимущественно аграрной страной, с недостаточно развитой промышленностью. Тяжелая индустрия, имеющая первостепенное народнохозяйственное и военное значение, сильно отставала от легкой промышленности.

    Промышленность России значительно уступала передовым капиталистическим странам в уровне производства. [317]

    В связи с этим царская Россия мало потребляла промышленных товаров. Из-за незначительной технической вооруженности в стране наблюдалась низкая производительность труда во всех отраслях промышленности.

    В результате экономической и политической отсталости России русский капитализм попал в зависимость от западноевропейского капитала.

    Первая мировая война вскрыла все эти слабые стороны дореволюционной России, она показала, что в условиях высокотехнического характера современной войны необходим более высокий уровень развития производительных сил, что страна должна быть независимой в технико-экономическом отношении от других стран.

    Война вызвала необходимость наибольшего напряжения производственного аппарата кадровой военной и гражданской промышленности России. Военная, металлообрабатывающая и другие отрасли промышленности России смогли полностью использовать свой производственный аппарат для изготовления военной продукции. Однако отечественная промышленность, хотя и являлась основной базой снабжения русской армии, из-за относительно низкого уровня производства давала продукции значительно меньше, чем требовалось для фронта. Поэтому большие военные заказы пришлось сдать за границу. Отсюда вполне очевидно, что для полного удовлетворения материальных потребностей современной войны необходима высокоразвитая тяжелая индустрия.

    Первая мировая война оказала глубокое влияние на экономику воевавших европейских стран. Война нарушила хозяйственные связи между промышленностью и сельским хозяйством, между транспортом и другими отраслями народного хозяйства, резко сократила производство предметов широкого потребления и ухудшила материальное положение трудящихся.

    Промышленное производство в воевавших странах находилось под влиянием гигантского спроса вооруженных сил. Война, создав исключительный спрос на предметы боевого снабжения, стимулировала усиленное развитие и технический рост отраслей промышленности, изготовлявших средства вооружения и боеприпасы. В то же время другие отрасли промышленности и сельское хозяйство в ряде воевавших стран Европы значительно сократили свое производство, что привело к нарушению нормальных [318] взаимоотношений между промышленностью и сельским хозяйством, между промышленностью и транспортом, вызвало товарный голод и увеличило нужду народных масс.

    Металлургическая промышленность является основой производства исходных материалов для военной индустрии. Тем не менее в России и других воевавших европейских странах она значительно сократила свое производство (за исключением сталелитейной индустрии Англии).

    Основная причина сокращения производства черных металлов во время войны заключается в уменьшении добычи железной руды, в затруднениях в доставке ее и минерального топлива на металлургические заводы, в деквалификации и в резком ухудшении материального положения рабочих, а в связи с этим в значительном падении производительности труда.

    Каменноугольная промышленность дала значительное сокращение добычи угля во всех воевавших европейских странах. Основная причина этого заключается в условиях, в которых функционировала! каменноугольная индустрия во время войны. Она испытывала большой недостаток квалифицированной рабочей силы, взрывчатых веществ, материалов для крепления шахт и других предметов, необходимых для нормальной работы. Капиталисты во время войны не хотели вкладывать свои капиталы в каменноугольную промышленность, считая наиболее выгодным для себя использовать их в военной индустрии. Вследствие этого машинное оборудование шахт изнашивалось и приходило в расстройство. Производительность труда в каменноугольной промышленности значительно сократилось, что привело к снижению добычи угля.

    Добыча нефти в России носила хищнический характер. Подготовительные работы и бурение значительно сократились, так как капиталисты не желали вкладывать средства в дело, не приносящее в короткий срок большую прибыль. В 1917 г. нефтепромышленники намеренно свертывали бурение новых скважин из-за боязни национализации нефтяной промышленности. Во время войны нефтяная промышленность России находилась в состоянии кризиса. В этих условиях бюрократический контроль за ее добычей и распределением не мог изменить положения. Необходима была национализация всех отраслей [319] топливной промышленности, но это мероприятие было по силам только революционно-демократическому правительству.

    Текстильная промышленность во всех европейских воевавших странах значительно сократила выработку продукции вследствие ухудшения условий снабжения ее сырьем и падения производительности труда. Недостаток сырья испытывали все отрасли текстильной промышленности: хлопчатобумажная, шерстяная и льняная.

    Кожевенная промышленность также испытывала недостаток сырья. Уже в первый год войны выявился значительный недостаток кожевенного сырья на внутреннем рынке, а привоз его из-за границы был связан с целым рядом трудностей финансового порядка.

    Первая мировая война тяжело отразилась на положении сельского хозяйства воевавших стран Европы. Сокращение сельскохозяйственного производства вызвало огромные продовольственные затруднения во всех воевавших европейских странах.

    Сельское хозяйство Германии находилось во время войны в состоянии сильного упадка, что создало небывалый продовольственный кризис. Германское правительство пыталось разрешить продовольственную проблему путем бюрократического регламентирования народного потребления продовольственных продуктов. Потребление трудящимися хлеба, мяса и других основных продуктов нормировалось и было сведено к пределу.

    В Англии посевные площади и сбор зерновых культур во время войны увеличились вследствие установления правительством поощрительных цен на зерновые хлеба. Животноводство в Англии по этой же причине также было устойчиво. Тем не менее и Англия испытывала острый недостаток в продовольствии из-за) значительного сокращения импорта продуктов питания.

    Война вызвала резкие изменения в сельском хозяйстве Франции: посевные площади и сбор зерновых культур значительно сократились, поголовье скота уменьшилось. Из-за недостатка продуктов питания Франция должна была нормировать снабжение продовольствием трудящихся.

    Первая мировая война крайне отрицательно сказалась и на сельском хозяйстве России. Недостаток рабочих рук, тягловой силы и сельскохозяйственного инвентаря привёл [320] к значительному сокращению посевных площадей. Недостаток удобрений и неудовлетворительная обработка полей вызвали снижение урожайности. Вследствие падения урожайности и сокращения посевных площадей значительно уменьшился валовой сбор продовольственных и других культур, особенно большой урон понесли технические культуры. Война свела на нет производство технических культур, более выгодных, чем зерновые, но требующих значительно большей затраты труда.

    Во время войны в России произошло значительное сокращение поголовья крупного рогатого скота и овец, но по отдельным районам страны положение было несколько иное. В черноземной полосе и Сибири поголовье рогатого скота значительно увеличилось, а в нечерноземной полосе, на Кавказе и в Казахстане — уменьшилось Поголовье свиней по всей стране в целом значительно возросло. Однако в нечерноземной полосе вследствие недостатка кормов количество их сократилось.

    В России война усилила процесс классового расслоения деревни, ярким выражением которого было увеличение количества хозяйств без посевов. Революционная борьба за землю приняла широкий размах особенно после февральской буржуазно-демократической революции. Временное буржуазное правительство прибегло к подавлению крестьянских восстаний силой. Крестьянские восстания в деревне сливались с революционным движением рабочего класса в городе.

    Дороговизна и недостаток продовольственных продуктов в России обнаружились в городах вскоре после начала войны. Особенно не хватало хлеба, несмотря на его наличие в стране, и мяса, хотя скот имелся в восточных районах. Основными причинами продовольственного кризиса в России явились расстройство железнодорожного транспорта, вызвавшее нарушение хозяйственных связей между производящими и потребляющими районами, отсутствие промтоваров и обесценение рубля, тормозившие продажу продуктов питания на рынке, а также неправильная продовольственная политика правительства.

    Цены на продовольствие во время войны возросли во много раз вследствие того, что банки, крупные хлеботорговцы и кулаки широко спекулировали сельскохозяйственными продуктами. Со спекуляцией как царское, так и Временное буржуазное правительства борьбу не вели. [321]

    Именно поэтому все попытки царского правительства, а также правительства вставшей у власти буржуазии разрешить продовольственный кризис неизбежно терпели крах.

    Во всех воевавших европейских странах мероприятия государственной власти по регламентированию продовольственного снабжения и по борьбе с дороговизной не дали и не могли дать положительного эффекта, так как они носили бюрократический характер, а капиталистическая система хозяйства устраняла всякую возможность планового воздействия на сельскохозяйственное производство. Капиталистическое государство не могло и не хотело вести эффективную борьбу со спекуляцией из-за боязни затронуть интересы крупных производителей сельскохозяйственных продуктов. От сокращения сельскохозяйственного производства страдали только трудящиеся, только они голодали, а капиталисты, помещики и кулаки наживались.

    Основным экономическим фондом покрытия военных издержек в каждой воевавшей стране являлся национальный доход, за счет которого производилась оплата за поставляемую военную продукцию, а также за различного рода реквизиции лошадей, продуктового окота и т. д., поступающих на снабжение вооруженных сил. Перераспределение национального дохода во время войны происходило по линии сокращения жизненного уровня трудящихся и обогащения буржуазии, помещиков и кулаков. В связи с этим доля эксплуататорских классов в национальном доходе увеличилась, а доля трудящихся значительно уменьшилась. Это обстоятельство свидетельствует о том, что капиталистическое государство всю тяжесть войны перекладывает на плечи трудящихся.

    Финансовая система капиталистического государства обеспечивала перераспределение национального дохода в интересах господствующих классов, а налоги, займы и бумажно-денежная эмиссия являлись методом извлечения реальных ценностей от населения страны.

    Основными источниками финансирования военных расходов в России и других воевавших европейских странах являлись внутренние и внешние займы и выпуск бумажных денег.

    Выпуск бумажных денег значительно ухудшал положение трудящихся. При каждом новом выпуске бумажных [322] денежных знаков трудовое население проигрывало на разнице между номинальным заработком и действительной его стоимостью в пользу капиталистического государства.

    Война вызвала огромное хозяйственное разорение, упадок и истощение производительных сил в Германии, Австро-Венгрии, России и во Франции. Великобритания, имевшая огромные хозяйственные резервы в доминионах и колониях, испытала отрицательное влияние войны в гораздо меньшей степени.

    Война, нарушив международные хозяйственные связи, вызвала существенные изменения во внешней торговле воевавших европейских стран. Характерной особенностью для всех этих стран является значительное сокращение экспорта и увеличение импорта, что объясняется главным образом изменениями в области производства: переключением промышленности на военное производство, ростом отраслей военного значения и сокращением ряда других отраслей промышленности и сельского хозяйства. Война привела эти страны к резко пассивному торговому балансу и к значительной утрате ими своего влияния на мировом рынке.

    Наибольшую выгоду война принесла США, Японии и Канаде, являвшимся основными поставщиками для европейских воевавших стран. Если в европейских странах наблюдалось значительное сокращение производства, то хозяйство США, Японии и Канады непрерывно возрастало.

    Война привела к резкому падению удельного веса Англии и Германии в мировой экономике. Англия стала постепенно уступать США свое первенство в области финансов, экспорта капиталов и товаров, а также утрачивать свое господство на море.

    Война ускорила вызревание основных предпосылок для перехода к социализму: развитие крупного производства и рост государственно-монополистических тенденций. При этом капиталистическое государство никогда не упускало из виду реакционной цели: укрепить капитализм, ограничить ?регулирование экономической жизни? вообще и ?регулирование? потребления в частности только такими мерами, которые не нарушали бы жизненные интересы буржуазии. [323]

    Регулирующая деятельность государственно-монополистических организаций во всех воевавших европейских странах развивалась стихийно. Намечались и проводились в жизнь разрозненные мероприятия.

    Империалистическая война создала и в России благоприятную обстановку для дальнейшего роста крупного капитала, для укрепления роли и значения промышленных и банковских монополий. Вследствие политической слабости русской буржуазии и нежелания царского правительства допустить ее к власти в России государственно-монополистический капитализм не достиг той ступени развития, какой он достиг в Германии или в Англии.

    Царское правительство вследствие боязни усиления влияния буржуазии пыталось бороться с хозяйственной разрухой и обеспечить громадные потребности вооруженных сил путем бюрократического ?регулирования? хозяйственной жизни. Однако все важнейшие вопросы мобилизации промышленных предприятий и распределения сырья и топлива царское правительство решало в интересах магнатов промышленного и банковского капитала. Следовательно, в царской России, так же как и в западноевропейских странах, в области контроля над хозяйством решающее значение имело не государство, а монополистический капитал.

    После февральской буржуазно-демократической революции элементы государственно-монополистического капитализма получили в России большее развитие, чем при царском режиме. Временное буржуазное правительство, по примеру Германии и других западноевропейских стран, пыталось ?регулировать? хозяйственную жизнь так, чтобы обеспечить капиталистам высокие прибыли, а ?рабочим (и крестьянам отчасти) создать военную каторгу?. Но эти попытки русской буржуазии потерпели крах.

    Во всех воевавших странах все мероприятия государственной власти и монополистических союзов по ?регулированию? хозяйственных процессов не вытекали из единого, заранее продуманного плана мобилизации экономических ресурсов, так как такого плана не было и не могло быть в условиях капитализма. Высокая степень концентрации производства и рост государственно-монополистических элементов во время войны свидетельствовали о том, что капитализм достиг высокой ступени развития, [324] создающей благоприятные условия для перехода к социализму.

    Государственно-монополистический капитализм есть преддверие социализма, между социализмом и государственно-капиталистической монополией нет промежуточных ступеней. В условиях революционно-демократического государства государственно-монополистический капитализм неизбежно означает движение вперед, к социализму. Но чтобы перейти к строительству социализма, необходимо экспроприировать буржуазию, обобществить основные средства производства и установить диктатуру пролетариата.

    Первая мировая война была завершена Версальским мирным договором, подписанным 28 июня 1919 г. державами-победительницами, с одной стороны, и капитулировавшей Германией — с другой. Версальский мирный договор по своему существу является империалистическим договором. В. И. Ленин указывал, что Версальский договор ?это неслыханный, грабительский мир, который десятки миллионов людей, и в том числе самых цивилизованных, ставит в положение рабов?{209}.

    .Версальский мирный договор, продиктованный Германии империалистами США, Англии и Франции, имел целью закрепить передел капиталистического мира в пользу держав-победительниц, а также создать систему мероприятий, направленных на уничтожение Советского государства как оплота мирового революционного движения.

    Наряду с Версальским мирным договором империалисты стран-победительниц заключили мирные договоры с бывшими союзниками побежденной Германии — Сен-Жерменский 1919 г. с Австрией, Триаионский 1919 г. с Венгрией, Нейнский 1919 г. с Болгарией и Севрский 1920 г. с монархическим правительством Турции, вскоре свергнутым турецким народом, поднявшим знамя национально-освободительной борьбы.

    Эти договоры явились по существу дополнением к Версальскому мирному договору, поскольку согласно этому договору Германия обязывалась признать силу мирных договоров, заключенных с ее бывшими союзниками, и соглашалась признать новые государства, образовавшиеся [325] после первой мировой войны, то есть Польшу, Чехословакию, Сербо-Хорвато-Словенское королевство (Югославию), а также Австрию, Венгрию и другие государства, возникшие в результате революций и национально-освободительной борьбы, развернувшихся под влиянием Великой Октябрьской социалистической революции.

    Центральное место в Версальском мирном договоре занимали территориальные, военные и репарационные вопросы.

    Версальский мирный договор уменьшил территорию Германии в Европе на 1/8 по сравнению с 1914 г. (на 67,3 тыс. кв. км), а население — на 1/10. Вместе с тем договор сохранял за Германией свыше 100 тыс. кв. км исконных польских земель (Верхняя Силезия).

    По Версальскому мирному договору Германия была вынуждена отказаться от своих прав на все свои заморские владения, общая площадь которых достигала 3 млн. кв. км с населением в 13 млн. человек.

    Военные постановления Версальского мирного договора предусматривали резкое сокращение германских вооруженных сил, ограничив их стотысячной наемной армией (рейхсвер). Военная авиация и подводный флот были полностью исключены из состава вооруженных сил. Производство оружия и военных материалов подлежало ограничению. Маличные запасы оружия и военных материалов сверх установленных норм, а также основная часть военно-морского флота подлежали передаче победителям.

    С целью ослабления германского империализма и использования экономических ресурсов Германии в своих интересах державы-победительницы возложили на нее обязательство возмещения убытков, понесенных ими во время войны. Это возмещение получило название репараций.

    Германия обязывалась произвести платежи в золоте и в товарах на сумму 20 млрд. золотых марок, поставлять уголь, различные машины, строительные материалы и продукцию животноводства. Кроме того, Германия должна была передать победителям золото и другие ценности, полученные ею от бывших союзников Австро-Венгрии и Турции, а также от России и Румынии.

    Система репараций, экономических и финансовых обязательств, наложенных Версальским мирным договором [326] на Германию, всей своей тяжестью обрушилась на германский народ. Капиталисты и помещики Германии проводили политику перекладывания всех тягот Версальского мирного договора на трудящиеся массы.

    Версальский мирный договор не разрешил и не мог разрешить экономических противоречий, вызвавших вооруженное столкновение между двумя группами империалистических государств.

    Война еще более обострила основные противоречия капитализма. Она потрясла всю систему мирового капитализма и положила начало первому этапу общего кризиса капитализма, обострила классовую борьбу, переросшую в открытые революционные выступления масс и в гражданскую войну. В результате Великой Октябрьской социалистической революции в России империалистический фронт оказался прорванным. Россия отпала от капиталистической системы.

    Великая Октябрьская социалистическая революция, свергнув власть буржуазии и помещиков, положила начало новому, самому прогрессивному общественному строю — советскому социалистическому строю. Она установила диктатуру пролетариата и образовала первое в мире социалистическое государство, в котором впервые в истории человечества рабочие и крестьяне стали господствующими классами.

    Великая Октябрьская социалистическая революция подорвала экономическую основу капитализма в России, отняла у буржуазии средства производства и превратила их в собственность народа, в общественную собственность. Народ, рабочие и крестьяне, стал хозяином всех богатств огромной страны — колоссального земельного фонда, банков, многочисленных фабрик и заводов, железных дорог и других материальных средств. Трудящиеся стали настоящими хозяевами своей жизни, творцами своего счастья.

    Победа Великой Октябрьской социалистической революции коренным образом изменила международное и внутреннее положение нашей страны. Она вырвала Россию из империалистической войны, спасла страну от тягот экономической эксплуатации иностранным капиталом, от опасности расчленения и порабощения ее американскими и англо-французскими империалистами. Она освободила миллионы трудящихся России от тяжелого бремени [327] иностранных займов, заключенных российскими империалистами в интересах ведения захватнической войны.

    Победа Великой Октябрьской социалистической революции явилась поворотным пунктом не только в истории народов нашей страны, она положила начало и коренному повороту всего человечества от старого, капиталистического мира к новому, социалистическому миру.

    Прорыв мировой империалистической цепи поставил под непосредственную угрозу целостность всего здания мирового империализма, коренным образом изменив ход истории в пользу рабочего класса.

    На основе потрясения всей системы мирового капитализма, обострения классовой борьбы и под непосредственным влиянием Великой Октябрьской социалистической революции произошел ряд революций и революционных выступлений на континенте Европы, что свидетельствовало о том, что Великая Октябрьская социалистическая революция положила начало крушению мирового капитализма и открыла новую эпоху в истории человечества — эпоху социализма.


Примечания

{1}　Фридрих Энгельс, Анти-Дюринг, Госполитиздат, 1950, стр. 156.

{2}　К. Маркс и Ф. Энгельс. Письма, Соцэкгиз, М. — Л., 1932, стр. 320.

{3}　М. Я. Савицкий. Экономика войны, изд. Военной академии механизации и моторизации РККА имени И, В. Сталина, М., 1934, стр. 17.

{4}　М. В. Фрунзе. Соч., т. II, Фронт и тыл в войне будущего, стр. 97.

{5}　В. И. Ленин. Соч., т. 23, стр. 31.

{6}　В. И. Ленин. Соч., т. 22, стр. 249.

{7}　Там же.

{8}　В. И. Ленин. Соч., т. 21, стр. 310.

{9}　В. И. Ленин. Соч., т. 22, стр. 243.

{10}　В. И. Ленин. Соч., т. 22, стр. 296.

{11}　В. И. Ленин. Соч., т. 8, стр. 37.

{12}　В. И. Ленин. Соч., т. 18, стр. 340.

{13}　В. И. Ленин. Соч., т. 24, стр. 366.

{14}　В. И. Ленин. Соч., т. 23, стр. 115.

{15}　В. И. Ленин. Соч., т. 23, стр. 115–116.

{16}　К. Маркс и Ф. Энгельс. Письма, Соцэкгиз, М. — Л., 1932, стр. 361, 360.

{17}　В. И. Ленин. Соч., т. 8, стр. 35.

{18}　А. М. Зайончковский. Мировая война 1914–1918 гг., М., 1931, стр. 21.

{19}　Там же.

{20}　А. М. Зайончковский. Мировая война 1914–1918 гг., М, 1931, стр. 33.

{21}　А. М. Зайончковский. Мировая война 1914–1918 гг., М, 1931, стр. 24.

{22}　Там же, стр. 21.

{23}　М. Шварте. Техника в мировой войне, ГИЗ, М., 1927, стр. 22–23.

{24}　Большая Советская Энциклопедия, второе издание, т. 27, стр. 583.

{25}　Большая Советская Энциклопедия, второе издание, т. 27, стр. 584.

{26}　В. И. Ленин. Соч., т. И, стр. 150.

{27}　К. Маркс. Наемный труд и капитал, Госполитиздат, 1952, стр. 27.

{28}　Мировая война в цифрах, ОГИЗ, 1934, стр. 33, табл. 21.

{29}　?Россия в мировой войне 1914–1918 гг.?, изд. ЦСУ, 1925.

{30}　Мировая война в цифрах, ОГИЗ, 1934, стр. 42.

{31}　В. И. Ленин. Соч., т. 27, стр. 386.

{32}　Программа и устав Коммунистического Интернационала, Партиздат ЦК ВКП(б), 1936, стр. 39.

{33}　В. И. Ленин. Соч., т. 27, стр. 306,

{34}　С. Вишнев. Мобилизация промышленности в США, стр. 103–104.

{35}　Мировая война в цифрах, ОГИЗ, 1934, стр. 39, табл. 35.

{36}　Там же, стр. 40, табл. 36.

{37}　Мировая война в цифрах, ОГИЗ, 1934, стр. 37, табл. 27.

{38}　Там же, стр. 38, табл. 30.

{39}　Там же, табл. 28, 29, 33 и 34.

{40}　Мировая война в цифрах, ОГИЗ, 1934, табл. 28, 29, 33 и 34.

{41}　Мировая война в цифрах, ОГИЗ, 1934, стр. 39, табл. 35.

{42}　Там же, стр. 40, табл. 36.

{43}　Там же, стр. 40, табл. 39.

{44}　Там же, стр. 40, табл. 36.

{45}　Ребуль. Военное производство во Франции в 1914–1918 гг., Промиздат, М. — Л., 1926, стр. 41.

{46}　Мировая война в цифрах, ОГИЗ, 1934, стр. 40, табл. 36.

{47}　Там же, стр. 37–40, табл. 37, 39.

{48}　Там же, стр. 38, табл. 30

{49}　Мировая война в цифрах, ОГИЗ, 1934, табл. 28, 29, 33 и 34.

{50}　Мировая война в цифрах, ОГИЗ, 1934, табл. 40.

{51}　По данным статистических ежегодников.

{52}　В. Триневич. Народное хозяйство Германии, 1924, стр. 257.

{53}　По данным Supreme Economic Council, Monthly Bulletin of Statistics, vol. II, № 1.

{54}　В 1917 г.

{55}　По данным Supreme Economic Council, Monthly Bulletin of Statistics, vol. II, № 1.

{56}　В 1917 г,

{57}　Шварте. Техника мировой войны. ГИЗ, 1927, стр. 69–70.

{58}　По данным Supreme Economic Council, Monthly Bulletin of Statistics, vol. II, № 1.

{59}　В 1917 г.

{60}　По данным ?Monthly В. of St.?.

{61}　По данным статистических ежегодников.

{62}　По данным Statistisches Jahrbuch fur das Deutsche Reich за 1919 г.

{63}　По данным Statistisches Jahrbuch fur das Deutsche Reich за 1919 г.

{64}　По данным The statesman's year book за 1915 и 1920 гг.

{65}　По данным сборника статистических сведений о современном экономическом положении важнейших иностранных государств, изд. ЦСУ.

{66}　В. И. Ленин. Соч., т. 3, стр. 409, 113.

{67}　П. И. Лященко. История народного хозяйства СССР, т. II, стр. 150.

{68}　В. И. Ленин. Соч., т. 3, стр. 448–451.

{69}　В. И. Ленин. Соч., т. 3, стр. 429.

{70}　П. И. Лященко. История народного хозяйства СССР, т. II, стр. 389, таблица.

{71}　Фабрично-заводская промышленность в период 1913–1918 гг., стр. 82.

{72}　Очерки по истории Октябрьской революции, ГИЗ, 1927. Статья А. Сидорова. Влияние империалистической войны на экономику России, стр. 10.

{73}　П. И. Лященко. История народного хозяйства СССР, т. II, стр. 403.

{74}　С. Г. Струмилин. Проблемы промышленного капитала в СССР, 1925, стр. 9–10.

{75}　Статистический сборник за 1913–1917 гг., изд. ЦСУ.

{76}　Материалы по статистике труда, вып. VIII, стр. 75–78.

{77}　В. И. Ленин. Соч., т. 13, стр. 202.

{78}　П. И. Лященко. История народного хозяйства СССР, т. II, стр. 273.

{79}　II. И. Лященко. История народного хозяйства СССР, т. II, стр. 274.

{80}　П. И. Лященко. История народного хозяйства СССР, т. II, стр. 276.

{81}　В. И. Ленин. Соч., т. 13, стр. 219.

{82}　В. И. Ленин. Соч., т. 19, стр. 261.

{83}　А. А. Маниковский. Боевое снабжение русской армии в мировую войну, изд. 2-е, т. 1, ГИЗ, 1930, стр. 83.

{84}　Россия в мировой войне 1914–1918 гг. в цифрах, ЦСУ, М., 1925, стр. 70 и 103.

{85}　Всероссийская промышленная и профессиональная перепись 1918 г., т. XXVI. Фабрично-заводская промышленность в период 1913–1918 гг. Выработка по всем годам принята в ценах 1913 г.

{86}　Народное хозяйство в 1916 г., вып. IV, стр. 48–50.

{87}　Фабрично-заводская промышленность в период 1913–1918 гг., стр. 34.

{88}　Фабрично-заводская промышленность за период 1913–1918 гг., стр. 36.

{89}　Фабрично-заводская промышленность за период 1913–1918 гг., стр. 37 и 39.

{90}　Фабрично-заводская промышленность за период 1913–1918 гг., стр. 37–39 и Вестник статистики, ?. XIV, стр. 132.

{91}　Россия в мировой войне 1914–1918 гг. в цифрах, изд. ЦСУ, М., 1925, стр. 70.

{92}　Цифры по всем отраслям промышленности взяты из трудов ЦСУ СССР, т. X, вып. 2-й.

{93}　Всероссийская промышленная и профессиональная перепись 1918 г., т. XXVI. Фабрично-заводская промышленность в период 1913–1918 гг.

{94}　Очерки по истории Октябрьской революции, т. 1, М. — Л., 1927, стр. 100.

{95}　Фабрично-заводская промышленность в период 1913–1918 гг., 152

{96}　Фабрично-заводская промышленность в период 1913–1918 гг.

{97}　ЦВИА, д. № 421–53, л. 69.

{98}　ЦВИА, д. № 421–835, лл. 489–494.

{99}　ЦВИА, д. № 421–850, л. 6.

{100}　?Промышленность и торговля? № 10, 1916, Железный рынок за весь 1915 г.

{101}　?Горнозаводское дело? № 32–33, 1915, К вопросу о недостатке металлов.

{102}　Народное хозяйство в 1916 г., вып. VII, стр. 121,

{103}　Народное хозяйство в 1916 г., вып. VII, стр. 65 и 228.

{104}　Там же, стр. 228–229.

{105}　Война и топливо 1914–1917 гг., Госвоениздат, 1930, стр. 26 и 31.

{106}　Журнал особого совещания по обороне, № 14, 1 февраля 1917 г.

{107}　ЦВИА, д. 420–371, л. 17.

{108}　Там же, л. 19.

{109}　Ленинградское отделение Центроархива, справка № 686, архив министерства торговли и промышленности.

{110}　Очерки по истории Октябрьской революции, Госиздат, 1927. Статья А. Сидорова, Влияние империалистической войны на экономику России, стр. 109:

{111}　В. И. Фролов. Добыча и потребление топлива в России до войны и в настоящее время, изд. ВСНХ, 1919, стр. 29.

{112}　Война и топливо 1914–1917 гг., Госвоениздат, 1930, стр. 16.

{113}　В. И. Ленин. Соч., т. 25, стр. 313.

{114}　Война и топливо 1914 — -1917 гг., Госвоениздат, 1930, стр. 94.

{115}　В. И. Ленин. Соч., т. 25, стр. 312.

{116}　Россия в мировой войне 1914–1918 гг. в цифрах, изд. ЦСУ, М., 1925, стр. 70.

{117}　Труды II съезда военно-промышленных комитетов, Петроград, 1916, стр. 18.

{118}　А. А. Маниковский. Боевое снабжение русской армии в мировую войну, изд. 2-е, переработанное и дополненное Е. З. Барсуковым, т. I, стр. 246–247.

{119}　А. А. Маниковский. Боевое снабжение русской армий в мировую войну, изд. 2-е, переработанное и дополненное Е. З. Барсуковым, т. I, стр. 150.

{120}　Мировая война в цифрах, ОГИЗ, 1934, стр. 40, табл. 36.

{121}　А. А. Маниковский. Боевое снабжение русской армии в мировую войну, изд. 2-е, переработанное и дополненное Е. З. Барсуковым, т. I, стр. 370.

{122}　А. А. Маниковский. Боевое снабжение русской армии в мировую войну, изд. 2-е, переработанное и дополненное Е. З. Барсуковым, т. I, стр. 374.

{123}　Там же, стр. 295 и 298.

{124}　Н. Козлов. Очерк снабжения русской армии военно-техническим имуществом в мировую войну, часть I, Госвоениздат, М., 1926, стр. 63 и 71.

{125}　ЦВИА, д. 420–798, лл. 3–9.

{126}　ЦВИА, д. 21/420–798, лл. 101–105.

{127}　Там же, лл. 28–33.

{128}　П. И. Лященко. История народного хозяйства СССР, т. II, стр. 629.

{129}　ЦВИА, д. 21/140–798, лл. 101–105.

{130}　Мировая война в цифрах, ОГИЗ, 1934, табл. 40.

{131}　ЦВИА, д. 420–798, лл. 3–9.

{132}　Всероссийская промышленная и профессиональная перепись 1918 г.

{133}　Журнал Совета Министров № 1594 (ЦВИА, ф. 1, д. 15792, л. 203).

{134}　ЦВИА, ф. 2, д. 5487, лл. 21–25.

{135}　ЦВИА, ф. 379, д. 2, лл. 34–38.

{136}　ЦВИА, ф. 2000, д. 5987, лл. 25–28.

{137}　ЦВИА, ф. 2000, оп. 11, д. 5987, лл. 25–28.

{138}　ЦВИА, ф. 2, д. 5522, лл. 15–20 и 23–24.

{139}　ЦВИА, ф. 2, д. 15240.

{140}　ЦВИА, ф. 379, д. 2, лл. 34–38 и ЦВИА, ф. 2000, оп. 111, д. 5987, лл. 25–26.

{141}　ЦВИА, ф. 2, д. 15248, лл. 7–18; ЦВИА, ф. 2, д. 15248, лл. 543–560 и ЦВИА, ф. 3, д. 15240. лл. 138–140.

{142}　Северные записки, 1917 г., № 1, стр.184 и Сириков, Очерки по аграрной статистике, 1924, стр. 397–404.

{143}　Народное хозяйство в 1916 г., вып. V и VI, стр. 9.

{144}　?Известия особого совещания по продовольственному делу?, № 22, стр. 68.

{145}　Бюллетень ЦСУ № 84 за 1924 г., стр. 28,

{146}　Собрание узаконений и распоряжений 1915 г., № 356, ст. 2689.

{147}　История гражданской войны в СССР, стр. 28–29.

{148}　Журнал особого совещания по обороне, № 144 за февраль 1917 г.

{149}　Свод военных постановлений 1869 г., кн. XIX, 1910, ст. 1162.

{150}　ЦВИА, ф. 2072, д. 175, л. 60.

{151}　ЦВИА, л. 126, лл. 100–101, 114–116 и 195–198.

{152}　ЦВИА, д. 126, приложение.

{153}　ЦВИА, д. 104 и 105, д. 255 и 258, приложение.

{154}　Свод военных постановлений 1869 г., кн. XIX, 1910, ст. 1162.

{155}　ЦВИА, ф. 2072, д. 213, лл. 512–514.

{156}　ЦВИА, ф. 2, д. 6515, лл. 22–29.

{157}　ЦВИА, ф. 2, д. 15732, лл. 94–96.

{158}　ЦВИА, ф. 2, д. 5487, лл. 21–25.

{159}　ЦВИА, ф. 2000, д 5987, лл. 27–28.

{160}　ЦВИА, ф. 2, д. 11096, лл. 20–36.

{161}　ЦВИА, ф. 2000, д. 5987, лл. 27–28.

{162}　ЦВИА, ф. 2036, д. 207, л. 6.

{163}　ЦВИА, ф. 2036, д. 207, л. 2.

{164}　ЦВИА, ф. 2072, д. 175, лл, 18–20.

{165}　ЦВИА, ф. 2, д. 5515, лл. 5–7.

{166}　ЦВИА, ф. 2036, д. 90, лл. 411–415.

{167}　ЦВИА, ф. 2020, д. 67.

{168} Архив Маркса и Энгельса, т. IV, стр. 29.

{169}　И. С. Блиох. Будущая война в техническом, экономическом и политическом отношении, т. IV.

{170}　См. его статью в сборнике ?Вопросы мировой войны?, т. II.

{171}　См. его статью в сборнике ?Великая Россия?, 1912 г., на тему ?Заметки экономиста о войне и народном хозяйстве?.

{172}　Цитир. из ст. М. П. Боголепова — ?Восстановление народного хозяйства?. Журнал ?Плановое хозяйство? № 11, 1927.

{173}　Ленинский сборник, т. XXVII, стр. 17.

{174}　В. И. Ленин. Соч., т. 23, стр. 292–293.

{175}　В. И. Ленин. Соч., т. 22, стр. 134.

{176}　В. И. Ленин. Соч., т. 25, стр. 310.

{177}　К. Маркс. Капитал, т. I, Партиздат, 1935, стр. 453–454.

{178}　Народное хозяйство, кн. 1, 1918, стр. 33.

{179}　В. И. Ленин. Соч., т. 25, стр. 316.

{180}　В. И. Ленин. Соч., т. 28, стр. 85.

{181}　Данные о людских потерях — по Кулишеру ?Обзор мирового хозяйства за время войны и после войны и состояние его к началу 1920 г.?. Остальные цифры взяты из ?Истории гражданской войны в СССР?, т. I.

{182}　См. С. Doring — Великая война и естественное движение населения. Напечатано в ?Вестнике статистики? № 5–8 за 1920 г., стр. 31–42.

{183}　Пруссия, Бавария и Саксония.

{184}　С. Doring, стр. 41.

{185}　Там же, стр. 42.

{186}　?Сборник статистических сведений о современном экономическом положении важнейших иностранных государств?, изд. ЦСУ, М., 1922, стр. 10.

{187}　С. Doring, стр. 2.

{188}　По данным Statistical abstract of the Un. St за 1918 г.

{189}　Народное хозяйство в 1915 г., стр. 134–135.

{190}　Народное хозяйство в 1916 г., вып. 1, стр. 45.

{191}　По данным Statistical abstract of the Un. St. за 1918 г.

{192}　По данным ?Annuaire internal de statist agricole? за 1917–1918 гг.

{193}　По данным ?Annuaire internal...? за 1917 и 1918 гг. и Сборника статистических сведений о современном экономическом положении важнейших иностранных государств, изд. ЦСУ.

{194}　Народное хозяйство в 1916 г., вып. VII, табл. IV.

{195}　Народное хозяйство в 1916 г., вып. VII, табл. IV.

{196}　Там же, вып. VII.

{197}　Народное хозяйство в 1916 г., вып. VII.

{198}　В. И. Ленин. Соч., т. 24, стр. 210.

{199}　В. И. Ленин. Соч., т. 25, стр. 331–332.

{200}　Погребинский. К истории союзов земств и городов в годы империалистической войны. ?Исторические записки? № 12 за 1941 г.

{201}　В. И. Ленин. Соч., т. 25, стр. 309.

{202}　В. И. Ленин. Соч., т. 25, стр. 324.

{203}　В. И. Ленин. Соч., т. 25, стр. 337.

{204}　В. И. Ленин. Соч., т. 25, стр. 333.

{205}　Гарвен Фиск. Финансовое положение Европы и Америки после войны, изд. ?Экономическая жизнь?, 1926, стр. 15.

{206}　С. Н. Прокопович. Война и народное хозяйство, 2-е изд., 1918, стр. 133.

{207}　А. К. Пигу. Политическая экономия войны, Военное издательство Ленинградского округа, 1934, стр. 44.

{208}　В. И. Ленин. Соч., т. 25, стр. 328.

{209}　В. И. Ленин. Соч., т. 31, стр. 301.

上一页 目录页