英法在二战初期

Несостоявшаяся битва
Предисловие
Введение
Глава I.
Глава II.
Глава III.
Глава IV.
Глава V.
Глава VI.
Глава VII.
Библиография
Примечания

英法在二战初期


Несостоявшаяся битва

    --------------------------------------------------------------------------------

{1}Так помечены ссылки на примечания. Примечания в конце текста

    [1] Так помечены страницы. Номер предшествует странице.

    Кимхе Д. Несостоявшаяся битва. Перевод с английского Е. М. Федотова. — М., Воениздат, 1971. — 168 с. Тираж 35000 экз. /// Kimche J. The Unfought Battle. — London: Cox Saud Wyman Ltd., 1968.

    Аннотация издательства: В военно-историческом очерке английского историка-публициста на основе обширного документального и фактического материала разоблачается тезис буржуазной историографии о том, что осенью 1939 года Англия и Франция якобы были не в состоянии дать вооруженный отпор агрессивным акциям германского фашизма. Автор убедительно показывает механизм поощрения агрессора, явное нежелание английских и французских правящих кругов выполнить свои обещания в отношении стран, которым угрожала гитлеровская Германия.

    С о д е р ж а н и е

    Предисловие редактора перевода

    Введение

    Глава I. Три легенды

    Глава II. Легенда об английской и англо-французской неподготовленности

    Глава III. Легенда о подготовленности Германии

    Глава IV. "Но Вы же хозяева положения"

    Глава V. В обход обещаний

    Глава VI. "Операция Ватерлоо" - битва, которая не состоялась

    Глава VII. Урок сентября — "Чтобы поймать рыбу, нужно научиться мыслить, как рыба"

    Библиография

    Примечания

目录页 下一页


Предисловие

    Книга ?Несостоявшаяся битва? принадлежит перу английского историка Д. Кимхе и посвящена анализу событий, связанных с англо-французскими ?военными гарантиями? Польше, которые во многом определили развитие начального периода второй мировой войны. Автор книги бросил вызов официальной трактовке этих событий, распространяемой реакционной историографией, и дает им свое объяснение.

    Напомним драматические события 1938—1939 годов.

    После того как под видом ?спасения мира в последнюю минуту? Англия и Франция при поддержке США выдали Гитлеру Чехословакию, следующим актом подталкивания фашистской агрессии против СССР стало предательство ими Польши.

    ?Советское правительство, — указывается в Тезисах ЦК КПСС ?50 лет Великой Октябрьской социалистической революции?, — предпринимало энергичные усилия для создания системы коллективной безопасности в Европе с тем, чтобы преградить путь войне. Эти усилия натолкнулись на сопротивление западных политиков — ?мюнхенцев?, стремившихся направить фашистскую агрессию против СССР и вступить в союз с Гитлером. В этой сложной обстановке Советский Союз заключил договор о ненападении с Германией, который расстроил расчеты империалистов и позволил выиграть время для укрепления обороны страны. Но предотвратить войну в тех условиях оказалось невозможным. При попустительстве [6] правящих кругов Запада гитлеровская Германия развязала вторую мировую войну?{1}.

    Что представляли собой англо-французские военные гарантии Польше? Такими гарантиями принято считать комплекс военно-политических обязательств, взятых Англией и Францией по отношению к Польше, и соответствующих соглашений, заключенных между этими странами в марте — сентябре 1939 года.

    31 марта 1939 года английское правительство от своего имени и от имени французского правительства заявило, что будет оказывать Польше возможную помощь, если над ее безопасностью нависнет угроза. Односторонняя английская гарантия Польше 6 апреля была заменена предварительным двусторонним соглашением о взаимной помощи между Англией и Польшей. Окончательно англо-польский союз был оформлен в виде Соглашения о взаимной помощи и секретного протокола, подписанных в Лондоне 25 августа.

    Статья первая англо-польского Соглашения о взаимной помощи гласила: ?В случае если одна из Договаривающихся сторон будет вовлечена в военные действия с европейской державой вследствие агрессии, совершенной этой последней против указанной Договаривающейся стороны, другая Договаривающаяся сторона немедленно окажет Договаривающейся стороне, вовлеченной в военные действия, всю зависящую от нее поддержку и помощь?{2}. Под ?европейской державой?, как следовало из секретного протокола, подразумевалась Германия.

    В свою очередь, Франция подтвердила союзнические обязательства в отношении Польши. ?Франция и Польша, — говорилось в официальном заявлении главы французского правительства Даладье, — дают друг другу немедленные и прямые гарантии в отношении любой прямой или косвенной угрозы, которая представляла бы собой посягательство на их жизненные интересы?.

    Эти торжественные и далеко идущие обязательства западные державы выполнять не собирались. Польша, [7] как и ранее Чехословакия, стала разменной монетой в их политике подталкивания фашистской агрессии против СССР.

    Главным тезисом западных историков и мемуаристов, стремящихся оправдать отказ английских и французских правящих кругов от выполнения военных гарантий, является утверждение, что в сентябре 1939 года Англия и Франция потому якобы не были способны дать вооруженный отпор фашистской Германии, что она ?имела решающее военное превосходство?{3}. Бывший английский премьер Макмиллан в своих мемуарах утверждает, что Великобритания не была готова к войне ?в экономическом отношении?. Его соотечественник Селби объясняет бездействие Англии и Франции после нападения на Польшу тем, что ?эти две страны очень мало могли повлиять на исход польской кампании?{4}. Французский историк Гальтье-Буасьер утверждает, что ?Франция была слаба?. По существу, этой же точки зрения придерживается профессор Стэнфордского университета Райт, который делает вывод, что ?ни одна из западных держав не могла оказать помощь Польше по крайней мере в течение первых двух недель войны?.

    На основе многих, в том числе неопубликованных, источников, не известных советскому читателю, Кимхе показывает несостоятельность этой легенды. И у него есть к тому веские основания.

    Фашистская верхушка Германии после захвата Австрии, Чехословакии и Клайпеды хорошо усвоила подлинную суть политики умиротворения. ?Наши враги, — говорил Гитлер, — всего лишь убогие черви. Я видел их в Мюнхене. Они не пойдут дальше установления блокады?{5}. Фашистский генералитет опасался войны на два фронта, однако анализ двурушнической политики западных держав по отношению к Польше позволял Гитлеру и его окружению извлекать из этой политики максимум выгоды. 22 августа 1939 года, за восемь дней до нападения на Польшу, Гитлер заявил на совещании с генералами: [8] ?В действительности Англия поддерживать Польшу не собирается?{6}.

    Сущность политики западных держав по отношению к Польше, подлинная глубина совершенного предательства и степень вероломства правящих кругов Запада раскрываются при ознакомлении с некоторыми оперативными документами англо-французского командования, разработанными на основе данных Польше гарантий, а также с практическими военными мерами, предпринятыми этими странами после нападения Германии на Польшу.

    В одном из директивных английских документов по планированию войны прямо говорилось: ?Судьба Польши будет определяться общими результатами войны, а последние, в свою очередь, будут зависеть от способности западных держав одержать победу над Германией в конечном счете, а не от того, смогут ли они ослабить давление Германии на Польшу в самом начале?{7}.

    Между тем западные державы имели реальные возможности нанести в первой половине сентября 1939 года достаточно сильный удар по Германии, который мог бы существенно изменить положение на польско-германском фронте. В своей книге автор приводит убедительные цифровые данные на этот счет. Оценивая военный потенциал фашистской Германии в тот период, нельзя не учитывать, что захват Австрии и особенно Чехословакии, гонка вооружений и интенсивное строительство привели к значительному росту этого потенциала. Тем не менее вооруженные силы фашистской Германии в 1939 году не были готовы к ведению длительной войны на два фронта с достаточно сильным противником.

    История свидетельствует, что миф о решающем военном превосходстве Германии был искусственно создан совместными усилиями англо-французских правящих кругов и штабов, а также фашистской пропагандой. Типичной в этом отношении была разительная противоречивость в оценках германских ВВС.

    В конце 1969 года западногерманский журнал ?Шпигель?, подчеркивая пропагандистский характер хвастливого заявления Геринга о том, что ?с помощью авиации [9] он разыщет английский флот и будет гонять его с места на место вокруг Британских островов?, писал, что ?в действительности командование ВВС не могло выделить ни одного бомбардировщика для Западного фронта. Что касается возможностей бомбардировать Англию, то они также были ограниченны?{8}.

    Реально германские ВВС имели около четырех тысяч самолетов. Однако незадолго до начала второй мировой войны посол США в Лондоне Джозеф Кеннеди передал Чемберлену данные американской военной разведки, из которых следовало, что ВВС Германии насчитывали в пять раз больше боевых самолетов, чем Великобритания, и в одиннадцать раз больше, чем США. Большую активность в этом проявил профашистски настроенный американский летчик Линдберг, который, прибыв в Европу, внушал высокопоставленным государственным и военным деятелям союзников, что ?воздушная мощь Германии больше всех европейских стран, вместе взятых?. Автор, говоря об этом, замечает, что Линдберг преуспел в своем деле ?куда лучше, чем нацистская пропаганда?.

    Французский министр авиации Ги ля Шамбр заявил, что Германия якобы имеет в своем распоряжении 12 тысяч самолетов. Ллойд Джордж, выступая 19 мая 1939 года в палате общин, высказал предположение, что ?у немцев уже имеется двадцать тысяч танков и тысячи бомбардировщиков?.

    Следует, однако, отвести как несостоятельные доводы тех буржуазных историков, которые исходят в своих расчетах из подобных цифр. Фашистская пропаганда могла оказывать воздействие на военно-политические решения союзников, но подлинное или близкое к нему соотношение сил было, конечно, известно высшему политическому и военному руководству Англии, Франции и США.

    Более того, имеются данные, что видные английские государственные деятели преднамеренно искажали сведения своей разведки в пользу Германии, с тем чтобы не допустить даже обсуждений каких-либо эффективных военных мер помощи Польше.

    Кимхе приводит в своей книге сенсационный факт о том, что Чемберлен лично внес ?поправку? в оценку германских [10] ВВС, представленную ему разведывательной службой ВВС Англии. В результате цифровые данные, характеризующие немецкие ВВС, оказались в два раза выше данных разведки{9}.

    Конкретные решения стратегического и оперативного характера принимались не на основе этих преднамеренно раздутых цифр. Они определялись в первую очередь последовательным курсом правящих кругов Англии, Франции и США, которые всеми имеющимися в их распоряжении средствами направляли фашистскую агрессию на Восток, против СССР, стремились заставить Германию отказаться от войны на Западе и пойти с ними на сделку. В 1938 году одна такая сделка им удалась — за счет Чехословакии. Теперь терновый венец был уготовлен Польше. Первые же дни войны показали, что у Англии и Франции нет планов оказания Польше эффективной военной помощи.

    9 сентября 1939 года, когда начались переговоры польского командования с начальником имперского генерального штаба Англии генералом Айронсайдом, поляки смогли в этом убедиться. На их просьбу о безотлагательной военной помощи (передовые части немецко-фашистских войск в это время находились в непосредственной близости от Варшавы) Айронсайд, как свидетельствуют польские документы, ответил, что действия на континенте — это дело французского командования, и посоветовал ?закупить известное количество вооружения в нейтральных странах?. Переброска английских войск во Францию, начавшаяся 4 сентября, проходила крайне медленно. В те дни, когда Польша один на один сражалась с превосходящим по силе врагом, Англия вообще не бросила в бой против немецко-фашистских войск на Западе ни одного своего солдата.

    Цинизм английских политиканов, казалось, не имел предела. Когда к министру авиации Вуду обратились с предложением поджечь зажигательными бомбами лесные массивы в Германии, он ответил: ?Этого мы не можем сделать, так как лес в Германии — частная собственность... Завтра вы меня попросите бомбардировать Рур, но это тоже частная собственность?.

    В том же духе действовали и французские правящие [11] круги. 10 сентября Гамелен сообщил польскому правительству в ответ на его запрос о помощи: ?Больше половины наших дивизий северо-восточного театра военных действий ведут бои?. Под этим подразумевалось ограниченное наступление, предпринятое девятью французскими дивизиями 9—12 сентября в предполье Западного вала.

    Но, продвинувшись на узком 25-километровом участке фронта в условиях незначительного сопротивления противника (фашистские войска получили приказ уклоняться от боя), англо-французское командование прекратило и это наступление. Затем было обещано начать наступление 17 сентября, наконец, 20-го, но все это оказалось обманом.

    Генерал де Голль пишет в своих мемуарах: ?Когда в сентябре 1939 года французское правительство по примеру английского кабинета решило вступить в уже начавшуюся к тому времени войну в Польше, я нисколько не сомневался, что в нем господствуют иллюзии, будто бы, несмотря на состояние войны, до серьезных боев дело не дойдет. Являясь командующим танковыми войсками 5-й армии в Эльзасе, я отнюдь не удивлялся полнейшему бездействию наших отмобилизованных сил, в то время как Польша в течение двух недель была разгромлена бронетанковыми дивизиями и воздушными эскадрами немцев?{10}.

    Представитель главного командования сухопутных войск (ОКХ) в ставке Гитлера генерал Форман позднее отмечал, что германо-польская война была для фашистской Германии ?танцем на бочке с порохом, к которой уже был приставлен фитиль. Если бы, — продолжал он, — пришли в движение силы (западных союзников Польши. — О. Р.), имевшие громадное превосходство... то война неизбежно закончилась бы. В Польше пришлось бы прекратить боевые действия. Самое большее через неделю были бы потеряны шахты Саара и Рурская область...?.

    В условиях подавляющего превосходства противника, грубейших просчетов, а затем и позорного бегства буржуазных правителей Польши польский народ понес огромные жертвы, но сумел нанести существенный урон [12] врагу. Героическая оборона Варшавы, так же как подвиг защитников Вестерплятте и Модлина, Хеля и Гдыни, навечно останется символом мужества и стойкости польского народа. Общие потери немецко-фашистских войск на польском фронте составили около 42 тысяч человек убитыми, ранеными и пропавшими без вести. Было уничтожено значительное количество немецкой военной техники, в том числе до 1000 танков и бронемашин, около 600 самолетов. Совершенно иная картина выявилась на Западном фронте. В сводке германского верховного командования от 18 октября 1939 года было объявлено о следующих потерях немцев на Западном фронте: 196 человек убито, 356 ранено, 144 пропало без вести. Потеряно 11 самолетов{11}.

    Так на практике выполнялись ?немедленные и прямые гарантии? Запада оказать Польше ?поддержку и помощь?. Историки ГДР справедливо отмечают, что ?это было редкое искусство ведения войны (Англией и Францией. — О. Р.), которое в литературе стали называть ?странной войной?, ?сидячей?, или ?призрачной войной?, ?смешной войной?.

    В час смертельной опасности западные союзники бросили Польшу на произвол судьбы. Правящие круги Запада надеялись, что гитлеровские армии, быстро двигавшиеся на Восток, с ходу вторгнутся в пределы Советского Союза. Поэтому они не только не хотели помогать истекавшей кровью Польше, но, наоборот, ждали ее скорейшего поражения. Всем своим поведением правители западных держав давали понять Гитлеру, что он может напасть на СССР, не опасаясь за свои тылы. Предательство западных держав, стоившее польскому народу огромных жертв, было, как и в случае с Чехословакией, страшной данью гитлеровским сатрапам за их неоднократно декларировавшиеся намерения сокрушить Советский Союз.

    Своим содержанием книга Кимхе, помимо воли ее автора, подтверждает этот вывод. Слова ?помимо воли ее автора? здесь не случайны, так как в анализе причин фактического отказа правящих кругов Запада от выполнения ?военных гарантий? Польше автор книги лишь [13] однажды близок к правильному выводу. ?Концепция нацистской Германии как бастиона против русского коммунизма, — пишет он, — была воспринята значительно шире среди правящих и высших классов Англии и Западной Европы, чем это может предполагать новое поколение тридцатью годами позднее?. В основном же автор, следуя, как заметят читатели, своему субъективистскому тезису, что ?войны чаще всего являются результатом скорее выдуманных, чем реально сложившихся ситуаций?, пытается объяснить политику западных держав и бездействие англо-французского командования то ?стремлением Чемберлена к миру?, то ?страхом перед мощью Германии?, что опровергается приводимыми им же самим цифровыми данными, а чаще всего ?плохой работой западных разведок?. Не случайно столь наивным звучит его заключение, где он главный урок событий первых двух недель сентября 1939 года сводит к необходимости создания Международного разведывательного агентства. По мнению Кимхе, это агентство устранит ?те опасные разведывательные выводы, которые... были в основе большинства главных военных столкновений прошлого и могут легко привести к новому, более тяжелому конфликту?.

    Последовательное разоблачение главного виновника второй мировой войны — международного империализма остается за пределами той цели, которую поставил себе автор книги. Между тем уроки событий, рассматриваемых в книге Кимхе, в первую очередь свидетельствуют, что антисоветская политика западных держав была и остается основной причиной международной напряженности.

    Коренное изменение обстановки в Европе в результате разгрома фашистской Германии и образования содружества социалистических государств, в состав которых входят братские Польша и Чехословакия, поставило мощный барьер на пути милитаристских сил. Однако эти силы, опирающиеся на агрессивную антикоммунистическую политику США, ФРГ и их союзников по НАТО, делают ставку на войну.

    Весьма актуальными, имеющими крупное международное значение являются в этой связи документы международного Совещания коммунистических и рабочих партий в Москве (1969 г.). ?Важнейшая форма борьбы против угрозы развязывания империализмом новой мировой [14] войны, — говорил тов. Л. И. Брежнев в своем выступлении на Совещании, — это организация коллективного отпора действиям агрессоров в случаях, когда они в том или ином районе мира начинают военные авантюры?{12}.

    События, которым посвящена предлагаемая читателю книга, указывают на глубокую историческую обоснованность этого положения.

    Несмотря на отмеченные недостатки, книга Кимхе привлекает внимание советских читателей, поскольку приводимый в ней фактический материал при критическом отношении к выводам автора позволяет правильно оценить предательскую политику правящих кругов Англии и Франции в предвоенные годы, потворствовавших развитию гитлеровской агрессии.

    Полковник О. А. Ржешевский,

    кандидат исторических наук [15]

上一页 目录页 下一页


Введение

    Среди оставшихся в живых английских и немецких генералов существует общее мнение, что вторую мировую войну немцы проиграли вследствие того, что приковали себя к определенным решающим битвам, из которых им следовало бы своевременно выйти.

    Основная идея данной книги состоит в том, что в действительности в ходе всей войны, на всех театрах военных действий наиболее истребительной и решающей была та битва, с которой не стали связывать себя ни Англия, ни Франция, — ?несостоявшаяся битва? периода первых трех недель сентября 1939 года.

    Она повлекла за собой больше человеческих жертв, чем все другие битвы, вместе взятые, — по меньшей мере двадцать миллионов. Эта несостоявшаяся битва фактически игнорировалась историками — исследователями второй мировой войны, не упоминалась политиками и была оправдана генералами{13}.

    Многие факты, непосредственно относящиеся к этому событию, были, очевидно, либо изъяты из официальных описаний событий и правительственных архивов союзников, либо преднамеренно извращены перед тем, как представить [16] их правительствам, принимавшим решения летом 1939 года.

    Суть обстановки сводилась к тому, что в течение второй недели сентября 1939 года, когда война в Польше еще не была завершена, немецкие войска Западного фронта занимали позиции на линии Зигфрида{14}, строительство которой еще не было завершено. Они насчитывали в своем составе всего 8 недоукомплектованных кадровых дивизий и 25 недоукомплектованных территориальных, резервных дивизий и дивизий местной обороны — в целом 33 наиболее слабо обученных, плохо вооруженных соединения, которые вряд ли можно было бы назвать иначе, чем разношерстной командой местной обороны. У французов к моменту завершения мобилизации было на Западе 85 дивизий. (По этому вопросу существуют некоторые расхождения во мнениях и в подсчете, но даже наименьшая из приводимых цифр — 72 дивизии на Западе.)

    Больше того, значительную часть немецких войск составляли молодые рекруты, многие из которых ни разу не стреляли боевыми патронами, а общие запасы боеприпасов у этих соединений были рассчитаны всего на три дня боевых действий. Документы немецкой разведки показывают, что на Западе Германия оставалась незащищенной. Генерал Вестфаль, бывший в то время офицером штаба дивизии на линии Зигфрида, считает, что, если бы союзники предприняли наступление в начале сентября, они достигли бы Рейна и, возможно, форсировали бы его без серьезного противодействия со стороны немцев. Однако нет никаких очевидных подтверждений тому, что возможность подобного наступления когда-либо обсуждалась в английском или французском генеральных штабах или в правительствах этих стран.

    Правительства Англии и Франции, оправдывая свои действия, ссылались на широко распространенные в их [17] странах пацифистские настроения и на нежелание солдат английской и французской армий воевать. Данная книга покажет, что это неправда; наоборот, в этих странах на политических и военных руководителей оказывалось большое давление, чтобы завязать решительное сражение, а политические и военные руководители не верили в успех такого сражения (или в самих себя?).

    По моему мнению, собранные здесь материалы показывают необходимость основательного пересмотра существующих приемов и практики информации через дипломатические и разведывательные каналы.

    В частности, вызывает сомнение ценность дипломатических миссий, которые стали известны как компетентные каналы информации своих правительств.

    Возможно, что передача точной информации — дело политически слишком сложное, чтобы в дальнейшем оставлять его в ведении дипломатов и других официальных лиц. Страна, которая найдет в себе мужество первой отбросить устаревшие шаблоны дипломатии и шпионажа, не только получит значительные непосредственные преимущества и сбережет огромные деньги, но и проложит путь новому пониманию международных отношений, без которого народы будут продолжать жить в страхе без достаточных оснований и подозревать друг друга, а в случае необходимости не сумеют распознать подлинную опасность, которая может нависнуть над ними. [18]


Глава I.

    Три легенды

    Современная история должна рассматривать неделю, начавшуюся 7 марта 1939 года, как одну из самых странных и наиболее многозначительных по своим последствиям. Эта неделя описывалась в больших подробностях и с большим пристрастием, чем любая другая; и все же, сколь бы знакомой она нам ни казалась, но, когда мы вновь возвращаемся к ней, располагая дополнительными официальными, личными и ранее хранившимися в тайне документами, мы неожиданно сталкиваемся с одним абсолютно неопровержимым фактом: современная картина той роковой мартовской недели воспроизведена людьми, находившимися в полном неведении относительно ее истинного содержания.

    Ни английская, ни немецкая, ни французская, ни польская, ни швейцарская дипломатические службы и разведки не сумели добыть детальную, конкретную и прежде всего точную информацию, на которой их правительства должны были основывать свои решения и действия. Изучение архивов тех лет, непосредственно предшествовавших войне, показало полный провал как дипломатической, так и секретной разведывательных служб в вопросах сбора и передачи своим правительствам информации.

    Именно провал этих служб в конечном счете сделал возможной последнюю большую войну, ибо без точной и детальной информации войну предотвратить нельзя.

    Существует другая, и возможно даже более опасная, сторона такого провала в обеспечении надежной информацией, которая обусловлена тем, что ее место, как мы увидим, заняли страх и преувеличение — главные характерные [19] черты кризиса, который предшествовал началу войны в 1939 году. И все же точная информация могла быть доступной для дипломатов и секретных разведывательных служб в первую очередь тех стран, которых это непосредственно касалось, как никогда раньше, ибо эта информация была где-то там, в передаточных каналах. Как же получилось, что она не дошла до своего назначения?

    Понятно, что нас интересует нечто еще более важное, чем ответы на два первоначальных вопроса, а именно: было бы возможно военное поражение гитлеровской Германии в течение первых недель войны в сентябре 1939 года, и если было, то что помешало его осуществлению?

    Однако, прежде чем вернуться к решающей мартовской неделе, небесполезно рассмотреть странный комплекс страха, который преследовал британское и французское правительства и поддерживавшие их круги во время мюнхенского кризиса. Как мы уже теперь знаем, страх не был определяющим фактором при урегулировании кризиса в Мюнхене, однако события мюнхенского периода являют собой поучительный пример того, как складывались правительственное мнение и оценка обстановки.

    Три письма от Тома Джонса, этого ?серого преосвященства?{15}, связующего звена между правительством Чемберлена{16} и газетой ?Таймс?, души газеты ?Обсервер?{17} и кливлендской группы Асторов{18}, дают большее представление о настроениях тех дней, чем целый том избранных документов. [20]

    23 сентября 1938 года Джонс писал своему близкому другу Абрахэму Флекснеру, директору института перспективных исследований Принстонского университета, что англичане считались с возможностью войны, так как французские министры ?умоляли наших любой ценой избежать войны. Они могли поднять в воздух только 700 самолетов!?. Более того, британские министры Самуэль Хор и Кингсли Вуд{19}, ответственные за противовоздушную оборону страны, ?знали, что, Лондон беззащитен от ударов Германии?. В конце письма Джонс отмечал, что в руководящих кругах Лондона царит подавленное настроение и стыд и здесь хотели бы знать, можно ли еще что-либо предпринять, чтобы спастись ?от краха?.

    Спустя два дня, как раз накануне Мюнхенской конференции, Джонс опять пишет Флекснеру, что за всеми разговорами и газетными публикациями, за всеми тревогами и экскурсами в будущее ?скрыт душевный страх министров в Лондоне и Париже?. Небольшой по масштабам опыт испанских событий был достаточен, чтобы заставить их страшиться за судьбу населения своих огромных городов. Джонс отмечает, что лорд Брэнд показал ему написанное неделей раньше письмо Линдберга{20}, в котором ?он говорит, что воздушная мощь Германии больше всех европейских стран, вместе взятых, и что ни мы, ни Франция не смогли бы предотвратить полного разрушения крупнейших столиц?.

    Четыре дня спустя, 29 сентября, в день Мюнхена, Том Джонс вновь возвращается к этому вопросу в третьем и более многозначительном письме своему близкому другу. Он беседовал с Линдбергом, и этот разговор произвел на Джонса определенное впечатление. ?После моего разговора с Линдбергом в понедельник, — пишет он, — я встал на позиции тех, кто добивается мира ценой унижений. Это объясняется общей картиной нашей относительной неподготовленности к войне в воздухе и на суше, нарисованной Линдбергом, а также его убеждениями, что [21] демократии были бы разгромлены безусловно и окончательно?.

    Далее Джонс пишет о том, как Артур Солтер, один из руководителей либеральной партии и видный деятель Лиги наций, пришел к такому выводу: следовало откровенно сказать чехам, что никакие возможные меры Англии не спасут Чехословакию от уничтожения. Джонс также рассказывает, как изложил Стэнли Болдуину{21} все, что узнал от авторитетных людей, и внушал ему, что он ?своим выступлением в палате лордов, как первоначально было запланировано, мог бы спасти страну от войны?. Болдуин стоял ?за мир любой ценой?. Затем Джонс воспользовался одной из автомашин Асторов и послал Линдберга встретиться с Ллойд Джорджем{22} в Чарте, ?с тем чтобы тот мог из первых рук узнать мнение эксперта по авиации относительно наших шансов?.

    Наконец, Джонс написал еще одно, четвертое, письмо, изложив в нем ту информацию, которой руководители видов вооруженных сил снабдили премьер-министра и которую последний должен был взять за основу своей позиции на мюнхенских переговорах.

    Военно-морской флот будет готов к войне через год; армия и военно-воздушные силы — к концу 1941 года. В отношении французов Джонс высказывал мнение, что ?если бы был созван французский парламент, то не более десяти депутатов проголосовали бы за войну.. Если бы правительство покинуло Париж с началом бомбардировок, вполне вероятно, здесь, в Париже, было бы создано временное коммунистическое правительство. Французский крестьянин готов к ведению в войне оборонительных действий, но не наступать на укрепления линии Зигфрида?.

    Это не была отдельная или крайняя точка зрения. Такой точки зрения придерживался штаб ВВС, разделяя мрачные предчувствия Линдберга и политические выводы, которые из этого сделало правительство Чемберлена. [22]

    Шолто Дуглас, бывший в то время помощником начальника штаба ВВС, вспоминает реакцию своих коллег по службе: они не могли понять ?тех, кто хотел, чтобы мы пошли на риск войны с Германией во времена Мюнхена?. Суровые факты, свидетельствовавшие о том, что военно-воздушные силы Великобритании существенно уступали ВВС Германии, вызывали у него ?чувство постоянно усиливавшейся тревоги по мере продолжения политических переговоров в течение тех недель лета 1938 года?. Он был убежден, что Англия и, особенно, Лондон ?были бы открыты для ужасных и, возможно, гибельных ударов со стороны немецких военно-воздушных сил?. Находясь в отчаянном настроении, он высказал свои взгляды Сайрилу Ньюоллу, своему шефу, который разрешил ему изложить их перед штабом ВВС. Эти взгляды легли в основу оценки, подготовленной для министра Кингсли Вуда, который в свою очередь передал документ кабинету министров. ?Помня об этой важной информации, Чемберлен должен был соответственно вести себя в мучительных переговорах, которые закончились Мюнхеном?, — напоминает нам Шолто Дуглас.

    Болдуин, Линдберг и штаб ВВС — это было тяжелое бремя, с которым Чемберлен ехал в Мюнхен. Они внушили ему то, что он и ожидал от них: первую из легенд — превосходство Германии в подготовленности к войне на суше и в воздухе.

    Больше того, это было кульминацией серии докладов, подготовленных начальниками штабов видов вооруженных сил для комитета имперской обороны, сводившихся к тому, что Англия не готова к войне, что ее вооруженным силам и промышленности потребуется еще определенное время для перевооружения и что французы не в состоянии вести наступательные операции против Германии ни на суше, ни в воздухе.

    Французы также попали под влияние высказываний Линдберга. Командующий военно-воздушными силами генерал Вюйльмэн был настолько ошеломлен сообщением Линдберга, что, информируя своего премьер-министра Даладье накануне его отъезда на конференцию в Мюнхен, заявил, что за первые несколько дней войны Франция останется без военно-воздушных сил. В Мюнхене представитель Геринга генерал Боденшатц по секрету сообщил помощнику французского военно-воздушного [23] атташе Полю Стэлэну (который был также и сотрудником французского Второго бюро), что военно-воздушные силы Германии находятся в готовности нанести молниеносный удар по Чехословакии. У чешских границ сосредоточены две тысячи боевых самолетов и уже в течение многих недель готовятся к операции. Бомбы подвешены, экипажи отработали выполнение поставленных им задач.

    Стэлэн передал конфиденциальную информацию Боденшатца французской делегации и после мюнхенского соглашения заметил, что для немецкой авиации не было надобности предпринимать боевые действия. Со стороны военно-воздушных сил Германии было достаточно простой угрозы, чтобы держать Европу в состоянии нервозности, что, можно сказать, явилось решающим фактором в дипломатических успехах Германии. Угроза использования военно-воздушных сил позволяла Германии осуществлять захваты, не прибегая к войне. Немецкие руководители не без оснований были довольны своими военно-воздушными силами как инструментом осуществления своей политики.

    Однако в это время нацистских руководителей занимали совершенно иные проблемы. Они и не думали о бомбардировке Лондона или Парижа, потому что изыскивали способы предотвратить катастрофу у себя дома. Высшее руководство вооруженных сил разделилось, и часть его проявляла открытое вероломство по отношению к Гитлеру. Некоторые из военных руководителей планировали арест и свержение Гитлера, другие стремились получить гарантии, что Германия не окажется вовлеченной в войну ни против Франции, ни против Англии.

    Оценку обстановки, данную начальником штаба оперативного руководства вермахта генералом Йодлем на Нюрнбергском процессе, необходимо сравнивать с оценкой англичан и французов. 4 июня 1946 года адвокат Йодля доктор Экснер спросил своего подзащитного, верил ли он, что конфликт Германии с Чехословакией мог быть локализован.

    Йодль ответил, что был убежден в этом. ?Я не мог себе представить, — сказал он, — чтобы фюрер, учитывая положение, в котором мы находились, вступил с Англией [24] и Францией в военный конфликт, который привел бы нас к немедленному краху?{23}.

    Этот вопрос он обсуждал с генералом Штюльпнагелем 8 сентября 1938 года, когда тот явился к Йодлю, обеспокоенный тем, что Гитлер может отойти от первоначально намеченной линии и тем самым ?втянет Германию в военные действия, несмотря на угрозу французского вторжения?. Йодль полностью разделял опасения Штюльпнагеля. Его беспокоила слабость немецкой позиции. ?Не вызывало никакого сомнения, — заявил Йодль на Нюрнбергском процессе, — что против сотни французских дивизий нельзя было устоять силами пяти боевых и семи резервных дивизий на западных оборонительных сооружениях, которые были не чем иным, как огромной строительной площадкой. С военной точки зрения это было невозможно?, — добавил он с полной уверенностью.

    Такой же точки зрения придерживался и Фабиан фон Шлабрендорф, один из оставшихся в живых участников [25] попыток сместить Гитлера. Шлабрендорф был убежден, что бескомпромиссная позиция западных держав летом 1938 года не повлекла бы за собой никакого риска войны. Оккупация немцами Австрии в марте 1938 года со всей очевидностью показала, утверждает он, что немецкая армия никоим образом не была готова в то время вести большую войну, ?особенно если такая война означала военные действия сразу на нескольких фронтах?. По мнению Шлабрендорфа, даже нападение на одну Чехословакию поставило бы немцев перед серьезными трудностями; у них все еще не было необходимого вооружения и техники для прорыва чешских пограничных оборонительных сооружений.

    ?Если бы Англия и Франция вступили в войну против Германии в то время, когда она была бы занята боевыми операциями против Чехословакии, нет сомнения, что последовало бы очень быстрое поражение Германии?. Шлабрендорф убежден, что все это было известно британской секретной службе, и он не может поверить, чтобы Чемберлен и его правительство не были в свое время проинформированы об этом.

    Генерал фон Манштейн, который не был связан с движением, направленным на то, чтобы заменить Гитлера, позднее подтвердил это мнение. На Нюрнбергском процессе (9 августа 1946 года) он заявил, что, если бы война вспыхнула в 1938 году, немцы не смогли бы успешно защищать ни ?нашу западную границу, ни наш польский фронт?. У него не было никаких сомнений, что, ?если бы Чехословакия защищалась, мы были бы приостановлены ее оборонительными сооружениями, так как не имели средств для их прорыва?. Когда позднее Гитлер на месте ознакомился с системой обороны чехов, он сам признал, что немецкие армии встретили бы серьезную опасность и теперь он понял, почему его генералы настаивали на сдержанности. Однако в противоположность своим генералам Гитлер понимал умонастроения своих главных противников в Лондоне и Париже.

    Английский министр иностранных дел лорд Галифакс{24} [26] рассказывал своему другу, настоятелю Вестминстерского собора, что он никогда не читал ?Майн кампф?, больше того, он не скрывал своего намерения, став министром иностранных дел после отставки Идена в феврале 1938 года, сделать все возможное, ?чтобы, не переходя границ чести, предотвратить войну?, которую, по его убеждению, Англия в то время проиграла бы наверняка.

    В те месяцы между Мюнхеном и роковой неделей в марте Галифакс в переписке со своими послами постоянно останавливался на последствиях для английской внешней политики, вызванных отсутствием достаточной военной мощи для поддержания твердого курса. 1 ноября 1939 года{25} он сказал своему послу в Париже Эрику Фиппу, что ?впредь мы должны считаться с германским превосходством в Центральной Европе?. Это было точным отражением взглядов правительства непосредственно после Мюнхена. В душе они все еще верили, что мир был возможен, и успокаивали себя (и страну) контролируемыми размерами перевооружения.

    Ключ к пониманию такого положения находится в двойственном характере английского перевооружения. Цель перевооружения была строго оборонительной; оно было просто перестраховкой на тот случай, если в будущем не оправдаются надежды относительно мирных намерений Германии в отношении Англии. Ни до, ни после Мюнхена перевооружение не преследовало цели бросить вызов господствующему положению Германии в Центральной Европе. Более уместным для нашего исследования будет выяснение вопроса: произошли ли какие-либо изменения в таком взгляде на перевооружение после оккупации немцами Чехословакии.

    Это возвращает нас к той мартовской неделе 1939 года, когда весь страх, неосведомленность, неправильная информация и обеспокоенность за сохранение мира ?любой ценой? завершились рядом как будто бы не связанных между собой событий, которые должны были привести к периоду конфронтации Германии и вызова ей, несмотря на все прежние противоположные намерения. В начале недели ни у кого из членов английского кабинета не было тревожных предчувствий. Военный министр [27] Хор-Белиша вносил последние штрихи в подготовленную оценку состояния армии, которую он собирался представить парламенту в среду, 8 марта, и в которой даже не упоминалось слово ?Германия?. Министр внутренних дел Самуэль Хор был занят подготовкой речи перед своими избирателями на ежегодном собрании в Челси в пятницу, 10 марта. Он собирался сделать несколько ссылок на заметное улучшение в международных отношениях и по этому поводу советовался с премьер-министром. Чемберлен рекомендовал ему развенчать точку зрения тех, кто считал, что война неизбежна, и подчеркнуть большие возможности для сохранения мира.

    Премьер-министр устроил конфиденциальный инструктаж представителей прессы в четверг, за день до того, как Самуэль Хор должен был произнести свою заверительную речь в Челси. Чемберлен сказал собравшимся, что в Европе наконец ?устанавливается период спокойствия? и имеются хорошие перспективы скорого соглашения по разоружению. Хор в своем выступлении был еще более красноречив. Он рисовал картины встречи глав европейских государств, которые совместно разработают основы ?для новой золотой эры мира?. Он подверг критике тех, кто высказывал опасения по поводу возможного начала войны. Теперь очевидно, что ни Чемберлен, ни Хор не имели намерений ввести в заблуждение общественность; они сами верили в то, о чем говорили. Кабинет министров не предвидел никаких тревог или беспокойства. Премьер-министр после своей встречи с представителями прессы уехал на субботу и воскресенье развлечься рыбной ловлей; министр иностранных дел уехал на отдых в Оксфорд. Пресса воспользовалась намеками и указаниями сведущих людей в Уайтхолле. Газеты приветствовали новые веяния и видели в предстоящем визите в Германию министра торговли Англии Оливера Стейнма еще один шаг по пути урегулирования серьезных спорных вопросов в Европе.

    На самом деле постоянный заместитель министра иностранных дел Александер Кадоган только что получил заверительное личное письмо от английского посла в Берлине Невиля Гендерсона, написанное 9 марта, вместе с исключительно конфиденциальным обзором англо-германских отношений. Гендерсон отмечал в своем письме, что он все еще слышит ?дикие рассказы о готовящемся [28] нападении, но я, откровенно говоря, не верю ни одному сказанному слову. До тех пор, пока мы спокойно занимаемся подготовкой нашей обороны, все будет, по моему мнению, хорошо. Немцы сами остро нуждаются в мире?.

    По возвращении из Оксфорда министр иностранных дел 13 марта ответил Гендерсону личным письмом, в котором писал, что он тоже почувствовал ?ослабление напряженности?: утихли слухи и страхи и у него не сложилось впечатления, что ?правительство Германии планирует ту или иную выходку в каком-либо конкретном месте?. Но все же они (немцы), добавил он в скобках, проявляют ?нездоровый интерес к словацкой проблеме?.

    Это был до странности безмятежный ответ, если учесть, что два дня назад, 11 марта, уже после того, как пресса сообщила об обнадеживающем повороте событий, и после заверительного выступления Хора в Челси старший офицер разведки при министерстве иностранных дел принес Кадогану тревожную информацию. Он сообщил, что из надежных разведывательных источников ему стало известно о планируемой Германией оккупации Чехословакии ?в ближайшие 24 часа?.

    Кадоган обратил внимание на эту информацию, но, казалось, не был ни убежден в ее правдивости, ни потрясен близостью нависшей угрозы. Он сообщил об этом министру иностранных дел, очевидно поделившись своими сомнениями, так как Галифакс решил ничего не предпринимать и продолжал заниматься своими личными планами отдыха на воскресный день.

    Чемберлен также был поставлен в известность об этом, но и он решил не реагировать на столь неправдоподобное известие, чтобы не помешать себе поразвлечься рыбной ловлей. Не возникло никакой тревоги ни у начальника имперского генерального штаба, ни у французов. Все эти люди были удивлены, когда 15 марта немцы оккупировали Прагу. Этого никто не ожидал. Механизм дипломатической и разведывательной связи как-то не сработал.

    И здесь, как и в последующем, опять возникает необходимость четкого выяснения источника ошибки. Информация достигла министерства иностранных дел. Французские власти также были информированы. Почему эта информация не была проверена; почему не были приняты меры предосторожности; почему ни Чемберлен, ни Галифакс [29] не придали информации никакого значения? Ведь после Мюнхена прошло всего-навсего шесть месяцев. Напрашивается вывод, что не только Чемберлен и Галифакс, но и весь состав кабинета и большинство руководителей вооруженных сил и служб не хотели верить информации относительно нависшей угрозы уничтожения Чехословакии и нарушения мюнхенского соглашения. Имеющиеся материалы не позволяют делать иной вывод, и в значительной степени это относится и к положению во Франции. Французы, пожалуй, получили более точную информацию от своего посольства в Берлине. У них нет никаких оправданий считать себя не осведомленными в отношении намерений Гитлера. И все же, как и их английские коллеги, французы отказались поверить полученной информации.

    Это нашло отражение в передовой статье газеты ?Таймс? через сорок восемь часов после того, как секретная служба предупредила Кадогана в министерстве иностранных дел, что немцы собираются в поход на Прагу. ?Если что и отличает этот год от предыдущего, — писала ?Таймс? утром в понедельник, 13 марта, — то это определенность, что Германия завершила свои требования к соседям, которые, по их собственному признанию, не были в состоянии добросовестно оспаривать эти претензии и все же отказались удовлетворить их, когда путь к спокойному урегулированию все еще оставался открытым?.

    Мюнхенское решение считалось трагичным, но справедливым. Следовательно, не было основания выступать против Германии. И именно этим объяснялась готовность правительства пойти на переговоры. ?В сентябре развязку войны уже не сдерживали ни недостаток военных средств, ни недостойное нежелание правительства сдерживать ее?, — объясняла ?Таймс?. Это было абсолютно неправильно, продолжала газета, но было бы также неправильно предполагать здесь или за границей, что быстрый прогресс в перевооружении привел к пересмотру внешнеполитических целей Англии. Время от времени правительство проявляло готовность идти на переговоры, и газета призывала английское правительство сделать ?более широкое заявление? относительно своей политики мира, которое послужило бы основой сплочения всех людей доброй воли. [30]

    Газета ?Таймс? не была одинока в своем оптимистическом взгляде на мартовские события. Английский посол возвратился в Берлин в середине февраля после ?серьезной болезни?, в подлинности которой ему стоило больших трудов уверить Риббентрона. Гендерсон хотел, чтобы немцы поняли, что его болезнь вовсе не была дипломатической формой выражения Англией своего отвращения к еврейскому погрому в ноябре прошлого года. Немцы приветствовали возвращение посла и подчеркивали это. А посол, в свою очередь, сообщил в Лондон о верных симптомах мирных намерений в высших правительственных кругах Германии, о миролюбивых оттенках в выступлениях Гитлера и добавил свои личные заверения, что немцы не предпримут никаких поспешных действий, хотя Мемель и Данциг в конце концов придется возвратить.

    Насколько далеки от реальности были подобные предположения, видно из серии приказов, изданных имперской канцелярией в течение нескольких недель после мирного урегулирования в Мюнхене. Первым из них явилась ?Временная директива?, изданная Гитлером 21 октября 1938 года. Она предписывала вооруженным силам и отраслевым министерствам впредь ?в любое время? быть готовыми ликвидировать остатки Чехословакии и оккупировать Мемель. Они должны также быть готовы ко всем случайностям, вытекающим из задач обороны границ и защиты от неожиданного воздушного нападения. Но центральным вопросом в директиве оставалась Чехословакия. ?Мы должны быть готовы в любое время разгромить остатки Чехословакии, если ее политика станет враждебной по отношению к Германии. Целью является быстрая оккупация Богемии и Моравии?.

    Спустя четыре недели, 24 ноября 1938 года, Гитлер издал свое ?первое дополнение? к директиве от 21 октября, подписанное Кейтелем. Фюрер приказал кроме задач, упомянутых в директиве, ?осуществить необходимые приготовления для внезапного занятия свободного города Данциг?. Через три недели Гитлер добавил еще одно указание к директиве. Подготовка к ликвидации Чехословакии должна продолжаться, ?исходя из предпосылки, что не ожидается сколько-нибудь серьезного сопротивления?.

    13 марта, когда газета ?Таймс? опубликовала успокаивающую [31] редакционную статью, Риббентроп послал предупреждение немецкому посольству в Праге о необходимости быть наготове и принять меры, чтобы не было на месте никого из сотрудников посольства на случай, если чехословацкое правительство захочет с кем-либо связаться.

    Из Будапешта регент Венгрии адмирал Хорти в тот же день телеграммой ?сердечно поблагодарил? Гитлера. Необходимые приготовления осуществлены, информировал он фюрера. ?В четверг, 16 марта, произойдет пограничный инцидент, за которым в субботу последует главный удар?. Хорти заканчивал свое сообщение новыми заверениями в своей ?непоколебимой дружбе и благодарности?.

    В тот же день Гитлер в продолжительном разговоре по телефону со словацким премьером Тиссо настаивал, чтобы последний объявил о независимости Словакии, тем самым обострив чешский кризис.

    Быстрое нарастание кризиса отражалось в субботних и воскресных материалах прессы и радио Германии, Польши и Чехословакии. Немецкие, словацкие, чешские и венгерские войска пришли в движение. Одна словацкая миссия прибыла в Варшаву, другая — в Будапешт; одни правительства распускались, другие назначались. В этой суматохе в Берлин прибыл верховный комиссар Лиги наций в Данциге швейцарский профессор Буркардт. В воскресенье, 12 марта, он навестил своего старого друга, руководителя немецкого министерства иностранных дел Эрнста фон Вейцзекера; последний сообщил ему, что завершены последние приготовления для оккупации Праги. На следующий день они снова встретились, и Вейцзекер довольно подробно рассказал о возможных последствиях для Польши, Данцига и Мемеля, вытекающих из подготовляемой оккупации Чехословакии. Буркардт немедленно доложил о содержании этих бесед своему шефу в Женеве, политическому директору секретариата Лиги Фрэнку Уолтерсу.

    Через два дня нацистский президент данцигского сената Артур Грейзер подробно ознакомил Буркардта с дальнейшими намерениями Гитлера в Чехословакии, Данциге и Мемеле. Буркардт еще раз доложил об этом Уолтерсу, а тот в свою очередь проинформировал министерство иностранных дел в Лондоне. [32]

    Удивительным в ходе событий этой недели было то, что немцы почти не предпринимали никаких мер по сохранению своих действий в тайне. Значительная часть информации о передвижениях войск, сообщения о разговорах высокопоставленных официальных лиц, в высшей степени неосторожных с точки зрения сохранения тайны, бросающиеся в глаза мероприятия по подготовке оккупации — все это не могло не дойти до секретных служб Англии и Франции, до министерств иностранных дел этих стран и их посольств в Берлине и Праге, не говоря уже о словоохотливых дипломатических кругах Варшавы и Будапешта.

    Однако мнение некоторых наших наиболее выдающихся историков, будто Гитлер сам был поражен столь неожиданным ходом событий и приказал оккупировать Чехословакию, так сказать, под влиянием момента, не подкрепляется убедительными фактами. Имеются доказательства, что кризис в марте был заранее продуман и подготовлен. Его не предвидели ни Чемберлен, ни его друзья. Его воздействие на английского премьер-министра было, однако, не совсем таким, каким оно было представлено общественности и воспринято ею. После всех этих событий между Чемберленом и Гитлером состоялся любопытный диалог, который сильно заинтриговал Гитлера и остался для него загадкой до конца его дней.

    Но сначала мы должны спросить у самих себя, как получилось, что огромный аппарат информации, имевшийся у министерства иностранных дел, вооруженных сил и секретных служб, не сумел поднять тревогу ни во Франции, ни в Англии. Черчилль был этим обеспокоен и 13 апреля, через месяц после вышеуказанных событий, поднял этот вопрос в парламенте. ?После 25-летнего опыта работы в условиях мира и войны, — сказал он, — моя вера в британскую Интеллидженс сервис осталась непоколебимой?. Эта организация, по убеждению Черчилля, ?была лучшей из подобных в мире?. И все же в случае с порабощением Богемии ?английское правительство, видимо, не имело ни малейшего подозрения или, во всяком случае, никакой уверенности в том, что надвигалось. Я не могу поверить, чтобы это было промахом британской секретной службы?, — добавил Черчилль, оставив у аудитории такое впечатление, будто только он знал нечто другое. [33]

    Выступая сразу же после пасхи, когда Муссолини вторгся и оккупировал Албанию, Черчилль поставил вопрос, на который нет ответа до сегодняшнего дня. ?Как случилось, — спрашивал он, — что накануне насилия над Богемией министры позволяли себе предаваться так называемым ?радостным переговорам? и предсказывать ?начало золотой эры?? Как случилось, что на прошлой неделе, когда отчетливо надвигались какие-то события совершенно исключительного характера, последствия которых невозможно даже предвидеть, было отдано предпочтение соблюдению всех праздничных обычаев??

    Действительно, как это случилось? А был ли Черчилль прав, освобождая секретную службу от своего порицания? Однако странной особенностью обоих случаев было то, что не только министры английского правительства оставались в очевидном неведении относительно развязки надвигавшихся критических событий, но в таком же положении оказались и ответственные руководители имперского генерального штаба и штабов видов вооруженных сил, которых это непосредственно касалось. Ни армия, ни адмиралтейство не предприняли предварительных мер на случай похода Гитлера на Прагу или вторжения Италии в Албанию месяцем позже. Наоборот, английский средиземноморский флот был разбросан, а один из его крупных кораблей стоял на якоре в Неаполитанском порту.

    Однако это было не завершением всей этой истории, а только началом. Мы должны согласиться с Черчиллем, что секретная служба знала о намерениях Гитлера и планах Муссолини. Мы знаем от Александера Кадогана, что в субботу, 11 марта, он получил от разведывательной службы предупреждение, от которого ?волосы встают дыбом?. Мы знаем также, что информация, изложенная в таких формулировках, не убедила ни Кадогана, ни его шефа — министра иностранных дел; она не оставила следа и в убеждениях премьер-министра, считавшего, что все идет хорошо. А может быть, Чемберлен ожидал этого и был готов принять надвигавшееся событие как необходимую заключительную главу мюнхенского решения? Его первая реакция подтверждает такое предположение. Его последующее негодование и перемену в лице нужно рассматривать как реакцию на исход двух независимых, непредвиденных и несвязанных событий. [34]

    Первым был спонтанный гнев английской общественности по поводу действий Гитлера; он распространился в консервативной партии, в парламенте и даже в кабинете министров. Чемберлен видел и помнил, как эти не поддающиеся контролю силы чуть не разрушили политическую репутацию правительства после соглашения Хора — Лаваля в 1935 году{26}. На этот раз он не собирался допустить что-либо подобное. И пока он обдумывал свой следующий шаг, через надежные частные каналы от секретной службы поступила новая информация, которая должна была помочь определить следующий шаг.

    Чемберлена вдруг охватила тревога. Румынский посол В. Тилеа пришел с сообщением (которое, как выяснилось позднее, оказалось ложным), что немцы собираются предъявить его стране экономический ультиматум. Сообщения из Данцига и Мемеля говорили о подготовке немцами нападения в ближайшее время. Однако более многозначительную, более неотложную, требующую немедленного решения информацию доставила ему секретная служба. Секретные и полусекретные разведывательные данные, представленные премьер-министру, должны были убедить его, что захват немцами Праги являлся только прелюдией к нападению на Польшу. Немецкая армия, докладывали Чемберлену, может быть мобилизована за сорок восемь часов; нападение на Польшу возможно в любой момент.

    Чемберлен, Галифакс, Кадоган и руководитель секретной службы обсуждали эти донесения, с каждым днем марта становившиеся все тревожнее. Чемберлен более не мог позволить себе игнорировать их, но теперь он должен был также учитывать и другой аспект сложившейся ситуации, с которой его лицом к лицу поставили американцы.

    Чемберлен недавно получил от американского посла в Лондоне Джозефа Кеннеди оценку военно-воздушных сил европейских держав, подготовленную разведывательным [35] отделением штаба армии США. Это был тревожный документ, по выразительности аналогичный представленному Линдбергом во время мюнхенского кризиса. Новый документ был, пожалуй, еще более мрачным по содержанию. Согласно этой оценке, подготовленной американской разведкой, Германия имела в 5 раз больше бомбардировщиков, чем Англия, и в 11 раз больше, чем Соединенные Штаты Америки. Превосходство Германии в истребителях было примерно таким же. Германия имела неоспоримое господство в воздухе, указывалось в докладе.

    Военные советники Чемберлена придерживались несколько иных оценок, но вряд ли более обнадеживающих. По общему признанию, обстановка была трудная. Требовались безотлагательные меры, но они влекли за собой определенный риск, который, по мнению премьер-министра, был слишком велик для безопасности своей страны. Он должен был занять твердую позицию, но в то же время заверить Гитлера в дружелюбии. Именно здесь Чемберлен решил выработать свое собственное решение проблемы. Шумные протесты общественности он успокоил своим решительным и твердым выступлением 17 марта, накануне своего семидесятилетия, по поводу грубого нарушения Гитлером мюнхенского соглашения. Однако двумя днями позже он написал своей сестре письмо, которое наиболее красноречиво раскрывало его умонастроения.

    Он писал, что в результате последних действий Гитлера он пришел к убеждению о невозможности сотрудничества с ним. Поэтому Чемберлен разработал план, с которым он 19 марта ознакомил некоторых министров и который он намеревался вынести на обсуждение кабинета министров на следующий день. ?План довольно смелый и сенсационный, — отмечал Чемберлен, — но я чувствую, что такого рода план в данный момент необходим. И хотя я не могу предсказать, как на это будет реагировать Берлин, я думаю, что эта идея приведет нас к острому кризису, во всяком случае, не сразу?. И затем Чемберлен, как бы в раздумье, добавляет фразу, что, как всегда, он хотел выиграть время: ?Я никогда не соглашусь с мнением, что война неизбежна?.

    Он ?хотел выиграть время?, но для чего? Чемберлен не был убежден, что война неизбежна. Следовательно, [36] ему нужно было время не для того, чтобы подготовиться к войне; оно было нужно ему для подготовки урегулирования обстановки в Европе, причем для урегулирования, в котором главную роль играл бы он, Чемберлен, а не Гитлер. Началось странное движение к этому финалу. Комитет по внешней политике в кабинете министров, где основное ядро составляли Чемберлен, Галифакс, Хор и Саймон, начал обсуждение предложенных Чемберленом гарантий Польше. Выявились сомнения и различные мнения по многим пунктам, и особенно в отношении участия Советского Союза{27}. Гарантии влекли за собой далеко идущие последствия; на карту поставлен принципиальный отход Англии от практики своей внешней политики: выпускать ли из своих рук конечное решение войны или мира. Критики предложенного плана и сомневавшиеся вызывали раздражение у Чемберлена. Согласно письму лорда Бивербрука Лидделу Гарту, имперский генеральный штаб высказался против гарантий Польше, так как Англия не располагала средствами для выполнения обязательств, вытекающих из гарантий.

    Хор-Белиша запросил разрешения представить членам кабинета документ, в котором излагается мнение имперского штаба сухопутных сил по этому вопросу, но Чемберлен не дал на это согласия, так как это было бы равносильно критике его политики.

    В разгар дискуссии в кабинете министров по этому вопросу 22 марта Гитлер оккупировал территорию Мемеля. Несколько лет спустя Гитлер вспоминал: ?Когда я занял Мемель, Чемберлен информировал меня через [37] третьих лиц, что он очень хорошо понимал необходимость осуществления такого шага, хотя публично одобрить такой шаг он не мог?. 23 марта, через день после того как Гитлер ввел свои войска в Мемель, Муссолини получил личное письмо от Чемберлена, в котором последний обращался к Муссолини за помощью в установлении взаимного доверия. Это письмо убедило Муссолини, что демократии не имели желания воевать и поэтому не было никакого риска в осуществлении планов захвата Албании, что он и предпринял месяцем позже в страстную пятницу.

    Именно на этих действиях Чемберлена, кажущихся противоречивыми, мы теперь должны сосредоточить наше внимание. Он не был Макиавелли{28} и не был наделен излишней искусностью в дипломатии.

    Как же тогда мы можем объяснить эти противоречивые черты, которыми характеризуются его действия в течение двух недель после оккупации Праги и которые должны были привести его к решению о гарантиях Польше? Мы должны принять во внимание свойственные человеку эмоции, чтобы объяснить его действия в то время: гнев против Гитлера, озабоченность в связи с неблагоприятным общественным мнением, разногласия в своей партии, серьезное беспокойство относительно возможных дальнейших действий Гитлера и упрямое желание восстановить свой пошатнувшийся авторитет. Эти эмоции сыграли свою роль в оформлении новых взглядов Чемберлена в свете складывающихся событий. Но ни одна из них не убедила его отказаться от своего золотого правила во время мартовских дискуссий. Он и теперь, в марте, все еще был обеспокоен сохранением мира, как и тогда, в сентябре. Он был настолько убежден в своей правоте, что все еще считал возможным ?при наличии времени? добиться разрешения польского кризиса путем [38] переговоров. Об этом говорят его частные письма. Это подтверждают его указания своим советникам по отдельным отраслям. Это демонстрируется его отношением к обсуждаемым вопросам в комитете по внешней политике кабинета министров; а некоторые из его заявлений в частных беседах, с достоверностью зафиксированные, не оставляют и тени сомнения относительно его такого убеждения.

    Войны, и особенно война 1939 года, чаще всего являются результатом скорее выдуманных или неправильно истолкованных, чем реально сложившихся, ситуаций. В 1939 году информация, поступавшая от дипломатических источников и секретных служб, только косвенно указывала на источник угрозы, но и этого было достаточно, чтобы запугать англичан и французов до состояния растерянности. Так, в период этих решающих недель марта 1939 года Чемберлен отчетливо понимал намерение Гитлера захватить Польшу, но полученная им информация была неправильной. В ней говорилось о нависшей угрозе нападения ?теперь, в любой день?, и именно необходимость встретить эту нависшую угрозу заставила Чемберлена провести в спешном порядке свое предложение о гарантиях Польше.

    А эта ошибка во времени, допущенная в разведывательной информации и доведенная в таком виде до Чемберлена, привела его к совершению крупнейшей ошибки во всей войне, хотя войны еще и не было. Горькая ирония всей этой истории заключается в том, что целью гарантий Польше в начальной стадии было удержать Гитлера от нападения на Польшу ?теперь, в любое время? — в апреле — и заставить его остановиться, сохранив мир и тем самым обеспечив необходимое время для урегулирования данцигского и польского вопросов. Гарантии не были задуманы, как видно из документов, для мобилизации быстрой военной помощи полякам в случае нападения на них или скорейшего разгрома Гитлера, если он решится на войну.

    Поскольку Гитлер не напал ни на Данциг, ни на Польшу в конце марта или начале апреля, как об этом предупреждали Чемберлена секретная служба и другие органы, он успокоился: гарантии Польше сработали; они [39] сдержали Гитлера{29}. Критики Чемберлена, а также, что более удивительно, его друзья были склонны смотреть сквозь пальцы на то сильное влияние, которое оказало на него развитие событий, подтверждавшее точность его интерпретации и правильность его политики. Через многие месяцы, в середине июля 1939 года, когда кризис вновь приобрел острые формы, Чемберлен все еще был убежден в возможности разрешения возникших проблем без войны. ?Если бы диктаторы имели хоть чуточку терпения, — писал он своей сестре, — можно было бы найти путь к удовлетворению претензий Германии и в то же время обеспечить независимость Польши?. И замечание, которое он сделал в беседе с американским послом Джозефом Кеннеди позднее, когда уже началась война, подчеркивало упорство Чемберлена в политике выигрыша времени для разрешения спора между Гитлером и поляками на основе переговоров. По свидетельству Кеннеди, ни англичане, ни французы не пошли бы на войну из-за Польши, если бы не постоянные подстрекательства Вашингтона{30}.

    Здесь опять мы встретились с этим странным противоречием в самом Чемберлене. При обсуждениях в кабинете министров и при переговорах с лидерами лейбористской оппозиции он дал понять своим коллегам, что если Гитлер нападет на Польшу, то поляки сумеют продержаться столько времени, чтобы Англия и Франция успели мобилизовать все силы и прийти им на помощь. Польское правительство, конечно, понимало ограниченность любого вооруженного вмешательства англичан, и тем не [40] менее оно приветствовало наши гарантии и верило, что это ?скорее удержит, чем спровоцирует, нападение Гитлера?. Однако здесь ясно подразумевалось, как утверждал позднее Самуэль Хор, что сдерживающим средством в гарантиях Польше была мировая война против Германии, а не непосредственная помощь полякам на месте. 30 марта лидерам лейбористской оппозиции вновь сообщили, что, по имеющимся у правительства сведениям, Германия собирается напасть на Польшу в самое ближайшее время. А на следующий день Чемберлен сообщил парламенту условия английских гарантий Польше. Это было странно сформулированное заявление.

    Агентство Рейтер и газета ?Таймс?, имевшие особенно тесные связи с канцелярией премьер-министра, дали ?интерпретацию? этих гарантий, которая могла исходить только с Даунинг-стрит{31}. Английские гарантии подразумевали, разъясняли эти два органа с оттенком несомненной авторитетности, что поляки вступят в новые переговоры с немцами и проявят большую примирительность. ?Только идя на уступки немцам, поляки могут заслужить наши гарантии?.

    Однако Гитлер не ждал, когда Чемберлен примет свое решение относительно поляков. Он получил довольно точную информацию о мучительных поисках решения, которые проходили в кабинете министров Англии.

    25 марта, когда англичане, все еще не имея никаких конкретных решений, были поглощены сообщениями о немецких планах немедленного вторжения в Польшу, фюрер вызвал своего главнокомандующего сухопутными войсками фон Браухича и сказал ему, что пока он не хочет решать польскую проблему, однако подготовка в этих целях должна быть начата. ?Решение проблемы в скором будущем должно быть осуществлено при особо благоприятных условиях. В этом случае Польша будет подвергнута столь полному разгрому, что в последующие десятилетия не будет необходимости считаться с нею как с политическим фактором. Мы заставим поляков принять наши условия, если они не будут готовы урегулировать вопрос путем переговоров к середине лета?. Гитлер добавил, что соответственно должны быть проведены и [41] приготовления, хотя он предпочитал бы не прибегать к силе при решении данцигской проблемы, так как он не хочет загнать поляков в объятия англичан.

    Однако ни Гитлер, ни Браухич не надеялись на мирное решение. 3 апреля ?план Вейс?{32} был готов в форме ряда оперативных указаний командующим войсками: им надлежало быть готовыми к ведению боевых операций против Польши ?не позднее 1 сентября?.

    Возможно, Гитлер, как и Чемберлен, предпочитал урегулирование на основе принятия Польшей его условий, не прибегая к войне. Однако в противоположность Чемберлену Гитлер был уверен, что в конечном счете ему придется применить силу, по меньшей мере против поляков.

    Гитлер, как это можно видеть из его директив, принял решение напасть на Польшу еще раньше, чем Чемберлен выдвинул предложение об английских гарантиях Польше. Оккупация Австрии, Судет и Праги — все это этапы к заключительному решению вопроса с поляками. Они также служили и другим целям, однако, как разъяснил Йодль на Нюрнбергском процессе, после захвата всей Чехословакии создались стратегические предпосылки для нападения на Польшу. Осталось только подвести политическую базу.

    Такова была обстановка, на фоне которой спустя шесть месяцев после мюнхенского соглашения должны были начаться англо-французские штабные переговоры. Им суждено было проходить при поразительном отсутствии политической ориентации начальников штабов со стороны их правительств относительно политических целей западных держав. В результате штабы обеих стран остались прикованными к трем основным предположениям, с которыми они и согласились:

    — что англичане не были подготовлены к войне;

    — что французы не были в состоянии вести войну;

    — что немцы имели значительно превосходящую военную машину, приведенную в готовность и удерживаемую только нежеланием Гитлера начать войну. [42]


Глава II.

    Легенда об английской и англо-французской неподготовленности

    В отличие от политиков профессиональные военные, включая моряков и летчиков, пользовались репутацией реалистов, которые принимали трезвые решения, не поддавались эмоциям и руководствовались только хладнокровной оценкой установленных фактов. Мюнхенское соглашение, как мы увидели, дало им время перевести дух. И они воспользовались этим. Имперский генеральный штаб максимально использовал передышку, выигранную за счет приобретения Германией чехословацкого военного потенциала{33}.

    В феврале, через четыре месяца после принесения в жертву Чехословакии, комитет начальников штабов Англии представил кабинету министров обширный доклад, в котором давалась оценка обстановки после Мюнхена. В этом документе, названном ?Оценка обстановки в Европе?, комитет начальников штабов поставил на первое место по стратегической важности оборону Египта и Суэцкого канала. Подробно излагалась проблема обороны Индии; предполагалась посылка военно-морских подкреплений на Дальний Восток. Возможность осложнений в Европе была сведена к заключению, что англо-французская стратегия должна быть направлена главным образом на ?обеспечение целостности французской территории?, но вместо объяснения, как это должно быть осуществлено, [43] приводились только внушительно звучащие банальности. В документе не чувствовалось особой безотлагательности принятия мер: как будто Мюнхен предоставил союзникам беспредельно много времени. Не чувствовалось, что приближается развязка, что приоритетом у Гитлера пользуется не Египет, а Прага, что целью Гитлера является не Суэцкий канал, а Европа.

    В конце концов, 27 марта, ровно через шесть месяцев после Мюнхена и через две недели после того, как Гитлер превратил это соглашение в клочок бумаги, оккупировав Чехословакию, английский и французский штабы начали ?совещание?, чтобы выработать совместные планы, исходя из новой обстановки.

    Двумя днями позже, 29 марта, в Лондоне состоялось заседание кабинета министров, на котором было решено, что в случае войны на континенте участие в ней Англии больше не будет ограничиваться действиями военно-морского флота и авиации. В будущем англичанам необходимо подготовиться для отправки войск на континент. Кабинет также принял решение об увеличении в два раза численности территориальной армии, а также одобрил предложенные премьер-министром ?гарантии? польскому государству, которые должны были быть опубликованы 31 марта.

    Итак, в зале заседаний кабинета министров на Даунинг-стрит английское правительство раскрыло наконец свой защитный зонтик над поляками, а в это же самое время на своем первом заседании представителей английского и французского генеральных штабов ?военные? советники приступили к разработке военных мер, которые вытекали из ?гарантий?. Они начали с весьма сдержанного обмена информацией. Английская сторона представила объяснение по поводу малочисленности английского вклада и медлительности осуществления предложенных мер, в то время как французы только ?в общих чертах? раскрыли сведения о численности своих вооруженных сил в метрополии. Однако они ничего не высказали англичанам относительно предложенного ими плана кампании. Англичане и не настаивали на этом.

    Таким образом, тревожные события в Европе, вынудившие Чемберлена и его правительство вопреки традициям английской внешней политики прибегнуть к столь драматическому шагу, как заявление о гарантиях независимости [44] Польши, не нашли своего отражения в переговорах военных представителей. Как мы видели, основной причиной поспешности с декларацией был страх, что нападение на Польшу может произойти в любое время. Однако, связав таким образом Британскую империю обещанием прийти на помощь полякам, ни Чемберлен, ни начальники штабов в Лондоне и Париже, кажется, и не задумывались над тем, каким образом на практике осуществить эти гарантии, окажись это необходимым. Судя по всему, мы должны, однако, сделать вывод, что это было не следствием мошенничества или продуманной двойной игры со стороны Чемберлена, а явилось результатом его убеждения, что достаточно будет заявления об английских гарантиях, чтобы удержать Гитлера от осуществления запланированного им нападения.

    Однако такие мотивы не могут служить оправданием для англо-французского комитета начальников штабов{34}. Комитет должен был разработать военные меры по осуществлению этих гарантий, если, конечно, руководители делегаций в комитете не получили строгих указаний от своих правительств не рассматривать никаких таких мер, которые могли бы принести облегчение полякам в случае нападения на них немцев. А такое правительственное указание нигде не зафиксировано. Создается впечатление, что в нем не было и нужды: делегации английского и французского штабов перечеркнули гарантии Польше, как только о них было заявлено. Ни на какой стадии своего планирования начальники штабов не допустили влияния этих гарантий на установившиеся взгляды относительно того, что англичане и французы противопоставят, как казалось, превосходящей мощи германского рейха итальянского дуче.

    ?Мы встретились бы с противниками, которые окажутся более подготовленными к войне в национальном масштабе, чем мы?, — писали они своим правительствам [45] в докладе, составленном в итоге первого совместного обсуждения.

    Немцы и итальянцы имели бы превосходство в воздухе и в наземных силах, но уступали бы на море и в общей экономической мощи. Из этого представители двух штабов сделали вывод, что ?в таких условиях мы должны быть готовы встретить крупное наступление против Франции или Англии или против той и другой страны одновременно?. И чтобы сорвать такой план немцев, они рекомендовали Англии и Франции сосредоточить главные усилия для нанесения поражения Германии в ходе отражения удара. Было сделано только одно исключение в этой оборонительной концепции: ?Мы должны быть готовы использовать любую возможность добиться успеха против Италии без чрезмерных издержек, что могло бы умерить ее воинственность?.

    Однако сам ход дискуссии между представителями штабов двух стран был, пожалуй, еще более показательным для взглядов того времени, чем подготовленные ими обобщающие выводы. Английская делегация информировала французов, что обязательство, взятое год назад, остается без изменений: первоначальный вклад Англии в континентальные силы может составить не более двух регулярных дивизий. Кроме того, учитывая складывающуюся серьезную обстановку, Англия будет готова к отправке на континент еще двух дивизий только через одиннадцать месяцев. С другой стороны, те две бронетанковые дивизии, которые на начальных стадиях переговоров с французским правительством в 1938 году они обещали отправить ?как можно скорее?, будут готовы не ранее чем еще через 18 месяцев, то есть не ранее сентября 1940 года.

    Французы, разумеется, были ?обеспокоены? столь малообещающими перспективами; поляков же оставили в счастливом неведении.

    Первой целью Франции в войне с Германией будет оборона французской территории, объясняла делегация французского генерального штаба. ?Когда это будет обеспечено, Франция намерена оставаться в обороне, продолжая экономическую блокаду Германии, пока не будут созданы достаточные силы для наступления?.

    Англо-французские штабные переговоры исходили из этих двух отправных положений. У них не было затруднений [46] в достижении соглашения по вопросам общей стратегии, которой собирались придерживаться союзники, и в оценке возможных немецких акций; все это нашло отражение в общих выводах, представленных двум правительствам.

    Было бы бесполезно утверждать, что французы не были поражены тем, что они услышали на этих лондонских переговорах относительно подготовленности Англии. Как и английская общественность, они находились под впечатлением грандиозной программы и заявлений, сделанных прессой и руководителями военных ведомств во время обсуждения в парламенте в начале марта состояния вооруженных сил. Эти заявления создали впечатление крупного и решительного скачка вперед по осуществлению программы перевооружения — 19 дивизий для экспедиционных сил, огромные новые воздушные флоты для обеспечения господства в воздухе, ежедневные расходы по 250000 фунтов стерлингов на обновление военно-морских сил. На начальной стадии переговоров французы обратили внимание на расхождения между самоуверенными публичными заявлениями и малоутешительными данными об английском потенциале, которые им были представлены на этих переговорах. Английская делегация стремилась смягчить тревогу французов по поводу столь незначительных усилий Англии по созданию сухопутной армии, подчеркивая те меры, которые предпринимаются Англией по увеличению военного потенциала на море и в воздухе. ?Великобритания в настоящее время прилагает большие, чем когда-либо, усилия к расширению королевских военно-воздушных сил... Она на пути к созданию бомбардировочной авиации, равной немецкой?, — говорили французам. Однако это новое оружие намечалось использовать только с исключительной осторожностью. Английский и французский штабы согласились, что союзники ?не предпримут воздушных операций против любых целей, а только против чисто ?военных? объектов в самом узком смысле этого слова, то есть против военно-морских, наземных и авиационных объектов?. Воздушные атаки будут ограничены теми целями, нападение на которые ?не повлечет за собой жертв из числа гражданского населения?.

    В то время как английские и французские штабные эксперты завершали первое обсуждение этого деликатного [47] документа, эксперты немецкого генерального штаба вносили последние уточнения в оперативный план вторжения в Польшу — в ?план Вейс?. 3 апреля план был готов для представления Гитлеру. Гитлер, как мы уже знаем, к 25 марта 1939 года окончательно решился на осуществление принятого им курса действий в широких масштабах, когда он излагал Браухичу свою точку зрения, прежде чем дать ему указания о подготовке более подробной директивы. Он хотел держать англичан и французов в состоянии неопределенности, ввести их в заблуждение и парализовать их заслуживающей доверия и противоречивой информацией относительно намерений Германии; он, а не Чемберлен, хотел с наибольшим выигрышем воспользоваться плодами и временем, предоставленными мюнхенским соглашением.

    Соответственно с этим он инструктировал генерала Браухича: никаких опрометчивых шагов в отношениях с англичанами, французами и поляками; предоставлять им любую возможность идти на дальнейшие уступки, ибо он еще не готов к решению польской проблемы. Однако должно подойти время, чтобы начать подготовку к ее решению, которое должно будет основываться, как мы видели, ?на особенно благоприятных условиях?.

    Депортация{35} польского населения и заселение территории страны были теми вопросами, которые Гитлер хотел оставить открытыми. Имея в виду эти общие руководящие указания, штаб вермахта приступил к разработке военных планов в связи с польской проблемой в то самое время, когда представители французского и английского штабов встретились, чтобы рассмотреть ту же польскую проблему, хотя, судя по общему тону лондонских переговоров, трудно было увидеть эту проблему в основе переговоров.

    Таким образом, примерно в то же самое время, когда делегации штабов Англии и Франции представили правительствам свои доклады по итогам переговоров{36}, начальник [48] штаба верховного командования генерал Кейтель закончил свои ?Директивы вооруженным силам на 1938—1940 годы?. При сравнении этих директив с предположениями, высказанными одновременно английским и французским штабами в отношении немецких планов нападения на Польшу, получается довольно поучительная картина. Чтобы не оставалось никаких сомнений относительно серьезности его намерений осуществить эти планы, Гитлер добавил приписку с указанием графика претворения в жизнь разрабатываемых операций. В первой части длинной директивы повторялись общие указания, данные Гитлером Браухичу 25 марта; затем директива переходила к военным аспектам и к конкретным задачам вооруженных сил; отдельным разделом рассматривалась предполагаемая оккупация Данцига, что могло оказаться возможным независимо от ?плана Вейс? в результате использования благоприятной политической ситуации.

    Однако Гитлер хотел быть уверенным, что его указания не будут поняты неправильно; это было не гипотетическое штабное учение{37} — одно из тех многочисленных военных учений, которыми армейские штабы любят забавляться и запутывать историков. Под директивой подразумевались реальные действия; отсюда и дополнительные указания с предложением графика осуществления кампании.

    Как отмечает Кейтель в конце своей директивы, имелись три специфических указания, которые добавил фюрер: подготовка должна быть проведена с таким расчетом, ?чтобы осуществление операции было возможно в любое время начиная с 1 сентября 1939 года?.

    В этих целях командование вермахта должно разработать ?точный график? для осуществления нападения на Польшу и скоординировать действия трех видов вооруженных сил. Все эти планы и детальные графики необходимо [49] было подготовить и представить на рассмотрение верховного командования к 1 мая 1939 года. Гитлер не играл в игрушки. Он дал руководству вермахта четыре недели на изготовление проектов всех разработок и назначил дату операции. В своих предположениях он был значительно ближе к цели, чем штабы Англии и Франции. Почему?

    Напрашивается один довольно экстраординарный ответ. В это время Гитлер запретил ведение какой бы то ни было разведывательной деятельности против Англии; он, по-видимому, в значительной степени игнорировал те ворохи разведывательных документов, которые собирались в Англии службой безопасности Гиммлера и министерством иностранных дел Риббентропа. Если бы из этих источников не было ни одного сообщения, Гитлер, видимо, вполне обошелся бы и без них в отношении определения хода мышления и планов Лондона. Ибо, судя по его действиям, у него было ясное представление об английских планах и возможностях их осуществления, о нежелании английского правительства идти на конкретные действия в те решающие месяцы.

    Было бы излишней наивностью полностью приписывать оценку Гитлером обстановки его политической и военной интуиции, чего у него, несомненно, было больше, чем у его сообщников.

    Поэтому мы должны предполагать, что у него были другие, более точные источники информации, чем ?обычные каналы?, к которым он относился с полным презрением. Возникает вопрос: не имел ли он своего собственного ?Канариса? или ?Гизевиуса?{38}, а возможно, кого-нибудь с еще более удачным положением в английских правящих кругах, который постоянно информировал его о планах и намерениях англичан? В свете действий и поступков Гитлера неизбежно напрашивается такой вывод. Ничем иным невозможно объяснить ту определенность [50] и самоуверенность, с которой Гитлер оценивай действия правительства Чемберлена.

    Иное дело в Париже. Здесь немцы имели первоклассную разведывательную организацию, которая поставляла им непрерывную информацию об осуществляемых мерах и намерениях французского правительства и о положении дел в вооруженных силах Франции. Через нее они получали немало данных и об английских планах и намерениях, так как, что англичане ни передавали бы французам, вскоре становилось известно немецкой разведке.

    Это, однако, только одна сторона подготовительной битвы за исходные позиции. К счастью, англичане и французы имели среди своих атташе в Берлине нескольких способных и достаточно проницательных молодых сотрудников, которые не придерживались довольно беззаботного подхода к политике Германии, характерного для некоторых их начальников в посольствах или в министерствах. Английским военным атташе был Кеннет Стронг (впоследствии ставший руководителем английской военной разведки и возглавлявший ее вплоть до ухода в отставку в 1966 году), а в аппарате военно-воздушного атташе Франции сотрудником был Поль Стэлэн (впоследствии начальник штаба ВВС Франции), который в то время был в Берлине по специальному заданию Второго бюро. Он сопровождал Даладье в Мюнхен и имел исключительные связи как в немецких кругах, так и в правительственных кругах своей страны.

    Именно Стэлэн позднее понял, что на протяжении всего мюнхенского кризиса и почти в течение года после Мюнхена немцы реверсировали деятельность своей разведки. Вместо того чтобы скрывать от англичан и французов военные секреты, они использовали любую возможность, чтобы предать их гласности и убедить союзников в превосходстве военных возможностей Германии, и особенно в ее авиационной мощи. Вместо того чтобы скрывать важную информацию от военных атташе Англии и Франции, немцы снабжали их доверительной информацией, с тем чтобы ее получали правительства в Лондоне и Париже из своих собственных надежных источников. Мы уже видели, как помощник Геринга Боденшатц вмешался, чтобы сообщить Стэлэну о готовности немецкой авиации, и какое впечатление это сообщение [51] произвело на французов. Однако теперь, когда шли англо-французские штабные переговоры, когда проводилось предварительное зондирование в Москве относительно присоединения Советского Союза к мерам по ограждению немецкой экспансии{39} ?откровенность? немцев приобрела неожиданно новый оборот.

    В конце января 1939 года, когда в период между мюнхенским соглашением и оккупацией Праги наступило затишье, состоялась встреча Боденшатца со Стэлэном. Генерал Боденшатц сообщил Стэлэну, что происходит полная реорганизация воздушного флота Германии. Целью реорганизации является тройное увеличение воздушной мощи Германии к 1941 году, хотя у Германии есть все необходимое, чтобы ?осуществить это завтра?, появись такая необходимость, говорил Боденшатц, обращаясь к Стэлэну с просьбой дословно передать все сказанное им правительству в Париже. Германия хочет взаимопонимания с Францией и питает к ней глубокие симпатии, подчеркивал Боденшатц. Посещение командующим французскими военно-воздушными силами генералом Вюйльмэном немецких люфтваффе произвело куда более благоприятное впечатление, чем состоявшийся до этого визит итальянских офицеров.

    Фюрер питает огромное доверие к ?президенту Даладье?, продолжал Боденшатц; он считает личность главы иностранного государства решающим фактором в военной оценке возможностей страны. Боденшатц добавил, что Гитлер не стал бы прибегать к политике запугивания в отношении Англии, если бы там во главе правительства [52] был ?кто-то вроде Ллойд Джорджа, а не некий Чемберлен?.

    Стэлэн точно передал полученную информацию, как просил об этом Боденшатц. Каково бы ни было личное мнение Стэлэна по поводу всего услышанного от Боденшатца, французский посол в Берлине Кулондр, правительство в Париже и союзник в Лондоне приняли заверения Боденшатца за чистую монету.

    Шесть недель спустя, сразу же после оккупации немцами Праги, Боденшатц снова встретился со Стэлэном, на этот раз с совершенно иной конфиденциальной информацией. Можно подумать, что уж теперь на Западе эту информацию воспримут с большей настороженностью, учитывая опыт недавнего прошлого. Увы! Не было никаких признаков настороженности. Наоборот, информация, которую он, ?радостный и в болтливом настроении?, теперь передал Стэлэну, вскоре просочилась к участникам второго раунда англо-французских штабных переговоров в Лондоне и сыграла свою роль при составлении англо-французской оценки складывающейся обстановки.

    В своей информации Боденшатц перенес акцент с ?мира? на ?оборону?. Немцы будут придерживаться только оборонительной стратегии на Западе, говорил он Стэлэну. ?Сооружение Западного вала почти закончено?, и любое наступление здесь можно легко отбить относительно слабыми оборонительными силами. Это высвобождает 150 немецких дивизий, которые могут прорвать любую блокаду на Востоке. Немцы нанесли бы удар по западным державам с помощью военно-воздушных сил; ?молниеносный? удар (Боденшатц употребил именно это слово) по Англии оказался бы решающим. С этой целью ?авиагруппа ?Север? в настоящее время оснащается самыми современными самолетами — ?Юнкерс-88?.

    Ровно через месяц, 30 апреля, Боденшатц снова встретился со Стэлэном и передал французской секретной службе поразительную информацию. В некотором роде это было дальнейшим развитием ранее намеченного плана. Теперь Гитлер убежден, что союз Англии и Польши приведет их к вооруженному конфликту с Германией, сообщал Боденшатц, однако Германия начнет войну ?только тогда, когда у нее будут все козыри?. Гитлер решительно настроен устранить малейший риск длительной [53] войны на два фронта, продолжал Боденшатц, и остается только два пути: либо англичане и французы убедят поляков удовлетворить требования Германии, либо Германия должна добиться установления взаимопонимания с Советским Союзом. ?По этому поводу уже идут переговоры с Советским Союзом, — сообщил Боденшатц. — Однажды вы услышите, как идут эти дела на Востоке?. Три раздела Польши уже было; нет причин, чтобы не состоялся четвертый, добавил он в виде заключительного намека.

    Стэлэн доложил об этом французскому послу в Берлине. Кулондр был глубоко поражен сообщением Стэлэна и командировал последнего в Париж к министру иностранных дел с докладом и личными комментариями посла. В течение шести дней Стэлэн ждал приема у Боннэ{40}, но безуспешно. Расстроенный, он вернулся в Берлин. Однако для нас, в данном случае, более важно проследить, что случилось с докладом Стэлэна о его разговоре с Боденшатцем, и, главное, выяснить подлинные цели, к которым стремились немцы, передавая через Боденшатца такую информацию. Какие цели преследовали Боденшатц, Геринг и Гитлер, преднамеренно организуя утечку рискованной информации о переговорах с русскими, которые, честно говоря, еще и не начинались?

    Чтобы найти ответ, нужно временно оставить круг людей, уверовавших в призрак мира, в который военные, возможно, даже больше, чем гражданские, верили в те апрельские дни 1939 года. Реальностью были продолжавшиеся приготовления Гитлера к нападению на Польшу 1 сентября; реальностью были трудные, болезненно развертывавшиеся англо-французские штабные переговоры; реальностью были темпы перевооружения и развертывания вооруженных сил в Европе. Нам необходимо более пристально рассмотреть эти вопросы, прежде чем мы сможем вернуться к той любопытной информации, которую сообщил Боденшатц о переориентации Гитлера в отношении Советского Союза. Ибо ?утечка? информации от Боденшатца, как мы увидим, ставила своей целью вызвать цепную реакцию событий, которые бы парализовали [54] любые англо-французские намерения осуществить эффективные меры в поддержку Польши, дав Лондону и Парижу предварительный намек о проектируемом соглашении с Советским Союзом, которое на самом деле в это время было не чем иным, как всего-навсего возникшим у Гитлера намерением.

    К этому времени Гитлер полностью определил характер своих противников в Париже и Лондоне. Теперь он начал досаждать им, завлекать их, подвергать искушению и запугивать. Он воспользовался результатами той ?конфиденциальной? информации, которая ?просочилась? в Лондон и Париж; он давал заверения и делал предупреждения, передаваемые через нейтральные каналы, находившиеся вне подозрений; и больше того, он сам делал публичные заявления, в том числе особенно характерное 28 апреля в рейхстаге, в защиту своей внешней политики.

    В то же время Гитлер решил, что приближается благоприятный момент для нападения на Польшу. 11 апреля он дал указание о завершении работ над ?планом Вейс?; были внесены новые уточнения в план нападения на Польшу и в начале мая внесены еще добавления. А по ту сторону Ла-Манша, где в апреле вновь собрался англо-французский штаб планирования и затянул переговоры на май, союзники либо сами входили, либо попадали в каждую ловушку, устраиваемую для них Гитлером. Они делали то, чего от них хотел Гитлер; складывающуюся обстановку они оценивали так, как этого хотел Гитлер. В целом это не было случайностью. Англичане не были глупцами, не были ими и французы. Это были трезвые реалисты, а не романтики, которым было не под силу позволить себе мышление в антинацистском направлении. Более того, очевидная достоверность переданной им информации привела их к самой тяжелой из всех ошибок. И опять сработала та повсеместная система дипломатических донесений, докладов разведки и хорошо информированных частных источников, объединенных в усилиях нарисовать впечатляющую картину, которую, как хотели немцы, англичане и французы восприняли бы как реальную. И они восприняли ее так.

    Нет никакого сомнения в том, что такое представление об обстановке со всеми ее аспектами делало возможным быструю победу Гитлера в 1939 году и новую победу в 1940 году. Именно в марте и апреле Гитлер осуществил [55] нейтрализацию западных союзников и тем самым предотвратил их активное вмешательство в сентябре, когда такое вмешательство могло оказаться роковым для дальнейших планов Гитлера, а, возможно, также и для его режима.

    А теперь проследим, как информация, пущенная в секретные каналы в Берлине, вышла из них в другом конце, в Лондоне, и какое влияние она оказала на продолжавшиеся англо-французские штабные переговоры.

    К концу апреля англичане существенно превысили размеры своего обещанного вклада, хотя значительно отставали по срокам. На этих переговорах была принята попытка предпринять общее предварительное сопоставление развернутых сил союзников и Германии. Англо-французские эксперты пришли к выводу, что у Франции будет 72 дивизии против немцев, а с выделяемыми Англией еще 4 дивизиями общая численность дойдет до 76 дивизий; еще 12 французских дивизий разместятся по границе с Италией. По оценке англо-французского штаба, против этих сил Германия будет в состоянии отмобилизовать по меньшей мере 116 дивизий.

    Если предположение о подавляющем превосходстве Германии и не было излишне подчеркнуто, то в цифрах оно вырисовывалось со всей очевидностью для всех.

    Впечатление о немецком превосходстве усиливалось представлением выведенного соотношения военно-воздушных сил. По этим подсчетам, у союзников и немцев имелись следующие силы:

    Германия Союзники

    Истребителей 1000 856

    Бомбардировщиков 1900 824

    Парк самолетов поддержки

    наземных войск и разведки 800 954

    Всего 3700 2634

    Англо-французский объединенный штаб считал, что Германия не нападет на Францию, ?пока не разделается с Польшей?: однако после этого Гитлер будет в состоянии бросить против союзников примерно 100 дивизий. Объединенный штаб не мог предвидеть, как скоро Гитлер освободится на Востоке для осуществления нападения [56] на Западе; однако ?из трезвой оценки?, выведенной объединенным штабом для своих правительств, следует, что к тому времени немцы будут иметь двойное преимущество: инициативу и превосходящие силы.

    В выводах объединенного штаба, однако, не было никаких предположений относительно того, чтобы воспользоваться временным вовлечением главных сил Германии на ведение войны против Польши; не было всесторонней оценки размеров вовлечения этих сил в польскую операцию; не было серьезного анализа и той возможности, что ?превосходство? Германии может быть на короткий срок временно, но решающим образом уменьшено в результате ведения Германией войны против Польши. Это упущение обнаруживается еще сильнее из самого хода обсуждения роли англо-французских военно-воздушных сил, которое состоялось в марте на совещании объединенного штаба, а также на последующих совещаниях в апреле и мае.

    Несколько ранее командование бомбардировочной авиации Англии подготовило некоторые довольно конкретные, если не слишком оптимистические, расчеты по разрушению 19 электростанций и 26 коксовых заводов Рура путем осуществления трех тысяч самолето-вылетов в течение двух недель. А теперь, когда дело дошло до дальнейшего уточнения этих расчетов, появился совершенно новый фактор. Начало сказываться сочетание информации Боденшатца и Линдберга. Штаб ВВС Англии дал такую оценку состоянию наличных авиационных сил Германии, которая должна была произвести исключительно устрашающее и парализующее воздействие на правительства Франции и Англии, то есть сделать то, к чему стремился Гитлер. Расчеты штаба ВВС показали, что немцы могли на протяжении 14 дней ежедневно посылать на Лондон по тысяче бомбардировщиков. Именно это внушенное извне преувеличение возможностей военно-воздушных сил Германии в последующем сказывалось почти на всем мышлении и планировании союзников. Именно оно явилось причиной запоздалой отправки английских экспедиционных сил во Францию и по отдаленному маршруту через западные порты на Атлантическом побережье Франции, чтобы избежать возможного нападения на них с воздуха; оно вынудило французов не допустить использования английской авиацией французских [57] аэродромов при налетах на намеченные объекты в Германии, и, наконец, оно привело к прогрессивному, если можно использовать это слово в таком контексте, отстранению бомбардировочного авиационного командования вообще от участия в целенаправленных действиях на решающих подготовительных фазах войны.

    Создав стратегическую бомбардировочную авиацию, английские и французские штабы договорились, что основной ее задачей будет содействие успеху наземных операций. Бомбардировщики должны были ждать нападения на Францию и только тогда подвергать бомбардировкам с воздуха районы сосредоточения немецких войск, узлы коммуникаций и аэродромы. Однако, по мнению штаба английских ВВС, эти объекты не являлись очень благоприятными, и французам объяснили, что ?они не должны ожидать особенно ощутимых результатов от действий английских бомбардировщиков?.

    Тень Боденшатца — Линдберга угрожающе нависла над этими переговорами. Наиболее остро вопрос встал после того, как Англия заявила о гарантиях независимости Польши. Объединенный штаб ВВС рассмотрел вытекающие из этого заявления новые обязательства и пришел к выводу, что оно может привести Германию к нападению в первую очередь на Польшу. Однако в таком случае, по мнению английского генерального штаба, ?невозможно сделать что-либо для оказания помощи Польше?. Французская делегация высказалась за осуществление в соответствии со своими планами нескольких пробных атак на линию Зигфрида. Однако для англичан было совершенно очевидно, что они не создадут серьезной угрозы для Германии и существенно не ослабят давление на поляков. Английская делегация заявила, что вмешательство английской армии ощутимо не повлияло бы на немецкое наступление против поляков.

    Тем самым вопрос об основном вкладе Англии в боевую мощь союзников — о помощи Польше путем наступательных операций стратегической авиации — оставался открытым. Английский и французский штабы ВВС были категорически против той военной стратегии, для эффективности которой потребовалось бы использование французских аэродромов. Комитет имперской обороны был разочарован прямым отказом использовать военно-воздушные силы Англии и Франции для оказания помощи [58] Польше и вернул доклад в объединенный комитет планирования для дальнейшего изучения вопроса.

    Однако в это же самое время от правительств Англии и Франции были получены указания, что не следует предпринимать никаких операций бомбардировочной авиации, которые повлекли бы за собой жертвы со стороны немецкого населения и тем самым вызвали ответные воздушные налеты немецкой авиации на города и порты Англии.

    По мнению английского и французского правительств, их страны были значительно более уязвимы для авиации, чем Германия. Поэтому бомбардировочное авиакомандование было переориентировано на действия против немецкого военно-морского флота. Это считалось более безопасным, так как не привело бы к ответным действиям немецкой авиации против Лондона или Парижа, но таким актом также исключалась какая бы то ни было существенная помощь полякам. Геринг, Боденшатц и Линдберг свое дело сделали. Военно-воздушные силы Англии были парализованы; бомбардировочное авиакомандование в первые, критические, дни начала войны, когда судьба Германии фактически зависела бы как раз от него, обрекалось на бездействие.

    Об этом ничего не сообщили полякам; однако уклончивые отговорки и заверения со стороны руководящих кругов Англии и Франции начали вызывать беспокойство польских руководителей. Это беспокойство тем более усиливалось, что польская разведка докладывала о достаточно конкретной подготовке Германии к нападению на Польшу; она была особенно заметна в Словакии, где немецкие приготовления приняли такие размеры, что их уже было трудно скрывать, и, по-видимому, немцы не очень и старались скрыть их. Польские руководители оказались в странном состоянии раздвоенности: они, казалось, все еще были убеждены, что англо-французские гарантии удержат Гитлера от нападения и что его довольно открытые приготовления к такому нападению предназначены скорее для запугивания поляков, чем для их фактического уничтожения; что Гитлер, короче говоря, устраивал грандиозный блеф, чтобы заставить поляков и их гарантов пойти на уступку Данцига и польского коридора.

    Однако польских лидеров постоянно мучили и сомнения: [59] не ошибаются ли они в оценке событий, не ошибаются ли они в отношении намерений Гитлера и в отношении намерений своих новых союзников на Западе. Немногое они могли сделать для выяснения подлинных намерений Гитлера. Однако они могли попытаться выяснить позицию французов и англичан в складывающейся обстановке. Военный министр Польши М. Каспржиский фактически без приглашения 14 мая приехал в Париж для переговоров с военными руководителями Франции.

    Прямая встреча с поляками вызвала у французов некоторое замешательство, так как они только что завершили серию специальных переговоров с представителями английских штабов и пришли к согласованному решению не предпринимать никаких действий в том случае, если Германия направит свой удар в первую очередь против Польши, что, по мнению англичан, было наиболее вероятным намерением Гитлера, хотя французы были менее уверены в этом. Они, очевидно, боялись, как бы Германия внезапно не обрушилась на Францию.

    Итогом этих англо-французских переговоров накануне прибытия в Париж польского военного министра было решение, что ?не может быть речи о поспешном нападении на линию Зигфрида?. Это был как раз тот вопрос, который собирался обсудить с союзниками военный министр Польши.

    Генерал Гамелен{41} и командующий французскими ВВС были далеко не откровенны с поляками{42}. [60]

    Генерал Вюйльмэн заверил их — и это всего через каких-нибудь несколько недель после принятия как раз противоположного решения на переговорах в Лондоне, — что с самого начала французские военно-воздушные силы будут действовать решительно, чтобы ослабить давление на поляков. Генерал Гамелен сам вел значительную часть этих двуличных переговоров, которые впоследствии дали ему алиби и которые создали у польского военного министра полное впечатление, что главные силы французской армии в составе 35—38 дивизий будут использованы для открытия второго фронта против немцев не позднее 16 дней после нападения на Польшу.

    Польская делегация вернулась в Варшаву все же несколько обеспокоенная отсутствием энтузиазма в Париже и особенно тем, что не удалось добиться четких политических обязательств; но она осталась довольна заверениями в области военных мер, которые, как она полагала, получила от генерала Гамелена и командующего французскими военно-воздушными силами генерала Вюйльмэна.

    В своих предположениях относительно того, что произойдет в начале войны, поляки в действительности зашли значительно дальше, чем Гамелен был впоследствии готов признать как на суде в Риоме{43} так и в [61] своих мемуарах. У них, по-видимому, был более ясный и более точный сценарий немецких приготовлений к началу военных действий. Они изложили его французам во время переговоров в Париже и англичанам спустя несколько дней в конце мая, когда английская делегация в составе представителей трех видов вооруженных сил прибыла в Варшаву для дальнейших переговоров по вопросу практического осуществления английских гарантий.

    Поляки ожидали нападения примерно 77 немецких дивизий. Против них поляки, по их утверждению, могли мобилизовать 52 дивизии, хотя им не хватало тяжелой артиллерии и танков. Однако их главной слабостью было отсутствие необходимых резервов. Они могли обеспечить боевые действия 40 дивизий только в течение трех месяцев. Английская военная миссия пришла к выводу, что без соответствующей помощи союзников поляки выйдут из войны к концу шестого месяца или даже раньше.

    Однако главный тезис в аргументации поляков состоял в том, что при сосредоточении столь большого числа немецких дивизий против Польши у немцев останется на Западном фронте только каких-нибудь 25—28 дивизий, и это открыло бы исключительную возможность для французской армии и английских ВВС, которые имели бы временное тройное превосходство на суше и в воздухе. Английская делегация полагала, что для обороны западных границ на линии Зигфрида будет оставлено значительно больше немецких войск, примерно 30—35 дивизий; однако англичане не скрыли от поляков те выводы, к которым пришли на предыдущих штабных переговорах с французами: было сомнительно, смогут ли союзные войска на Западе сделать больше, чем ?вынудить немцев держать здесь минимальное количество немецких дивизий, необходимых для обороны линии Зигфрида?.

    Приближалось лето — опасное время для Европы, когда земля высыхает и становится достаточно твердой для быстрых перебросок войск армий вторжения. Тем не менее правительства и военные штабы продолжали обсуждать перспективу войны как нечто нереальное; это усиливало [62] у англичан, французов и поляков неверие в то, что на самом деле война может разразиться. Короче говоря, во время военных, политических и дипломатических переговоров все еще господствовала вера в английские гарантии Польше как в сдерживающий фактор. Эта вера настолько сильно укоренилась в дипломатических кругах Великобритании, что, как мы видим, министр иностранных дел лорд Галифакс нашел необходимым подчеркнуть решимость Англии начать войну, если независимость Польши окажется под угрозой или если Польша подвергнется нападению. Однако немцы, узнавшие подлинное содержание инструкций английским послам в тот же день, как они были переданы им, благодаря неожиданному успеху итальянской секретной службы, пропустили это предупреждение мимо ушей. Итак, мы приближаемся к роковой дате, когда Гитлер совершенно ясно дал понять руководителям своих вооруженных сил, что угроза со стороны Англии его больше не сдерживает. Он знал подоплеку этих угроз, и они его больше не пугали.

    Мы проследили ход военных переговоров между англичанами, французами и поляками и между англичанами и французами без поляков. Выводы оказались различными: от первых переговоров у поляков создалось впечатление, что, как ни неохотно, англичане и французы придут им на помощь, если они подвергнутся нападению со стороны Германии. Они также несколько успокоились, так как верили, что при таких условиях Германия не предпримет вторжения в Польшу.

    На переговорах без поляков англичане и французы пришли к существенно иному выводу. Они согласились, что в случае нападения на Польшу они не смогут ничего предпринять для оказания ей непосредственной практической помощи, кроме гарантирования в конечном счете разгрома Германии. Однако их не слишком беспокоил такой вывод, так как они также полагали, что будет найдено политическое урегулирование на условиях, приемлемых для английского и французского правительств. Вследствие таких настроений заседания объединенного штаба, начавшиеся в конце марта и продолжавшиеся в течение апреля и мая, приобрели характер чисто академических упражнений, в реальность которых мало кто из участников верил. Французские предложения, изложенные Гамеленом и Вюйльмэном при переговорах с [63] польским военным министром, создавали аналогичное впечатление.

    Некоторое время решающим элементом в равновесии настроений была уверенность поляков, что англичане и французы их поддержат и что из-за Данцига войны не будет.

    Между тем развертывались события, имевшие прямое отношение к решению судьбы Польши. В то время как польский военный министр занимался переговорами и планированием несколько туманного и неопределенного сотрудничества с Францией, немецкий и итальянский министры иностранных дел Риббентроп и Чиано 6 мая встретились в Милане и в деталях согласовали военно-политический договор между Италией и Германией, который и был подписан 22 мая в Берлине. Однако куда более значительный характер носили предварительные переговоры о заключении экономического соглашения между Германией и Советским Союзом.

    То, о чем Боденшатц говорил Стэлэну в апреле, теперь превращалось в реальный факт, однако ни в Лондоне, ни в Париже не отдавали себе полного отчета относительно такого поворота событий. Наоборот, мнение изменялось в совершенно ином направлении. Английский посол в Варшаве прилагал усилия, направленные на достижение нового компромисса, основанного на совместном польско-немецком заявлении. Его немецкий коллега в Варшаве сообщал о новом, обнадеживающем настроении относительно восстановления дружественного отношения к Германии.

    Однако 19 мая в Лондоне Чемберлен выступил с решительным заявлением в конце парламентских дебатов по вопросам внешней политики. Он предупредил Германию о возможных последствиях ее политики и о том, что вооруженный конфликт будет катастрофическим для всех, кого он коснется. Но затем в его речи появилась та заключительная часть, которая вновь показала, в каком направлении идет мышление Чемберлена. ?Я все же прошу палату представителей помнить, — призывал он, — что в данном вопросе мы стремимся не к альянсу между нами и другими странами, а к созданию мирного фронта против агрессии, и мы бы не имели успеха в такой политике, если бы, гарантируя сотрудничество одной страны, изображали другую как беспокойную и нежелающую [64] сотрудничать с нами?. И он опять возвращается к своей идее ?мирного фронта?, который предотвратит войну, а не ?альянс?.

    Что подразумевал Чемберлен под этим, становится понятным из хода англо-французских штабных переговоров. С точки зрения военной терминологии ?мирный фронт? не имел никакого смысла; с точки зрения Чемберлена, он мог служить средством, которое приведет поляков за стол переговоров с немцами. А при таких условиях война была бы предотвращена только ценою огромных уступок со стороны польского правительства в ущерб интересам своей страны.

    Таким образом, в середине мая руководители Англии и Франции верили в возможность мирного урегулирования и убеждали других поверить им, в то время как в действительности события развивались в совершенно ином направлении. Напрасно мы ищем в донесениях дипломатов и докладах разведывательных служб какой-либо ключ к тому, что происходило на самом деле, какие действия собиралась предпринять Германия, что должно было насторожить союзные державы, какие планы были у русских. Ни в Лондоне, ни в Париже правительства не проявляли каких-либо признаков обеспокоенности тем, что их ожидало. А в Берлине, где Гитлер снова не обратил внимания на сообщения своих дипломатов и шпионов, германский фюрер подготовил оценку обстановки, которая свидетельствовала как о знании им настроений английского и французского правительств и их военных советников, так и об очень подробной информации об этом изнутри.

    На 23 мая Гитлер вызвал к себе всех своих военных руководителей. На совещание в его кабинет в новой имперской канцелярии собрались почти все главные военные руководители. Не было ни одного гражданского, отсутствовал даже Риббентроп. Присутствовали Геринг, Редер, Мильх, Браухич, Кейтель, Гальдер, Боденшатц, Ешоннек и Варлимонт. Шмундт вел протокол.

    Целью данного совещания, по словам Гитлера, являлось кроме других вопросов рассмотрение сложившейся обстановки и определение задач для вооруженных сил, вытекающих из нее. Гитлер, по-видимому, принял решение в отношении Польши и Англии. Польша — враг; она всегда была врагом Германии. Договоры о дружбе ничего [65] не изменили. Присутствующие должны ясно представлять, что предметом спора не является Данциг как таковой. Речь идет о необходимости для Германии жизненного пространства на Востоке. ?Если судьба вынуждает нас к войне с Западом, полезно владеть богатым районом на Востоке?. Польский вопрос не может быть отделен от войны с Западом, поэтому ?не может быть и речи о пощаде для Польши?. Германии предоставлено решить, напасть ли на Польшу ?при первом удобном случае?. Германия не может ожидать повторения чешского варианта. ?Будут боевые действия. Наша задача — изолировать Польшу?.

    Затем Гитлер подробно развил свой тезис, заострив внимание на основных моментах. ?Нельзя допустить одновременной войны на Западе (с Францией и Англией)?. Конфликт с Польшей, ?начиная с нападения на Польшу, будет успешным только в случае, если Запад останется вне ринга?{44}. Вот чего нужно добиться Германии. Это будет ?вопросом умелой политики?. Смысл выступления Гитлера перед своими генералами в действительности сводился к тому, что военные и политические соображения не могут быть отделены друг от друга и что при данных обстоятельствах они, генералы, должны понять, что боевым действиям должны предшествовать политические мероприятия, что политические шаги создадут соответствующие условия вооруженным силам для решительных действий. И Гитлер перешел к осуществлению этих шагов, хотя и не был полностью откровенен со своими генералами. Теперь нам больше известно о тех обстоятельствах, чем в то время, когда они складывались, и выступление Гитлера перед своими генералами 23 мая в настоящее время приобретает для нас иной смысл (учитывая то, что нам теперь известно), нежели для тех его военных руководителей, которые все еще были в неведении относительно некоторых главных элементов гитлеровской дипломатии.

    После 23 мая фактически не осталось иных путей для мирного урегулирования европейского кризиса, кроме полной капитуляции перед требованиями Гитлера по вопросам [66] о Данциге и Польше, каковы бы ни были последствия от подобной англо-французской капитуляции.

    Однако оставалось еще пятнадцать недель для осуществления ?умелой политики?, чтобы убедить англичан и французов в достоверности их собственных легенд относительно неподготовленности к войне, подстрекать их оставаться в стороне, какие бы причины ни были, пока немцы заняты разгромом Польши. Как на Западе восприняли это инспирированное Гитлером самовнушение, лучше всего видно на примере английского министра иностранных дел лорда Галифакса. Он ничего не знал о выступлении Гитлера перед немецкими генералами 23 мая, однако ?Стальной пакт?{45} Гитлера с Муссолини, заключенный за день до этого, убедил Галифакса в том, что ?приближается война? и что весна и лето будут периодом ожидания этой войны.

    Как нам рассказывают, Галифакс стал ждать развязки войны со спокойствием и почти с некоторым чувством облегчения, что жребий брошен. Впоследствии он подготовил меморандум с обзором этого периода. В нем он доказывал, что ни польские, ни румынские правительства не питали никаких иллюзий относительно масштабов конкретной помощи, которую они могли ожидать от Великобритании в случае нападения на них Германии. Для поляков английские гарантии представляли собой наилучшую возможность (?в действительности единственную возможность?) предостеречь Гитлера от развязывания войны.

    По-видимому, не один только Галифакс совершенно не осознавал странной логики своей аргументации. Он утверждал, что Англия объявила о своих гарантиях полякам, чтобы предотвратить нападение Гитлера на Польшу. Однако в конце мая Галифакс пришел к выводу, что гарантии не сыграли своей роли; Гитлер изготовился для нападения на поляков. А что же дальше? Разве англичане и французы не могли ничего предпринять и только ждали нападения Гитлера со спокойствием и с некоторым чувством облегчения, как об этом пишет биограф Галифакса? [67]

    Да, ничего другого не оставалось, так как политические и военные руководители в Лондоне и Париже создали легенду об англо-французской ?неподготовленности?. В душе они страшились неизвестности. У них было ошибочное и чудовищно искаженное представление о мощи и подготовленности Германии, и тем более о ее намерениях и возможностях ее военно-воздушных сил. Более поразительным было отсутствие веры в свои собственные возможности, в свой народ и в своих союзников, а также собственная неспособность или отсутствие желания попытаться овладеть ситуацией, с которой они столкнулись лицом к лицу. Создается впечатление, что правительства союзников, военные руководители и секретные службы, обманутые, испуганные, ощупью, как слепые, шли прямо в распростертые объятия Гитлера. Ему особенно и не приходилось прибегать к искусной политике: слепота союзников, их неспособность и внушенный самим себе страх оказывали Гитлеру лучшую услугу.

    Итак, в конце мая легенды прочно укоренились: англичане считались неподготовленными, французы — слабыми и не играющими роли в равновесии сил. Немцев считали сильными, подготовленными и решительными, и судьбу Европы отдали в руки Гитлера. Вот теперь для нас настало время вернуться от легенд к действительности. [68]


Глава III.

    Легенда о подготовленности Германии

    К концу мая Гитлер и вооруженные силы Германии были готовы к войне, но не такой, какой ожидали англичане или французы и с какой были связаны расчеты англо-французского штаба.

    ?План Вейс? — план уничтожения Польши — был пересмотрен, подправлен, уточнен и готов для практического претворения в жизнь, но только при наличии исключительно благоприятных политических и экономических условий. Ибо по мере дальнейшей детализации плана и уточнения потребностей в боевых средствах, материально-технических и людских ресурсов для проведения ?молниеносной операции? немецкое руководство охватывала все более усиливавшаяся обеспокоенность серьезностью навлекаемого на себя риска и теми большими ограничениями, при которых они собирались осуществить эту операцию.

    Выяснились две группы совершенно очевидных фактов, которых нельзя было не увидеть. Экономика Германии была не в состоянии выдержать длительную войну, а ее вооруженные силы были не в состоянии вести войну на двух фронтах одновременно — против Польши на Востоке и против французов и англичан на Западе. Больше того, на этот раз Гитлер был достаточно осторожен, чтобы поверить в свою собственную пропаганду. Он, пожалуй, делал ту же самую ошибку, что и его противники. Исключительно подробная оценка французских и английских сил, подготовленная для него, которая, несмотря на поразительную точность во многих отношениях, сильно преувеличивала возможности военно-воздушных сил Англии (или, по меньшей мере, их подготовленность для [69] нанесения наступательного удара по Германии) и численность французских бронетанковых сил. Гитлер уверовал в утверждения французского и английского министров относительно ускорения ими темпов перевооружения и сравнивал их с мрачными данными о состоянии военной экономики Германии, представленными ему экономическими советниками.

    Германия остро нуждалась в основных видах сырья. Исключительно серьезно сказывался недостаток стали, а ввод новых мощностей ожидался не ранее чем через два-три года. Положение с горючим было критическим. В докладе, подготовленном для Гитлера штабом вермахта, потребности Германии в горючем определялись в 23 млн. тонн в год, в том числе 10 млн. тонн авиационного бензина, а рассчитывать можно было на обеспечение только тремя миллионами тонн, что составило меньше половины нормальных потребностей страны в мирных условиях. Резервные запасы покрыли бы потребности не более трех — пяти месяцев. Так же обстояло дело с железной рудой, магнием и каучуком, которых хватило бы на очень короткое время; самое большее — на несколько месяцев.

    Гитлер был также сильно обеспокоен теми вариантами, к которым могли прибегнуть англичане и французы для нанесения удара по Германии, если они сумеют приспособить ход войны к темпам военно-экономического развертывания в своих странах. На протяжении многих месяцев до и непосредственно после начала войны Гитлер был озабочен тем, что Германию могли быстро поставить перед фактом поражения, осуществив серию воздушных налетов и наземных операций против Рура. В одной из последующих директив Гитлер напомнил об этих беспокоивших его соображениях. Как только Рур скажется в пределах досягаемости тяжелой артиллерии французов или объектом постоянных налетов английской авиации, он прекратит играть роль ?активного фактора в военной экономике Германии?, и заменить его будет нечем.

    Примерно в это же время, в ноябре 1939 года, Гитлер вновь обратился к своим командующим с обзором периода, непосредственно предшествовавшего началу военных действий. При этом он особо подчеркивал один момент, который его так беспокоил в то лето 1939 года, когда у [70] него все еще не было твердой определенности относительно реакции англичан и французов на нападение на Польшу. ?У нас есть ахиллесова пята, это Рурская область, — говорил он своим генералам. — От обладания Рурской областью зависит ход войны. Если Франция и Англия ударом через Бельгию и Голландию вторгнутся в Рурскую область, мы окажемся в величайшей опасности. Если французская армия войдет в Бельгию, для того чтобы оттуда напасть на нас, для нас это будет уже поздно?. В свете подобных опасений доклады о состоянии Западного вала, то есть линии Зигфрида, были чем угодно, только не успокоением. Строительство линии Зигфрида было закончено только в отдельных ключевых местах, в частности в Сааре. Однако эти участки были не более чем витриной. Остальная часть линии Зигфрида, по утверждению генерала Йодля, была ?ненамного лучше, чем огромная строительная площадка?. Первую линию обороны предполагалось закончить только к осени: именно это и было обещано фюреру, не больше. Для того чтобы закончить картину, какой она была представлена Гитлеру летом 1939 года, остановимся на оценке французской армии, составленной немецкими экспертами для фюрера. После исследования и детального анализа всех аспектов, характеризующих вооруженные силы Франции, немецкая разведка пришла к заключению, что в целом ?французскую армию следует считать такой же, какой она была в первую мировую войну, то есть как наиболее внушительную из всех наших потенциальных противников? и способную мобилизовать до ста дивизий за какие-нибудь две недели.

    Так в действительности выглядели немецкая подготовленность, непреодолимая мощь Гитлера, сила немецкой авиации, которые оказали столь роковое воздействие на правительства и военные штабы в Лондоне и Париже. Однако особо важное значение в эти первые недели июня имело то обстоятельство, что, несмотря на все свои директивы и приготовления, Гитлер все еще оставался в состоянии обеспокоенности и неуверенности. Более чем когда-либо он был убежден, что должен любой ценой избежать одновременной войны на два фронта или длительной оборонительной войны. Эти условия в обоих случаях имели решающее значение.

    Однако ни одна из этих тревог Гитлера не коснулась [71] тех людей, которые оказывали влияние на формирование политики в столицах западных союзников. Эти люди, наоборот, оказались под влиянием взглядов таких, как Адам фон Тротт, который в первых числах июня посетил своих друзей Асторов на их загородной даче в Кливдене. Существуют два примечательных доклада по состоявшимся беседам. 6 июня 1939 года Том Джонс написал краткий меморандум по поводу этих бесед. ?Адам фон Тротт, молодой офицер генерального штаба сухопутных войск, который находится здесь с целью сбора политической информации в интересах генерального штаба (не правительства), в частном порядке информировал меня, что сложилась следующая обстановка...? Далее Джонс перечисляет основные моменты, изложенные Адамом фон Троттом. Гитлер решил перейти к действиям этим летом, и ни генеральный штаб, ни общественность не смогут изменить хода событий в приближающиеся недели. Стратегия Гитлера сводится к тому, пояснял фон Тротт, чтобы захватить районы производства зерна, угольные и нефтяные районы Восточной Европы и Балкан; если потребуется, немцы разгромят русских за шесть месяцев и оккупируют Украину. После этого Германия сможет выдержать войну любой продолжительности.

    Единственная возможность предотвратить такой ход событий заключается в том, сказал Тротт Джонсу, чтобы произвести определенное впечатление лично на Гитлера реальными силами союзников и тем самым дать ему понять, на какой риск он идет, развязывая войну. По мнению Тротта, это можно сделать через Геринга, рассказав последнему, что у немцев сложилось ошибочное представление о военной мощи Великобритании, и ознакомив некоторых руководящих офицеров немецких военно-воздушных сил с боевыми возможностями английских военно-воздушных сил (не выдавая военных секретов). Это могло бы произвести впечатление на Гитлера; могло бы произвести на него впечатление и коалиционное правительство, в состав которого вошли бы представители из числа тех, кого мы причисляем к ?поджигателям войны? и ?левым?. На самого Тротта произвела сильное впечатление единая и решительная позиция англичан, ?однако английский лидер и его окружение думали иначе?.

    Адам фон Тротт 1 июня прибыл в Лондон навестить Дэвида Астора, с которым он вместе учился в Оксфорде, [72] и конец Недели провел в Кливдене. Среди гостей в Кливдене было несколько министров — членов кабинета, в том числе министр иностранных дел лорд Галифакс, лорд Лотиан, который вот-вот должен был получить назначение послом в Соединенные Штаты, и бывший министр координации обороны, а теперь министр по делам доминионов сэр Томас Инскип. Помимо общих разговоров за столом Тротт имел возможность проведения частных бесед с Галифаксом и Лотианом, а позднее и с премьер-министром Невилем Чемберленом.

    В Берлин Тротт вернулся 9 июня и тремя днями позже представил обстоятельный меморандум об этих встречах и беседах в Англии с кратким изложением содержания бесед и своих выводов. Содержание бесед и выводы Тротта были переданы Гитлеру, и нужно думать, что они были изложены так, чтобы оказать соответствующее воздействие на Гитлера. Поэтому в данном случае важны не точность или политическая направленность этих докладных и их выводов, а впечатление, которое они произвели на Гитлера в Берлине, и впечатление, которое Тротт произвел на английских государственных деятелей в Лондоне.

    К несчастью, Тротт, видимо, имел ошибочное представление о планах и намерениях Гитлера. У нас нет возможности в настоящее время выяснить, было ли это результатом его собственной неосведомленности относительно изменившихся взглядов Гитлера, как он их изложил перед генералами 23 мая, или он оказался слепым орудием для передачи ложной информации своим английским друзьям, преднамеренно организованной Вальтером фон Хевелем, личным офицером связи Риббентропа с Гитлером, который предложил эту поездку в Лондон для передачи той информации, какой Боденшатц снабжал Стэлэна и других. Однако результаты поездки Тротта оказались непредвиденными: он, скорее, успокоил своих друзей в Лондоне, чем вызвал тревогу у них; его доклады о встречах в Лондоне, должно быть, имели точно такое же воздействие и на фюрера.

    Частные беседы Тротта с премьер-министром и министром иностранных дел, очевидно, не произвели на них большого впечатления. В этих беседах он подтвердил их взгляды, что Гитлер направит свои силы на Восток и на некоторое время будет там сильно связан, тем самым [73] Англии и Франции предоставится дополнительное время для приведения своих вооруженных сил в состояние полной боевой готовности. Предложение, чтобы один из руководителей военно-воздушных сил Германии, Мильх или Удет, был приглашен с визитом в английские военно-воздушные силы с целью ознакомления с боевыми возможностями английской авиации, должно быть, прозвучало странным для напуганных людей, стоявших во главе этих сил и считавших себя далеко отставшими от люфтваффе.

    Гитлер тоже, должно быть, почувствовал, что, возможно, дела не так плохи, как он предполагал, если Чемберлен и Лотиан все еще думают об урегулировании на основе предоставления большей независимости чехам и словакам. Гитлер был уже полностью поглощен решением польского вопроса, и заверения английских политиков, что они допускают возможность предоставления Германии свободы ?экономических? действий, видимо, нравились Гитлеру как шаг в желательном направлении. Тротт пришел к выводу, что ?совершенно определенный отказ фюрера от установления какого бы то ни было частичного взаимопонимания с Англией привел в настоящее время, ввиду нависшей угрозы тотального конфликта, к подлинному возрождению у англичан стремления к полному взаимопониманию как единственной альтернативе войны?. На фоне мрачной действительности в Германии, которая предстала перед Гитлером, вывод Тротта явился для него солнечным проблеском, то есть вызвал реакцию, как раз противоположную той, какой хотел добиться Тротт.

    А судя по письму, которое Лотиан послал Смэтсу{46} сразу же после бесед с фон Троттом, попытки последнего вызвать у англичан настороженность также дали досадную осечку. Вместо того чтобы показать решительную сплоченность, дать реалистическую оценку сущности молниеносной войны, которую готовили немцы, у Лотиана в результате бесед с Троттом создалось впечатление, приведшее его к такому выводу в письме Смэтсу: ?Следующий кризис в ?войне нервов? может начаться в любое [74] время, возможно, по польской проблеме. По моему мнению, когда Гитлер начнет интервенцию, мы должны удержать поляков от войны и установить блокаду, тем самым дав Гитлеру ясно понять, что блокада будет снята, как только он выведет свои войска и проявит готовность рассмотреть урегулирование мирными средствами?.

    Это, по мнению Лотиана, не обязательно приведет к войне, так как не будет кровопролития. При условии твердой решительности Великобритании, доминионов и Америки лично он верит, писал Лотиан Смэтсу, что ?Гитлер отступит и воздержится от развязывания мировой войны?. И конечно, это будет концом Гитлера, заключает Лотиан.

    Однако в глубине души Лотиан, умный, здравомыслящий человек, допускал и такую возможность, что Гитлер, в конце концов, может пойти на уничтожение Польши и, заняв оборону на линии Зигфрида, напасть на Лондон и Париж с воздуха. Что же тогда должны предпринять союзники, спрашивает он. Его ответ сводился к тому, что союзники в первую очередь должны разгромить Италию. Когда они это сделают, Россия присоединится к союзникам и ?фашистский империализм исчезнет?, а это поможет Англии добиться прочного урегулирования с Германией.

    Такое впечатление от частных бесед с фон Троттом осталось у Лотиана и его окружения, куда, по докладу фон Тротта, входил и премьер-министр. Эти беседы, очевидно, не принесли ничего нового, чтобы выяснить подлинные намерения Гитлера или ясно осознать, насколько ненадежна судьба Европы, балансируемая мерами западных держав, рассчитанными на противодействие решительному намерению Гитлера уничтожить Польшу. Однако ни фон Тротт, ни его гостеприимные английские хозяева, по-видимому, не понимали истинной сущности кризиса, с которым они встретились: это был больше кризис Гитлера, чем их кризис. Гитлер хотел знать ответ на один вопрос, который больше всего его беспокоил: объявят ли англичане войну, если он нападет на Польшу, или предпримут совместно с французами немедленные военные действия на Западе, когда он еще будет полностью занят на Востоке.

    Ответы, привезенные в те дни из Лондона фон Троттом и другими, принесли Гитлеру серьезное облегчение, [75] хотя никто в действительности не знал, какого ответа хотел Гитлер. Его, очевидно, излишне не тревожили сообщения о решимости Англии не уступить на этот раз или о настроениях среди населения скорее дать бой, чем снова идти на умиротворение. Все это он уже предвидел и высказал свое мнение, выступая перед генералами 23 мая.

    По общему признанию, Гитлер на этой майской встрече со своими генералами уже принял решение начать войну. Но он понимал сдержанность генералов и чувствовал свои сомнения. И тут, спустя около четырех недель после получения доклада Тротта, появилось сообщение Ганса Селиго, в сущности никому не известного заведующего отделом печати английской секции заграничных организаций. ?В настоящее время в Англии осуществляются приготовления во всех областях, как будто вот-вот начнется война?, — начинал он свое сообщение. Селиго тут же указывает, что есть одно исключение. Эти широко распространившиеся чувства еще не нашли отражения ?в решимости правительства пойти на немедленную войну?. По мнению Селиго, дело обстояло как раз наоборот. ?Можно сказать с довольно большой определенностью, что сам Чемберлен и группа внутри кабинета, которая принимает решения, совершенно определенно направляют усилия на предотвращение войны и предпочли бы компромисс использованию силы при решении вопроса о Данциге и польском коридоре, приемлемый для населения этих районов?.

    Затем Селиго переходит к сравнению некоторых докладов, которые посылались немецким посольством в Берлин, с реальной действительностью, какою он ее видит. ?Официальное дипломатическое представительство Германии? убеждено, что переговоры с англичанами могут длиться неопределенно долго и что британское правительство склонно достигнуть понимания с Германией о будущем поддержании мира. Однако Селиго предостерегает против принятия такого утверждения за чистую монету. Он напоминает, что у большинства немцев, прибывающих в Англию ?для сбора информации?, вызвал удивление и оставил глубокое впечатление боевой дух англичан, ?который они встречали повсюду?. И он перечисляет основные факторы, определяющие новые силы англичан. [76]

    Селиго, судя по его докладам, был спокойным, обосновывающим свои доводы репортером, который не видел необходимости смягчать и приукрашивать их или льстить, чтобы угодить тем, кому адресовались его доклады.

    Факты, которые он излагал перед своими начальниками в Берлине, отличаются убедительной простотой. Подготовленность англичан, писал он, достигла ?определенного максимума?, который, учитывая общую обстановку, он считал довольно внушительным. Помимо постоянной армии имелось 275 тыс. человек призывного возраста, готовых для обучения; противовоздушная оборона была укомплектована и несла круглосуточную службу; береговые станции службы наблюдения и службы местной противовоздушной обороны были приведены в боевую готовность. Противовоздушная оборона Англии была в состоянии отражать воздушные нападения в течение длительного времени, хотя и не предотвращать их полностью. Флот мог успешно осуществлять блокаду Германии и обеспечивать свои коммуникации на Атлантике, в то же время держа в страхе немецкие подводные лодки. Линии Мажино{47} было вполне достаточно, чтобы остановить любое продвижение немецких войск во Францию; она высвобождала достаточные контингенты войск Англии и Франции, чтобы заполнить ими уязвимые места в обороне на севере и юге.

    Однако в докладе Селиго одно предложение, несомненно, составляло главное, что интересовало Гитлера в тот момент: оно подытоживало предыдущую ссылку Селиго на предпочтение Чемберленом альтернативы войны самой войне. Сами по себе склонности Чемберлена были для Гитлера недостаточным основанием, чтобы основывать на них свои действия; в конце концов, у Чемберлена они могли изменяться. Но здесь было нечто иное, что не могло измениться до крайнего срока — 1 сентября. Как [77] обычно, Селиго сухо сообщал, что и в вооружении остаются еще большие бреши, особенно в вооружении регулярной армии, но это не столь уж важно для англичан, поскольку их оперативные планы, в особенности в начале войны, не предусматривают ?сколько-нибудь крупных операций для английской действующей армии?.

    Такая фраза для Селиго, возможно, и не казалась ?важной?, но для фюрера она имела исключительное значение.

    Сообщения из французских и английских источников совпадали с этим выводом Селиго. Эти обе страны имели эффективные боевые средства, которые можно было использовать против Германии: у французов — наземные силы, у англичан — на море и в воздухе. Однако все, что теперь имело значение для Гитлера, заключалось в совпадающих подтверждениях из Лондона и Парижа, что пока ни Чемберлен, ни Даладье не собирались использовать свои силы в войне на двух фронтах для Германии, то есть когда равновесие сил нарушалось в пользу союзников в связи с операциями Германии против Польши.

    Неизвестно, какое из донесений (а их было в это время множество, и все в одном и том же духе) привело Гитлера к решению. Однако все они говорили об одном и том же: если он нанесет удар по Польше, с Запада не последует вторжения, хотя там всегда были реальные силы и возможности для его осуществления. Это был риск, и риск огромный. Вскоре после возвращения фон Тротта Гитлер определил два параллельных направления для действий. Он приказал активизировать деятельность по восстановлению отношений с Советским Союзом, чтобы не допустить вмешательства с Востока, а также внес важные изменения в свои планы организации нападения на Польшу, чтобы избежать вмешательства со стороны западных держав в самый последний момент.

    Эти его указания нашли свое отражение в дальнейшей детализации ?плана Вейс?, который был подготовлен Кейтелем для командующих войсками. В нем указывался предварительный график-расписание наступления, хотя и не указывалось фактическое время нападения. Однако важность этого документа, датированного 22 июня 1939 года, заключалась в новых ?указаниях? фюрера. Изменив свою тактику, он больше не стремился запугивать англичан и французов открытой демонстрацией своих намерений, [78] как перед Мюнхеном. Он решил успокаивать их до последнего, когда для них будет слишком поздно изменить свои решения и прийти на помощь полякам, вынудив Германию к войне на два фронта или, что еще хуже, напав на незащищенный тыл Германии в то время, когда вермахт будет занят операциями в Польше. Для Гитлера это было бы кошмаром. Поэтому Гитлер считал важным избегать любых действий, которые могли бы вызвать преждевременную тревогу у западных союзников.

    Гитлер дал также указания не предпринимать никаких действий, которые могли бы вызвать тревогу среди немецкого населения; призыв резервистов надлежало тщательно маскировать; предпринимателям и другим гражданским администраторам разъяснять, что призыв резервистов осуществляется исключительно для проведения осенних маневров. Он также указал, что ?предложенное высшим командованием армии высвобождение в середине июля помещений госпиталей в прифронтовых районах должно быть отсрочено в целях сохранения секретности?. Эта мера, безусловно, вызвала бы беспокойство населения и не осталась бы не замеченной разведкой западных союзников.

    Для Гитлера это были дни решений. Он определил порядок нанесения молниеносного удара по Польше и меры военной изоляции Польши от ее западных союзников. Он также пришел к выводу, что в конечном счете война с Англией неизбежна. Польша явится первой ступенью на пути обеспечения успеха в более серьезной борьбе с англичанами, говорил он своим генералам 3 мая, а это потребует полной реорганизации экономики Германии и программы вооружений.

    Спустя день после утверждения Кейтелем графика-расписания на польскую операцию, 23 июня, на специальное заседание собрался совет обороны рейха. Председательствовал Геринг; присутствовали многие гражданские и военные руководители рейха. Геринг сообщил им, что нависла непосредственная угроза войны и это потребует тотальной мобилизации всех сил и ресурсов страны. Предстоит призвать в вооруженные силы 7 млн. человек; недостаток в рабочей силе на военных предприятиях и в сельском хозяйстве намечалось восполнить за счет переброски рабочей силы из Чехословакии и концентрационных [79] лагерей. В итоге данного заседания наиболее отчетливо обнаружились неэффективность и недостатки военной экономики Германии и ее программы вооружения. Принятые на заседании совета обороны рейха решения не давали никакого немедленного эффекта, кроме общего расстройства экономики в период ее перевода в состояние тотальной экономической мобилизации.

    Все это давало еще больше оснований Гитлеру настаивать на своей концепции блицкрига. Подлинная сущность этой концепции подробно рассмотрена в недавних исследованиях Алана С. Милуорда, в его анализе состояния немецкой экономики того времени. В свое время ошибочно полагали, утверждает Милуорд, что блицкриг означал просто военную тактику нанесения быстрого всесокрушительного удара с позиции силы. Блицкриг был как стратегическим, так и тактическим средством осуществления замысла. Он давал немцам возможность максимального использования своей более высокой подготовленности к войне, ?начинавшейся неожиданно и завершающейся быстрой победой?; это было средством избежать тотальной экономической мобилизации.

    Однако концепция ?молниеносной войны? прежде всего была направлена на предотвращение возможных комбинаций мощных сил, противостоящих Германии в одно и то же время. Это означало, что успешное нападение может быть осуществлено сравнительно небольшими силами при условии, что планирование будет достаточно гибким, чтобы ?молниеносность? приспосабливать к нуждам операций против каждого противника в отдельности.

    Концепция блицкрига была эффективной против слабого, не подозревающего, запуганного противника, не способного оказать упорное сопротивление. Она сработала при захвате Австрии и Чехословакии. Ожидалось, что она сработает и против Польши. Гитлер надеялся, что психологически она сработает и против Англии и Франции; и в ограниченном смысле она действительно сработала. Она удержала их в стороне во время войны в Польше, но не спасла от войны. Именно такой маневр и осуществил Гитлер, приказав Герингу созвать совет обороны рейха на свое июньское совещание. Его в спешном порядке собрали еще раз, спустя месяц, когда стала очевидной вся неподготовленность Западного вала. [80]

    К середине лета Гитлер, таким образом, решился осуществить нападение на Польшу, несмотря на трудности немецкой экономики, неподготовленность обороны западных рубежей Германии и неспособность своих вооруженных сил вести войну на два фронта. Гитлер знал, на какой риск идет, знал и о тех преимуществах, которые он создавал для Чемберлена и Даладье. Но знали ли они о тех возможностях, которые оказывались в пределах их досягаемости? В дальнейшем мы это увидим.

    После довольно негативных выводов, изложенных в своем заключении от 4 мая, англо-французский штаб вновь встретился в июне, чтобы рассмотреть обстановку в свете происходящих событий, особенно в связи с переговорами с польским военным министром в Париже и переговорами английской и французской миссий в Варшаве. Повестка дня этого летнего заседания не отражала ни малейшего намека подозрений ни относительно тех решений, которые Гитлер принял в мае, ни в связи с теми тщательными приготовлениями к нападению на Польшу, которые шли полным ходом. И если разведка донесла об этих фактах в Лондон (а надо полагать, что она донесла), тогда такая информация или была направлена не по адресу и ею пренебрегли, затеряли или ее не оценили должным образом. Эти два факта не сказались на характере совещаний представителей штабов Англии и Франции в июне. Штабы все еще были поглощены вопросами, вытекавшими из провозглашения гарантий Польше. В осторожной форме они допускали, что польский конфликт мог бы иметь определенное преимущество для западных держав. Если немцы сначала нападут на Польшу, ?как считает наиболее вероятным комитет начальников штабов Великобритании?, то это даст Англии и Франции больше времени для завершения приготовлений и может серьезно ослабить ударную мощь Германии. Однако штабы были уверены, что в конечном счете Польша будет разбита, если Германия не будет принуждена вести боевые действия одновременно и на Западе, ослабив тем самым давление на поляков.

    Казалось, на что-либо подобное нет надежд. Генерал Гамелен, излагая французскую точку зрения, придерживался мнения, что главный удар следует нацеливать против итальянцев; наступление против сильно укрепленной линии Зигфрида потребовало бы длительных приготовлений [81] и не могло быть предпринято в спешке; самое большее, что можно обещать предпринять на фронте против Германии, — это некоторые ограниченные наступательные действия с целью прощупывания обороны противника, которые вряд ли нарушат ритм немецкого наступления на Востоке. Этот вывод был далее подкреплен подтверждением более раннего решения объединенного штаба ВВС о том, чтобы ограничить действия союзной авиации ударами по ?военным объектам в самом узком значении этого слова?. Заседание закончилось принятием трех предложений, которые были представлены французскому и английскому правительствам:

    1. Судьба Польши будет зависеть от конечного исхода войны, а это в свою очередь — от нашей способности нанести конечное поражение Германии, а не от нашей способности облегчить давление на Польшу в самом начале войны.

    2. Чем дольше Италия останется нейтральной, тем лучше для союзников, даже если это будет благожелательным по отношению к Германии.

    3. Это требует отказа от единственных контрнаступательных мер со стороны союзников, которые предполагались на ранних стадиях войны, не говоря уже об экономическом давлении.

    Штабы также рассмотрели альтернативную гипотезу, что немцы могут в первую очередь напасть на Францию. Они считали это маловероятным, однако случись это, тогда немцам пришлось бы сохранить на Востоке около 30-35 дивизий, а это опять-таки было бы для Запада побочным преимуществом, вытекающим из польских гарантий. Однако результат этого дальнейшего раунда переговоров опять оказался негативным в отношении немедленных действий или даже планов этих действий. Рекомендация, что союзники должны выиграть войну, как можно было предполагать, вряд ли была необходима; однако в контексте с гарантиями Польше она решила судьбу этой страны.

    Если в англо-французском штабе к этой гарантии относились довольно беспечно, то в Берлине отношение к ней было гораздо серьезнее. Гарантии сильно беспокоили немцев. Гитлер пересмотрел все свои планы на будущее. С учетом этого английского заявления он был вынужден, как мы увидели, все военное и экономическое планирование, [82] строившееся исключительно на требованиях стратегии ?молниеносной? войны, переключить на планирование с учетом требований как молниеносной, так и длительной войны — комбинация, в конце концов оказавшаяся непреодолимой для экономики Германии.

    Однако Гитлер все еще верил, что его твердость вынудит англичан и французов отступить; что, если даже они будут стоять на своем в отношении гарантий Польше, они не выполнят своего обещания и не помешают осуществлению его планов, а изменившиеся условия предоставят ему новые возможности избежать длительной войны. Политика Гитлера, направленная, таким образом, на срыв английских гарантий, была наиболее эффективно и, очевидно, непроизвольно поддержана противниками Гитлера в самой Германии.

    Мы видели, какое впечатление произвела миссия фон Тротта на его английских друзей, а также впечатление, которое должен был вызвать его доклад у Гитлера. Как мы знаем, Тротт поехал в Англию по настоянию генерального штаба и противников политики Гитлера и с одобрения шефа личного кабинета Риббентропа фон Хевеля. В пределах недели после возвращения фон Тротта и после того, как в Берлине ознакомились с его докладом, 15 июня в Лондон выехал другой частный немецкий эмиссар. Доктор Эрих Кордт был старшим сотрудником министерства иностранных дел Германии, а его брат занимал важное положение в немецком посольстве в Лондоне. Он прибыл, чтобы встретиться с Робертом Ванситтартом, представлявшим политическую оппозицию той группировке, с которой встречался фон Тротт в Кливдене; однако конечными целями были те же Галифакс и Чемберлен. Он выехал по предложению фон Вейцзекера, проницательного, хотя и недооцениваемого, руководителя министерства иностранных дел Германии, мастера притворства и обмана, до сих пор отводившего все попытки выяснить его фактические взгляды и цели, которых он добивался. Фон Вейцзекер в своих довольно бесцветных мемуарах становится почти красноречивым, когда начинает описывать очевидные цели этой миссии, хотя прямо имя Кордта и не упоминая: ?Я должен был дать англичанам ясно понять, что своим обещанием оказать полякам помощь они выдали им открытый чек. Тем самым они дали безответственным иностранцам право развязать [83] войну?. Вейцзекер, с одной стороны, хотел предостеречь поляков, а с другой — убедить Гитлера, что англичане не запугивают его, а имеют в виду то, что говорят. Создается впечатление, что фон Вейцзекер был лучше информирован о взглядах и настроениях английского кабинета, чем фюрера.

    После войны в заявлении, данном под присягой, Галифакс подтвердил, что он получил информацию, которую Кордт передал Ванситтарту. Но, учитывая общую обстановку, и особенно стремление русских достигнуть соглашения с Францией и Англией, больше внимания было уделено той части информации Кордта, которая касалась предостережений в связи с гарантиями Польше. Кордт внушил своим английским друзьям, что провозглашение гарантий Польше не привело к сдерживанию Гитлера и что он рассматривает гарантии как провокацию, а это, по мнению влиятельных немецких друзей Кордта, может заставить Гитлера ускорить события. Поэтому нужно было, как объяснил Кордт, по мнению его друзей в немецком генеральном штабе, в министерстве иностранных дел и среди руководителей оппозиции, избегать всего того, что могло бы спровоцировать Гитлера развязать войну. Однако Кордт не высказал никакой убедительной альтернативы, что предпримет Гитлер, если англичане аннулируют свои гарантии и будут сдерживать поведение поляков. Мы теперь знаем, что планировал Гитлер; знал ли это фон Вейцзекер, знал ли Кордт? Действительно ли они верили, что судьба ?плана Вейс? зависела от польской ?провокации?? Можно только посочувствовать тому, с каким скептицизмом и отвращением Ванситтарт встречал миссию Кордта.

    Однако она имела катастрофические последствия, ибо Кордт, приехавший по пятам Тротта, кажется, еще больше усилил колебания англичан и французов относительно подкрепления гарантий военной силой. Первое следствие таких колебаний можно было усмотреть уже из переговоров с польской миссией по техническим и финансовым вопросам, прибывшей в Лондон за несколько часов до приезда Эриха Кордта. Поляки хотели договориться о немедленных поставках Польше материалов и предоставлении значительных кредитов. Самолеты, о поставках которых в конце концов договорились, так и не прибыли в Польшу вовремя, кредиты были жестко урезаны. [84] Поляки запросили вначале 50 млн. фунтов стерлингов, а договорились только на 8 млн. Вопрос о немедленной военной помощи полякам, если последние подвергнутся нападению, вообще не рассматривался, хотя польская делегация упорно настаивала на некотором прояснении его. Кроме того, английский комитет начальников штабов решил внести полную ясность в этот вопрос перед комитетом имперской обороны. В первых числах июля начальники штабов доложили комитету, что судьба Польши должна зависеть от конечного исхода войны, а это будет зависеть от способности союзников нанести в конечном счете поражение Германии, а не от ослабления давления на Польшу в самом начале войны. Начальники штабов чувствовали, что кое-что можно было бы сделать, чтобы косвенным путем оказать помощь полякам посредством осуществления воздушных налетов на Германию. Однако это, утверждали они, поднимает все вопросы, связанные с принятой политикой в отношении бомбардировок.

    Комитет начальников штабов отверг все варианты, которые могли бы привести к эффективной помощи полякам, так как они вызвали бы со стороны Германии опасные ответные удары по городам и промышленным объектам союзников и, больше того, вызвали бы отчуждение нейтральных стран. Ни в одном месте представленного меморандума начальников штабов не рассматривались возможные преимущества для союзников, в случае если бы Гитлер вел войну одновременно на двух фронтах, и не было каких-либо сомнений в тех тревожных данных, на которых основывалось решение вести длительную войну, бросив Польшу на произвол судьбы.

    Комитет имперской обороны одобрил доклад ?как основу для переговоров с французами и поляками, которых, говоря словами официальной истории, было важно удержать от любых ?импульсивных действий?, которые могли быть использованы немцами для оправдания своих массированных ответных ударов?. Французы, ознакомившись с выводами английского комитета начальников штабов, с облегчением одобрили их и заверили, что будут проводить только самые ограниченные операции на суше и в воздухе. Они ?согласились, что... в качестве немедленного шага Польша должна быть проинформирована о тех ограничениях, которых будет придерживаться Франция?. [85]

    С польским правительством не посоветовались и не сообщили ему в совершенно конкретной форме, что, если Польша подвергнется нападению первой, Запад не окажет ей никакой военной помощи. Вместо этого было решено послать в Варшаву генерала Айронсайда, который в скором будущем должен был стать начальником имперского генерального штаба, чтобы встретиться с польскими военными руководителями и выяснить их планы и намерения.

    Айронсайду не дали указаний проинформировать поляков по существу меморандума английского комитета начальников штабов и о его одобрении французами.

    10 июня, через шесть дней после принятия решения о посылке Айронсайда в Варшаву, он прибыл на Даунинг-стрит, чтобы получить указания от премьер-министра и министра иностранных дел. Чемберлен сказал ему, что правительство не имеет ни малейшего понятия о том, ?что собираются делать поляки?, и он хочет, чтобы Айронсайд узнал об этом на месте.

    Следующий день Айронсайд посвятил изучению последних документов по обмену мнениями между английскими и французскими штабами и, к своему удовлетворению, выяснил, что не будет поспешного наступления на линию Зигфрида и что другие формы оказания помощи, например воздушные налеты, потребуют много времени до их практического осуществления. ?Я должен убедить поляков, что поспешность в данном случае против них?, — записал Айронсайд в своем дневнике 13 июля; 17-го Айронсайд вылетел в Варшаву, а во вторник, 18 июля, он имел первую встречу с польским главнокомандующим маршалом Рыдз-Смиглы.

    После этой встречи Айронсайд телеграфировал своему правительству в Лондон: он убежден, что поляки не предпримут никаких опрометчивых шагов в военном смысле; их военные усилия почти вызывают изумление; Англии не следует обуславливать столь многими ограничениями свою финансовую помощь полякам, а ?времени очень мало?. В заключение он добавил, что поляки достаточно сильны, чтобы оказать сопротивление, если подвергнутся нападению.

    В Варшаве Айронсайду пришлось трудно. Он узнал, что французы и англичане не сообщили полякам суровую правду о своем предполагаемом дезертирстве. [86] Французы лгали полякам, заверяя их, что предпримут наступление против Германии, если она нападет на Польшу. Вряд ли он успокоился, вернувшись в Лондон 24 июля и встретившись с военным министром Хор-Белиша, который собирался присутствовать на совещании комитета имперской обороны, где намечалось обсуждение польского вопроса. Айронсайд был поражен ?изумительной неосведомленностью в отношении Польши? на столь поздней стадии работы над этой проблемой, а также тем, что не было даже попыток воспользоваться сведениями, которые он привез из Польши, перед совещанием комитета имперской обороны.

    Следующие три дня Айронсайд посвятил изучению документов и планов, разработанных английским и французским штабами. Он понял, что французы оставили всякие помыслы о наступлении как против линии Зигфрида, так и против итальянцев. Айронсайд затем отправился к Хор-Белиша, чтобы сообщить ему, что не существует никаких планов и немцам предоставлена свобода нокаутировать Польшу и Румынию. В эти дни Айронсайд был глубоко подавлен мыслями, что премьер-министр был скроен не для войны, а является убежденным пацифистом с ?твердой верой, что бог избрал его в качестве инструмента для предотвращения этой надвигающейся войны?.

    Мысленно Айронсайд мог пожалеть союзных генералов и маршалов авиации, которые были немногим лучше и почти не отличались от премьер-министра. Однако и немцы были исключительно не осведомлены относительно поспешного отказа союзников от помощи Польше. Немцев все еще сильно беспокоила перспектива войны на два фронта (а на такое беспокойство у них были все основания), и они усиленно действовали, чтобы устранить эту грозную для себя перспективу. В конце июля на одном из довольно монотонных приемов в Берлине Геринг сам включился в это дело. И снова посредником в Берлине должен был стать Поль Стэлэн.

    Послушав некоторое время довольно скучные и бессодержательные разговоры, вспоминает Стэлэн, Геринг отвел его в сторону и пригласил Боденшатца присоединиться к ним. Геринг хотел знать, когда французский посол вернется из летнего отпуска. Стэлэн ответил: примерно в середине августа. ?Это будет слишком поздно, [87] — заметил Геринг. — Кулондру следовало бы быть в Берлине, так как что-нибудь могло случиться в любой день?. Затем Геринг стал внушать Стэлэну, что следовало бы немедленно сообщить о возможных событиях французскому премьеру: Стэлэн должен сообщить Даладье, чтобы Франция не брала на себя никаких рискованных обязательств в отношении Польши, — в пределах каких-нибудь трех или четырех недель она может оказаться втянутой в кризис, куда более опасный, чем предмюнхенский кризис в сентябре.

    Геринг распорядился немедленно вернуть Стэлэну отобранный у него ранее личный самолет, чтобы он мог вылететь в Париж и проинформировать правительство. Боденшатц, провожая Стэлэна, добавил предостережение от себя лично: к 1 сентября Германия будет в состоянии войны с Англией и Францией, ?если союзники не проявят такого же понимания, как в Мюнхене?.

    В докладе командующему французскими ВВС генералу Вюйльмэну Стэлэн подробно изложил содержание разговора с Герингом и Боденшатцем, сообщил о ходе немецкой мобилизации и высказал убеждение, что она завершится к середине августа, от себя Стэлэн добавил, что немцы, видимо, нападут на Польшу в пределах четырех недель.

    Вюйльмэн не согласился с этим. Французское правительство располагает менее пессимистичными данными, ответил он Стэлэну; подготовилось ?ко всем возможным случайностям?. Но не в этом суть, возражал Стэлэн. Вопрос в том, можно ли в совершенно точных выражениях заявить Гитлеру, что предпримут союзники на Западе, если Германия нападет на Польшу. Это — единственная надежда спасти мир и Польшу. По мнению Стэлэна, немцы, вероятно, были просто так же хорошо осведомлены относительно намерений англичан и французов, как и относительно планов самой Германии. Гитлер все равно узнает, что французы не намерены предпринимать каких-либо действий. После этой ни к чему не приведшей встречи с Вюйльмэном у Стэлэна состоялась такая же встреча с министром авиации Ги ля Шамбром.

    Затем Стэлэн возвратился в Берлин. Это был исключительно показательный эпизод в предвоенной дипломатической игре. Зачем Герингу понадобилась поездка Стэлэна? Сделал [88] ли он это с целью предотвратить войну или увериться в том, что французы будут вести себя спокойно в случае нападения Германии на Польшу? Действовал ли он в сговоре с Гитлером, чтобы отпугнуть французов и англичан от вмешательства в войну в Польше или он проводил самостоятельную внешнюю политику? Легче ставить такие вопросы, чем отвечать на них, но многое зависит от правильного понимания обстановки в высшем нацистском руководстве, когда происходили эти события.

    Основное в этой обстановке заключалось в том, что во главе на первый взгляд монолитной немецкой военной машины, подкрепленной наводящими ужас гестапо и службой безопасности Гиммлера, при строго контролируемой прессе сложились такие взаимоотношения, которые граничили с анархией. Интриги и соперничество определяли жизнь Риббентропа и Розенберга, Геринга и Геббельса, Гесса и Гиммлера, каждый из нацистских руководителей преследовал свои цели, чтобы укрепить собственные позиции в государственном аппарате. Не лучше было положение и в вооруженных силах: генералитет раскололся и остро переживал сомнения, а в некоторых важных случаях просто проявлял пораженчество. Контрразведывательные органы возглавлялись офицерами и генералами, настроенными против Гитлера и находящимися в контакте с союзниками и некоторыми нейтральными странами.

    Однако сила Гитлера заключалась в том, что в этот решающий момент в конце июля все его министры и генералы хотели одного и того же, хотя, возможно, и по различным соображениям. Никого из них не беспокоило предстоящее уничтожение польского государства. Их всех (кроме Гитлера) тревожила угроза англо-французского вторжения; они боялись его ?ради Германии? и не могли представить себе, как может Германия вести успешную войну на два фронта.

    На том приеме перед Стэлэном Геринг был представителем всех этих сомневавшихся{48}. Они считали, что мир [89] можно было сохранить, только принеся в жертву Польшу, точно так же, как Чехословакия была принесена в жертву год назад. Однако Геринг выразил это более отчетливо. На карту будет поставлено само существование Англии и Франции, если они придут на помощь полякам, говорил он.

    И немцы — Тротт и Кордт, Геринг и Боденшатц и множество других — разъезжали в Лондон и Париж; иногда они ехали с лучшими намерениями, иногда — с худшими: приезжали один за другим: все стремились отговорить англичан и французов от участия в делах своего польского союзника.

    Они и не догадывались, что Гамелен и Горт{49} гораздо более эффективно, чем сами немцы, проводили в жизнь желательный для Германии курс и что то же самое сделали министры авиации Англии и Франции. Немцы ломились в открытые двери, зная далеко не все о намерениях союзников. Причиной этому явилась неуверенность немецкого руководства в возможном развитии событий. Все признаки указывали на то, что союзники не предпримут активных действий, но был один фактор — внушительный военный и экономический потенциал союзников. Немцы не могли поверить, что союзники не воспользуются таким потенциалом, когда Германия нападет на Польшу.

    Геринг, фон Вейцзекер и другие хотели увериться в этой бездеятельности союзников: они боялись, что война против Англии и Франции завершится сокрушительным поражением Германии. Но у них не было необходимости беспокоиться: ни Чемберлен, ни Даладье не были готовы воспользоваться той возможностью, которую предоставлял им Гитлер. Не только два правительства, но и их командующие и начальники штабов не знали подлинного положения дел. Что еще хуже, они думали, что знали. Чемберлен и Даладье не хотели войны и верили, что и [90] Гитлер не хочет войны. Их взгляды подкреплялись взглядами военных советников, настаивавших, опять-таки не зная подлинных намерений немцев и исходя из самим себе внушенного страха перед вооруженной мощью Германии, скорее на политике свободы от каких-либо конкретных обязательств в польском конфликте, чем на политике вовлечения в него.

    Это были критические часы для Гитлера. Он не хотел повторить ошибку, допущенную кайзером в 1914 году, когда последний неправильно понял намерения англичан. Он неоднократно высказывал свою точку зрения генералам, а также Риббентропу, что Англия не вмешается, если он применит силу против поляков, а без одобрения англичан, он был уверен, французы не предпримут никаких враждебных действий. По мере того как для Гитлера приближался час принятия окончательного решения, поступали все новые подтверждения правильности его расчетов, но наиболее убедительное подтверждение поступило от немецкого посольства в Лондоне, от самого посла, с которым и сама история, и его подчиненные в то время обращались как с фигурой, достойной пренебрежения. Однако посол Дирксен в политику не играл; он не стремился завоевать авторитета Гитлера. Это был человек без достаточного воображения, но компетентный профессиональный дипломат, который докладывал о событиях и фактах так, как он их понимал. Его донесения дали Гитлеру те дополнительные подтверждения, в которых он нуждался; они дополнили информацию Селиго из Лондона.

    10 июля 1939 года Дирксен послал в Берлин политическое донесение о ?сгущении политической атмосферы в Англии?. С началом войны немцы опубликовали это донесение как часть своей ?Белой книги?, в которой пытались показать англичан, французов и поляков как виновников развязанной войны. Однако то место в донесении Дирксена, которое в свое время должно было стать самым важным для Гитлера, в ?Белой книге? было опущено. Дирксен писал, что основное различие в настроениях англичан в сентябре 1938 года, во время Мюнхена, и ?теперь?, в середине лета 1939 года, состояло в том, что в первом случае ?широкие массы народа были пассивны и не склонны к борьбе?, теперь же они перехватили инициативу и настаивают, чтобы правительство заняло твердую [91] позицию и боролось. Как бы неприятна ни была реальная действительность, писал Дирксен, Германии нужно считаться с ней, особенно в такой стране, как Англия.

    Затем следует вывод, который не был опубликован немцами. Было бы, однако, ошибкой, продолжал Дирксен, сделать вывод о неизбежании войны, исходя из такой характеристики общественного мнения. Волна возбуждения так же спадет, как и поднялась, едва только более спокойная атмосфера в Англии ?даст возможность более беспристрастной оценки германской точки зрения?. ?Зачатки? такого изменения уже были в наличии, писал Дирксен. ?Внутри кабинета узкого, но влиятельного круга политических деятелей проявляется стремление перейти от негативной политики окружения к более конструктивной политике в отношении Германии... Личность Чемберлена служит определенной гарантией того, что политика Англии не будет передана в руки бессовестных авантюристов?.

    Спустя две недели Дирксен сообщает в записке еще более ободряющую весть о беседах доктора Гельмута Вольтата, чиновника для особых поручений в ведомстве Геринга по осуществлению ?четырехлетнего плана?, с министром внешней торговли Робертом Хадсоном и главным экономическим советником английского правительства Горацием Вильсоном, который был ближайшим советником Чемберлена по германским вопросам. Дирксен подчеркивал нежелание англичан оказаться вовлеченными в польский конфликт. Вильсон предложил, сообщает Дирксен, чтобы целью их переговоров была широкая англо-германская договоренность по всем важным вопросам, ?как это первоначально предусматривал фюрер?. Тем самым отошли бы на задний план и потеряли свое значение такие вопросы, как Данциг и Польша. ?Сэр Гораций Вильсон определенно сказал господину Вольтату, что заключение пакта о ненападении дало бы Англии возможность освободиться от обязательств в отношении Польши. Таким образом, польская проблема утратила бы значительную долю своей остроты?.

    Однако действительно хорошие для Гитлера новости были впереди. Сэр Гораций сообщил Вольтату, что правительство Чемберлена предполагает провести новые выборы этой осенью. Чемберлен чувствовал себя настолько [92] уверенным в своем успехе на выборах, что ему безразлично, под каким лозунгом пройдут выборы: ?Готовность к надвигающейся войне? или ?Длительный мир и прочное соглашение с Германией?. Само собой разумеется, говорил сэр Гораций господину Вольтату, Чемберлен предпочитает мирный лозунг.

    В личном докладе Герингу Вольтат более подробно остановился на взглядах, изложенных Вильсоном, который, по мнению немецкого посла, был единственным человеком, с кем Вольтат вел переговоры и чьи взгляды действительно имели значение при оценке позиции Англии. Вольтат докладывал, что Вильсон пришел на переговоры с целью восстановления дружественных отношений с Германией, представив детальную ?Программу германо-английского сотрудничества?.

    Вильсон подчеркивал, что их переговоры ?должны быть сохранены в тайне?. На начальной стадии в переговорах примут участие только Англия и Германия; Франция и Италия должны подключиться к переговорам позднее. Переговоры должны вестись ?наиболее высокопоставленными представителями?, докладывал Вольтат, очевидно подчеркивая тем самым, что эти переговоры расценивались совершенно иначе, чем переговоры в Москве, где они велись без участия ?высокопоставленных представителей?.

    Спросив, не слишком ли он оптимистичен, Вильсон перешел к оценке личности Гитлера, сообщал Вольтат. Вильсон сказал, что он имел возможность познакомиться с деятельностью Гитлера и думает, ?что фюрер как государственный деятель в борьбе за мир мог бы добиться еще больших успехов, чем те, которых он уже добился в строительстве великой Германии?. Он верил, что Гитлер хочет предотвратить мировую войну из-за Данцига. Поэтому, ?если политика великой Германии в отношении территориальных притязаний приближается к завершению своих требований? (подчеркнуто мною. — Д. К.), фюрер мог бы теперь перейти вместе с правительством Англии к поискам путей для договоренности. Тогда Гитлер вошел бы в мировую историю как один из величайших государственных деятелей и в то же время произвел бы коренное изменение мирового общественного мнения в отношении Германии. Вильсон добавил, что Чемберлен готов выступить с аналогичным целенаправленным заявлением. [93] Было, однако, важно, чтобы подобные англо-германские переговоры ?не дошли до сведения лиц, которые принципиально враждебны к идее установления взаимопонимания?. Если бы англичане и немцы провели такие переговоры с достаточным умением и осторожностью, они могли бы осуществить ?одну из величайших политических комбинаций, какую только можно себе представить?.

    Вильсон, разумеется, подчеркнул, что альтернативой соглашения будет война. Однако война была упомянута в весьма общих чертах. На протяжении всех переговоров с Вольтатом и Дирксеном ни разу не говорилось о прямой помощи Польше со стороны Англии.

    Тем не менее на фоне всего прочего, о чем говорил Вильсон, в том числе и о возможных выборах осенью, ничто не говорило о подготовке Англии к войне, и Дирксен еще раз вернулся к этому вопросу в донесении от 1 августа. Последовали и другие донесения о беседах с английскими политическими деятелями в пользу урегулирования проблем с Германией, и Дирксен сделал заключение, что впечатление о необходимости достигнуть соглашения с Германией в пределах нескольких недель, ?с тем чтобы можно было определить предвыборную политику? в Англии, ?все более усиливалось?. Возлагались надежды на летние каникулы в парламенте, когда создастся более спокойная обстановка, необходимая ?для выработки в общих чертах программы переговоров с Германией, которая имела бы шансы на успех?.

    Через два дня, 3 августа, Дирксен вновь встретился с Горацием Вильсоном. На этот раз их беседа приобрела особую важность, поскольку она протекала с большей, чем обычно, откровенностью. Вильсон более подробно остановился на ранее высказанной мысли, что англо-германское соглашение освободило бы Англию от ее обязательств в отношении Польши, Турции и других стран. Как объяснил Вильсон, это обусловливалось бы включением в соглашение отказа от агрессии против третьей стороны. Поскольку такое заявление устраняло бы угрозу агрессии, не было бы и необходимости в предоставлении гарантий третьим странам. Затем Вильсон подробно остановился на вопросах организации переговоров и обеспечения их секретности, что было бы необходимым для обеспечения успеха таких переговоров. После этого он [94] перешел к наиболее важному аспекту беседы с Дирксеном. Он заявил Дирксену, что, ?по имеющимся у английского правительства сведениям (заметьте дату этой беседы — 3 августа), Германия в ближайшее время собирается призвать под ружье 2 млн. солдат, а также, угрожая Польше, проводить на ее границах маневры с участием огромного количества самолетов?. Дирксен ответил, что крупные маневры, запланированные немцами, ?никоим образом не сравнимы с военными мероприятиями, осуществляемыми другими державами?. Поляки мобилизовали 1 млн. человек, которые развернуты у немецкой границы (сэр Гораций спросил, неужели столь большое количество поляков было мобилизовано, но ничего не возразил против цифры. 900 000); вооруженные силы Англии — сухопутные, морские и воздушные — были ?более или менее отмобилизованы?; Франция также осуществила обширные мобилизационные меры, утверждал Дирксен. Поэтому немцы не могут ?изменить свои планы или отменить маневры?. Вильсон заверил Дирксена, что имел в виду не это. Все, что он просил, заключалось в том, чтобы маневры проводились в обычном для условий мирного времени порядке. Вильсон выделил три вопроса, по которым английское правительство хотело бы получить разъяснение относительно политики Германии: какие указания даст Гитлер для развития более тесных экономических связей; будет ли Гитлер в состоянии гарантировать, что международная обстановка не ухудшится в ближайшие недели; как Гитлер даст знать о ?своем решении взять на себя инициативу в создании атмосферы, в которой программа переговоров может быть рассмотрена с перспективой на успех?.

    В связи с этим не следует удивляться, что предупреждения, высказанные генералом Айронсайдом в Варшаве, где он заявил немцам, что Англия поможет Польше, были восприняты нацистскими заправилами довольно скептически, ибо это был не первый случаи, когда немцы убеждались в двойственности англо-французской политики. Несколькими неделями ранее произошел любопытный эпизод, когда Риббентроп назвал блефом заявление Боннэ. И тон, который немцы приняли по отношению к французам, был совершенно иным, чем тон слащавого благоразумия, который был характерен для переговоров [95] Вольтата в Лондоне{50}. Обмен мнениями с французами начался с ноты французского правительства, которая была вручена немецкому послу в Париже 1 июля министром иностранных дел Франции Боннэ. В этой ноте министра иностранных дел Франции делалась ссылка на переговоры, которые Боннэ вел с Риббентропом во время его визита в Париж в декабре 1938 года, и в решительной форме говорилось, что Боннэ считал своим долгом ?совершенно определенно заявить, что любая акция, в какой бы форме она ни проявилась, которая будет иметь тенденцию изменить статус-кво Данцига и тем самым вызвать вооруженное сопротивление со стороны Польши, приведет в действие французско-польское соглашение и обяжет Францию оказать Польше немедленную помощь?.

    Ничто не могло быть более ясным, более твердым, более обманчивым и лживым с точки зрения истинных намерений Франции. Это стало очевидным уже из того, как Боннэ отверг даже совершенно ограниченные операции, предложенные генералом Гамеленом во время визита польского военного министра в Париж в мае. Что же тогда заставило Боннэ неожиданно предпринять такой вызывающий шаг? Для того чтобы произвести впечатление на Риббентропа и немцев? Боннэ, должно быть, лучше знал. Или для того, чтобы вызвать какую-то реакцию со стороны немцев, которую Боннэ, должно быть, предвидел? Может, он действительно искал новые аргументы, чтобы использовать их против опять выдвинутых предложений о прямой французской помощи полякам в случае военного конфликта между Польшей и Германией? Ответ мы получим при рассмотрении последовавших за этим событий.

    Риббентроп заранее знал об этой ноте (не было ли это частью сценария Боннэ?) и предупредил немецкого посла в Париже барона фон Вельчека о том, как он должен себя [96] вести, когда Бонн' вручит ему ноту. Позже Вельчек докладывал Риббентропу, что ему представилась возможность довольно подробно изложить Боннэ ответ германского министерства иностранных дел и предостеречь Боннэ относительно ?катастрофической политики, в которую, очевидно, Франция позволяет себя втягивать, следуя в кильватере за англичанами, при наиболее неблагоприятных условиях?.

    Но это было только началом подготовленного диалога. 13 июля, как раз когда Вольтат готовился к выезду в Лондон с совершенно иной миссией, Риббентроп написал личное письмо Боннэ в Париж в виде ответа на официальную ноту от 1 июля. Он также напомнил об их переговорах в Париже в декабре 1938 года. Боннэ тогда говорил ему, что Мюнхенская конференция коренным образом изменила отношение Франции к Восточной Европе и впредь Франция будет признавать Восточную Европу как ?сферу интересов Германии?. Этой позиции Германия придерживается и теперь. Политика Германии на Востоке — это дело Германии и не касается Франции; ?соответственно, правительство рейха не считает себя обязанным обсуждать с французским правительством вопросы германо-польских отношений, еще меньше признавать за Францией право оказывать какое-либо влияние на вопросы, связанные с определением судьбы немецкого города Данциг?. А на тот случай, если кто-либо из коллег Боннэ все еще имел какие-то сомнения, Риббентроп добавил, что ?на нарушение территории Данцига Польшей или на любую провокацию со стороны Польши, которая несовместима с престижем германского рейха, последует ответ в виде немедленного германского вторжения и уничтожения польской армии?.

    Боннэ получил ответ, какой он хотел. Однако игра на этом не закончилась. 25 июля, когда у него уже не могло быть никаких сомнений относительно нежелания Франции открыть второй фронт ради Польши, Боннэ ответил Риббентропу личным письмом. Оно было составлено в еще более сильных выражениях; в нем подчеркивалось, что честь Франции обязывает ее прийти на помощь Польше, особенно в связи с проблемой Данцига. Если поляки видели это письмо (а Боннэ наверняка сделал так, чтобы они увидели его), оно должно было вызвать у поляков чувство облегчения и уверенности. Эти же чувства [97] оно вызвало и у Гитлера. Только он все это воспринял иначе, ибо через эту личную переписку с Риббентропом Гитлер передал Боннэ документ и обоснование, в которых нуждался Боннэ, чтобы быть уверенным, что со стороны Франции не последует никаких эффективных акций с целью оказания помощи полякам.

    Однако политические деятели и дипломаты не были одиноки в их беспечном неверии, что война может разразиться в ближайшем будущем. Генерал Дилл, начальник учебного центра Олдершот, один из способнейших английских генералов, который, как полагали, будет назначен командующим английскими экспедиционными силами в случае возникновения войны, 31 июля посетил генерала Кеннеди в военном министерстве. Их беседа касалась возможности войны в будущем. Дилл считал маловероятным, что Гитлер решится на войну с Англией вследствие осуществления своей политики на континенте. Опасность заключалась в том, что, ?играя слишком близко к обрыву над пропастью?, он мог соскользнуть с обрыва.

    Однако, как мы увидим, Гитлер этого не боялся. Несмотря на предостережения со стороны большей части своих советников, генералов, разведки и ?миротворцев? из немецкого министерства иностранных дел и генерального штаба, Гитлер придерживался своей точки зрения, что ни англичане, ни французы не придут на помощь полякам. Почему Гитлер был так уверен, идя на риск в то время, когда он мог потерять все, находясь в зените своей власти?

    Ибо, вступая на путь войны с Польшей, карты сложились бы решительным образом против него в первые три-четыре недели, и он мог бы потерять буквально все, если бы англичане и французы предприняли контрнаступление против его ослабленной обороны на Западе. [98]


Глава IV.

    "Но Вы же хозяева положения"

    Утром 14 августа Черчилль в сопровождении генерала Спирса прибыл в Париж в качестве гостя заместителя главнокомандующего генерала Жоржа, чтобы ознакомиться с французской обороной на линии Мажино. Когда они ехали через Булонский лес, чтобы позавтракать в спокойной обстановке, они еще не могли знать, что в это время Гитлер информировал своего главнокомандующего генерала Браухича и начальника штаба генерала Франца Гальдера о дальнейшем ходе и предполагаемом характере событий. Однако не было необходимости заглядывать в кабинет Гитлера в Оберзальцберге, где проходило это совещание, так как и Черчилль, и Жорж были уверены, что война уже почти на пороге, если союзники еще раз не капитулируют по всем пунктам немецких требований. Они оба считали, что послемюнхенская передышка была с выгодой использована немцами; особое впечатление на них производили докладные о крепости немецкого Западного вала — линии Зигфрида — вдоль французской границы.

    16 августа Черчилль встретился с Гамеленом, который в это время руководил маневрами в Эльзасе, и через десять дней вернулся в Париж с чувством обретенной уверенности в результате ознакомления с французской обороной и с общим моральным состоянием французских вооруженных сил. В Париже Черчилль пригласил генерала Жоржа на завтрак. Французский генерал пришел к нему, прихватив с собой полный обзор обстановки. Он подробно охарактеризовал развертывание французских и немецких армий и дал оценку боевых возможностей дивизий. [99]

    Мы теперь знаем, что разведывательные данные, которыми располагал генерал Жорж, о Западном вале (линии Зигфрида), а тем более о размещении там немецких войск, сильно преувеличивали фактические силы немецкой обороны в то время. И даже в тех условиях Черчилль был поражен увиденным. ?Но вы же хозяева положения?, — сказал он Жоржу.

    Фактически это было верно, не говоря уже о тех цифрах, которые поразили Черчилля. Численно французы на Западном фронте сильно превосходили немцев по всем родам войск и вооружения. У них было в пять раз больше солдат, чем у Германии на Западе; они были лучше обучены и значительно лучше обеспечены и оснащены. У французов было полное превосходство в бронетанковых войсках, поскольку у немцев на Западе танков вообще не было. Французы (вместе с англичанами) имели значительное превосходство в воздухе и еще большее — на море. В течение трех недель сентября ?ворота? в Германию оставались открытыми для французских армий, английской авиации и военно-морского флота.

    Накануне войны Франция имела около 6 млн. человек, годных для военной службы. 5 млн. человек прошли двухгодичную подготовку. Из этого числа 2 млн. 800 тыс. человек находилось в боевых частях и 1 млн. 925 тыс.— в частях местной обороны; остальные не были приписаны к частям.

    Значительная часть этих огромных людских резервов была мобилизована в течение лета и находилась в частях, разместившихся на наиболее уязвимых участках обороны. Французское высшее командование заблаговременно начало основательную мобилизацию, не дожидаясь начала войны.

    Французская система развертывания предусматривала несколько стадий, в результате чего до объявления всеобщей мобилизации фактически в августе 1939 года было призвано уже около трех четвертей всех резервистов. Первая из четырех стадий развертывания уже осуществлялась в течение лета. На этой ?стадии 1?, известной как стадия ?боевой готовности?, были призваны резервисты для укомплектования основных подразделений 49 специальных крепостных батальонов и 43 специально отобранных артиллерийских частей. В итоге страна была подготовлена к дальнейшим мобилизационным [100] мероприятиям; учреждения и центры формирования и подготовки частей были приведены в готовность для практического осуществления следующих стадий мобилизации.

    21 августа Гамелен информировал Хор-Белиша, что во Франции идет мобилизация. В этот день была приведена в действие система противовоздушной обороны; на следующий день, 22 августа, началось осуществление ?стадии 2?, известной как стадия ?усиленной боевой готовности?. Эти меры носили формальный характер, так как войска уже находились на своих местах. За этим сразу же последовала ?стадия 3? со специальными мерами по обеспечению безопасности Парижа и наиболее ?открытых ворот? во Францию на северо-востоке и юго-востоке страны. Были завершены мероприятия и по противовоздушной обороне. 24 августа начался четвертый этап — ?стадия 4? — ?прикрытие сосредоточения?. Сначала она распространилась только на прифронтовые районы, а 26 августа — на всю территорию Франции.

    Позднее, когда немцы оккупировали Париж и получили возможность изучить соответствующие французские документы, немецкая разведка отмечала, что французская мобилизация значительно опередила немецкую и фактически была осуществлена на протяжении длительного периода. К 26 августа французы фактически отмобилизовали три четверти всех своих вооруженных сил — всего 72 дивизии, еще не объявляя всеобщей мобилизации. Мобилизация началась 1 сентября. Французы сформировали на территории метрополии 99 дивизий и укомплектовали артиллерийские части, в общей сложности имевшие 11 тыс. орудий. Вооруженные силы Франции имели 3286 танков, из них 600 довольно устаревших легких танков Рено FT.

    В официальных французских оценках фактического состояния военно-воздушных сил того времени, представленных министрами и военными руководителями суду в Риоме, который ставил своей целью установить вину Народного фронта в поражении Франции, было много путаницы и противоречий. Не много пользы принесли и данные немецкой разведки, поскольку в них также завышалась фактическая численность французской авиации. По состоянию на 1 сентября, у Франции фактически [101] было 463 боевых самолета — бомбардировщика первой линии, хотя и не очень современных по тому времени, и 634 истребителя первой линии. Однако для полноты картины к этому мы должны добавить 566 английских бомбардировщиков и 608 истребителей, что в целом составляет примерно 2200 бомбардировщиков и истребителей против 3600 немецких боевых самолетов, из которых, однако, 2600 были заняты в операциях против Польши.

    Но наиболее важным было то, что эта огромная сила была собрана и готова к действиям уже к концу первой недели сентября. К 26 августа было отмобилизовано 72 дивизии, 8000 орудий, 2500 танков и 2000 боевых самолетов первой линии; 4 млн. солдат находились на позициях, тех самых солдат, которых Черчилль назвал ?хозяевами положения?. С каким противником встретились бы они утром 9 сентября, через 14 дней после мобилизации? Какое противодействие встретили бы они, если бы перешли в наступление против Германии с целью облегчить положение поляков?

    Спустя многие месяцы, полных усилий разведки, размышлений и страха, английские и французские союзники встали наконец лицом к лицу с немецкой действительностью. Однако ?психологическая преграда? все еще давала о себе знать. В ?Разведывательном бюллетене? Второго бюро от 9 сентября приводились последние данные французской разведки о немецких силах на Западе. Второе бюро сообщало, что вдоль Западного вала немцы разместили 43 дивизии. Несколько ранее, с началом военных действий, Второе бюро сообщало, что Германия мобилизовала 135 дивизий, а также приписывало немецким военно-воздушным и бронетанковым силам значительно большее количество самолетов и танков, чем их было в действительности.

    В то самое утро 9 сентября, когда французская разведывательная служба разослала командующим армиями и представила правительству свою пересмотренную оценку сил противника, начальник штаба сухопутных сил Германии генерал Франц Гальдер, получив от своего начальника разведки адмирала Канариса доклад о том, что французы собираются предпринять наступление на Саар, подготовил подробную карту обстановки на Западном [102] фронте для представления Гитлеру. Изучив обстановку, Гальдер забеспокоился. Он не мог объяснить бездеятельность французов на Западе, и нам легче понять его смущение, чем пассивность французов, когда обратимся к подготовленной Гальдером карте, дополнив имеющиеся на ней данные о фактическом составе и численности французских войск на границе с Германией.

    Против 4,5 млн. французов немцы выставляли около 800 тыс. солдат; однако приблизительно половина из них находилась в процессе сосредоточения или на пути к фронту. По мере изучения составленной карты обстановки в тот день Гальдер начал осознавать всю чудовищность риска, на который шел Гитлер.

    В целом картина выглядела несколько лучше, чем в самом начале войны, но все еще была далеко не успокоительная, и Гальдер с тревогой осознавал, что его условные обозначения на карте вряд ли отражали подлинную обстановку, которая сложилась на местности. Так, 72 французским дивизиям — лучшей части французских вооруженных сил —противостояла немецкая группа армий ?С? под командованием фон Лееба, пользовавшегося репутацией специалиста по оборонительной войне. С началом войны против Польши он принял командование от генерала фон Витцлебена. Доклад Витцлебена о положении на Западном фронте вынудил фон Лееба лично ознакомиться со всей обстановкой на месте.

    По мнению Витцлебена, положение дел было таково, что если французы предпримут наступление, то они прорвутся через немецкие оборонительные линии.

    После осмотра своих войск и системы обороны фон Лееб понял, что в словах Витцлебена нет преувеличения. 2 сентября он специальным курьером послал в Берлин главнокомандующему сухопутными силами генералу фон Браухичу строго конфиденциальное донесение о тревожном состоянии дел на его фронте, особенно на том участке, который охватывает возможные пути движения англо-французских армий через Бельгию и Голландию. Он сообщал, что у него всего две дивизии ландвера (части местной обороны третьей волны), один кадровый полк и две дивизии подготовки пополнений четвертой волны, [103] которые еще надо обучить{51}. Имелись еще некоторые части пограничных войск безопасности.

    Положение было таково, что одна из дивизий местной обороны, а именно 225-я, должна была занимать оборону на фронте протяженностью 50 миль, а две другие необученные дивизии четвертой волны должны были обороняться на участке протяженностью 80 миль, Лееб не мог себе представить, чтобы французы не воспользовались столь благоприятными условиями, и поэтому настоятельно просил срочных дополнительных резервов, учитывая то обстоятельство, что потребуется не менее шести дней, прежде чем эти резервы займут свои позиции на оборонительных рубежах. Лееба в первую очередь тревожила вероятность французского наступления, и очень небольшие шансы на то, что такое наступление можно застопорить на немецкой границе. При такой обстановке он и не думал о дальнейших перспективах.

    К 9 сентября, когда Гальдер подготовил свою карту обстановки, прошла уже неделя с тех пор, как фон Лееб обратился к Браухичу за срочными подкреплениями. Войска фон Лееба имели только небольшое количество самолетов и ни одного танка. По документам, он имел в своем распоряжении 15 кадровых дивизий; они подкреплялись 11 дивизиями ландвера (местной обороны), укомплектованными главным образом солдатами старших возрастов (свыше 30 лет) и офицерами — ветеранами первой мировой войны, и дивизиями четвертой волны, фактически состоявшими только из частично обученных частей пополнения. Горючее и боеприпасы имелись в весьма ограниченном количестве, но и их, по утверждениям генерала Вестфаля, не хватило бы и на три дня боевых действий.

    В общей сложности Гальдер насчитывал 40 дивизий, которые только теоретически находились в распоряжении [104] фон Лееба. Однако для многих из них все еще требовалось время (неделя или значительно больше) прежде чем они могли быть введены в бой. И Гальдер, пожалуй, понял, что стратегическая угроза была даже более серьезная, чем угроза, вытекающая из значительного численного превосходства западных союзников на Западном фронте. Гитлер сосредоточил все свои силы на центральном участке фронта; север и юг оборонялись крайне слабыми силами. Такая группировка войск могла превратиться в западню для немцев, однако Гитлер оставался уверенным, что не последует никакого наступления со стороны западных держав.

    Таким образом, для обороны северных подступов через Бельгию у фон Лееба была только 1 кадровая дивизия и 6 других весьма посредственных соединений; наиболее уязвимый участок Люксембург — Мозель прикрывали 3 кадровые и 7 других, менее боеспособных дивизий; главные силы войск фон Лееба были развернуты в наиболее подготовленной части линии Зигфрида от Саара вниз к изгибу реки Рейна у Карлсруэ — 8 кадровых дивизий и 9 других дивизий (именно такая группировка войск здесь на далеко выдвинутом вперед участке особенно беспокоила Гальдера: они легко могли быть обойдены с флангов). 2 кадровые и 4 другие дивизии — это все, что осталось для прикрытия участка от Верхнего Рейна и Шварцвальда до швейцарской границы у Базеля.

    Оказалось, что карта обстановки Гальдера была скорее выражением надежды, чем отражением фактического положения утром 9 сентября. Группа армий ?С? фон Лееба, как мы увидели, фактически не имела ни танков, ни авиации для обеспечения прикрытия с воздуха. Минимальное количество боевой авиации было оставлено для обеспечения прикрытия городов Германии от возможных воздушных налетов английской авиации, и вряд ли что было предоставлено Западному фронту.

    Такая диспропорция в распределении сил между польским и Западным фронтами была отражена и в тех цифрах, с которыми генерал Жорж ознакомил Черчилля в Париже 26 августа; и через два дня по возвращении в Лондон Черчилль немедленно передал их Хор-Белиша. 30 августа Хор-Белиша информировал кабинет министров, что, по имеющимся у него данным, на Западном [105] фронте немцы оставили 15 дивизий, 46 дивизий направлены на польский фронт. Это было довольно точное определение численности немецких войск, которые фактически были готовы для использования в боевых действиях накануне нападения на Польшу, а их распределение по фронтам подчеркивает исключительную важность этих первых дней войны.

    Немецкие данные о численности своих войск на Западе существенно отличались, однако эти данные относились к разным периодам времени, которые описывались, но никогда не уточнялись. Таким образом, имелась существенная разница между количеством немецких войск на Западе в начале войны с Польшей, то есть в первые десять дней сентября, и в конце польской кампании, то есть в последнюю неделю сентября. Речь идет о первых числах сентября, которые были столь важны.

    Уже после войны на допросе генерал Йодль, который должен был знать лучше всех этот вопрос, утверждал, что в начале войны на Западном фронте было не более 23 немецких дивизий. Генерал Вестфаль, командовавший там резервной дивизией и давший наиболее подробное и убедительное описание состояния Западного фронта, утверждает, что после завершения сосредоточения (он не указывает точную дату) у немцев было 8 кадровых и 25 других, в основном весьма посредственных, дивизий для занятия обороны вдоль Западного вала — всего 33 дивизии. Генерал фон Манштейн подсчитал, что на Западе в это время было 11 кадровых и 36 прочих дивизий (из которых, по его утверждению, 34 дивизии были только частично боеспособны). Однако он, по-видимому, пишет о положении фронта в середине сентября, а не в начале войны.

    Тэлфорд Тейлор, один из американских представителей обвинения на Нюрнбергском процессе, использует для своих выводов более ранние оценки обстановки, сделанные Гальдером, поэтому его выводы особенно резко отличаются от общепринятых данных. Он приходит к заключению, что фактически на Западном фронте было равновесие сил противостоящих сторон. Однако при той дополнительной информации, которой мы располагаем в настоящее время, мы можем говорить определенно, а не предполагать: во время первых решающих недель сентября, как мы увидели, союзники имели такое превосходство [106] и такие стратегические возможности, какие больше никогда не представлялись им в ходе всей войны.

    Больше того, военное превосходство союзников на Западе существенно усиливалось незавершенностью и несовершенством линии Зигфрида. Несмотря на отчаянные попытки в последний момент устранить некоторые наиболее серьезные упущения: отсутствие орудийных башен, заслонов, упоров для установки пулеметов, а также и другие существенные недоделки, основным фактом остается то, что линия, как таковая, была подобием ?потемкинской деревни?, судя по тому, как генерал Вестфаль описал состояние линии Зигфрида, когда он со своей резервной частью прибыл туда в начале войны.

    В целом Западный вал представлял собой любопытную картину. На некоторых ключевых местах его строительство было закончено, например в Сааре. Однако на остальных участках было завершено сооружение только первой линии обороны, да и то не везде. Не предусматривалось никакой системы обороны в глубину; на случай воздушного нападения или сильного артиллерийского налета не было соответствующих укрытий для войск. Даже в августе и сентябре там все еще находилось свыше 150 тыс. в основном иностранных рабочих, занятых на строительных работах.

    На немецких войсках Западного фронта серьезно отражалось и другое затруднение. Транспортная сеть Германии не могла одновременно удовлетворить транспортные потребности войск, действовавших против Польши и на Западном фронте. Приоритет был отдан удовлетворению транспортных нужд Восточного фронта, соответственно были урезаны транспортные средства и удлинены сроки перевозок для Западного фронта. Так, например, потребовалось полных десять суток для сосредоточения и переброски позиции на линии Зигфрида частей, которыми командовал генерал Вестфаль.

    Начальник транспортного отдела генерального штаба сухопутных войск полковник Герке докладывал своим начальникам, что железные дороги не в состоянии справиться со всеми потребностями по переброскам войск и военных грузов; по его подсчетам, с момента мобилизации и до занятия дивизией своих позиций на Западном фронте потребуется 13 суток. Фон Лееб, как мы видели, докладывал Браухичу, что потребуется шесть суток, [107] чтобы дивизия из района сосредоточения достигла фронта.

    Таким образом, установив подлинную картину сил, которые противостояли друг другу на Западе, и зная о тех дополнительных преимуществах, которые сложились в пользу французов и англичан в столь небывалых размерах, теперь мы можем вернуться к тем решающим дням и завершить наше расследование обстоятельств и роли ответственных деятелей, которые привели англо-французских союзников к отказу дать именно то сражение, которое покончило бы с войной, а возможно, и с самим Гитлером осенью 1939 года.

    Теперь вернемся к 14 августа, когда Черчилль приехал в Париж к генералу Жоржу на завтрак, во время которого выяснились такие факты, которые в совершенно ином свете показывали соотношение сил Германии и союзников. Примерно в это же самое время главнокомандующий немецкими сухопутными силами Браухич, начальник генерального штаба сухопутных сил Гальдер, командующие военно-морскими и военно-воздушными силами Редер и Геринг и главный творец и изобретатель Западного вала Тодт находились на пути в Оберзальцберг. Гитлер вызвал их на специальное совещание. Учитывая время проведения этого совещания, историки тем не менее уделили до странности мало внимания этой решающей встрече Гитлера с его ближайшим окружением из высшего военного руководства. Более того, значение этого совещания умалялось подчеркиванием аналогичности содержания его выступления на совещании 14 августа с теми заявлениями, которые он сделал итальянскому министру иностранных дел графу Чиано{52} в предыдущие два дня. И все же подлинное значение совещания заключается не в аналогичности содержания двух выступлений Гитлера, а в их коренном различии. Каждое из этих выступлений было частью единого плана Гитлера.

    Однако Гитлер не был человеком, обладающим свободой мышления, делающим свой выбор из множества возможных вариантов. Он сгорал от нетерпения и торопил события. По существу, Гитлер являлся пленником собственного замысла. Он поставил перед собой цель [108] осуществить план к 1 сентября и в любом случае решить данцигский и польский вопросы. И к началу августа ему стало ясно, что уже не могло быть мирного урегулирования польского кризиса ни на каких других условиях, кроме полного подчинения Польши. Становилось также очевидным, что больше не было необходимости рассматривать возможность мирного урегулирования с Польшей.

    К началу августа выявились и другие не менее важные обстоятельства для Гитлера. Донесения, полученные им от немецкого посла в Лондоне, а также из многочисленных других источников, на время убедили его в главном вопросе, вызывавшем у него опасения: каковы бы ни были действия англичан — пойдут ли они решительно на новый Мюнхен или решатся на войну, — они не собираются предпринимать немедленные наступательные операции против Германии, чтобы воспользоваться занятостью ее вооруженных сил на польском фронте. То же самое относилось к французам. По его мнению, это было слабым звеном во всех его планах, ибо замысел, основанный на угрозе заключения пакта с Советским Союзом с одновременным ?решением? польского вопроса, мог быть сорван мирной инициативой итальянцев или англичан. Вторым слабым звеном в его планах было то, что если имеющаяся у него информация и предположения были ошибочны, то англо-французское наступление на Западе создало бы угрозу быстрому завершению польской войны и даже поставило бы под угрозу безопасность рейха. Гитлер полностью сознавал опасности, связанные с его планом. Риск был колоссальный, а времени исключительно мало — всего десять дней до 26 августа (предпочтительная дата нападения на Польшу). И он решил сам вмешаться в ход событий.

    Как мы знаем, Гитлеру было известно, что Чиано регулярно передавал информацию англичанам, особенно те подробности, которые касались намерений и планов Германии. Усилия Рима ускорить новую встречу между Гитлером и Муссолини предоставили Гитлеру удобный случай, которого он давно искал. Вопрос о встрече с Муссолини был обойден, а вместо этого итальянцам дали понять о желательности встречи Чиано с Риббентропом. При этом было предусмотрено, что после встречи с Риббентропом Гитлер лично примет Чиано и проинформирует его. Более того, итальянским руководителям дали [109] понять, что основным вопросом переговоров с Чиано будет участие Италии в войне, ?навязанной Германии?. Однако в данный момент этот вопрос меньше всего интересовал Гитлера. Гитлер хотел, чтобы Чиано передал англичанам такую информацию, которая усилила бы у них противодействие предложениям о немедленном военном вмешательстве на Западном фронте и в то же время отбила бы у Чемберлена охоту к дальнейшим попыткам посредничества.

    Таким образом, в Оберзальцберге сцена была подготовлена.

    Проведя день 11 августа с Риббентропом, Чиано 12 августа прибыл в Оберзальцберг и в тот же день был принят Гитлером. На следующий день Гитлер снова встретился с Чиано. Во время этих двух длительных бесед говорил главным образом Гитлер. Он четко, может слишком четко, изложил ту информацию, которая предназначалась для англичан и французов, и, как мы знаем, Чиано, ничего не подозревая, передал ее по назначению, но только в несколько выхолощенном виде.

    Гитлер начал беседу с описания положения на Западном фронте Германии и с помощью сфабрикованных карт, развернутых на столе, стал излагать обстановку, которая была фальшивой, ложной, лживой, неправильной фактически по каждому пункту, имевшему наиболее важное значение для Англии и Франции.

    Гитлер подчеркивал мощь немецких оборонительных сооружений на Западе и подробно останавливался на несуществующих деталях оборонительной системы, которые сорвали бы любые попытки французов прорваться через линию Зигфрида в традиционных направлениях наступления. Он делал особое ударение на прочности немецкой обороны вдоль бельгийской границы, где на самом деле она была исключительно слаба и не закончена.

    Затем Гитлер начал играть на известном страхе английского правительства и министерства авиации. Любая попытка блокировать Германию будет встречена контрнаступлением с воздуха; вся территория Англии, добавил Гитлер, теперь находится в пределах досягаемости новых немецких бомбардировщиков; впоследствии это заявление Гитлера штаб ВВС в Лондоне ошибочно расценивал как указание на то, что военно-воздушные силы [110] Германии якобы имеют стратегическую бомбардировочную авиацию, способную вести самостоятельные воздушные операции против основных городов Англии. Гитлер, казалось, полностью осознавал это уязвимое место в английском военном мышлении и стремился воспользоваться им. Вернувшись к непосредственной теме разговора, он сразу же начал излагать свое мнение о военных возможностях союзников в отношении Польши. Главным фактором была незащищенность Англии от воздушного нападения. Лондон может быть атакован с больших высот без каких-либо помех со стороны противовоздушной обороны, объяснял он Чиано и, скорее имея в виду Чемберлена, чем Муссолини, добавил, что английские ВВС не будут в состоянии выделить сколько-нибудь значительное количество истребителей для фронта во Франции, поскольку он собирается напасть на Англию силами своих воздушных флотов сразу же, как только начнется война. Англичанам потребуется каждый самолет для обороны собственной территории.

    Таково было содержание высказываний Гитлера при беседах с Чиано. Он не оставил никаких неясностей для неправильного истолкования сказанного им. Против Польши начнется война, и по Англии, если она решит вмешаться в конфликт, последуют немедленные массированные удары с воздуха. И тем не менее каждый отдельный пункт, упомянутый Гитлером при описании немецкой военной мощи, был лживым — вроде той картины, которую Гитлер нарисовал Чиано в отношении линии Зигфрида. Военно-воздушные силы не имели стратегической бомбардировочной авиации. Немецкий так называемый двухмоторный бомбардировщик был приспособлен для обеспечения поддержки наземных войск, а не для проведения самостоятельных операций. В начале войны воздушные силы Германии не имели ни средств (самолетов и запасов бомб) для нападения на Лондон в более или менее серьезных масштабах, ни планов такого нападения{53}. Но Чиано ничего не знал об этом. В первый [111] день он ушел от Гитлера под впечатлением решимости Германии идти на войну против Польши, а если потребуется, и против союзников Польши. На следующий день, в воскресенье, они вновь встретились. Гитлер повторил сказанное накануне, но подчеркнул полную решимость покончить с Польшей. Она будет подвергнута такому уничтожающему удару, что на последующее десятилетие она как военный фактор исчезнет с арены.

    Чиано вернулся в Рим и подготовил для Муссолини обстоятельный доклад о своих переговорах. Однако он несколько изменил смысловой акцент, который делал Гитлер. Ибо то, о чем фюрер говорил между прочим, отвлекаясь и не придавая особого значения, вызвало у Чиано настороженность. В ходе изложения обстановки Гитлер сказал, что французы в такой же степени не в состоянии преодолеть немецкую оборону на Западе, в какой они неспособны прорвать итальянские приграничные оборонительные сооружения, Чиано высказал сомнение, однако Гитлер отвел его замечание, как не имеющее существенного значения. Но для Чиано (и для Муссолини) это было все; они это знали. Итальянцы были убеждены, что они не в состоянии задержать продвижение французов в глубь Италии, а неспособность или нежелание Гитлера учитывать должным образом эту слабость в оборонительных возможностях Италии вызвали у Чиано сомнения относительно правильности оценок Гитлером других аспектов, которых он коснулся во время встречи. Именно это обстоятельство вызвало у Чиано куда большую озабоченность, чем вся остальная информация, которую Гитлер предназначал для передачи англичанам и французам. Это была одна из редких ошибок Гитлера, допущенных при обращении со своими союзниками, и именно она имела роковые последствия. Доклад Чиано напугал Муссолини. Он усилил склонность Муссолини воздержаться от участия в войне, а также обесценил значительную часть той информации, которая предназначалась для французов и англичан, обесценил всю картину непреодолимой германской мощи.

    В конечном счете все это не сыграло особой роли (ни для Италии, ни для западных союзников), ибо западные державы и без помощи Чиано пришли к тем же выводам, на которые Гитлер хотел их натолкнуть. [112]

    Один вопрос, который английское и французское правительства никогда, даже бегло, поверхностно, не рассматривали на своих переговорах и совещаниях, — это возможность прихода на помощь полякам, когда они подвергнутся нападению. Гитлер отдавал себе полный отчет в этом, и это было для него главным. Именно это он и начал объяснять своим командующим, когда те собрались у него в кабинете утром 14 августа, на второй день после отъезда Чиано. Им-то он не мог рассказывать сказки про Западный вал, о немецкой боевой мощи на своих западных границах и массированных атаках, которые ВВС Германии будут наращивать против английских и французских городов.

    Подошло время трезво посмотреть в глаза действительности, время принятия решений; только двенадцать дней осталось до того, как армии двинутся на Польшу, и Гитлер, и эти люди в его кабинете знали правду о соотношении сил на Западе. Поэтому выступление Гитлера носило совершенно иной характер, чем его высказывания перед Чиано.

    Он начал с признания, что без значительного элемента риска не может быть ни политического, ни военного успеха. В спокойных тонах он обрисовал фактическую позицию нейтральных стран, не определившихся и вероятных противников Германии, но ни словом не обмолвился о положении самой Германии, не сказал ни одного слова о прочности обороны на западе Германии или о наступательных возможностях военно-воздушных сил. Присутствовавшие знали об этом достаточно хорошо. Вместо этого он так говорил о намерениях англичан и французов, как будто был информирован самым подробнейшим образом. Он объяснял, почему не взял бы на себя ответственность ввязаться в войну, если бы был на месте Чемберлена или Даладье. Он успокаивал генералов: нет никаких приготовлений ко всеобщему наступлению против Германии; ?люди Мюнхена? не готовы идти на риск, а английский и французский генеральные штабы сделали довольно трезвые оценки и высказались против вступления в войну. В заключение Гитлер сообщил, что англичане не имеют в виду никаких серьезных акций в связи с гарантиями Польше. Перехваченные телефонные разговоры дали Гитлеру подтверждающие доказательства. [113]

    Больше всего в данный момент его беспокоило то, что Англия может попытаться помешать окончательному решению польского вопроса, выступив с новыми компромиссными предложениями для урегулирования проблемы. Поэтому Германии нужно приступить к тотальной изоляции поляков, не игнорируя при этом возможность вести боевые действия также и на Западе. Очень важно добиться решающих успехов в течение первых 8—14 дней войны против Польши. Поэтому необходимо, чтобы мир пришел к пониманию, что решение проблемы с помощью силы неизбежно при всех обстоятельствах и что польский вопрос будет решен в течение шести — восьми недель, даже если Англия объявит войну, заключил Гитлер.

    Вечером Гитлер и генералы встретились снова. Здесь впервые Гитлер коснулся ограничений в немецких силах на Западе. Он говорил о необходимости экономно использовать войска и не ввязываться во второстепенные стычки. Гитлер настоятельно просил командующих изыскать излишки и ускорить их переброску на западные границы Германии. Однако он не дал никаких конкретных указаний, будучи уверенным, что со стороны французов не последует никаких серьезных операций, так как англичане не склонны поддержать их. В действительности англичане проводят зондаж, чтобы выяснить, как он, Гитлер, смотрит на дальнейшее развитие событий после падения Польши, добавил Гитлер, заверяя своих генералов, что даже наиболее выдающиеся политические деятели Англии, которые настаивали на твердой позиции в отношениях с Германией, начали отступать, прикрываясь ?докладом Айронсайда?.

    На следующий день рано утром генерал Гальдер встретился со статс-секретарем министерства иностранных дел фон Вейцзекером. Гальдер сообщил ему резюме выступления Гитлера на совещаниях, и Вейцзекер подтвердил точность данной Гитлером оценки международной обстановки. Фон Вейцзекер в особенности подчеркивал страстное желание Чемберлена и Галифакса избежать кровопролития. Больше того, Америка начала, очевидно, проявлять сдержанность. Фон Вейцзекер в целом соглашался с оценкой вероятного хода событий на ближайшие десять дней, данной Гитлером. Этот разговор состоялся до 10 часов утра во вторник 15 августа. [114]

    Немного позже в то же утро бывший немецкий посол в Италии Ульрих фон Хассель, один из наиболее решительных членов группы скрытых противников Гитлера, посетил английского посла Невиля Гендерсона. Разговор их касался главным образом визита Чиано в Зальцбург, но, видимо, им не были известны какие-либо подробности. Гендерсон был настроен довольно пессимистично и считал, что все шансы складываются в пользу войны. Фон Хассель оставался у Гендерсона неделю и вернулся домой.

    Во второй половине дня Гизевиус пришел к фон Хасселю ?в состоянии большого возбуждения?. Он сообщил Хасселю краткое содержание выступлений Гитлера перед командующими в Оберзальцберге. Ввиду предстоящих событий, сказал Гизевиус, отменен съезд партии в Нюрнберге и ведутся приготовления в Верхней Силезии, чтобы спровоцировать поляков таким образом, что война станет неизбежной. Далее Гизевиус сообщил, что Гитлер не верит в возможность вмешательства со стороны западных держав, но он готов и на тот случай, если они все же вмешаются.

    Теперь совершенно очевидно, что Гизевиус должен был получить ту информацию либо непосредственно от Вейцзекера, либо через Эриха Кордта. Это были наиболее важные сведения, которые все же дошли до противников Гитлера. Фон Хассель немедленно связался с Гёрделером{54} а Гизевиус сообщил об этом другим ведущим членам группы ?сопротивления?. К вечеру все главные члены оппозиции были полностью в курсе взглядов Гитлера, что жребий брошен и что война будет независимо от дальнейших событий.

    И здесь мы подходим к первому критическому периоду той битвы, которая не состоялась. У нас нет прямых подтверждений, что информация относительно совещания в Оберзальцберге 14 августа и принятых там решений была передана в английское или французское посольство [115] или в аппараты военных атташе этих стран. Но мы должны исходить из предположения, что такой человек, как фон Хассель, встречавшийся с Гендерсоном по каждому важному вопросу, или Кордт, Остер или сам Гизевиус, поддерживавший регулярные контакты с западными союзниками, не упустил бы случая передать им столь важную информацию. Однако факт остается фактом, что, насколько пока это удалось проверить, ни министерство иностранных дел, ни военное министерство не были поставлены в известность 15 августа или примерно в эти дни о том, что Гитлер принял решение начать войну, решение, которое имело большее значение, чем все остальные. Нигде не зафиксировано, что английский кабинет или комитет по внешней политике кабинета были об этом поставлены в известность; имперский генеральный штаб, конечно, ничего не знал об этом.

    Английскому послу в Берлине Невилю Гендерсону, очевидно, о решении Гитлера ничего не сказали его немецкие друзья, разделявшие с ним беспокойство о сохранении мира и все время поддерживавшие его в усилиях добиться в последний момент посредничества Чемберлена, чтобы вынудить поляков принять минимальные требования Германии. Ибо еще 16 августа, то есть через два дня после совещания в Оберзальцберге, Гендерсон написал пространное личное письмо Вильяму Стрэнгу. Оно было более откровенным, более рассудительным и в некоторой степени приватным, чем обычные служебные донесения Гендерсона; в нем был один характерный абзац, который подтверждал, что Гендерсон мог не иметь ни малейшего представления о принятых в Оберзальцберге решениях, когда он писал это письмо. (Даже много позже, уже после начала войны, когда Гендерсон писал свои мемуары, он не имел никакого представления о проведенном Гитлером совещании 14 августа.)

    Ссылаясь на краткое содержание беседы Гитлера с верховным комиссаром Лиги наций в Данциге 11 августа (за день до того, как Гитлер принял Чиано), Гендерсон пишет, что ?Гитлер говорил правду, когда он заявлял, что в этом году сдерживал своих генералов. Что касается требований по Данцигу и польскому коридору, то из всех немцев, хотите верьте, хотите нет, Гитлер самый умеренный?. Ни один человек, знавший о характере совещания в Оберзальцберге, не стал бы так писать. [116]

    Поэтому здесь мы подходим ко второй загадке, связанной с совещанием в Оберзальцберге 14 августа. Могли ли руководители оппозиции Гитлеру решить ничего не сообщать англичанам и французам и тем более полякам о том, что Гитлером принято окончательное решение начать войну против Польши? Могли ли они решить, что, если они сообщат Чемберлену, что ни посредничество, ни новая конференция не предотвратят развязку войны, исчезнет последняя надежда на мирное урегулирование? Могло ли быть, что они предпочли согласиться с доводами Гитлера, что за быстрым разгромом Польши Германия скорее обратится с великодушными мирными предложениями к Англии и Франции, чем предстанет перед другой единственной реалистичной альтернативой? Ибо одна-единственная альтернатива, которая все еще была возможна сразу же после 14 августа, состояла в немедленной информации англичан о принятых решениях в Оберзальцберге и об оголенности немецкой обороны на Западе — возможность успешного контрнаступления союзников через Рейн и с воздуха. Короче говоря, это означало нанесение Германии военного поражения на Западе, когда ее основные силы были полностью заняты на Востоке. Однако это было возможно при условии, что французы и англичане начнут немедленную мобилизацию. Но они ничего не знали и не начали мобилизацию утром на следующий день после 14 августа{55}.

    Причины этого очевидного молчания и примирения с планами Гитлера объяснены генералом Гальдером в его меморандуме следственной комиссии немецкого бундестага уже после войны. В нем он дает письменные показания, касающиеся участников оппозиции Гитлеру в целом, и доктора Этцдорфа, впоследствии немецкого посла в Лондоне, в частности. Гальдер сослался на меморандум, который был составлен фон Этцдорфом осенью 1939 года, однако то, что сказал Гальдер, ясно относилось в равной степени к той позиции, которую заняли руководители оппозиции после совещания в Оберзальцберге 14 августа. Гальдер писал, что, ?точно так же как барон фон Вейцзекер и командование сухопутных сил, господин фон Этцдорф признавал крайние пределы всяческого [117] активного сопротивления Гитлеру: сопротивление не должно поставить войска, введенные в боевые действия, в невыгодное положение или вызвать для них затруднения. Мы даже не подумали об актах саботажа; наоборот, мы были едины в убеждении, что непоколебимая поддержка немецкого фронта была существенной предпосылкой, если бы предстояли мирные переговоры?.

    Концепция умышленного приведения Германии к поражению была совершенно чужда немецким генералам, тем более что вопрос шел о Польше, а не об Англии или Франции. Идея ?выпороть Гитлера?, которую защищал Гизевиус, подразумевала риск контролируемого и небольшого поражения, которое Англия и Франция нанесут Германии, что приведет к свержению Гитлера. Гальдер, а также Остер отвергли эту идею до нападения на Польшу; она рассматривалась только как возможно меньшее зло по сравнению с тотальным поражением Германии от западных союзников. И действительно, впоследствии, в 1944 году, этот вариант был принят как меньшее зло по сравнению с поражением от русских. Однако такой вопрос не возник накануне подготовлявшейся войны против Польши в сентябре 1939 года.

    И это все, что может как-то объяснить, почему немецкие лидеры сопротивления не решились сообщить англичанам и французам о решимости Гитлера использовать силу против Польши. Но это не объясняет, почему английская и французская секретные службы не смогли своевременно получить эту точную информацию через свои каналы. Каковы бы ни были причины, ни дипломаты западных держав, ни сотрудники аппаратов военных атташе, ни даже агентурная разведка не подозревали о совещании в Оберзальцберге.

    Событие 14 августа прошло незамеченным в Париже и Лондоне. Важнейшая неделя в истории современной Европы была, таким образом, потеряна. До 21 августа Франция не приступала к осуществлению первого из четырех этапов мобилизации.

    Гальдер начал осуществление принятых в Оберзальцберге решений уже утром 15 августа. После беседы с фон Вейцзекером он приступил к подготовке и рассылке всеобъемлющих приказов, вытекающих из решений в Оберзальцберге. Он стал по очереди вызывать командующих, чтобы передать им указания лично, принял [118] меры для перевода ставки командования сухопутных сил в штаб-квартиру военного времени, приказал вывести все гражданские рабочие подразделения из выдвинутых районов на западе и осуществил еще сотни других мероприятий, которые должны были своевременно привести вооруженные силы в состояние полной боевой готовности для нанесения удара по Польше 26 августа.

    Эти приготовления приняли такие размеры, что больше невозможно было скрывать их. Секретные службы Польши, Англии и Франции были подробно информированы о сосредоточении немецких войск, которое началось задолго до фактического нападения.

    Тем не менее ни Чемберлен, ни его военные советники не верили, что Гитлер решится на войну. Им не хватало той информации, которая состояла из политических мотивов, изложенных Гитлером 14 августа. Они были совершенно уверены, что это блеф Гитлера. Англичане были уверены, что угроза мировой войны вынудит Гитлера в последний момент воздержаться от нападения на Польшу.

    Однако в сдерживающем факторе Чемберлена отсутствовал один важный элемент, иначе этот фактор сработал бы. В силу этого предполагаемое сдерживающее средство Чемберлена на самом деле превратилось для Гитлера в средство пособничества ему; это был как раз тот пункт, по которому и Чемберлен, и Даладье были едины, и они делали как раз то, чего от них хотел Гитлер: они не предпринимали никаких попыток немедленного вступления в войну. Они стояли в стороне, пока Гитлер громил Польшу, — на самом деле за двадцать дней до начала войны английское правительство почти демонстративно показывало свою незаинтересованность приостановить неумолимый ход событий, связанный с судьбой Польши. Чемберлен был уверен, что Гитлер не хотел войны — он наложил вето на все предварительные военные приготовления своего комитета начальников штабов.

    Сразу же после того, как только Гитлер имел в пятницу беседу с Буркардтом, в субботу и воскресенье с Чиано и в понедельник 14 августа с Гальдером и командующими, внимание немцев было сосредоточено на выяснении реакции англичан. Было известно, что Буркардт будет докладывать Галифаксу; предполагалось, что [119] Чиано проинформирует англичан о содержании беседы с Гитлером, а также ожидалось, что слухи о решении Гитлера применить силу дойдут до английской разведки. Но этого не случилось. Парламент был распущен на каникулы 4 августа. Чемберлен в конце недели уехал на рыбную ловлю, а Хор-Белиша — отдыхать на юг Франции. Галифакс тоже уехал из Лондона. Немцы были склонны что-то заподозрить в этом: слишком уж это походило на хитрый трюк с целью успокоить немцев. Но Гитлер, очевидно, уверился, что это была подлинная беззаботность англичан. Англичане могли объявить войну, если Гитлер нападет на поляков; этот вопрос, все еще оставался открытым. Однако не было психологических и практических приготовлений к быстрым действиям ни со стороны французских, ни со стороны английских военно-воздушных сил. Наоборот, по инициативе Гамелена англо-французский объединенный штаб разрабатывал нечто такое, что, по выражению самого Гамелена, означало ?боевые операции непровокационного характера?. Англичане и французы не собирались предпринимать ничего такого, что вызвало бы контрдействия или ответные удары со стороны немцев.

    Чемберлен больше всего был заинтересован в том, чтобы кабинет согласился с такой позицией союзников; а чтобы произвести должное впечатление на сомневающихся в реальности такой возможности, он внес ?поправки? в оценку немецких военно-воздушных сил, подготовленную разведывательным управлением штаба ВВС Англии. Цифровые данные, характеризующие немецкие ВВС, которые Чемберлен представил кабинету, оказались в два раза выше тех, которые дал ему штаб ВВС. Из заявления самого Чемберлена мы знаем: он был убежден, что происходившие в то время секретные переговоры с Гитлером и Герингом наиболее многообещающие. Чемберлен верил, что Гитлер ?серьезно обдумывал заключение соглашения с нами?, и серьезно работал над предложениями, которые Гитлеру показались сказочно щедрыми. Тень решений, принятых Гитлером в Оберзальцберге, не омрачила отдыха Чемберлена на рыбной ловле, пока он не вернулся в Лондон на заседание кабинета министров 22 августа.

    19 августа Галифакс писал ему, что, по имеющимся у него достоверным сведениям, немцы предпримут нападение [120] на Польшу 25 августа и поэтому нельзя терять времени. Имеются совершенно точные признаки, сообщал Галифакс премьер-министру, ?что господин Гитлер все еще верит, что мы не собираемся воевать или, что альтернативно, он может разгромить Польшу, прежде чем мы вступим в войну?. У Галифакса появились сомнения относительно целесообразности любых дальнейших заявлений Англии, поскольку Гитлер явно не верил в них. Тем не менее он предложил обсудить с английским послом в Берлине, не будет ли более эффективным и убедительным для Гитлера, если Чемберлен пошлет ему личное письмо или генерал Айронсайд сам посетит его и предупредит, что это не запугивание, а серьезное предостережение.

    Между тем один из молодых сотрудников Галифакса — Глэдвин Джебб вечером 18 августа принимал у себя дома немецкого поверенного в делах доктора Тео Кордта (очевидно, это тот источник информации, о котором сообщал Галифакс в своем письме премьер-министру). Кордт под воздействием ?старого бренди? заверял Джебба, что не будет никакой войны, ?так как либо поляки со страху подчинятся требованиям, либо англичане бросят своих польских союзников в беде?. Создалось впечатление, отмечает Джебб, что доктор Кордт, ?как хороший немец, был убежден в необходимости если не войны с Польшей, то, во всяком случае, показа силы, чтобы навсегда привести Польшу в орбиту Германии?. Кордт не сделал никаких намеков, добавляет Джебб, что правительство Германии будет готово пойти на компромисс. ?Я должен сказать, что он, кажется, в крайнем случае допускал и мировую войну из-за Польши, если другие державы будут противиться воле Германии?, — писал в заключение Джебб. Он высказал также и свою собственную оценку: инстинкт подсказывал ему, что ?в данный конкретный момент? Гитлер не пойдет на риск мировой войны из-за польской проблемы.

    Во второй половине дня 22 августа Чемберлен созвал заседание кабинета министров в связи с распространившимися сообщениями о предстоящем заключении пакта между Германией и Россией.

    Перед заседанием на Даунинг-стрит военный министр Хор-Белиша имел завтрак с ведущими генералами Гортом, Айронсайдом и Паунеллом. Белиша был обеспокоен [121] и просил Айронсайда о дополнительной информации в связи с польским вопросом. Новость из Москвы угнетающе подействовала на Белиша; он чувствовал, что для Англии дела складываются весьма скверно. Айронсайд настаивал на том, чтобы он на заседании кабинета потребовал мобилизации резервистов регулярной и территориальной армий.

    На заседании кабинета министр координации обороны лорд Четфильд выступил с требованием провести мобилизацию, однако Чемберлен воспротивился дополнительному призыву, который коснулся бы около 110 тыс. резервистов. Создалась странная ситуация: начальник имперского генерального штаба Горт официально не высказался на заседании кабинета в поддержку требования мобилизации. Военный министр Хор-Белиша сразу же после заседания кабинета написал премьер-министру официальное письмо, испрашивая санкцию на призыв хотя бы 60 тыс. резервистов вместо 110 тыс. В противном случае, писал он, потребуется целая неделя для мобилизации в чрезвычайных условиях, с риском огромных скоплений людей и создания заторов, если это совпадет с эвакуацией и воздушными налетами.

    Чемберлен объяснял, что мобилизация в данный момент была неправильно понята Гитлером и могла бы повредить тому призыву, который должен был прозвучать в его речи в парламенте в четверг. Он также намеревался послать личное письмо Гитлеру, в котором еще раз подтвердит решимость Англии выполнить свои обязательства в отношении Польши, которые никоим образом не изменились ввиду предполагаемого пакта между Германией и Советским Союзом. Правительство все еще придерживалось мнения, что в трудностях, возникших между Германией и Польшей, нет ничего такого, что могло бы оправдать применение силы, которое неизбежно приведет к общеевропейской войне.

    После заседания кабинета было опубликовано коммюнике, в котором приводилась вышеуказанная точка зрения правительства, а также сообщалось, что в четверг правительство запросит у парламента чрезвычайные полномочия и что оно санкционировало принятие определенных мер предосторожности. В свою очередь комитет начальников штабов разослал указания всем командующим, что, если появится необходимость осуществления [122] воздушных налетов на Германию, они должны быть направлены только против тех целей, которые являются ?военными объектами? в самом узком и прямом значении этих слов.

    Однако Чемберлен ничего не сказал членам кабинета о том, что за день до этого, 21 августа, министр иностранных дел получил письмо из Германии, в котором сообщалось, что Геринг хотел бы приехать в Лондон, чтобы встретиться с Чемберленом, о чем ни Хор-Белиша, ни его военные советники не имели ни малейшего понятия. Сразу же в строжайшем секрете были приняты подготовительные меры, связанные с прибытием Геринга на следующий день после заседания кабинета. Он должен был приземлиться ?на заброшенном аэродроме? и оттуда на машине ехать в Чекерс{56}. Там весь обслуживающий персонал будет отпущен, все телефоны отключены на время переговоров между Чемберленом и Герингом.

    Весь вторник Чемберлен и Галифакс ждали подтверждения предстоящего визита Геринга, и это, возможно, явилось причиной нежелания Чемберлена санкционировать мобилизацию резервистов регулярной и территориальной армий, о чем просили Четфильд и Хор-Белиша. Однако подтверждение не поступало. В четверг утром, перед тем как собрался парламент, чтобы одобрить законопроект о предоставлении правительству чрезвычайных полномочий, Галифакс получил известие, что Гитлер отменил поездку, так как считал, что ?визит не принесет немедленной пользы?.

    Однако этот эпизод случайно или преднамеренно сослужил определенную службу Гитлеру. Он усилил колебания англичан и отсрочил проведение англичанами тех мероприятий, которых больше всего боялся Гитлер. Даже после того как была отменена поездка Геринга, когда члены кабинета снова встретились перед выступлением Чемберлена в палате представителей, премьер-министр все еще не хотел санкционировать проведение каких-либо мер, указывающих на решимость Англии действовать немедленно, если поляки подвергнутся нападению. Он сообщил членам кабинета, что они встретились [123] не для принятия решений, а чтобы ознакомиться с ходом последних событий. Премьер-министр сказал, что, согласно сообщению английского посла в Берлине, Гитлер заявил, что если англичане предпримут какие-либо дальнейшие меры по мобилизации, то вооруженные силы Германии будут полностью мобилизованы ?в качестве меры защиты, а не угрозы?. Чемберлен все еще возражал против какого-либо дальнейшего существенного призыва резервистов, который мог бы спровоцировать Гитлера. Он хотел подождать результатов встречи Гендерсона с Гитлером, которая предполагалась в этот день.

    Таким образом, Гитлер — пленник своего намеченного плана — пока что более успешно держал англичан в состоянии успокоенности, чем французов. Считалось, что во Франции идет мобилизация, и французская армия представляла собой значительно большую непосредственную военную угрозу немцам, чем англичане; однако Гитлер был убежден, что французы не двинутся без политической и военной поддержки англичан. Поэтому для него было важно, чтобы англичане как можно дольше оставались в состоянии нерешительности и бездействия. Когда он наконец сообщил англичанам, что Геринг не приедет, оставалось менее 48 часов до намеченного вторжения в Польшу. И когда Чемберлен сказал членам своего кабинета в этот день, что они собрались не для принятия решений, это было все, на что мог надеяться Гитлер, ибо без решения англичан французы не предприняли бы никаких действий на Западном фронте.

    Теперь мы видим все последствия той несостоятельности, которую проявили разведывательные службы, оппозиция Гитлеру в Германии, ?хорошо осведомленные? дипломаты, не оценив всей важности принятых Гитлером решений на совещании узкого круга лиц в Оберзальцберге 14 августа, ибо последовавшая за этим дипломатическая и политическая шарада не заключала в себе никакого смысла. Были приняты окончательные решения военного характера, определен график осуществления боевых операций. Все остальное было маскировкой, и, как мы видим, исключительно успешной.

    Здесь мы должны вернуться к 22 августа. В то время как руководители видов вооруженных сил во время завтрака у своего министра высказывали всякие предположения [124] относительно германо-советского соглашения, а на Даунинг-стрит премьер-министр и министр иностранных дел с нетерпением ожидали известия о подтверждении предстоящего визита Геринга, Гитлер созвал большое совещание всех своих командующих в конференц-зале резиденции в Оберзальцберге. Они встретились, как и Белиша со своими генералами, в полдень 22 августа. Геринг в Берхтесгадене и вовсе не готовился к встрече с Чемберленом: он получал последние указания к боевым приказам{57}.

    Существует три или четыре версии высказываний Гитлера на этом совещании. Между ними имеются некоторые расхождения в деталях, но не в существе изложенных Гитлером своих намерений и планов. Поэтому трудно согласиться с утверждениями генерала фон Манштейна, что он и генерал фон Рундштедт покинули Берхтесгаден с убеждением, что никакой войны не будет, что поляки подчинятся, что англичане и французы не пойдут на риск возможной мировой войны.

    В записях двух выступлений Гитлера, сделанных генералом Гальдером, основное внимание уделено военным разделам в выступлениях фюрера: необходимо обеспечить тылы Германии на Востоке, прежде чем идти на завершающее сражение с Западом; желательно подвергнуть вермахт испытанию перед решающей схваткой. ?Германия должна быть твердой, — говорил Гитлер, — нам предстоит отразить контрдействия англичан и французов. Мы должны действовать с беспримерной жестокостью и решительностью. Целью является не установление новых и лучших границ, а уничтожение врага, в первую очередь Польши?. Была определена дата нападения — 26 августа.

    Адмирал Бем сделал более полные записи, чем Гальдер; более подробные записи и у генерала Варлимонта, заместителя Йодля в штаб-квартире фюрера. Записи Бема цитируют Гитлера в больших подробностях. Гитлер еще весной принял решение прийти к этому конфликту. Он предполагал сначала, до решения польской проблемы, [125] действовать против западных держав. Однако обстоятельства вынудили его изменить эти намерения. Он пришел к выводу, что если сначала нападет на Францию и Англию, то поляки предпримут наступление на тылы Германии на Востоке, в то время как ее вооруженные силы будут полностью заняты на Западе. Однако французы и англичане не нападут на Западный вал, пока Германия будет занята разрешением своего спора с поляками. Английское перевооружение нереально, оно носит главным образом пропагандистский характер. ?Мы будем сдерживать Запад, пока не разделаемся с поляками?.

    Следующей причиной, вынудившей ускорить события, был неблагоприятный ход выполнения четырехлетнего плана Геринга. Введенные ограничения должны были сказаться только через несколько лет; в 1939 году у Германии значительно лучшие условия для действий, чем те, которые будут в 1942 и 1943 годах. Опасность, которую нужно признавать и учитывать, состоит в том, что Англия и Франция могут напасть на Германию на Западе, но для Германии выбора нет: Германия теперь, вследствие англо-французского бездействия, имела хорошие шансы на успех; через ближайшие несколько лет таких шансов выиграть войну не будет.

    Во втором выступлении Гитлер более конкретно говорил о ближайших задачах. Он опять настаивал, чтобы командующие не проявляли жалости, сентиментальности и были тверды в своих решениях. Быстрота — это все. Он сообщил им, что нападение, по всей вероятности, произойдет утром в субботу — через четыре дня. Когда Гитлер закончил свое выступление, Геринг первым начал аплодировать и от имени всех присутствовавших поблагодарил фюрера за его блестящее руководство. Он также выразил полную решимость присутствовавших добиться претворения в жизнь воли фюрера.

    Времени зря не теряли. В тот вечер в министерстве иностранных дел фон Вейцзекер получил от немецкого представителя в Данциге Везенмейера подробный план готовящейся против поляков провокации, чтобы ответные действия поляков немцы могли использовать как повод к войне. Он описывал, как были созданы склады оружия специально для того, чтобы их обнаружили поляки, и подробности пяти этапов, которые последуют, чтобы вызвать [126] необходимый кризис: поляки будут вынуждены прибегнуть к таким мерам, которые оправдают использование Германией вооруженных сил. Везенмейер просил, чтобы его донесения немедленно передали фюреру. Это и было сделано. На следующий день, когда английский посол прибыл с личным письмом Чемберлена Гитлеру, последний закончил долгий разговор с Гендерсоном предупреждением, что при следующей провокации со стороны поляков он будет действовать. ?Вопрос о Данциге и коридоре так или иначе будет ликвидирован. Я хочу, чтобы вы обратили на это внимание?. Однако донесение Гендерсона об этой встрече было воспринято в Лондоне только как еще один встречный удар в тяжбе за выгодные позиции (а Гитлер вполне мог иметь в виду это как средство запугивания слабовольного английского кабинета). В действительности выражение ?так или иначе? не имело для него существенного значения: теперь он был уверен, что англичане ничего не предпримут, когда он вторгнется в Польшу. Все остальное для него пока что было несущественным. В этот день он приказал начать наступление на Польшу утром 26 августа: оставалось три дня.

    Однако не все еще было решено или потеряно. В этот вечер, когда Гитлер говорил с Гендерсоном безапелляционным тоном, на какой-то момент инициатива перешла к французам. Верховный совет национальной обороны Франции собрался 23 августа в здании военного министерства в Париже под председательством премьер-министра Даладье. Присутствовали также министры иностранных дел, авиации, военно-морских сил, представители генерального штаба Гамелен, Дарлан, Вюйльмэн, Жакомэ и их основные помощники. Даладье поставил перед советом три вопроса, те самые три вопроса, ответы на которые английское и французское правительства обязаны были дать за многие месяцы до этого. Это была запоздалая и последняя возможность. Даладье просил членов совета дать ответы на следующие вопросы:

    ?1. Может ли Франция согласиться с исчезновением с европейской сцены Польши или Румынии или обоих государств сразу.

    2. Какие имеются возможности противодействовать такому направлению хода событий.

    3. Какие меры должны мы предпринять теперь?. [127]

    Дискуссия по первому вопросу развернулась вокруг военной оценки, данной генералом Гамеленом. Он и адмирал Дарлан подчеркивали важность обеспечения нейтралитета со стороны Италии, однако они не коснулись конкретно польской проблемы. Гамелен высказал предположения, что, может, нет необходимости в немедленных действиях. Он считал, что польские вооруженные силы ?с честью окажут сопротивление? и тем самым задержат выступление Германии против Франции до следующей весны. К этому времени, добавил Гамелен, Франция будет иметь достаточную помощь от вооруженных сил Англии.

    После довольно длительного обсуждения министр иностранных дел Бонна сказал, что, учитывая заключение германо-советского пакта, было бы разумным пока не вступать в войну, а подождать более подходящего момента. В этом совет не был единодушен. Все согласились, что Франция должна будет выполнить свои обязательства по отношению к полякам.

    Затем совет приступил к рассмотрению второго вопроса: что можно предпринять, чтобы предотвратить разгром Польши и, возможно, Румынии. Министр авиации Ги ля Шамбр сказал, что военно-воздушные силы Франции оснащены большим количеством современных боевых самолетов, которые вместе с английскими будут противостоять военно-воздушным силам Германии и Италии. У Франции до 1940 года не будет значительной бомбардировочной авиации, и англичане до того времени возьмут на себя задачу массированных бомбардировок Северной Германии.

    Затем ля Шамбр перешел к оценке военно-воздушных сил Германии. У Германии 12 тыс. наличных самолетов{58} однако он не думает, чтобы эта цифра повлияла на решение правительства. Никто не высказал сомнений относительно сведений, изложенных ля Шамбром, но никто и не поверил его утверждениям, что французские военно-воздушные силы могли противостоять столь многочисленным [128] силам Германии. Обсуждение повернулось к рассмотрению возможных последствий для морального состояния гражданского населения после того, как начнутся воздушные налеты немецкой авиации. Эта мысль отчетливо выдвигалась на первый план в суждениях участников заседания.

    Генерал Гамелен и адмирал Дарлан в свою очередь считали, что Франция предпримет наземные и морские операции. Гамелен сказал, что армия находится в состоянии готовности. Однако сначала она могла бы кое-что предпринять против Италии, нейтралитет которой гарантировался только заверениями министра иностранных дел Бонна в начале заседания. Гамелен добавил, что на суше нельзя оказать прямой помощи полякам, однако мобилизация во Франции была бы некоторым облегчением для Польши, поскольку это вынудило бы Германию перебросить с польского фронта на западные границы значительное количество своих войск.

    В конце дебатов по этому вопросу премьер Даладье напомнил участникам заседания, что поскольку Франции предстоит вести войну в течение нескольких месяцев одной, то придется обеспечивать безопасность теми средствами, которыми располагает оборонительная система на границе.

    Оставался только один, третий вопрос — какие меры предпринять сейчас. Рассмотрение этого вопроса превратилось в обсуждение чисто внутренних вопросов: мер государственной безопасности и мобилизационных мероприятий. Фактически требовалось только это плюс понимание, что французы были хозяевами положения и судьба Германии окажется в их руках, как только вермахт двинется против Польши. После полуторачасового обсуждения Даладье закрыл заседание верховного совета национальной обороны Франции. Французы решили не использовать возможность активного вмешательства. В этот день в штабе вермахта генерал Гальдер встретился с Кейтелем и начальниками штабов ВВС и ВМС. Они установили время нападения на Польшу: в субботу утром — в 4.15 или 4.30. А в Лондоне Чемберлен и Галифакс все еще ожидали Геринга с миссией мира. [129]


Глава V.

    В обход обещаний

    Роковым было не решение Гитлера уничтожить Польшу и начать войну против Англии и Франции при первом удобном случае; эти решения он принял значительно раньше. Время для уничтожения Польши было установлено еще в апреле; решение и выбор времени для того, чтобы бросить вызов англо-французской гегемонии в Европе, пришли несколько позднее, весной. Поэтому последняя неделя августа, насколько она касалась Гитлера, имела значение только в связи с техническими деталями организации военного нападения на Польшу и предотвращения активного вмешательства в войну со стороны англичан и французов. Вопрос о том, будет ли война, был решен. Ничто, кроме полного подчинения Польши интересам Германии, уже не могло предотвратить войну.

    Роковым было решение английского и французского правительств. Они продолжали верить, хотя и гораздо меньше, что сильные слова и решительные жесты удержат Гитлера от развязывания войны. Они так и не поняли, даже после оккупации Гитлером Праги в марте, что он полон решимости начать войну, если не последует полного подчинения Польши интересам Германии. Они так и не осознали, что никакого средства, которое удержало бы Гитлера в узде, кроме самой войны, более не существовало, что единственная возможность предотвратить установление его полного господства над Европой заключалась в том, чтобы нанести ему поражение в войне. Французы и англичане, как мы видели, имели средства и благоприятную обстановку во время последних недель августа, чтобы решиться на действия, которые осенью [130] привели бы к поражению Гитлера. Однако они отказались даже рассмотреть такую возможность. Почему?

    Утром 25 августа, когда осталось не более суток до того, как вермахт должен был начать тщательно скоординированное нападение на Польшу, английский комитет начальников штабов собрался в военном министерстве. Преобладающим было мнение, что войны вообще не будет.

    Начальник имперского генерального штаба Горт ставил пять против четырех, что война не начнется; его заместитель генерал Рональд Адам предложил несколько большие шансы — шесть против четырех, что не будет войны, и только генерал Айронсайд высказал уверенность в неизбежности войны и предложил пять против одного, что война начнется.

    В этот день кабинет не собирался, и англо-польский договор о взаимопомощи подписал Галифакс. Чемберлен ждал прибытия Гендерсона от Гитлера с ответом на свое письмо. В это же самое время из английского посольства в Берлине поступило довольно подробное изложение выступления Гитлера перед командующими на совещании 22 августа в Оберзальцберге. Между тем в самый последний момент, получив сообщения о заключении договора о взаимопомощи между Англией и Польшей и о решении Италии сохранять нейтралитет в случае войны, Гитлер отменил назначенное на следующее утро нападение на Польшу.

    В Лондон Гендерсон прибыл утром 26 августа. Вечером собрался кабинет, где присутствовал Гендерсон. Проект ответа Чемберлена на послание Гитлера военный министр Хор-Белиша и министр авиации Кингсли Вуд нашли ?слишком резким?. Чемберлен согласился смягчить некоторые выражения. Белиша опять поднял вопрос о мобилизации резервистов территориальной армии. Это означало бы призыв около 300 тыс. резервистов. Гендерсона спросили, какова, по его мнению, будет реакция Гитлера на такой шаг со стороны англичан. Гендерсон ответил, что такой шаг может означать разницу между миром и войной. Чемберлен понял намек. Он разрешил военному министру призвать 35 тыс. резервистов территориальной армии, чтобы укрепить оборону в уязвимых пунктах.

    В имперской канцелярии в Берлине 25 и 26 августа [131] царила полная неразбериха. Колебания Гитлера и отмена им в самый последний момент приказа о нападении на Польшу вызвали в вооруженных силах довольно широкую критику в его адрес, однако она оказалась не многим более обычного солдатского ропота, хотя многие офицеры и присоединились к критикам Гитлера. Это недовольство никогда не достигло тех размеров, как это вообразили некоторые из основных членов группы противников Гитлера. Остер был убежден, что Гитлер не переживет такой осечки, станет посмешищем для вооруженных сил.

    Начальник Остера адмирал Канарис, глава немецкой контрразведывательной службы, вместе с Остером являвшийся основным звеном связи с разведкой западных держав, соглашался с мнением Остера. Оба были уверены, что проявленная англичанами 25 августа твердость окупилась подписанием договора о взаимопомощи с поляками. И теперь Гитлер не будет рисковать войной, которая приведет его к столкновению с Англией.

    Возникает естественный вопрос: не была ли именно в этом причина уверенности, с которой генерал Горт трактовал обстановку в том духе, что не будет войны. Следует добавить, что до утра этого дня военное министерство не имело никаких сведений об общей мобилизации в Германии.

    Но не успел Гендерсон покинуть 25 августа имперскую канцелярию, чтобы вылететь к Чемберлену с докладом о результатах встречи с германским фюрером и вручить премьеру послание от него, как Гитлер и его советники приступили к рассмотрению следующего шага Германии. Несколько ранее Гитлер говорил Кейтелю, что он хотел ?побольше времени для переговоров?. Однако теперь Гитлер понял, что ему нужно уже не время, а нечто иное — 1 сентября было его крайним сроком. Своими посланиями в Лондон и Париж через Геринга, а также через другие каналы ему удалось успокоить англичан. Не их словесных угроз, а английской авиации и военно-морского флота, а также французской армии, союзной Англии, боялся он. Через несколько часов после отъезда Гендерсона с ответом Чемберлену Гитлер назначил новую дату нападения на Польшу — 31 августа. В крайнем случае эта дата могла быть отсрочена еще раз, но только один раз, на 1 сентября. [132]

    Больше того, только теперь немецкое верховное командование осознало всю меру риска, предложенного Гитлером на Западном фронте. Он урезал численность войск Западного фронта, оставив там значительно меньше минимальных потребностей. Каждый солдат, каждое орудие, каждый танк и каждый самолет, который можно было выделить, отправлялись на Восток. Гитлер был совершенно уверен, что английское и французское правительства и их военные советники не будут предпринимать быстрых действий, чтобы оказать помощь полякам. 25 августа он некоторое время колебался, но теперь пришла уверенность. И для этой уверенности у него были основания.

    В Лондоне ответственные офицеры имперского генерального штаба, казалось, были бесполезны для правительства, безнадежно парализованного страхом, незнанием и нерешимостью при полном отсутствии политического понимания проблем, поставленных на карту, при полном непонимании сущности гитлеровского режима, ибо для людей, находившихся во главе вооруженных сил Англии, только за редким исключением, было характерно то же самое, что и для политических деятелей. Редко в условиях кризиса военные деятели были так беспомощны, как в случае с начальниками штабов Англии и Франции во время этой последней недели августа. У них были средства, но не было ни здравого суждения, ни желания решительным образом использовать эти средства.

    Идея воспользоваться ослаблением немецкого Западного фронта никогда не обсуждалась ни на уровне кабинета, ни, более ограниченно, на заседании комитета по внешней политике кабинета.

    Мы видели, что на первых заседаниях объединенного штаба и комитета имперской обороны преобладали пораженческие тенденции, когда речь касалась принятия немедленных акций, независимо в какой области.

    Теперь же, в самый разгар кризиса в середине августа, комитет имперской обороны информировал, что решение увеличить первоначально намеченные экспедиционные силы с двух до четырех дивизий ?привело к нехваткам, а это означало, что ни одно подразделение не было отправлено во Францию почти полностью оснащенным?.

    Представитель военного министерства сообщил, что [133] положение настолько плохое, что вряд ли будет возможным оснастить 42 дивизии раньше 1942 года.

    В сущности, в то время это уже не имело значения. Вопрос, который можно было ожидать, и ответ на него не возникли. По крайней мере, на заседании французского верховного совета национальной обороны были поставлены правильные вопросы, даже если на них и не было должных ответов. В Лондоне же ни имперский генеральный штаб, ни правительство не поставили прямого вопроса: какая помощь будет оказана полякам. Никто не ожидал многого от армии, но были же военно-воздушные силы и военно-морской флот?

    Английские ВВС капитулировали еще до того, как был поставлен этот вопрос. Для того чтобы немцы не приняли ошибочных решений, им сообщили 22 августа, что будут воздушные налеты не на немецкие города, а только на строго определяемые военные объекты. Бомбардировочное авиакомандование предназначалось для операций в будущем, и его силы не намеревались растрачивать по мелочам для операций по второстепенным объектам.

    Действия английских ВВС предполагалось ограничить акциями только против немецкого военно-морского флота и разбрасыванием пропагандистских листовок на территории рейха. Однако об этом ничего не было сказано полякам.

    Сложилась странная ситуация.

    Французская армия была отмобилизована и готова к действиям. Английский военно-морской флот, приведенный в боевую готовность, находился в море. Королевские военно-воздушные силы имели внушительное по тому времени ядро стратегической бомбардировочной авиации (чего не было у Германии). Английские самолеты могли наносить удары по Северной Германии и Руру. Таким образом, грозное оружие было готово к немедленным действиям. Однако их политическое и военное руководство не имело ни планов, ни воли, которые привели бы эти огромные силы в эффективное движение. Вместо этого они стали прибегать к дипломатическим интермедиям, которые Гитлер стремился использовать для отвлечения их внимания от действительности, пока он не был готов к нанесению удара.

    На фоне суровой действительности сосредоточения немецких армий на Востоке и подавляющего англо-французского [134] превосходства на Западе дипломатическая деятельность того времени дает особенно наглядную иллюстрацию того, что получается, когда дипломатия и военная мощь действуют изолированно друг от друга.

    Утром 25 августа английский поверенный в делах в Берлине Джордж Оджильви-Форбес послал личное письмо начальнику немецкого отдела министерства иностранных дел Киркпатрику. В письме он изложил основное содержание выступления Гитлера перед командующими в Берхтесгадене 22 августа. Посол видел это письмо, но был слишком занят, чтобы взять его с собой в Лондон. Поэтому, указывает в своем письме Оджильви-Форбес, он посылает его Киркпатрику ?лично... и для использования по личному усмотрению?. При такой форме передачи информация, которая вполне могла оказаться важнейшим фактором при принятии решений английским кабинетом, попала в каналы частной переписки и в дальнейшем уже не могла официально привлечь к себе внимание. Вместо того чтобы должным образом оценить это новое подтверждение решимости Гитлера развязать войну, вместо мобилизации к быстрым и решительным действиям правительства в Лондоне и Париже продолжали откладывать принятие срочных решений, а военные и дипломаты все еще сомневались в решимости Гитлера идти на риск мировой войны.

    Шведский посредник Геринга Далерус сообщал 27 августа после вручения Герингу письма от министра иностранных дел Галифакса, что теперь он убежден: Гитлер и Геринг хотят мира. Далерус был не единственным, кто делал столь поспешные выводы.

    В тот же день 27 августа специалист по германским вопросам в министерстве иностранных дел Киркпатрик составлял наброски памятной записки, в которых сделал такой вывод: ?Тот факт, что господин Гитлер рассматривает послание министра иностранных дел маршалу Герингу как удовлетворительное и вполне согласен воздержаться от действий, показывает, что правительство Германии колеблется?, Киркпатрик считал, что его точка зрения была подтверждена одним сотрудником немецкого посольства в Лондоне, предположительно Кордтом, с которым он поддерживал постоянную связь. Поэтому, по мнению Киркпатрика, английское правительство должно вести политику примирительную по форме, но абсолютно [135] твердую по существу. Последние симптомы говорили о том, писал Киркпатрик, ?что у нас неожиданно сильные позиции?.

    Памятная записка была показана Галифаксу. Он выразил полное согласие с ее содержанием и сказал, что у него постоянно были на виду эти же соображения. Невольно возникает вопрос, ознакомился ли Киркпатрик к этому времени с личным письмом Форбеса, где излагалось краткое содержание выступления Гитлера перед командующими? Если он ознакомился, а надо полагать, что это так, тогда он, очевидно, не придал этому выступлению никакого значения, как, похоже, не сделал этого никто.

    Пропасть между иллюзиями, созданными дипломатией, и военной действительностью увеличивалась с каждым часом. В то время как Киркпатрик размышлял по поводу намерений Гитлера и советовал держать твердую линию, Форбес и французский посол Кулондр обменивались мнениями по телефону, а абвер их подслушивал. О содержании их разговора было немедленно доложено начальнику штаба генералу Гальдеру, который отметил: ?Наши противники знают, что мы намереваемся напасть на Польшу 26 августа?. Противник знал также, писал Гальдер, новую дату нападения — 31 августа. Из этого перехваченного телефонного разговора двух дипломатов Гальдер узнал, что по приезде в Берлин Гендерсон будет стремиться выиграть время. И здесь перед нами опять возникает эта странная загадка: английский поверенный в делах в Берлине был точно информирован относительно намерения Германии напасть на Польшу; об этом знал и французский посол. Однако ни в Лондоне, ни в Париже не было даже признаков обеспокоенности в связи с этой определенностью. Наоборот, там царило полное спокойствие,

    Гендерсон должен был встретиться с Гитлером на следующий день после 10 часов вечера. Во второй половине дня до встречи с Гендерсоном у Гитлера было совещание, на котором присутствовали Гальдер, Гиммлер, Вольф, Геббельс и Борман. Гитлер сообщил им, что он категорически настроен добиться решения вопроса: либо Данциг будет передан Германии и другие ее требования будут удовлетворены, либо Германия перейдет к решительным, безжалостным действиям. Фактически к тому [136] времени, когда Гитлер совещался со своим ближайшим окружением, уже исчезла последняя возможность выбора. В три часа после полудня в войска ушел приказ главнокомандующего генерала Браухича, которым было установлено время вторжения в Польшу. Нападение должно состояться рано утром 1 сентября.

    Сопоставление точного времени и принятых решений очень важно для оценки той роли, какую играли дипломаты. Итак, в 17.22 28 августа приказ Гитлера на вторжение был вновь отправлен из имперской канцелярии. В 17.30 Гитлер совещался со своими военными и эсэсовскими советниками и сообщил им о своем намерении идти дальше и ускорить решение по немецким требованиям к Польше ?в соответствии с военной обстановкой?. В 22.30 прибыл Гендерсон с посланием от Чемберлена. Гитлер прочитал послание и затем пустился в серьезные рассуждения о возможных путях консолидации англо-германской дружбы, а Риббентроп выяснял у Гендерсона, в какой степени Чемберлен будет готов повести страну к осуществлению такой политики. Гендерсон заверил его в этом. Гитлер спросил Гендерсона, ?будет ли Англия готова принять альянс с Германией?, и Гендерсон ответил, что, ?собственно говоря?, он не исключает такую возможность. Беседа закончилась незадолго до полуночи обещанием Гитлера дать ответ на послание в письменном виде на следующий день. Гендерсон ответил, что это не к спеху и он ?вполне готов подождать?. Но Гитлер многозначительно заметил, что ?ждать нет времени?. Гендерсон вернулся в посольство и рано утром 29 августа послал обстоятельное донесение о состоявшейся встрече.

    Можно было подумать, что утром в тот понедельник главными вопросами обсуждения в министерстве иностранных дел и на Кэ д'0рсе{59} были мобилизация в Польше и Германии, завершение Францией широкого круга мероприятий предмобилизационного периода, наличие всего 48 часов до установленной даты вторжения в Польшу и заявление Гитлера Гендерсону о том, что нет времени ждать. Эти предупреждающие сигналы вряд ли могли быть более выразительными. И вместе с тем только один [137] вопрос не нашел отражения в повестке дня 29 августа ни у английского, ни у французского правительств, ни у генеральных штабов этих стран: что они собирались предпринять теперь, когда конкретно нависла угроза нападения на Польшу? Что, в самом деле, собирались они сказать полякам? Ни правительства, ни их генеральные штабы ничего не ответили на это.

    Судя по характеру деятельности министерства иностранных дел в тот день, можно сделать вывод, что здесь все еще превалировала точка зрения Киркпатрика. Донесение Гендерсона о своем разговоре с Гитлером не подстегнуло правительства и генеральные штабы к заключительным приготовлениям, чтобы с максимальной эффективностью встретить теперь уже неизбежное нападение на Польшу. Оно вызвало детальное обсуждение наилучшего способа формулирования соглашения с Гитлером.

    Обсуждение было начато еще одним ?меморандумом? Киркпатрика. У Гитлера два варианта действий, доступных для него, отмечал Киркпатрик в своей ?записке?. Гитлер может начать войну, полагал Киркпатрик, но в таком случае нет надобности в каких-либо дальнейших дискуссиях. Однако Киркпатрик, очевидно, думал, что Гитлер изберет второй вариант действий, и в этой связи у него было определенное беспокойство. Он предупреждал своих шефов, что Гитлер может уменьшить свои требования до приемлемого уровня и в таком случае выполнить бы свое обещание вернуть Германии Данциг без кровопролития. Он также получил бы ?безоговорочное обещание со стороны англичан восстановить колонии для Германии и найти общий язык с ней?. Поэтому было важно, доказывал Киркпатрик, не оставлять надежду на мир.

    ?Записка? Киркпатрика настолько заинтересовала постоянного помощника заместителя министра Сарджента, что он даже добавил одну ?записку? от себя, в которой высказывал опасение, что Гитлер мог иметь и третий вариант действий, открытый для него: путем вымогательства требовать урегулирования на своих условиях, угрожая прервать переговоры. Эти два довода вызвали третий довод у самого министра иностранных дел.

    30 августа лорд Галифакс писал в своей ?памятной записке?, что беспокойство Киркпатрика имеет реальную [138] основу — ?урегулирование без войны путем уменьшения требований со стороны Гитлера?; такая основа имеется и в третьем возможном курсе, высказанном Сарджентом, — принятие ошибочного решения под угрозой срыва переговоров. ?Мы должны быть начеку в обоих случаях?, — писал министр иностранных дел. И здесь мы узнаем об одном из показательных аспектов в мышлении Галифакса накануне войны. ?Может быть, — пишет он, — что вообще невозможно никакое урегулирование до тех пор, пока в Германии нацистский режим остается у власти. Однако я не думаю, что это должно служить основанием, чтобы теперь не работать в интересах мирного урегулирования на соответствующих условиях. И когда мы говорим о Мюнхене, мы должны помнить о том изменении, которое произошло с тех пор в настроениях и мощи этой страны...? Отсюда Галифакс делает вывод: ?Если Гитлера подведут к принятию умеренного урегулирования теперь, то, возможно, это вызовет определенное ущемление его престижа внутри Германии?.

    В тот же день собрался кабинет, чтобы рассмотреть ответ Гитлера. Обсуждение почти полностью сосредоточилось на дипломатических перспективах решения проблемы и на условиях, которые могли бы стать основой для переговоров. В ходе обсуждения выступил Белиша с заявлением, что немцы развернули 46 дивизий против Польши и 15 дивизий против Запада, но даже и это не подтолкнуло членов кабинета на рассмотрение стратегического значения такого обстоятельства в начале войны, Горький факт заключался в том, что к этому времени поляки как военная сила были вычеркнуты из уравнения мира и войны. В планах союзников не имело никакого значения, будут ли поляки сражаться или нет, продержатся ли они три месяца или три недели. Это не сказалось бы ни на английских военно-воздушных силах, ни на французской армии. Они составили свои планы независимо от поляков. Они не собирались провоцировать Германию какими бы то ни было агрессивными действиями на суше или в воздухе. Поэтому в известном смысле военная сторона польской проблемы была решена еще до того, как началась война, — так или иначе, как бы сказал Гитлер.

    Оставались только дипломатические возможности, которые продолжали занимать англичан и французов [139] еще долго после того, когда под ними уже не было никакой реальной основы.

    В то самое время как Галифакс размышлял над своей ?памятной запиской?, а кабинет проводил очередное заседание во вторник по обсуждению условий урегулирования проблемы, Гитлер отдал приказ начать нападение в 4.30 утра в четверг. Гиммлер уже разослал списки с именами лиц, которые подлежали аресту органами подведомственной ему тайной полиции и службы безопасности. В эти списки было занесено так много лиц, а предполагаемые меры столь жестоки, что даже и Геринг и Гальдер выразили сомнение в целесообразности масштабов этой операции. При обсуждении в ставке и в имперской канцелярии было отмечено, что Англия проявляет ?мягкость? в отношении предполагаемых военных акций против Польши и не будет вмешиваться в конфликт.

    Это впечатление — ибо вряд ли оно было больше, чем впечатление, — было воспринято со значительным облегчением, так как мобилизация в Германии проходила с существенным отставанием от намеченных планов. Трудностей обнаружилось больше, чем предполагалось. В тот день, когда фон Лееб докладывал на совещании, строительство Западного вала было далеко от завершения. Третья часть рабочих, занятых на строительстве оборонительных сооружений, была призвана в армию, треть разбежалась, а оставшиеся могли мало что сделать. И при таких условиях верховное командование больше всего опасалось нападения французов на линию Зигфрида и воздушных налетов английской авиации. Но им нечего было бояться этого.

    Гамелен продолжал уговаривать французских и английских руководителей не предпринимать ничего такого, что могло бы спровоцировать немцев на ответные удары; имперский штаб сухопутных сил настаивал на том, чтобы посоветовать полякам и французам не предпринимать никаких ?импульсивных? действий, в результате которых могли бы последовать воздушные атаки на Англию и Францию. Руководители военно-воздушных сил Англии и Франции уже решили настолько сократить число возможных объектов для атак, чтобы практически устранить себя как активный фактор в войне против Германии в течение первых недель, которые были так важны. Гитлер, казалось, был единственным на сцене активным [140] действующим лицом. 26 августа Гитлер писал Муссолини о том, что он в состоянии дать ему четкое и точное описание настроений в Лондоне и Париже. Он приступит к разгрому Польши, ?даже рискуя осложнениями на Западе?; однако ни Англия, ни Франция не предпримут никаких решающих шагов, прежде чем война на Востоке не будет завершена. Затем зимой или весной он повернется в сторону Запада, имея в своем распоряжении соответствующие силы и средства.

    Однако правительства Англии и Франции и их генеральные штабы все еще продолжали поиски мирного урегулирования, находясь в полном неведении относительно фактического положения и имея ошибочные надежды все же избежать войны, которую они могли в то время выиграть.

    В соответствии с планом рано утром 1 сентября немецкие армии вторглись в Польшу. Не было никакого формального объявления войны, однако редко жертвы предстоящей агрессии могли получить заранее более убедительные доказательства о намерениях агрессора, чем в данном случае. Поляки начали мобилизацию довольно поздно, днем 30 августа, главным образом из-за давления англичан не предпринимать никаких ?преждевременных? мер, чтобы не провоцировать немцев, Поэтому нападение застало их частично не подготовленными, по стране еще проходила мобилизация. Во Франции мобилизация шла уже несколько дней, и вопреки всему, что впоследствии было написано в порядке оправдания, французские войска первой линии были в большей степени подготовлены, чем любые другие, в том числе и немецкие.

    Однако наиболее важным событием, которое произошло с момента пересечения немцами польской границы, явился крах английской политики сдерживания агрессора. Правительство, дипломаты и вооруженные силы ставили на карту все, исходя из убеждения, якобы Гитлер воздержится от нападения на Польшу ввиду английского предостережения, что это вызовет мировую войну. В четверг 1 сентября в 4.30 утра Гитлер двинулся на Польшу. Ни англичане, ни французы не были подготовлены, чтобы в этих условиях сделать следующий шаг в военном смысле. Они не были даже готовы с политической альтернативой объявления войны. Наоборот, теперь очевидно, [141] что, если бы Гитлер сыграл на тех политических картах, которых так боялись Киркпатрик и Сарджент в своих ?памятных записках? от 29 августа, он мог бы получить удовлетворение почти всех требований без дальнейшей войны. Но Гитлер решился начать войну, и его генералы со все возрастающим беспокойством ожидали известий с Западного фронта, хотя там продолжалось затишье.

    Поляков тоже охватила тревога. Все, о чем им говорили англичане и французы в ходе многочисленных переговоров с ними, никак не вязалось со столь ужасающей пассивностью. К этому они не были подготовлены.

    Даже в те первые дни войны они не поняли, что это была продуманная линия поведения, а не просто замедленное действие приведенной в движение военной машины. Первое подозрение появилось, когда французский посол в Варшаве Леон Ноэль посетил премьер-министра полковника Бека, уже после того как немецкое наступление продолжалось более двенадцати часов, чтобы сообщить ему о попытках Муссолини созвать конференцию для мирного урегулирования польского вопроса. Бек ответил с подчеркнутым извинением, что в результате неспровоцированного нападения Польша находится в разгаре настоящей войны. ?Это уже вопрос не обсуждения, а оказания сопротивления нападению объединенными действиями Польши и ее союзников?. Бек добавил, что с утра идут непрерывные воздушные налеты и уже имеются значительные жертвы.

    Польский посол в Лондоне направился на Даунинг-стрит, 10, где встретил министра иностранных дел. Он более подробно информировал Галифакса о немецком нападении и спросил, будет ли теперь претворено в жизнь обещание Англии. Как утверждает Галифакс, он заявил послу, что, ?если факты таковы, как они изложены, у меня нет сомнений, чтобы у нас были какие-либо трудности для принятия решения о немедленном осуществлении наших гарантий?. Еще не было никаких признаков уклонения от выполнения взятых обязательств, никаких намеков на то, что премьер-министр мыслил категориями длительной войны, которая бы привела не столько к победе союзных держав, сколько в конечном счете к развалу Германии изнутри вследствие перенапряжения. Не было никакого намека на выводы, к которым [142] пришли члены английского комитета начальников штабов, что Англия будет не в состоянии оказать реальную военную помощь Польше, что сухопутные силы и авиация не будут в состоянии активно действовать еще три года и что военно-морской флот слишком дорог и уязвим, чтобы его преждевременно подвергать опасности. Почти то же было и в Париже.

    Ничего не было сказано о такой косвенной и замедленной помощи в смысле английских гарантий или с позиций пакта о взаимной помощи, подписанного 25 августа, то есть менее чем за неделю до нападения. А ведь в этом пакте в категорической форме заявлялось, что в случае агрессии со стороны европейской державы (под этим подразумевалась Германия) ?другая Договаривающаяся сторона немедленно окажет Договаривающейся стороне, вовлеченной в боевые действия, помощь и поддержку всеми имеющимися в ее распоряжении средствами?. Это был первый параграф пакта. Эта же мысль еще дальше подчеркивалась в параграфе пятом, где заявлялось, что такая взаимопомощь и поддержка будут оказаны, и ?немедленно, с началом военных действий?.

    Поэтому со стороны поляков, поскольку они подверглись нападению, было бы разумным ожидать быстрого дипломатического и военного реагирования. Как мы знаем, ни того ни другого не последовало. И теперь возникает вопрос, на который так и не был дан ответ: кто посоветовал подписать пакт о взаимопомощи, особенно если учесть всю предыдущую аргументацию комитета начальников штабов, что ?было бы трудно оказать полякам какую-либо серьезную помощь, с одной стороны, не вызвав ответных ударов немцев с более тяжелым уроном для городов и промышленных центров союзников и, с другой — не рискнув оттолкнуть от себя общественное мнение нейтральных стран?.

    Если подойти к этому более внимательно, то этот вывод для кабинета, подготовленный комитетом начальников штабов, окажется очень любопытным, ибо в нем безоговорочно утверждается, что ?серьезное облегчение для поляков? возможно при условии, что правительство готово развязать воздушную войну против Германии и если оно сможет убедить общественное мнение нейтральных стран, особенно Соединенных Штатов Америки, в правоте своих действий. Во всяком случае, нельзя не выразить [143] удивления по поводу правомочности или уместности комитета начальников штабов ссылаться на общественное мнение нейтральных стран. При любых условиях, надо полагать, такой риск был бы оправданным, если он означал оказание реальной помощи попавшим в тяжелое положение полякам и нанесение ударов по ослабленным военно-воздушным и наземным силам Германии на Западном фронте.

    Так же настоятельно поляки апеллировали и к французскому правительству. 4 сентября был подписан франко-польский договор о взаимной помощи. Он был идентичен англо-польскому договору и сразу же после подписания вошел в силу. Польский посол в Париже после этого стал настаивать на немедленном общем наступлении на Западе в соответствии с договоренностью между генералом Гамеленом и польским военным министром.

    В тот день начальник имперского генерального штаба генерал Айронсайд и главный маршал авиации Ньюуолл прибыли в Венсенн для переговоров с французским генеральным штабом, так как, несмотря на многочисленные предыдущие совещания объединенного комитета штабов, которые происходили с конца марта, английский комитет начальников штабов не мог достаточно четко доложить кабинету, что же в нынешних условиях предполагают предпринять французы. Англичане тоже не информировали французов о своих намерениях. Не было скоординированного между ними плана действий на такой случай, не было и совместного плана по оказанию помощи полякам. Обсуждения в Париже существенно не продвинули этот вопрос, и тем более в интересах поляков.

    На следующий день Айронсайд и Ньюуолл докладывали кабинету министров, что после завершения сосредоточения своих армий Гамелен собирался ?нажать на линию Зигфрида? где-то около 17 сентября и проверить прочность ее обороны. Они полагали, что возможен и прорыв через линию Зигфрида, однако ?Гамелен не собирается рисковать драгоценными дивизиями при неосмотрительном наступлении на столь укрепленные позиции?. Кабинет принял к сведению план Гамелена и пришел к решению, что английские бомбардировщики могут быть использованы для обеспечения любого прорыва через линию Зигфрида. [144]

    Описывая, как происходили эти англо-французские переговоры, генерал Гамелен в несколько ином свете преподносит позицию англичан. Он утверждает, что накануне встречи с Айронсайдом и Ньюуоллом он спросил начальника штаба ВВС Франции генерала Вюйльмэна, каковы его предложения по оказанию помощи полякам. Вюйльмэн ответил, что ?он думал? начать бомбардировочные операции против немцев на польском фронте, ?но для этого было необходимо иметь согласие англичан?.

    На время мы можем оставить в стороне наше удивление по поводу того, о чем же французы вели дискуссии с англичанами все прошедшие месяцы в англо-французском объединенном штабном комитете, и вновь вернуться к англо-французской встрече на следующий день, то есть к совещанию 4 сентября генерала Айронсайда и главного маршала авиации Ньюуолла с французским генеральным штабом, как это излагает Гамелен.

    Оно было безрезультативным, поскольку ничего не решило. Со стороны англичан в основном говорил Айронсайд, в то время как Ньюуолл был демонстративно сдержан относительно любых возможных действий английских ВВС в целях оказания помощи полякам.

    Это совещание явилось еще одним типичным совещанием объединенного штаба, только на более высоком уровне.

    Через два дня, 6 сентября, генерал Вюйльмэн информировал французский генеральный штаб, что просьбы поляков о помощи средствами авиации союзников ?становятся все отчаяннее?, в то время как реакция англичан остается строго уклончивой.

    Вюйльмэн полагал, что возможности для оказания такой помощи уже упущены, особенно для французской авиации, оснащенной слабее английской. Районы, куда могли быть посланы французские бомбардировщики, уже занимаются немецкими войсками. Тут Гамелен заметил, насколько он был прав в мае, когда отказался связать себя обещанием оказать полякам помощь с воздуха, если они подвергнутся нападению. Позднее он обсуждал этот же вопрос с премьер-министром. Даладье согласился, что Франция не может помочь полякам ни средствами авиации, ни силами военно-морского флота. ?Но англичане наверняка могут что-то сделать своими современными [145] бомбардировщиками?? — спросил он. Генерал Вюйльмэн объяснил некоторые технические трудности, которые имеются у англичан. Гамелен добавил, что, во всяком случае, ?королевские военно-воздушные силы категорически отказались посылать в Польшу самолеты, когда их просили об этом?.

    4 сентября произошли еще два довольно показательных события во время пребывания Айронсайда и Ньюуолла в Париже, Французский министр иностранных дел Боннэ информировал генерала Гамелена, что договор о взаимопомощи с Польшей подписан и поэтому договоренность между Гамеленом и польским военным министром, достигнутая 19 мая, приобрела законную основу и в силу этого Франция обязана открыть второй фронт против Германии ?своими основными силами?. Польский посол Лукасевич попросил Боннэ об этом сразу же, как только был подписан договор. Боннэ в своих мемуарах отмечает, что Гамелен уклонялся от прямого ответа. Он утверждал, что заключенный договор не имеет законной силы, так как не было параллельного политического договора, когда подписывался договор о взаимопомощи. Он также утверждал, что имел в виду атаку на линию Зигфрида ?основными силами? Франции, когда говорил о помощи полякам.

    Боннэ, один из главных умиротворителей немецких нацистов, сделавший все, что было в его силах, чтобы избежать войны, теперь оказался в положении адвоката дьявола. Он направился к Даладье, стремясь убедить его, что объявление войны изменило все. Франция должна предпринять ?решительное наступление?, чтобы вынудить Германию вести войну на два фронта. Польша ?с ее восемью — десятью дивизиями? необходима для обеспечения победы союзников; сейчас важно, чтобы ?мы не оставили ее одну, дав Германии возможность разгромить ее в течение каких-нибудь нескольких дней?.

    Боннэ напомнил Даладье, что именно из-за необходимости сохранить польские дивизии для войны на два фронта генерал Гамелен на заседании верховного совета национальной обороны Франции 27 августа высказался в пользу войны. Однако Гамелен одержал верх над Боннэ; руководство ВВС Англии также отстояло свою точку зрения невмешательства. Никакой помощи Польше на суше и в воздухе не будет оказано. [146]

    Увертки генерала Гамелена под благовидными предлогами, и то, что польское правительство получило заверения в немедленной помощи со стороны французов, в том числе и самого Гамелена, и то, что польскому генеральному штабу никогда не было сказано достаточно четко, что со стороны западных союзников не последует никакой помощи, если Польша подвергнется нападению, — все это подтвердилось, когда немцы, захватив Париж, обнаружили текст письма, посланного генералом Гамеленом польскому главнокомандующему маршалу Рыдз-Смиглы.

    Это письмо было написано 10 сентября и адресовано польскому военному атташе в Париже для передачи, маршалу Рыдз-Смиглы. Очевидно, оно явилось ответом на запрос Польши относительно того, в какие сроки они могут рассчитывать на эффективную помощь от французов. Гамелен ответил, что более половины его ?активных? дивизий на северо-востоке уже участвуют в боевых операциях, После пересечения границы Германии они встретили упорное сопротивление, ?но мы тем не менее продвинулись?. К сожалению, писал Гамелен, из-за сильной обороны противника, а также ввиду того, что ?у меня еще нет в достаточном количестве необходимой артиллерии?, французские войска были вынуждены перейти к позиционной войне.

    ?В воздухе, — лгал французский главнокомандующий{60} — мы ввели в бой наши воздушные силы во взаимодействии с нашими наступающими наземными войсками и чувствуем противодействие силами значительной части люфтваффе?. Все это является доказательством того, писал в заключение Гамелен, что ?я раньше предусмотренного срока выполнил обещание предпринять наступление нашими основными силами на пятнадцатый день после начала мобилизации. Большее было невозможно?,

    12 сентября, после совещания с Чемберленом и Даладье, Гамелен отдал приказ генералу Жоржу приостановить даже ограниченные наступательные операции против линии Зигфрида, где находились войска генерала [147] Жоржа, и отвести назад выдвинувшиеся вперед части. Генерал Гамелен в своем письме маршалу Рыдз-Смиглы сообщил о решительных действиях, на которые рассчитывали поляки. Аналогичные обещания они получили и от англичан и поэтому начали оборону своей страны уверенные, что в борьбе не будут одиноки.

    Это была трагедия Польши; но была еще и другая, более тяжелая трагедия. Отказавшись воспользоваться сложившейся в самом начале войны обстановкой, западные державы не только покинули в беде Польшу, но и ввергли весь мир в пять лет разрушительной войны. Ибо в сентябре 1939 года вопрос состоял не в том, поможет ли наступление союзников на Западе полякам, а в том, приведет ли оно к военному поражению Гитлера. В ставке Гитлера немецкие генералы не могли понять, что случилось с англичанами и французами. Их бездействие было ?необъяснимо? для немцев, разве что западные союзники ?крайне переоценили? мощь немецких сил на Западе. Союзные державы позволяли уничтожение вооруженных сил Польши и сами не предпринимали никаких действий, когда немцы были полностью заняты на Востоке. Это противоречило основным военным принципам. Пожалуй, Гитлер был прав, размышлял Кейтель: западные державы, вероятно, не будут продолжать войну, если разгром Польши станет свершившимся фактом. Невозможно было найти другое объяснение их столь необычному поведению, ибо все военные соображения были в пользу немедленного и решительного англо-французского контрнаступления на Западе. [148]


Глава VI.

    "Операция Ватерлоо" - битва, которая не состоялась

    Генерал Ульрих Лисc, которому было поручено изучить состояние французских вооруженных сил до и после начала войны, все время предостерегал против оценки боеспособности французского солдата лета 1939 года по его боеспособности летом 1940 года после того, как была разгромлена Польша и после целого года деморализации французской армии в условиях необъяснимого бездействия в окопах и бункерах линии Мажино. Немецкая разведка, оценивая состояние французской армии накануне войны, указывала, что, как и в первую мировую войну, она является наиболее опасным из всех вероятных противников. Оценка высокого морального состояния французской армии была подтверждена генералом Ленклэдом на процессе в Риоме, заявившим суду, что ?моральное состояние французских войск было отличным? в 1939 году, где бы ни вводили их в бой против немцев; это было особенно справедливо в отношении французских войск в секторе Форбах. Генералы Бланхард, Миттельгаузер и Геродиас в своих показаниях подтвердили это. Они также подчеркивали деморализующее влияние бездействия войск на фронте зимой 1939/40 года.

    Боевая техника французских наземных войск была значительно лучшего качества, чем немецких, и французы, конечно, имели ее значительно больше, чем немцы на Западе. Французский танк нельзя, конечно, сравнивать с появившимися в ходе войны моделями, но по сравнению с преобладавшими моделями 1939 года он был вполне современным. Даже спустя год, при вторжении во Францию и во время прорыва у Седана, немецкие бронетанковые части избегали фронтальных атак как на [149] французские танки, так и против очень эффективных 25-мм противотанковых орудий. Немцы пришли в ужас, когда испытали это орудие после капитуляции Франции и обнаружили, что снаряды этого орудия могли пробивать броню даже немецкого танка ?Марк-IV?, не говоря уже об основе бронетанковых войск — моделях танка ?Марк-I? и ?Марк-II?.

    Многие, особенно английские, исследователи, и в частности капитан Лиддел Гарт, утверждали, что организационная структура французской армии была настолько привязана к условиям позиционной войны, что она оказалась не в состоянии осуществлять более или менее крупные наступательные операции против немцев в сентябре 1939 года. Более того, английские исследователи соглашались с утверждением Гамелена, что французской армии требовалось 17 суток для мобилизации и поэтому она ничего не могла предпринять раньше 17 сентября, а тогда было уже слишком поздно. Ни одно из этих утверждений, как мы увидим, не выдерживает критической проверки.

    Еще в июне и июле 1938 года, когда близился чехословацкий кризис, генерал Гамелен издал серию подробных ?директив?, которые связывались с планируемым контрнаступлением на линию Зигфрида между Рейном и Мозелем при сдерживающих операциях на Верхнем Рейне и в секторе Люксембурга. В этом плане не было ничего чрезмерно статического, даже если он и не соответствовал последним концепциям блицкрига. Фактически этот план мог быть с большой эффективностью использован против основных немецких сил, довольно рискованно сосредоточенных на Саарском фронте. Гамелен пошел дальше, когда представил план на рассмотрение французского правительства 1 сентября 1939 года, в день немецкого вторжения в Польшу.

    В этом плане указывалось, что наиболее эффективным способом оказания немедленной помощи Польше было бы нападение на Германию через Бельгию, Люксембург и Голландию.

    Можно не без основания спросить, разве тот план не заслуживал более полного рассмотрения объединенным англо-французским штабом, когда у них еще было время и рассмотреть политические аспекты этого плана, и должным образом подготовиться к его осуществлению, учитывая [150] известную оппозицию Бельгии и Голландии к подобного рода предложениям.

    Возникает также вопрос, рассматривался ли этот план и не был ли он отклонен вследствие возражений со стороны Бельгии. Имеющиеся данные о штабных переговорах подтверждают, что этот вопрос ставился на обсуждение, но по политическим соображениям ему не было придано серьезного значения. Здесь нам, однако, важно отметить, что 1 сентября 1939 года французский главнокомандующий все же считал возможным (с военной точки зрения) двинуть свои войска через Бельгию, если позволят сложившиеся политические условия. Важно, что план не указывает на полную невозможность предпринять такое контрнаступление при данных обстоятельствах. Он не подтверждает того вывода, что французская армия не смогла бы предпринять энергичное контрнаступление против немцев, даже если бы у политиков и военных лидеров в Лондоне и Париже были воля и желание осуществить его.

    Вторым необоснованным предположением ?историков школы Лиддел Гарта? было утверждение, что французы не могли вовремя провести мобилизацию, чтобы предпринять эффективные операции. Во многом эти утверждения основываются на заявлении Гамелена, что ему нужно было 17 дней со дня объявления мобилизации, за который впоследствии он принял 1 сентября. Это не было ни правильно, ни оправданно.

    Теперь нам будет ясно, почему мы ранее столь тщательно останавливались на датах французской мобилизации. Предварительная мобилизация фактически началась 21 августа. Больше того, значительная часть личного состава оборонительных сооружений и приграничных войск была уже на позициях за несколько дней до общей мобилизации. Документы, обнаруженные немцами, когда они заняли Париж, показывают, что мобилизация в основном была завершена к 4 сентября и что уже тогда французская армия была готова к ведению боевых операций. К 10 сентября французы довели до штатной численности личный состав бронетанковых войск и артиллерии. Фактически они имели все, кроме желания нанести удар.

    Французы отмобилизовали 110 дивизий. После выделения войск для прикрытия границы с Италией и 14 дивизий [151] в Северной Африке генерал Гамелен имел 85 полностью обученных и оснащенных дивизий против немецкой армии фон Лееба в составе 11 кадровых дивизий, поддерживаемых 25 недоукомплектованными, в основном необученными и слабо оснащенными дивизиями второй волны, местной самообороны и частей подготовки пополнений. У Гамелена было шестикратное превосходство в орудиях; кроме дивизионной артиллерии у него было 1600 орудий против 300 немецких орудий; французские орудия были лучше и более крупного калибра, чем у немцев. У Гамелена в войсках против немцев было 35 тыс. кадровых офицеров, а у немцев — менее 10 тыс. У Гамелена было 3286 танков, у немцев — ни одного. У французов и англичан вместе было 934 исправных боевых истребителя; немцы на Западном фронте, по существу, в это время не имели ни одного боевого самолета; англичане имели 776 исправных бомбардировщиков, а немцы фактически не имели ни одного на Западном фронте.

    В центральном секторе между Рейном и Мозелем, где в 1938 году Гамелен планировал нанести свой главный удар, на позициях к 4 сентября, когда завершилась мобилизация, было 40 французских дивизий. Немцы сосредоточили 17 кадровых дивизий с поддерживающими частями весьма невысокой боеспособности, тогда как французы с каждым днем наращивали свои силы.

    Если бы Гамелен осуществил свой план, он не только прорвался бы к сердцу Германии в направлении Майнца, но и захлопнул бы западню для основного костяка немецкой армии на Саарском фронте. Нет надобности говорить о последствиях такой операции для всего хода войны против поляков. Достаточно сказать, что вся Западная Германия оказалась бы широко открытой для вторжения, а это, возможно, подтолкнуло бы немецких генералов на действия против Гитлера.

    Генералы Гальдер, Кейтель, Лееб, Витцлебен, Вестфаль и Манштейн предусматривали возможные варианты наступательных действий союзников, которые могли бы опрокинуть немецкую оборону на Западе. Но мы здесь можем ограничиться тем планом, который подготовил французский генеральный штаб, но который, очевидно, никогда серьезно правительства Англии и Франции и их генеральные штабы не рассматривали. Генерал Жорж, командовавший войсками на важнейшем французском [152] секторе, докладывал 4 сентября, что его войска заняли позиции и готовы перейти в наступление.

    Английское правительство и комитет начальников штабов, в свою очередь, не более французов мыслили категориями немедленных действий или собирались воспользоваться теми возможностями, которые представлялись в результате занятости вермахта на польском фронте. В Англии больше всего беспокоились о том, чтобы не сделать ничего такого, что прервало бы запланированное наращивание военно-воздушной мощи, чтобы ?не растрачивать ресурсы на второстепенные цели?, как это было сформулировано в официальных выводах. Но, кажется, никто, за исключением коммодора авиации Слессора, не предложил главную цель, на которую можно было направить бомбардировочную авиацию. Штаб ВВС Англии смотрел на свое бомбардировочное авиакомандование прежде всего как на объединение, нуждающееся в сохранении и расширении; это считалось главным, и его использование предусматривалось только в случае необходимости предотвратить поражение. В результате ?англичане были согласны на практике осуществлять политику ограниченных бомбардировок?, которая, как утверждалось, была одобрена французами, в то время как вермахт приступил к разгрому Польши. Больше того, руководство английских ВВС докладывало, что, поскольку люфтваффе атаковали только военные объекты в Польше, ?бомбардировочное авиакомандование будет ограничивать свои действия атаками на военно-морской флот Германии и распространением пропагандистских листовок над территорией Германии?.

    Предположение, что люфтваффе действовали только против военных объектов (Варшава была одним из них), выдвинутое руководством английских ВВС и английской армии в качестве аргумента против тех, кто хотел активного вмешательства бомбардировочного авиакомандования в боевые действия против Германии, было отвергнуто некоторыми высокопоставленными офицерами в английских ВВС.

    Коммодор авиации Слессор, являвшийся начальником отдела планирования штаба ВВС Англии и членом объединенного англо-французского штаба со дня его создания в марте, подверг сомнению разумность такой политики в своем меморандуме на имя начальника штаба ВВС, [153] подготовленном в ходе первой недели войны. Учитывая, что представившаяся возможность напасть на Германию, когда она погрязла на другом фронте, приносилась в жертву вследствие приверженности к принятой политике сохранения в целости бомбардировочной авиации, Слессор писал: ?Хотя численность нашей авиации в воздухе является важнейшим фактором, нельзя игнорировать другие важные соображения. Мы теперь находимся в состоянии войны со страной, обладающей внушительным фасадом своей вооруженной мощи. Однако эта страна со своим фасадом насквозь прогнила, ослабела в финансовом и экономическом отношении и уже погрязла на другом фронте боевых действий... В настоящее время инициатива за нами. Если мы воспользуемся ею теперь, то можем добиться важных результатов, если мы упустим инициативу вследствие выжидания, то, вероятно, потеряем значительно больше, чем выиграем?.

    Это было здравое, почти пророческое предупреждение, о котором Джон Слессор позднее в своих мемуарах странно умалчивает.

    Оценку обстановки того времени, данную Слессором, разделял и помощник начальника штаба ВВС вице-маршал авиации Дуглас. В своих мемуарах лорд Дуглас описывает, что события развернулись в совершенно ином направлении, чем предполагали. Вместо того чтобы разрешить английским ВВС участвовать в войне, их удерживали на привязи. Английские ВВС должны были получить приказ начать воздушное наступление против Германии немедленно. Вместо этого немцам позволили диктовать англичанам политику и образ действий. Дуглас и штаб ВВС с горечью переживали крах такой политики и унижение, видя уничтожение Польши, в то время как западные союзники пальцем не шевельнули, чтобы помочь ей. Они чувствовали, что единственное возможное объяснение такому поведению нужно искать в том, что премьер-министр и кабинет все еще надеялись договориться с Гитлером после разгрома им Польши.

    Но было, однако, и другое возможное объяснение. Рекомендации, которые выносили английский и французский комитеты начальников штабов, с тех пор как они начали совместное обсуждение, сводились к тому, чтобы предостерегать свои правительства от принятия решительных мер. Как мы видели, военные, авиационные и [154] военно-морские советники правительств все время твердили, что они не в состоянии оказать какую-либо помощь Польше или нанести более или менее ощутимый удар по Германии. И все же, даже исключая особые обстоятельства, связанные с военно-морским флотом, нельзя избежать вывода, что англо-французское контрнаступление в широких масштабах (в условиях 1939 года) было возможно и почти наверняка оказалось бы успешным.

    Поэтому генеральные штабы Англии и Франции должны вместе со своими правительствами разделять серьезную ответственность за отказ дать сражение, которое могло быть выиграно и которое могло решить исход второй мировой войны в сентябре 1939 года{61}. Представившаяся возможность исчезла, чтобы никогда больше не повториться. [155]


Глава VII.

    Урок сентября — "Чтобы поймать рыбу, нужно научиться мыслить, как рыба"

    Нет какого-то одного действия, одного человека и какой-то одной политики, на которые можно было бы возложить ответственность за промах англичан и французов в деле обеспечения победы и завершения войны против Гитлера осенью 1939 года. Люди делали ошибки, и они продолжают еще делать их. Добрые намерения и высокие моральные соображения завели людей на такой путь действий, который навлек катастрофу на свои и чужие народы. И люди, находившиеся у власти в Англии и во Франции, опускались до обмана своих народов, своих коллег по кабинету министров и своего польского союзника не потому, что хотели предать Польшу, а потому, что они самым искренним образом верили, что этими средствами, сколь ни сомнительными, они смогут удержать Гитлера от развязывания войны. Однако в конечном счете они предали поляков, так как ими самими овладел страх перед возможными результатами нападения люфтваффе на города Англии и Франции. Эта вера и этот страх были обоснованы и оправдывались той информацией, какой английское и французское правительства и их советники располагали в то время.

    Характер информации, ее источник и ее интерпретация — вот что требует самого тщательного рассмотрения, прежде чем мы закончим исследование по поводу этой решающей битвы, которая не произошла. Вместе с тем необходимо также рассмотреть и другие сопутствующие факторы, приведшие правительства союзных держав к нерешительности в 1939 году и способствовавшие формулированию разведывательной информации, доступной всем правительствам, ибо в итоге всего анализа выясняется, [156] что самой крупной ошибкой была та, которую совершили Гитлер и немецкие генералы, с готовностью пошедшие за фюрером, пока на карте была только Польша.

    Политические взгляды и оценки чаще всего основывались на социальных предубеждениях и обусловливались характером предвоенного общества, все еще в сильной степени изолированного в замкнутые группы, сформированные классовой структурой Англии и Франции, и иерархическим военным и национал-социалистским обществом Германии 1939 года. Даже такие крупнейшие социальные потрясения, как всеобщая стачка 1926 года, не вызвали классового возбуждения той интенсивности и ожесточенности, какое наблюдалось в год перед началом войны.

    Концепция национал-социалистской Германии как бастиона против русского коммунизма была воспринята значительно шире среди правящих и высших классов Англии и Западной Европы, чем это может предполагать новое поколение спустя тридцать лет. В большинстве случаев не сочувствие или поддержка расовой политики и идей нацистов и фашистов приводили к прощению действий нацистов и к недостаточному противодействию со стороны демократий, короче говоря, к политике умиротворения; они проистекали в большинстве случаев от страха перед распространением русского влияния.

    Чемберлен отмечал свое ?глубочайшее недоверие к России? и к ее побудительным мотивам через какие-нибудь десять дней после того, как Гитлер оккупировал Прагу, а в течение последующих шести месяцев в своих частных письмах он продолжал выражать свое искреннее убеждение, что Гитлер желал мирного урегулирования с Англией и не стремился к войне. Биограф Чемберлена справедливо подчеркивал, что это было вызвано вовсе не предрассудками. По его утверждению, оно основывалось на данных разведки и информации, которую представляли Чемберлену, о характере русской власти и ее вооруженных сил и, надо полагать, также на информации о Германии и намерениях Гитлера.

    Невиль Чемберлен не был исключением. Наоборот, он был одним из наиболее типичных людей своего времени и своего класса, политических деятелей и военных, которые вершили делами в те предвоенные месяцы. Их [157] взгляды были удивительно едины, хотя в стаде и были отдельные паршивые овцы, шедшие не в ногу со своим классом. Частные заметки Джонса, лорда Лотиана и Айронсайда показывают, что тогдашние руководители Англии не были ни злодеями, ни глупцами, а просто частью строго ограниченного общества, жившего в пределах своего умственного кругозора и оперировавшего закостенелыми политическими и стратегическими концепциями; их подбадривали представители правящих классов Германии, которые, часто не имея намерений работать на руку Гитлеру, даже не подозревали, что льют воду как раз на его мельницу.

    Сочетание всех этих факторов вместе с дипломатической и разведывательной информацией, собираемой и интерпретируемой людьми своего же класса и тех же общих взглядов, создавало фундамент для стратегической концепции, на которой англичане и французы (как ни странно, но и Гитлер) основывали роковые политические курсы, неизбежно приведшие к сентябрю.

    Правительства и генеральные штабы Англии и Франции были убеждены, исходя из своих собственных взглядов и логики (а также на основе дипломатической и разведывательной информации), что Гитлер отступит перед угрозой риска мировой войны. Они верили, что их твердые заявления и конфиденциальные дипломатические послания вместе с договорами и пактами о взаимопомощи подействуют на Гитлера как соответствующее сдерживающее средство. (Они не были даже полностью уверены в воинственных намерениях Гитлера.) Гитлер в свою очередь тоже верил (не без определенного основания после Мюнхена), что англичане и французы не пойдут на риск мировой войны и угрозу уничтожения своих городов немецкой авиацией ради сохранения целостности Польши, где ни одна из этих стран не имеет жизненно важных интересов, которые оказались бы под угрозой.

    Расчеты той и другой стороны были ошибочными. Обе стороны основывали их, по меньшей мере, частично на информации, полученной через обычные дипломатические и военные каналы. Обе стороны в значительной степени обманывали друг друга. Англичане не собирались в 1939 году оказывать немедленную помощь полякам, как только они подвергнутся нападению; не собирались [158] оказывать помощь и французы. Немецкий обман в некотором смысле был куда более опасным для Гитлера: у него не было средств ни в воздухе, ни на суше, чтобы подкрепить свои угрозы против англичан и французов. По существу, в сентябре последнее слово принадлежало западным союзникам. Как сказал Черчилль, они были хозяевами положения. Соответствующие сдерживающие средства, однако, не сработали, хотя как западные союзники, так и немцы верили в их военную реальность: англичане и французы страшились ударной мощи люфтваффе, а немцы знали, что сто французских дивизий не были ни пугалом, ни мифом. Обе стороны ошибались в психологической оценке возможности, что противник был готов идти на риск мировой войны. Однако Гитлер, как и англо-французские союзники, был готов идти на такой риск, даже если обе стороны имели сомнения и колебания. Здесь важно отметить, что они решили идти на риск мировой войны, и не было эффективного колокола, в который можно было ударить и предупредить каждое правительство, английское, французское и немецкое, об этом одинаковом курсе, что в данном случае было важнее всего прочего.

    Многомиллионный поток слов, конфиденциальная и совершенно секретная информация, донесения и сплетни дипломатов, подробности по военным вопросам и экономические оценки попадали через разведывательный аппарат (во всех его аспектах) к людям, принимавшим решения в Лондоне, Париже, Берлине, Риме и Варшаве. Что они знали, когда пробил час принятия решений? Мы видим их действующими в сплошном тумане неведения, ошибочной информации и ошибочных суждений, в котором они действовали. И поэтому нам теперь следует ближе рассмотреть этот ?аппарат?, на который полагались при своей ориентировке Чемберлен, Даладье, Гитлер и Муссолини.

    Что представлял собой в действительности ?разведывательный аппарат?, военный и дипломатический, летом 1939 года?

    Это была странная мешанина. В Англии этот ?аппарат? находился под контролем главы секретной службы и министра иностранных дел. Вся военная, военно-морская и авиационная разведка в конечном счете оказывалась под контролем министра иностранных дел (в то [159] время им был лорд Галифакс). Естественно, он также контролировал и всю разведывательную деятельность министерства иностранных дел, тот бесконечный поток телеграмм, писем, официальных донесений, который поступал в министерство иностранных дел от всех английских миссий за границей, от ?привилегированных шпионов?, как назвал послов Пиго в своем политическом словаре в 1794 году. Однако не было центрального органа, который координировал бы информацию, оценивал и проверял ее, готовил продуманные резюме для кабинета министров при принятии решений. Все это носило случайный характер; часто в это дело вмешивались непрофессионалы, а министры принимали скороспелые решения, основываясь на неподтвердившихся слухах. В марте 1939 года была поднята по тревоге вся система местной обороны на основании слухов, что немцы собирались напасть на английский военно-морской флот. С другой стороны, мы видели, что предупреждению со стороны старшего офицера министерства иностранных дел не было придано должного внимания ни Кадоганом, ни министром иностранных дел.

    Имеется и другая сложность, когда мы начинаем рассматривать источники информации тех критических месяцев накануне войны 1939 года. Наряду с информацией, полученной от секретных служб, которая, оказывается, не играла почти никакой роли при принятии решений правительством или комитетом начальников штабов, основными каналами информации были донесения в адрес министра иностранных дел, особенно из миссий в Берлине, Париже и Варшаве, доклады военных, военно-морских и военно-воздушных атташе в этих столицах и оценки, составляемые начальниками отделов разведки армии, флота и авиации. И все же сомнительно, чтобы разведка ВВС Англии под руководством вице-маршала авиации Пирса подготовила документ, который можно было сравнить по своему влиянию на политику правительства с анализом состояния люфтваффе, распространенным американским полковником Линдбергом.

    Или вот другой пример. Начальник английской военно-морской разведки тех предвоенных месяцев контр-адмирал Троуп был тесно связан и открыто солидаризировался с успехами генерала Франко в Испании; он не скрывал своего отвращения к Народному фронту во [160] Франции и ко всему, что исходило от Советского Союза. Капитан Лиддел Гарт пишет, как на одном из званых обедов он слышал, разглагольствования адмирала Троупа в присутствии иностранных дипломатов о том глубоком сочувствии, которое он испытывал к генералу Франко. ?Зная, в какой степени правительство полагается на информацию, получаемую от адмиралтейства, я был тем более ошеломлен, что эта информация проходит фильтрацию в столь сомнительных каналах?.

    Это очевидное и фактическое неведение относительно запланированных акций Гитлера и неудачи с получением существенно важной информации тем более выглядят странными, если учесть обстановку в Германии того времени. Ибо там наши агенты должны были сотрудничать с людьми, которые были, по общим отзывам, настроены против национал-социализма и фашизма сильнее, чем некоторые из английских и французских деятелей их ранга и положения.

    На протяжении всех тех месяцев руководители немецкого абвера готовили заговор с ведущими офицерами вермахта с целью свержения Гитлера. Они присутствовали на выступлениях Гитлера 23 мая, 14 и 22 августа. Они знали о каждом шаге, о всех приготовлениях Гитлера. И союзная разведка, и дипломатия при наличии такой группы генералов и сотрудников контрразведки, которая помогала бы им, не сумели предупредить о приближающейся войне Гитлера и нападении на Польшу. В свете того, что нам известно об адмирале Канарисе, полковнике Остере, Хасселе и Гизевиусе, не говоря уже о других, кажется непостижимым, что они вообще не сумели передать союзным державам столь важную информацию относительно планов Гитлера.

    Мы знаем, что Остер информировал одного старшего офицера голландской разведки о неминуемом нападении 10 мая 1940 года; мы знаем, что Дания и Норвегия были заранее, в апреле, предупреждены через швейцарские каналы о предстоящем нападении, и мы также знаем о тех близких и тесных связях между этими немецкими кругами и дипломатами и военными атташатами западных держав. И как случилось, что при таких исключительно благоприятных условиях комитет начальников штабов министерства иностранных дел и Кэ д'0рсе, английское и французское правительства оказались полностью [161] не подготовленными к курсу действий Гитлера, хотя он, по меньшей мере трижды до перехода к практическим действиям, подробно излагал свои планы, которые были известны этим офицерам абвера, не говоря уже о тех сотрудниках германского министерства иностранных дел, которые были в не меньшей степени настроены против Гитлера? Всем им были известны факты. Что же случилось с ними? Затерялись ли эти сведения в каналах информации или их просто подшили к делу, не обратив на них должного внимания? Были ли они преднамеренно изъяты или попали по назначению, но их просто игнорировали?

    Это не праздные вопросы о том, что могло бы произойти в 1939 году, хотя с тех пор в организационном и техническом отношении английская и американская военные разведки стали совершеннее. Однако не произошло никаких коренных изменений в дипломатической и политической разведке.

    Речь идет не о том, что их донесения недостаточно квалифицированны. Они подчас очень здравые, с трезвой оценкой местных условий и перспектив развития событий, но они редко выходят за эти пределы и редко затрагивают ту сферу деятельности, в которой специализировался Гитлер и которая отмечена печатью 1939 и 1940 годов. Именно в этой связи мы должны извлечь урок сентября 1939 года, урок, который применим и сейчас, как и 30 лет назад.

    Ибо, когда начинаем анализировать донесения 1939 года, опубликованные или все еще находящиеся в архивах, мы видим, что их можно разбить на три группы:

    1. Нежелание англичан и французов поверить, что Гитлер пойдет на что-либо кажущееся им неблагоразумным.

    2. Нежелание Гитлера поверить в готовность англичан и французов ответить на его вызов.

    3. Преувеличенные оценки сил противника привели к бездействию, когда можно и нужно было предпринять решительные действия, или к напрасной трате и неправильному использованию средств и возможностей, чтобы встретить несуществовавшие опасности.

    Сочетание неверия в непредвиденное и веры в преувеличенную оценку сил противника продолжало играть [162] главную роль ни протяжении всей войны при выработке политики правительствами ведущих государств. Оно было решающим фактором при быстрой оккупации Норвегии и Дании Германией в 1940 году и при прорыве французской обороны у Седана в мае того же года. Внезапное нападение японцев на Пирл-Харбор оказалось возможным только вследствие полного неверия американцев в вероятность такого нападения.

    После Пирл-Харбора державы оси, казалось, потеряли возможность осуществления дальнейших неожиданных акций против союзных держав, за исключением неожиданностей тактического характера, как это было с применением ?летающих бомб?, направленных против гражданского населения Лондона. Однако, по мере того как ослабевало влияние фактора стратегической внезапности, другой фактор, о котором уже говорилось, — преувеличение сил противника — стал играть даже более решающую роль.

    Но это было не простое преувеличение разведывательными органами. Это преувеличение носило значительно более сложный характер; оно проистекало непосредственно из обстоятельств 1939 года: из страха и отсутствия желания бросить немцам вызов на Европейском театре. По мере того как немцы стратегически и психологически начали закрепляться на занятых рубежах с помощью таких терминов, как ?Атлантический вал? и ?Крепость Европа?{62} они опять начали снабжать разведку союзников информацией, используя те же приемы, которые оказались столь успешными в 1938 и 1939 годах.

    Начиная с 1942 года и особенно в 1943 году английская и американская оценки немецких сил вдоль Атлантического вала в значительной степени превышали фактическую [163] численность немецких войск, оборонявших на всем Западе ?Крепость Европу? планы вторжения в Европу в качестве главной операции по облегчению положения русских на русско-германском фронте неоднократно переделывались союзниками из-за изменявшейся численности сил вторжения, которые все время увеличивались в свете исключительного преувеличения разведкой немецких оборонительных сил на Западе{63}.

    Но это еще не все. Наряду с мрачными прогнозами о трудностях, связанных с преодолением обороны немцев на Западе, давались блестящие оценки успехов английского бомбардировочного авиакомандования и стратегической авиации США. Их успехи, казалось, заменяют вторжение союзных войск в Европу. Из этих блестящих оценок следовало, что авиация союзников уничтожала немецкую авиационную мощь и центры авиационной промышленности{64}. По выражению командующего английской бомбардировочной авиацией маршала авиации Гарриса, авиация союзников оставляла ?немцев без домов? в результате налетов, наводивших ужас, о чем английскую прессу просили не публиковать никаких материалов, дабы не вызвать возможных протестов со стороны английского общественного мнения против подобных методов войны английской и американской авиации. Таким образом, здесь сочетались преувеличенные оценки сил Германии на Западе и ущерба, наносимого Германии авиацией союзников, что в значительной степени способствовало затяжке практического осуществления вторжения в Европу и окончания войны. [164]

    Преувеличение возможностей Германии оказывать сопротивление не закончилось с высадкой союзников в Нормандии в июне 1944 года. В это время в Рейнской области полностью развалилась гражданская оборона и административное управление, царила полная паника; в сентябре здесь не было какой-либо более или менее организованной обороны, если бы генерал Паттон направил свои войска к Рейну. Немцы здесь ждали их прихода, чтобы капитулировать; осенью 1944 года они опять, как и пять лет назад, в сентябре 1939 года, не могли понять, почему союзники колеблются и не продвигаются вперед. Многое изменилось за эти годы, но только не привидения, которые препятствовали правительствам и генералам западных союзных держав ухватиться за представившуюся возможность тотчас же покончить с войной{65}.

    И точно так же, как в октябре 1918 года, французские и английские генералы Фош, Хейг и другие планировали продолжать войну еще один год, чтобы разгромить Германию, теперь англичане и американцы уже в самом конце войны боялись главного оборонительного сражения отборных немецких войск в седловине Баварских и Австрийских Альп. Они считали, что немцы будут в состоянии продолжать войну, возможно, еще на год или больше и тем самым вынудят союзников к мирным переговорам. Разумеется, для такого предположения не было никакой реальной основы, однако оно получило большую степень правдоподобности в высших руководящих кругах союзников.

    Эта привычка преувеличения сил противника не исчезла с окончанием войны.

    Урок несостоявшейся битвы в сентябре 1939 года заключается в том, что современное общество более не может позволять себе полагаться на те шаблоны дипломатии и разведки, которые были выработаны в ходе последнего столетия. Дипломатические и секретные службы, как бы они ни были модернизированы во всех их технологических аспектах, устарели так же, как устарел [165] биплан, и стали опасными для тех, кто все еще полагается на эти службы. Поскольку в век электронной дипломатии очень немногое можно эффективно хранить в секрете, было бы возможно, для блага всего человечества, создание какой-то организации вроде Международного разведывательного агентства, которая корректировала бы те опасные разведывательные выводы, лежавшие в основе большинства главных военных столкновений недавнего прошлого и которые могут легко привести к новому, более тяжелому конфликту. [166]


Библиография

    BELISHA PAPERS: R. J. Minney, The Private Papers of Hore-Belisha, London, 1960.

    BONNET: Georges Bonnet, Quai d'Orsay, Isle of Man, 1965.

    BURCKHARDT: C. J. Burckhardt, Meine Danziger Mission, DTV Documente, Munich, 1962.

    BUSINESS OF WAR: Sir John Kennedy, The Business of War, edited with a preface by Bernard Ferguson, London, 1957.

    CHURCHILL: Winston S. Churchill, The Second World War, vol. I, London, 1948.

    CIANO DIARIES: Malcolm Muggeridge (editor): The Ciano Diaries, 1939—1943, London, 1947.

    COLVIN: lan Colvin, Vansittart in Office, London, 1965.

    DBFP: Documents on British Foreign Policy, 1919—1939. Third Series: vol. IV, January 23—April 3, 1939, London, 1951; vol. V, April 4—June 7, 1939, London, 1952; vol. VI, June 8—August 14, 1939, London, 1953; vol. VII, August 15—September 4, 1939, London, 1954.

    DIRKSEN PAPERS: Ministry of Foreign Affais of the USSR, Documents and Materials Relating to the Eve of the Second World War, vol. II (The Dirksen Papers), Moscow, 1948.

    FEILING: Keith Feiling, The Life of Neville Chamberlain, London, 1946.

    GAMELIN: General M. C. Gamelin, Servir, Vols II & III, Paris, 1946 and 1947.

    GISEVIUS: H. B. Gisevius, To the Bitter End, London, 1948.

    HALDER: Franz Halder, Kriegstagebuch, vol. 1, 14.8.1939—30.4.1940, Stuttgart, 1962.

    HALIFAX: The Earl of Birkennead, The Life of Lord Halifax, London, 1965.

    HITLER'S TABLE-TALK: H. R. Trevor-Roper (editor), Hitler's Table-Talk, 1941—1944, London, 1953.

    KEITEL: Walter Goerlitz, Keitel—Verbrecher oder Offizier, Goettingen, 1961.

    KIMCHE: Jon Kirnche, Spying for Peace, London, 1961.

    LIDDELL HART: B. H. Liddell Hart, Memoirs, vol. II, London, 1965.

    LOTHIAN: J. R. M. Butler, Lord Lothian (Philip Kerr), London, 1960.

    MANSTEIN: Erich von Manstein, Verlorene Siege, Bonn, 1955; English edition: Lost Victories, with a Forewood by Capt. B. H. Liddell Hart, London, 1958. [167]

    PERTINAX: Pertinax, Grave-diggers of France, New York, 1944.

    POLISH WHITE BOOK: Documents concerning Polish-German and Polish-Soviet Relations, 1933—9, London, 1939.

    SLESSOR: Sir John Slessor, The Central Blue, London, 1956.

    STEHLIN: Paul Stehiin, Auftrag in Berlin, Darmstadt 1965; original edition, Ternoignage pour L'Histoire, Paris, 1964.

    STRATEGY: J. R. M. Butler (History of the Second World War), Grand Strategy, vol. II, September 1939—June 1941, London, 1957.

    TIMES: History of The Times, vol. IV, pt. II, 1921—1948, London, 1952.

    TRIAL OF MAJOR WAR CRIMINALS: International Military Tribunal, vols XV and XX, Nuremberg, 1948.

    WARLIMONT: Walter Warlimont, 1m Hauptquartier der deutschen Wehrmacht, 1939—1945, Frankfurt am Main, 1962.

    WEIZSAEKER: Ernst von Weizsaeker, Erinnerungen, Munich, 1950.

    WESTPHAL: Siegfried Westphal, Heer in Fessein, Bonn, 1950.


Примечания

{1}Тезисы ЦК КПСС ?50 лет Великой Октябрьской социалистической революции?. М., Изд-во политической литературы, 1967, стр. 18.

{2}Documents of International Affairs, 1939-1946. London, 1951, vol. 1, p. 469.

{3}H. Macmillan. The Blast of War 1939—1945. London, 1967, pp. 5—7.

{4}J. Selby. Second World War. London, 1967, p. 16.

{5}История Великой Отечественной войны СССР 1941—1945 Т. 1. М., Воениздат, 1963, стр. 160.

{6}Trial of Major War Criminals. Nuremberg, 1949. Doc. 793-PS.

{7}Д. Батлер. Большая стратегия, сентябрь 1939—июнь 1941. М. 1959, стр. 34.

{8}Вторая мировая война 1939—1945 гг. М., Воениздат, 1958, стр. 137.

{9}См. Kimche. P. 117.

{10}Ш. де Голль. Военные мемуары. Т. 1. М., Изд-во иностранной литературы, 1957, стр. 56.

{11}См. К. Типпельскирх. История второй мировой войны. М., Изд-во иностранной литературы, 1956, стр. 32.

{12}Журнал ?Коммунист?, 1969, № 9, стр. 50.

{13}Автор, видимо, не знаком с трудами советских военных историков или просто игнорирует их. В советской военно-исторической литературе этот вопрос исследован всесторонне. Великая Отечественная война Советского Союза 1941—1945. Краткая история, гл. 1. М., Воениздат, 1970; П. Жилин. Буржуазные фальсификаторы истории второй мировой войны. М., 1959; Как фашистская Германия готовила нападение на Советский Союз, изд. 1 -е. М., 1965; изд. 2-е, дополн. М.. изд-во ?Мысль?, 1966; В. Секистов. ?Странная война?, гл. 1, 2. М., 1958, ?Война и политика?. М., 1970 и др.— Прим. ред.

{14}Линия Зигфрида (Западный вал) — немецкие оборонительные сооружения на границе с Голландией, Бельгией и Францией. Их строительство началось в 1936 году в целях ?тылового прикрытия для проведения активной политики на Востоке?, но к началу второй мировой войны оказалось далеко не завершенным. Чтобы скрыть это, германская пропаганда подняла накануне войны шумиху о мнимой неприступности возведенных на Западе укреплений. — Прим. ред.

{15}?Серое преосвященство? — отец Жозеф — монах-францисканец, подручный и тайный агент кардинала Ришелье. Здесь — тайный советник влиятельного лица. — Прим. авт.

    Т. Джонс — парламентский секретарь Д. Ллойд Джорджа, впоследствии один из ближайших советников других премьер-министров Англии — С. Болдуина и Н. Чемберлена. — Прим. ред.

{16}Н. Чемберлен (1869—1940) — лидер английской консервативной партии, крупный капиталист, премьер-министр в 1937—1940 гг. Проводил антисоветскую политику поощрения фашистских агрессоров. Один из главных ?творцов? мюнхенского соглашения (1938 г.). — Прим. ред.

{17}?Таймc? и ?Обсервер? — влиятельные буржуазные газеты в Англии. — Прим. ред.

{18}Кливлендская группа Асторов — одна из группировок английского монополистического капитала, тесно связанная с правым, наиболее реакционным крылом консерваторов. — Прим. ред.

{19}С. Хор и К. Вуд — министры в правительстве Н. Чемберлена. — Прим. ред.

{20}Полковник Чарльз Линдберг настойчиво стремился внушить англичанам и французам мысль о ?подавляющем превосходстве? военно-воздушных сил Германии н в этом преуспел куда лучше, чем немецкая пропаганда. — Прим. авт.

{21}С. Болдуин (1867—1947) — английский государственный деятель, лидер консервативной партии; в период 1923—1937 гг. неоднократно был премьер-министром, проводил антисоветскую политику попустительства фашистской агрессии. — Прим. ред.

{22}Д. Ллойд Джордж (1863—1945) — английский государственный деятель, лидер либеральной партии; в 1916—1922 гг. — премьер-министр, один из главных организаторов военной интервенции против Советской России. — Прим. ред.

{23}В сентябре 1938 г., во время подписания мюнхенского соглашения, 47 дивизиям, которыми располагала Германия, противостояли 45 хорошо обученных и вооруженных чехословацких дивизий, опиравшихся на первоклассные по тому времени пограничные укрепления. 15 дивизий должна была выставить Франция. Если бы столь внушительная группировка войск была использована для отпора агрессору, обстановка сложилась бы по-другому. Имея в виду такую ситуацию, Кейтель заявил на судебном процессе в Нюрнберге: ?Мы ни в коем случае не прибегли бы к военным действиям, у нас не было сил, чтобы форсировать чехословацкую линию укреплений, и у нас не было войск на западной границе?. Но судьбы чешского и словацкого народов не беспокоили западные державы. В дни мюнхенского кризиса английский генерал Айронсайд записал в своем дневнике: ?Было бы сумасшествием для нас подставлять себя ради чехов под уничтожающий удар...? Единственной страной, которая в трагические дни мюнхенского сговора протянула Чехословакии руку честной помощи, был Советский Союз. На запросы чехословацкого правительства о позиции СССР в создавшейся ситуации наше правительство неизменно отвечало, что готово оказать военную помощь Чехословакии при любых условиях. Не ограничившись этими заверениями, Советский Союз выдвинул к своей западной границе 30 стрелковых и 10 кавалерийских дивизий, 1 танковый корпус, 3 танковые бригады, 12 авиационных бригад, затем были приведены в боевую готовность еще 30 стрелковых и 6 кавалерийских дивизий, а также другие соединения и части. ?Не может быть сомнения, — пишет английский историк Л. Мосли, — в отношении мер, осуществленных Россией в период кризиса. — И добавляет: — Она мобилизовала свой флот и направила самолеты через Румынию на чешские аэродромы?.

    Но правительство Бенеша — Годжи предпочло капитулировать, а не сопротивляться агрессии. — Прим. ред.

{24}Э. Галифакс — в 1938—1940 гг. министр иностранных дел Англии. В ноябре 1937 г. встретился с Гитлером, которому от имени английского правительства предложил заключить соглашение на основе присоединения Англии и Франции к оси Берлин — Рим и создания антисоветского блока империалистических государств. — Прим. ред.

{25}В оригинале указан 1939 г., однако фактически это произошло 1 ноября 1938 г. — Прим. ред.

{26}Соглашение Хора — Лаваля — результат англо-французского ?посредничества? в войне между Италией и Эфиопией. Подписано 9 декабря 1935 г. в Женеве. Соглашение предусматривало отторжение от Эфиопии значительной части ее территории в пользу фашистского агрессора — Италии и превращение страны в итальянскую колонию. Соглашение фактически облегчало Италии ведение войны. — Прим. ред.

{27}Словесная эквилибристика автора, по сути дела, направлена к тому, чтобы обелить Чемберлена и его политику подталкивания фашистской агрессии на Востоке. Необходимо напомнить, что на практике означали эти ?сомнения? и к чему они привели. В ходе московских переговоров (март — август 1939 г.) правительства Англии и Франции, с которыми полностью солидаризировалось правительство Польши, отказались принять помощь, предложенную им Советским Союзом для предотвращения германской агрессии. Правительство Англии, саботируя эти переговоры, одновременно вело в Лондоне переговоры с представителями Гитлера, стремясь достичь полюбовного соглашения о разделе ?жизненного пространства?, включая ?рынки? России и других стран; подготавливался также англо-германский договор, который предусматривал отказ Англии от ее обязательств в отношении Польши. Подробно об этом см. История Великой Отечественной войны Советского Союза 1941—1945 гг., т. 1, стр. 161—178. — Прим. ред.

{28}Н. Макиавелли — итальянский политический деятель (1469— 1527). Сформулировал теорию дипломатии, в которой рекомендовал не считаться с обещаниями и правилами морали. Автор книги берет под защиту Чемберлена, Однако его действия по отношению к СССР, Польше и Чехословакии не оставляют сомнений в том, что английский премьер-министр в полной мере усвоил ?теорию дипломатии? Макиавелли и активно воплощал ее в своей практической деятельности. — Прим. ред.

{29}13 мая Галифакс вынужден был послать телеграмму Гендерсону в Берлин, чтобы убедить немцев, что английские гарантии охватывают также и Данциг и что Англия готова начать войну, если это потребуется для выполнения гарантий. В следующей главе мы увидим, как это твердое заявление подкреплялось в действительности. Между прочим, итальянцы перехватывали все телеграммы английского министерства иностранных дел и передавали их немцам. — Прим. авт.

{30}На руку агрессорам играл принятый конгрессом США в 1935 г. Закон о нейтралитете, запрещавший оказание помощи воюющим сторонам. Принятием этого Закона Соединенные Штаты, по справедливому замечанию американского историка М. Джонсона, говорили агрессорам: ?Действуйте смелее — мы не будем вам препятствовать?. Впоследствии американское правительство выступило одним из инициаторов ?радикального решения чехословацкого вопроса? и одобрило мюнхенское соглашение. — Прим. ред.

{31}Даунинг-стрит — улица в Лондоне, где расположена резиденция английского правительства. Автор имеет в виду, что эта информация исходила от правительственных кругов. — Прим. ред.

{32}?План Вейс? (нем. Fall Weiss — ?белый план?) — кодовое название стратегического плана нападения на Польшу, разработанного политическим руководством фашистской Германии и штабом верховного главнокомандования вермахта. — Прим. ред.

{33}Этот потенциал, согласно заявлению Гитлера в рейхстаге 28 апреля 1939 г., составил свыше 1500 самолетов (500 из них были самолетами фронтовой авиации), 469 танков, свыше 500 зенитных орудий) более 43 тыс. пулеметов, 1 млн. винтовок, 1 млрд. патронов для стрелкового оружия и более 3 млн. снарядов для полевой артиллерии. — Прим. авт.

{34}У начальников штабов вооруженных сил Англии и Франции не было никаких оснований предполагать, что поляки могли без помощи союзников держать оборону в течение нескольких недель или месяцев после нападения немцев, поскольку знали о реальных возможностях Польши и получали от своих атташе в Варшаве настойчивые предупреждения об уязвимости польской обороны; однако эти предупреждения не были приняты во внимание или просто не были замечены. — Прим. авт.

{35}Депортация — изгнание, высылка. В данном случае — насильственное изгнание польского населения с его земель. — Прим. ред.

{36}Это обстоятельство тем более заслуживает внимания, что официальный историк Батлер обратил внимание на ту точность (Strategy... p. 11), с которой в событиях сентября 1939 г. англичане и французы придерживались курса, взятого на этом заседании: непоколебимо следовали своим решениям, несмотря на взятый Германией совершенно иной курс, чем ожидали участники англо-французских переговоров. — Прим. авт.

{37}А. Тэйлор утверждает, что то был не более чем гипотетический план, какими забавляются все военные штабы в усилиях предвидеть все возможные варианты — и в этом может быть какой-то оправдательный элемент. Однако этого нельзя сказать в отношении запланированного нападения на Польшу под кодовым названием ?план Вейс?. Это был не гипотетический план, и расписание Гитлера дает решительное подтверждение единственной цели этого плана — уничтожить Польшу не позднее сентября 1939 г. — Прим. авт.

{38}Ф. Канарис — гитлеровский адмирал. С мая 1935 г. — начальник абвера — управления разведки при военном министерстве, а затем при верховном командовании вооруженных сил. В феврале 1944 г., после реорганизации немецкой разведки и подчинения ее Гиммлеру, уволен в отставку. За участие в заговоре против Гитлера в 1944 г. арестован, а затем казнен.

    X. Гизевиус — гитлеровский дипломат; в годы второй мировой войны, находясь в Женеве, поддерживал связь с американской разведкой. — Прим. ред.

{39}Становилось ясно, что мюнхенская политика грозит тяжелыми последствиями западным державам, т. е. самим ее вдохновителям, и в первую очередь Франции и Англии. В этих условиях англо-французские правящие круги ?вспомнили? о советских предложениях, направленных на пресечение германской агрессии, и начали зондаж о возможности переговоров с Советским Союзом. Однако, как показали дальнейшие события, западные державы стремились в первую очередь использовать эти переговоры как средство давления на Гитлера, продолжали политику подталкивания фашистской агрессии против СССР и в конечном итоге сорвали эти переговоры. (См. История Великой Отечественной войны Советского Союза 1941—1945. Т. 1. М., Воениздат, 1960, стр. 161—177; Великая Отечественная война 1941—1945 гг. Краткий научно-популярный очерк. М., Изд-во политической литературы, 1970, стр. 19—20.) — Прим. ред.

{40}Ж. Боннэ — министр иностранных дел Франции в 1938—1939 гг. Один из главных инициаторов и проводников политики подталкивания фашистской агрессии на Восток. — Прим. ред.

{41}М. Гамелен (1872—1958) — французский генерал. В 1938—1939 гг. — начальник генерального штаба национальной обороны. С 3 сентября 1939 г. до 19 мая 1940 г. — главнокомандующий союзными войсками во Франции. Активный сторонник мюнхенской политики, один из инициаторов отправки французского экспедиционного корпуса на советско-финляндский фронт в 1940 г. — Прим. ред.

{42}Характерна в этой связи директива начальника генерального штаба вооруженных сил Франции генерала Гамелена от 31 мая 1939 г. главнокомандующему северо-восточным театром военных действий генералу Жоржу относительно проведения операций между Рейном и Мозелем. ?В случае если главный удар германских сил будет направлен на Польшу, — говорилось в директиве, — от французских сил может потребоваться вмешательство, с тем чтобы как можно скорее облегчить положение польских сил путем удержания на нашем фронте или привлечения к нему максимума германских сил?.

    Однако, как показывает дальнейшее содержание директивы, она не обеспечивала выполнение цели, сформулированной в преамбуле. Преамбула требовала скорейшего оказания помощи Польше, а основная часть директивы предписывала постепенный ввод войск, что давало возможность Германии сосредоточить максимум сил против Польши и разгромить ее в одиночку. Но именно это в полной мере и соответствовало стратегическим планам агрессоров. Как мы увидим далее, действия на Западном фронте велись в полном соответствии с этой директивой. (M. Gamelin. Servis Paris, 1946, pp. 425— 426.). — Прим. ред.

{43}Суд в Риоме (Франция), учрежденный в июле 1940 г. декретом Петэна, главы капитулянтского правительства Виши, должен был ?установить и осудить виновников поражения Франции?. Формально к суду были привлечены Гамелен, бывшие премьер-министры Даладье и Блюм, министры авиации Пьер Кот и Ги ля Шамбро, генерал Жакоме.

    Подлинные цели процесса, инспирированного руководством гитлеровской Германии, состояли в том, чтобы расколоть французскую нацию на враждующие лагеря противников и сторонников бывшего Народного фронта и таким образом дезорганизовать движение Сопротивления, массовые действия против немецко-фашистских оккупантов и коллаборационистов группы Петэна — Лаваля. Суд начался весной 1942 г. и был через два месяца прекращен, так как в ходе суда выявилась прямая виновность в поражении Франции крупных монополий, лично Петэна и Лаваля, а также ряда французских генералов, поддерживавших предательскую политику Петэна. (См. Г. Ришар. Провал риомской инсценировки. ?Коммунистический интернационал?, 1943, № 3—4, стр. 51—57.). — Прим. ред.

{44}Подчеркнуто автором; эта же аргументация была использована Гитлером и в 1941 г., когда он планировал нападение на Советский Союз, и он был близок к цели ввиду колебаний западных держав в вопросе о втором фронте. — Прим. авт.

{45}?Стальной пакт? — германо-итальянский военный союз, заключенный в мае 1939 г. и направленный не только и не столько против СССР, сколько против западных держав, в первую очередь Франции и Англии. — Прим. ред.

{46}Ф. Смэтс — английский генерал, впоследствии фельдмаршал, глава правительства Южно-Африканского Союза, получивший известность своими расистскими взглядами. — Прим. ред.

{47}Линия Мажино — оборонительный рубеж с долговременными фортификационными сооружениями, созданный к 1934 г. во Франции в полосе, пограничной с Германией и Люксембургом. Граница с Бельгией была прикрыта лишь слабыми укреплениями и заграждениями. К 1939 г. на линии Мажино в связи с возведением в Германии линии Зигфрида был проведен ряд дополнительных работ. При наступлении во Франции в 1940 г. гитлеровские войска обошли линиюо Мажино со стороны Бельгии. — Прим. ред.

{48}Автор преувеличивает разногласия среди политического и военного руководства нацистской Германии в тот период. Наиболее расчетливые и осторожные старые генералы сухопутных сил тогда высказывали отрицательное отношение к войне против коалиции, неизбежность которой предсказывали прежде. Колоритной фигурой в этой немногочисленной группе был начальник генерального штаба Бек, ушедший в отставку. Однако основным мотивом его демарша был не протест против агрессивной политики гитлеровцев, а опасения за последствия для Германии войны на два фронта. Бек и группа, разделявшая его точку зрения, не составляли действительной оппозиции и вместе со всем генералитетом ревностно служили фашистскому режиму. — Прим. ред.

{49}Горт — английский генерал, начальник имперского генерального штаба, а затем командующий английским экспедиционным корпусом во Франции в 1939—1940 гг. — Прим. ред.

{50}В июне—августе 1939 г. представители Англии в строгой тайне вели переговоры с Германией через приехавшего в Лондон уполномоченного Гитлера Вольтата. В переговорах с английской стороны участвовали некоторые министры, а с германской — их продолжал немецкий посол Дирксен. Обсуждалось заключение широкого соглашения, которое предусматривало разделение между Англией и Германией ?сфер влияния? в мировом масштабе, отказ Англии от гарантий, выданных Польше, и ?канализация? германской агрессии на Восток, против Польши и СССР. — Прим. ред.

{51}К пехотным дивизиям первой волны относятся все кадровые дивизии мирного времени. Пехотные дивизии второй волны формировались с объявлением мобилизации. В составе частей мирного времени имелись только разведывательные батальоны этих дивизий. Пехотные дивизии третьей волны и дивизии ландвера формировались с объявлением мобилизации. Разведывательные батальоны, артиллерийские полки, саперные батальоны, батальоны связи и тыловые части носили номер своей дивизии. Пехотные дивизии четвертой волны при мобилизации формировались на базе учебных подразделений армии мирного времени. — Прим. ред.

{52}Чиано — итальянский министр иностранных дел в 1936—1943 гг. — Прим. ред.

{53}На вооружении бомбардировочной авиации фашистской Германии в то время состояли главным образом самолеты ?Хейнкель-111? и ?Дорнье-17?, когорые не обеспечивали поражения целей в Англии на полную оперативную глубину. — Прим. ред.

{54}К. Гёрделер — нацистский чиновник, один из участников заговора против Гитлера, организованного в 1944 г. руководящими кругами немецкой монополистической буржуазии и реакционной военщины, которые пытались насильственно устранить Гитлера, с тем чтобы создать условия для переговоров о заключении сепаратного мира с правительствами Англии и США. — Прим. ред.

{55}18 августа немцы начали скрытую мобилизацию, официально о мобилизации они объявили 25 августа. — Прим. авт.

{56}Чекерс — летняя резиденция английского премьер министра. — Прим. ред.

{57}Несколько ранее этим же утром Геринг вызвал Гальдера, чтобы согласовать действия между люфтваффе и сухопутными силами. — Прим. авт.

{58}Как известно, у немцев было только 3600 самолетов, из которых 2600 находились на польском фронте; около тысячи самолетов было зарезервировано для обороны рейха с воздуха и очень небольшое количество самолетов было передано Западному фронту. — Прим. авт.

{59}Кэ д'0рсе — набережная р. Сены в центре Парижа, где находится здание французского министерства иностранных дел. Название Кэ д'0рсе стало нарицательным для министерства. — Прим. ред.

{60}На переговорах с англичанами ?генерал Гамелен считал, что, чем меньше будет бомбардировок, тем лучше будут перспективы для победы французов весной 1940 г.?. — Прим. авт.

{61}К началу войны вооруженные силы Польши насчитывали 300 тыс. человек; кроме того, у нее было 50 тыс. офицеров и солдат в качестве обученных резервистов. Однако английский и французский генеральные штабы не посчитались с этим военным фактором и вычеркнули их из общего расчета соотношения сил. — Прим. авт.

{62}?Атлантический вал?. В трудах буржуазных историков, оправдывающих англо-американскую политику оттягивания сроков открытия второго фронта, широко распространена версия об Атлантическом вале. Этим якобы мощным немецким оборонительным сооружениям на северо-западном побережье Европы приписывается роль главного препятствия на пути открытия второго фронта.

    ?Крепость Европа? — так гитлеровская пропаганда стала именовать Германию и захваченные ею страны в условиях, когда под ударами Советской Армии фашистские войска были изгнаны с территории СССР и началось освобождение народов Европы от нацистского ига. — Прим. ред.

{63}Причины неоднократного переноса сроков открытия второго фронта гораздо глубже и носят политический характер. Несмотря на официальные обещания открыть второй фронт в 1942 г., это было сделано только летом 1944 г. в условиях, когда создалась реальная перспектива разгрома фашистской Германии Советской Армией, в обстановке нарастания движения Сопротивления под влиянием побед Советской Армии, активизации борьбы трудящихся масс освобождаемых стран за свержение старых социальных порядков. Решающую роль после открытия второго фронта продолжал играть советско-германский фронт, на котором в 1945 г. действовали основные силы германских войск. — Прим. ред.

{64}?Бомбардировочное наступление союзников? нанесло огромный ущерб гражданским объектам и населению Германии, однако не имело стратегического значения для ее разгрома. Вплоть до конца 1944 г. производство основных видов военной продукции Германии продолжало в целом превышать уровень 1943 г. Основная заслуга в разгроме врага принадлежит Советской Армии. — Прим. ред.

{65}Войска западных союзников действительно имели реальные возможности ускорить наступление. Они обладали решающим превосходством над германскими силами, которые в своем большинстве были сконцентрированы на советско-германском фронте, где и определился окончательный исход войны. — Прим. ред.

上一页 目录页