现代资本主义理论

——对马克思、韦伯、熊彼特、哈耶克的比较研究
[英国] 托姆·博托莫尔 著

    译者前言
序言
第一章 马克思关于商品生产社会的理论
第二章 马克斯·韦伯论资本主义及其合理性
第三章 熊彼特关于资本主义动态和衰退的观点
第四章 资本主义、个人主义和自由主义
第五章 帝国主义和资本主义发展阶段
第六章 资本主义通向社会主义吗？
参考文献

Theories of Modern Capitalism

Bottormore,Tom
George Allen and UnwinLtd,London,1985
根据伦敦乔治·阿伦和恩温图书出版公司1985年版译出

顾海良 张雷声 译
北京经济学院出版社
一九八九年·北京

录入者按：需要做一些技术性的说明，全书依照中文译本的扫描版本进行录入，根据中文版和英文原版的纸质书进行校订，对于中文版中的标点错误和一些错别字之类的进行了纠正。书中译名基本保持原貌，部分据现在通行译名进行了校订。为便于对照查阅，中文版本书籍的页码均在文内予以标注。另，原中文版本中所没有的参考书目依照英文版本予以录入和整理，以便读者查阅。

感谢 sovietlijie同志　录入兼校订、网页制作


译者前言

 -> 现代资本主义理论——对马克思、韦伯、熊彼特、哈耶克的比较研究

译者前言

Ø 一　 Ø 二　 Ø 三　 Ø 四

一

    《现代资本主义理论》（伦敦，1985年）是英国著名的社会学家、索塞克斯大学社会学教授托姆·博托莫尔（Tom Bottomore, 1920—）的近著。最近几年，博托莫尔推出了一系列研究马克思主义的专著，如《马克思主义社会学》（1975年）、《社会学和社会主义》（1984年）、《法兰克福学派》（1984年）以及近期出版的《社会主义的理论和实践》。他还主编了《对马克思的现代的解释》（1981年）、《马克思主义思想辞典》（1983年），与人合编了《奥地利马克思主义》（1978年）、《马克思主义社会学读物》（1983年）和《社会学争论》丛书。

    《现代资本主义理论》除“序言”外，全部6章可分为3个部分。第1章首先阐释了马克思对资本主义运动规律和资本主义发展阶段的理解。第2章到第4章分别考察了马克斯·韦伯、熊彼特和哈耶克关于资本主义主要特征和发展趋势的理论。最后两章讨论了当代资本主义的发展趋势以及资本主义向社会主义过渡可能性的问题。博托莫尔对现代资本主义理论研究的这一结构，和他的一些学术观点有着密切的联系。

    首先，博托莫尔认为，延续一个多世纪的关于资本主义[前言-1页]本质和发展的争论，开始于马克思关于资本主义生产方式和资本主义社会形式的理论。马克思以后，在西方出现的各种资本主义理论和马克思的理论或多或少有着一定的联系。因此，对马克思关于资本主义本质和资本主义发展理论作出正确的评价，应该是研究现代西方资本主义理论的重要起点。显然，博托莫尔从理论史高度，充分评价马克思理论的历史地位和现实影响的做法是值得肯定的。

    其次，博托莫尔认为，马克思对资本主义理论的研究，远远超出了政治经济学研究的范围。实质上，马克思把资本主义看作是一种具有独特发展过程的社会形式，看作是经济结构、政治结构、社会结构和文化结构融为一体的“总体社会”。这也就是说，马克思的资本主义理论是一个关于资本主义“总体社会”的广泛的“社会—历史理论”。因此，把马克思的资本主义理论人为地分解为经济学、社会学或政治学理论，都不可能全面地系统地理解马克思理论的全部意义。马克思逝世以后，特别是第一次世界大战以后，西方资本主义社会发生了极大的变化。但是，在这以后出现的一些主要的资本主义理论，也都把资本主义社会看作是一个独特的社会形式加以研究，也都把这一社会形式中的经济、政治和其他社会结构及文化结构看作是相互联系和相互作用的。在这些理论中，具有代表性的就是韦伯关于资本主义合理性的理论、熊彼特关于资本主义动态和衰退的理论、哈耶克的资本主义同个人主义、自由主义相联系的理论。也许就是因为对资本主义社会进行多视角理论研究的这一共同点，使博托莫尔觉得，在对马克思的资本主义理论阐释之后，有必要进一步对韦伯、熊彼特和哈耶克的理论作一些批判性的考察和比[前言-2页]较研究。

    再次，博托莫尔认为，马克思的资本主义理论，同20世纪以来活跃在西方的韦伯、熊彼特和哈耶克的资本主义理论之间，存在着某些相联系的地方，例如，马克思、韦伯和熊彼特都认为资本主义是一个表现为一定的发展趋势的动态社会，他们都对这一社会的前景作了预言。韦伯和熊彼特还公开地、或实际地接受了马克思的一些重要理论观点和分析方法。当然，他们之间也存在着本质的区别，例如，由于他们考察问题的社会和历史高度的不同，使他们对资本主义发展中的历史事件作出完全对立的结论。并且，他们的思想对20世纪西方资本主义理论发展的影响各不相同，在西方被接受和被发展的程度也各不相同。总之，韦伯、熊彼特和哈耶克对资本主义理论的考察，一方面可以看作是对马克思理论主要结构的证明，或者是对马克思理论主要结构的取代；另一方面也可以看作和马克思理论存在着一种“同化”趋势，或者看作受到马克思理论的驳斥。在《现代资本主义理论》中，博托莫尔一直注意运用这种比较研究的方法。

    最后，博托莫尔认为，本世纪以来流行于西方的各种资本主义理论（包括马克思主义和马克思主义派别内部的各种理论）的根本分歧就在于对当前资本主义的发展趋势的评价，对资本主义向社会主义过渡的可能性的理解。因此，在对上述各种资本主义理论考察之后，博托莫尔对这些根本分歧作了评析。他一方面对流行在马克思主义中的“有组织的资本主义”、“垄断资本主义”、“国家垄断资本主义”等概念和当代资本主义发展现实的关系作了评析；另一方面又对二次大战后资本主义发展的一些新情况、新现象作了探讨。博托[前言-3页]莫尔对社会主义作为资本主义发展的一种趋势持肯定的态度。这也是博托莫尔对现代资本主义理论研究的一般结论。

    显然，博托莫尔倡导对马克思理论进行多方位的总体研究的观点，对马克思理论和当代各种社会思潮进行比较研究的方法，以及对现实理论问题的研究要注意思想史渊源探索的见解，对我们研究当代资本主义理论，或者是研究其他的理论问题都会有一定的启示。

二

    在博托莫尔看来，马克思一生科学研究的主要对象就是西方资本主义社会。马克思往往把现今意义上的资本主义社会称作“市民社会”。“市民社会”和其他社会形式的区别就在于，它的社会生产采取了商品生产的形式。因此，博托莫尔把马克思的资本主义理论归结为“商品生产社会的理论”。博托莫尔从“纯粹资本主义”、“资本主义实际历史发展”和“资本主义发展阶段”三个层次上，对马克思的这一理论作了探讨。

    第一，马克思的“纯粹资本主义社会”的理论。博托莫尔认为，构成“纯粹资本主义社会”理论模型的要素主要有：普遍的商品生产，劳动力成为商品和剩余价值的榨取。他认为，马克思通过对商品二因素、劳动二重性和商品拜物教的研究，说明商品关系中劳动的社会性质表现为劳动产品本身的物的性质。这是资本主义社会中的一种必然的表现，一种实际的现象。为了对资本主义经济进行科学分析，马克思又进一步揭示了资本主义经济关系表面现象下的本质结构和运动方式。而在这一分析中，至关重要的就是区分“劳动”和“劳动力”，创立科学的劳动力商品理论。然后，马克思又运用劳动力商品理论，证明了资本榨取剩余劳动的特殊[前言-4页]性质和采取的特殊形式。构成“纯粹资本主义社会”理论的这些要素，并不是马克思理论的结论，而是他对“现代资本主义实际历史发展”的广泛研究的出发点。

    第二，马克思的“资本主义实际历史发展”的理论，也就是关于资本主义体系“动态”特征的理论。博托莫尔把这一理论分解为机器大工业的发展、资本的集中和积聚、经济危机和阶级斗争这四个主要因素。

    博托莫尔认为，从资本主义动态上来看，马克思把机器大工业看作是资本主义生产方式进入成熟阶段的标志，决定机器大工业发展的因素主要有两个：一个是以科学为基础的技术进步，这一因素和马克思所提出的历史进程中生产力起决定作用的这一总的论点是一致的；另一个是许多资本之间的竞争。博托莫尔十分强调科学技术进步在资本主义发展中的重要作用，认为这一因素和由资本集中和积聚产生的生产规模扩大的趋势，在当代资本主义发展中仍然起着重要的作用。这两个因素不仅受到当代马克思主义经济学家的重视，而且也受到当代许多非马克思主义经济学家的注意。

    博托莫尔认为，马克思对“资本主义实际历史发展”理论中的后两个因素即经济危机和阶级斗争问题，并没作详尽的阐述。他认为，以后的马克思主义理论家根据马克思的零散论述，构造了种种不同的、甚至是对立的危机理论，如“消费不足论”、“比例失调论”、“利润率下降论”、“经济崩溃论”等等。直到今天，仍然没有一个较有系统的、马克思主义经济危机理论。毋庸讳言，马克思主义关于资本主义经济危机理论中，确实留有许多有待填补的“空隙”，有待创新的“空白”。[前言-5页]

    博托莫尔认为，马克思关于阶级和阶级斗争的理论从来没有完成，或者说实际上还没有开始创建。博托莫尔对马克思阶级斗争理论的这一估价显然是偏颇的。当然，马克思从对19世纪中叶资本主义社会中阶级现状考察中得出的理论结论，对20世纪中叶以来资本主义社会中阶级状况的实际来说，还有待作进一步的完善和发展。

    第三，马克思的“资本主义发展阶段”的理论。这里所说的资本主义发展阶段概念指的是资本主义的发展将不可避免地发生转化并被废弃的概念，也就是资本主义发展的历史趋势的问题。博托莫尔认为，马克思设想资本主义发展的趋势可能采取两种方式。一是阶级斗争的方式，一是依靠经济不断社会化的方式。博托莫尔认为，马克思所设想的后一种方式后来由希法亭发展成“有组织的资本主义”的理论。“有组织的资本主义”作为资本主义发展的一个“阶段”的思想，现在已牢牢地根植在当代许多马克思主义者的思想中，而且它在当代资本主义发展中具有更大的现实性。

    博托莫尔对马克思“关于商品生产社会的理论”的概述，从总体上看还是较为中肯的。特别是他提出要结合当代资本主义发展的实际，进一步研究科学和技术进步的重要作用，进一步发展危机理论和阶级理论的观点，还是值得赞许的。

三

    在《现代资本主义理论》中，博托莫尔用了3章的篇幅，分析了韦伯、熊彼特和哈耶克的资本主义理论，并注意把他们的理论同马克思的理论进行比较研究。

    马克斯·韦伯（Max Weber，1864—1920）是当代西方最重要的社会学家，也是本世纪初西方较有影响的经济学[前言-6页]家和历史学家。主要著作有《经济与社会》、《新教伦理和资本主义精神》、《宗教社会学论文集》。约瑟夫·熊彼特（Joseph Alois Schumpeter，1883—1950）是西方著名的经济史学家、社会学家和政治学家。主要著作有《经济发展理论》、《商业循环》、《资本主义、社会主义和民主》和《经济分析史》。弗里德里希·冯·哈耶克（Friedrich Von Hayek，1899— ）是西方著名的经济学家和政治学家，曾获1974年诺贝尔经济学奖，主要著作有《资本呢纯理论》、《通向奴役之路》、《法律、立法与自由》。这三位学者的资本主义理论较典型地代表了本世纪不同时期流行于西方的资本主义理论观点。

    在20世纪初，韦伯就提出了独具一格的资本主义理论。博托莫尔认为，韦伯著作的一个十分一致的中心论题就是资本主义合理性的问题。韦伯较多地分析了资本主义社会中合理经济行为的主要特点。他认为，在合理的经济行为中，企业应该是以“和平地”获取利润为基础。合理经济行为发生作用的主要经济机制有：市场自由，即不存在对市场贸易不合理的限制；全部经济生活的商业化，如企业间商业票据得到普遍使用，股份公司的广泛存在和投机的合理化（即股票交易的合理性）；科学技术的发展和在企业中的合理使用，生产中劳动的合理组织和严格的工厂纪律；在资本核算中，广泛地采用了以货币为手段的现代簿记方法。显然，韦伯论及的这些经济机制，既是资本主义商品经济发展由必然衍生的器官，又是推动资本主义经济社会化的商品化的重要手段。同时，韦伯也认为，合理经济行为的最重要的推动力就是企业家，但他把企业家所具有的一切禀性，都看作是执行和完成上帝赋予的“天职”的结果。他还认为，为了实现合理的[前言-7页]经济行为，在经济领域之外，还必须存在合理的法律机构和行政管理机构；并且，社会日常生活中最重要的职能都由受过技术、商业，特别是由受过法律训练的政府官员掌握，即实行一种“官僚制”（Bureaucracy），实行管理权力的分层化。[1]

    韦伯关于资本主义合理化的论述，并不是完全没有意义的。但是，他把这些论述只限定在论述资本主义起源的“静态”的合理性上，几乎没有把这些论述与资本主义“动态”发展结合起来。因此，韦伯资本主义理论存在着两个明显的缺陷。第一，韦伯只对西方资本主义社会的起源作了探讨，他没有把资本主义看作是一个经历了各种发展阶段的动态的社会形式，他所构造的实际上只是西方特有的非历史的资本主义“理想模型”。第二，和马克思资本主义理论相比较，韦伯的著作并没有对资本主义社会结构作出任何基本的、有联系的分析，作出的只是某些概念的定义和对经济领域中一些社会学关系的分析。

    在20世纪西方资本主义理论中，熊彼特的理论一方面与马克思的思想，特别与奥地利马克思主义者的观点有着一定的联系，另一方面又和韦伯的理论有着明显的联系。然而，熊彼特理论的独到之处在于，他强调了作为资本主义发展主要代理人——企业家——的作用，他通过对企业家“创新”行为的分析，演绎出资本主义发展和衰落的必然运动过程。博托莫尔认为，熊彼特尽管对马克思理论作过“严厉的批判”，但[前言-8页]在许多地方他还是赞成马克思观点的。例如，关于资本主义是一种动态社会的观点，关于资本集中和预言大企业的出现及其后果的观点，关于资本主义周期运动要素的观点，以及关于资本主义发展将毁灭资本主义自身基础的观点。确实，熊彼特吸收了马克思的这些理论中的某些重要观点。同时，博托莫尔也敏锐地看到，熊彼特理论和马克思理论也存在着许多对立的地方，其中最根本的就是熊彼特反对把资本主义社会中资产阶级和无产阶级阶级斗争看作是资本主义发展和衰退的一个主要因素。在对资本主义发展中阶级概念重要性作用的理解上，熊彼特的观点比韦伯的观点更加极端。

    哈耶克资本主义理论的特点主要表现为两个方面：一方面他强调了资本主义中自由经济和经济放任主义的极大优越性；另一方面，他主要是通过对社会主义经济的贬斥，以及对战后资本主义经济繁荣的赞颂来证明他的理论观点的。因此，哈耶克实际上并没有对资本主义社会提出任何有系统的分析，他只是对资本主义社会作出了同保卫个人自由有关的政治上的哲学阐述。这正如博托莫尔在对哈耶克资本主义理论作了比较研究之后所指出的那样，哈耶克的资本主义理论所提供的只是辩护，而不是分析，他明显地缺乏对资本主义社会的结构关系（包括它的阶级结构）和资本主义历史发展的总体论述，缺乏对当代社会已存在的各种不同的自由主义和个人主义的性质、程度经验上思考的论述。

    从总体上看，在对马克思资本主义理论和韦伯、熊彼特、哈耶克资本主义理论的比较研究中，博托莫尔既能较充分地肯定马克思资本主义理论中的重要理论成果，又能较为谨慎地指出马克思理论中的未完成的部分或不完善的地方。如[前言-9页]果不十分苛求的话，他对韦伯、熊彼特、哈耶克理论的评价应该说也是较为中肯的。

四

    在对各种资本主义理论的比较研究之后，博托莫尔又专门就资本主义发展阶段和资本主义向社会主义过渡问题作了探讨。博托莫尔强调，他在《现代资本主义理论》一书中对这些问题的探讨，只限于有可能产生社会主义社会形式的发达资本主义国家内的社会条件和趋势；也就是说，他不探讨实际存在的社会主义社会的性质及具体形式的问题，认为这个问题是已经实现了社会主义社会的国家所特别关注的问题。

    在论及资本主义发展阶段问题时，博托莫尔认为，自19世纪末伯恩施坦“修正主义”观点提出以来，关于现代资本主义社会中的中间阶级问题和危机问题就一直是马克思主义社会理论争论的中心。博托莫尔批评了本世纪以来对阶级和阶级结构研究中的“非历史性的”倾向，提出了从历史发展中研究阶级问题的基本思路。他特别对近20年来“中间阶级”的构成和发展趋势，以及“中间阶级”的主要理论观点作了一些评介，对“中间阶级”在资本主义社会及其发展中的作用作了简要说明。在论及资本主义危机理论时，博托莫尔对马克思主义内部流传的几种主要的危机理论作了评介。这些理论包括19世纪开始流行的资本主义“崩溃”理论；本世纪30年代开始流行的“总危机”理论；以及在70年代开始流行的“长波”理论。博托莫尔还对希法亭的“有组织的资本主义”、列宁和布哈林的帝国主义是资本主义最高阶段理论，以及最近20年流行于西方的“混合经济”、“超同”理论作了评价。[前言-10页]

    在关于资本主义向社会主义过渡问题上，博托莫尔的一般看法是；尽管20世纪西方社会在经济、社会和政治上发生了相当大的变化，但是，向社会主义过渡如果不是一种必然的过程，也至少是向这一目标前进的一种一般趋势。博托莫尔在评述韦伯、熊彼特、哈耶克及其他一些西方学者对这一问题看法的基础上，提出了三个有意义的观点。

    第一，本世纪以来，特别是第二次世界大战以后，西方资本主义社会中经济社会化程度有了极大的提高，国家的经济干预也在不断地增长；从而可能出现以阶级或社会群体对国家权力的控制为基础的社会形式，但这种形式未必是社会主义社会。要保证向社会主义发展，关键还在于能够代表工人阶级提出一种新的社会形式的政党（或政党联盟）的能力，这个新的社会形式不仅将激发起这个阶级中绝对多数的社会成员的热情，而且还要激发起利益和志向受到现存社会秩序挫伤的那部分社会成员的热情。但是，目前西方世界中的工人阶级政党都没有能力做到这一点，或者至多只是在短期内或在例外的情况下才能做到这一点。近二三十年来，社会主义运动在西方的衰弱无不与此有关。

    第二，马克思和后来的社会历史学家都承认，西欧的封建主义过渡到资本主义是一个漫长的、不规则的和复杂的过程，延续了好几个世纪，可以区分为不同的阶段。因此，我们有理由认为，资本主义社会过渡到社会主义社会将会更为漫长和更加复杂。如果承认社会主义是一个长期运动过程的话，那么，正象发展中的资本主义生产方式在其早期的转化过程中，有一段时间和先前的封建生产方式的因素共存一样，在现代西方社会中，也仍然存在着占统治地位的资本主[前言-11页]义生产方式和新的社会生产方式共存的阶段。这就是博托莫尔为当代西方流行的“混合经济”增加的理论根据。

    第三，向社会主义过渡，和历史上存在过的过渡形式之间存在着一个重大的区别：早期资本主义企业主在发挥自身经济作用过程中，并没意识到自己在形成一种“资本主义社会”。只是在以后的阶段，在17—18世纪反对旧制度的政治斗争中，才形成了建立“市民社会”的思想，哲学家、经济学家和历史学家才在理论上对这一社会的性质和形式作了阐释。但是，在社会主义运动一开始，工人阶级就已充满了有意识地加以构造的未来社会的性质的具体形式的观念。显然，按这种先行的观念模式来构造的社会现实，当然会出现社会主义观念与现实相悖。因此，最近几十年来，现实存在的社会主义社会在经济上、政治上的挫折，极大地削弱了社会主义思想的力量，使社会主义运动和社会主义观念在西方社会中无可怀疑地衰落下去了。由此可见，如果说社会主义运动的再度兴起是必然无疑的话，那么，现实存在的社会主义社会在改革发展中，正确处理社会主义社会现实和科学社会主义理论的关系问题就具有特别重要的意义。

    《现代资本主义理论》在其不长的篇幅中，为我们提供了本世纪以来西方学者研究资本主义理论的基本图景，这对我们了解和研究当代资本主义理论具有较重要的参考价值。

1988年5月[前言-12页]

注释

[1] 为了避免误解，有的译者也把韦伯理论中的“官僚制”（Bureaucracy）译作“科层制”。本译著依旧译作“官僚制”或“官僚主义”。

←上一章节 回到顶端↑　 返回目录↖　 下一章节→


序言

序言

Introduction

    关于现代资本主义本质和发展的争论，开始于马克思关于资本主义生产方式以及由此产生的资本主义社会形式的理论，马克思常常把这一社会形式称作“市民社会”。[1]19世纪最后20年，当马克思的思想开始进入欧洲社会思想领域和进入政治斗争领域时，它们首先受到批判性地检验，然后又受到资本主义社会各种思想的反击。马克思的经济学理论日益被忽视——如琼·罗宾逊所评论的，马克思的经济学理论受到“轻蔑的缄默，只是在偶然的嘲弄性的脚注中才打破这种缄默”[2]——而大部分社会学家、政治学家和历史学家却继续关注马克思的思想，并受到马克思思想的影响。马克思主义思想被排除在经济学理论主流之外的一个重要情况就是，古典的“政治经济学”在一个世纪以前已转化为“经济学”。哈奇逊已注意到，在这一时期“经济学和政治学的相互联系和相互依存一直不足，而经济的政治结构和社会结构却显得相当地稳定”。[3]

    从这以后，特别是从第一次世界大战以来，政治结构和社会结构已经变得极不稳定，经济上的国家干预迅速地增长，其结果就是，政治经济学（经济学家们更喜欢称之为宏观经济学）引人注意地复活了，其最显著的特征之一就是马[序言-1页]克思主义经济理论的复兴。屈内在对马克思主义经济学和“学院”经济学关系上所作的迄今最为详细的阐述中，“打算证明三件事”：第一，“正是马克思创立了现代宏观经济学的理论基础”；第二，“马克思不只是所有这些不同理论的先驱者，而且他还奠定了继续发展他自己概念的基础”；[4]第三，“尽管马克思对社会主义社会的前景保持沉默，但在《政治经济学批判大纲》中，马克思至少还对自动化时代社会制度的转化问题作了概述”。[5]

    然而，马克思的资本主义理论，显然超出了纯粹的经济学分析范畴，甚至超出了“政治经济学”所可能充分包括的分析范畴。事实上，马克思的资本主义理论是一种把资本主义看作是一个“总体社会”的广泛的社会—历史理论，而这一“总体社会”有独特的发展过程。同样，其他各种主要的资本主义理论，也把资本主义当作一个独特的社会形式加以研究，在这一社会形式中，经济、政治结构及其他的社会结构、文化领域之间是相互联系和相互作用的。

    在本书中，我在阐述马克思的资本主义及其“运动规律”的理论之后，将要考察某些关于资本主义主要特征和趋势的对立观点，其中特别要考察马克斯·韦伯、熊彼特和哈耶克的观点，这些观点对资本主义作了其他方面的思考——关于资本主义的合理性、资本主义的动态，或资本主义同个人自由的联系——这些思考一方面可以看作是对马克思理论的主要结构的证明，在某些方面或许是对马克思理论的主要结构的取代；另一方面，也可以看作是和马克思理论的同化，或者受到马克思理论的驳斥。

    在对这些对立示例的批判性的评价之后，在本书的最后[序言-2页]两章，我将回过头来考察一下对以下问题的讨论中产生的有歧义的结论，这些问题就是：当前资本主义发展趋势问题，以及从中产生一种不同社会秩序（或者象葛兰西称作的“新的文明世界”）的可能性问题。对这些问题的探索，一方面需要研究20世纪以来资本主义的变化和一些概念——“有组织的资本主义”、“垄断资本主义”、“国家垄断资本主义”——的演化，马克思主义者用这些概念来表示资本主义当前形式的特性；另一方面，也要分析资本主义内部的对立的力量及它们在导致向社会主义过渡中的能量。

    在这些总结性的章节中，我的目的是对真正分析当代资本主义内在本质的一些主要因素作一介绍。卢卡奇把这看作是一项主要的任务，在他看来，“到目前为止，马克思主义还没有实现这一任务”。[6]最后一章在对向社会主义过渡问题的讨论中，提出了许多论点；在本书的限度内，不可能对这些论点作充分的考察。在这里，我只限于研究有可能产生社会主义社会形式的那些发达资本主义国家内的社会条件和趋势，在极大程度上撇开了关于社会主义“形式”本身的性质这些复杂的问题，这些复杂的问题大多是在东欧、中国和其他“实际存在社会主义”的国家经历中提出来的。[7]

注释

[1] 19世纪70年代后期以前，马克思没有使用过“资本主义”（Capitalism）一词，这个词和他的俄国追随者关于俄国是否可能超越资本主义的（Capitalist）发展阶段相对应。总之，这个词在19世[序言-3页]纪后半期才得到广泛的使用。《牛津英文辞典》在1854年才首次开始提到“资本主义”（Capitalism, by Thackeray）。

[2] 琼·罗宾逊《论马克思的经济学》（伦敦，1942年）第Ⅴ页。

[3] 哈奇逊《经济学的政治学和哲学：马克思主义者、凯恩斯主义者和奥地利学派》（牛津，1981年）第Ⅵ页。

[4] 他引证了布朗芬布伦那的结论：“马克思的理论经济学体系……可以看作是一个小于充分就业的变动均衡体系。在这一点上，马克思的体系先于凯恩斯。在提出就业状况的随时恶化上，也超过了凯恩斯……这种水平必然不可能再保持下去……这是一个驱使这一制度停滞和最终崩溃的两难的困难……这一困境立即就成为经济学上的‘资本主义矛盾’和资本主义经济的‘运动规律’……”（《现代人理解的〈资本论〉》，载《科学和社会》1965年秋季号）。

[5] 卡尔·屈内《经济学和马克思主义》（伦敦，1979年）第4—5页。

[6] 乔·卢卡奇《历史与阶级意识》（伦敦1971年）第Ⅶ页。

[7] 这些问题将在另一部著作中作专门考察，那部著作是对目前研究的补充，见博托莫尔《社会主义经济的理论和实践》。[序言-4页]


第一章 马克思关于商品生产社会的理论

第一章 马克思关于商品生产社会的理论

Marx’s Theory of the Commodity-Producing Society

    马克思的现代资本主义理论作为更一般的社会理论的组成部分，它的创立经历了几个阶段。第一阶段是1842—1843年期间，在这一阶段，马克思形成了无产阶级的概念，无产阶级是在西欧开始产生的新的社会类型中的一种独特的因素、一种主要的政治力量。但是，如马克思所指出的，无产阶级是产业运动的产物，为了充分地理解它的社会地位和历史意义，就有必要详细地研究一下现代西方社会的经济结构及其发展。因此，在第二阶段，马克思最初受恩格斯对政治经济学已作的研究的启发，[1]开始广泛地阅读经济学家的著作，特别是萨伊、詹姆斯·穆勒、李斯特、亚当·斯密和李嘉图的著作，并写了一系列对这些著作进行批判性评论的笔记。

    马克思经济学研究的最初成果被记载在《1844年经济学哲学手稿》中。在这部手稿中，马克思详尽地阐述了广义的人的劳动的概念，这一人的劳动不仅是物质财富的源泉（因而也是一切社会生存的基础），而且也是人类发展它的特殊的人的性质和建立特殊的社会形式的手段。作为这些社会形式之一的资本主义社会的独特的性质可以概括如下：“劳动不仅[正文 1页]生产商品，它还生产作为商品的劳动自身和工人，而且是按它一般生产商品的比例生产的。这一事实不过表明，劳动所生产的对象，即劳动的产品，作为一种异己的存在物，作为不依赖于生产者的力量，同劳动相对立。”[2]

    在马克思思想形成的第三阶段，他的劳动概念溶进了关于人类社会历史发展的系统理论中。这是在19世纪40年代中期的不同著作中完成的，值得注意的是1845—1846年《德意志意识形态》手稿。在这部手稿中，马克思把他的观点概述如下：“由此可见，这种历史观就在于：从直接生活的物质生产出发来考察现实的生产过程，并把与该生产方式相联系的、它所产生的交往形式，即各个不同阶段上的市民社会，理解为整个历史的基础；然后必须在国家生活的范围内描述市民社会的活动，同时从市民社会出发来阐明各种不同的理论产物和意识形态，如宗教、哲学、道德等等，并在这个基础上追溯它们产生的过程。这样做当然就能够完整地描述全部过程（因而也就能够描述这个过程的各个不同方面之间的相互作用）了”。[3]

    1846年12月28日给巴·瓦·安年柯夫的信中，马克思也阐述了类似观点。他写道：“社会——不管其形式如何——究竟是什么呢？是人们交互作用的产物。人们能否自由选择某一社会形式呢？决不能。在人们的生产力发展的一定状况下，就会有一定的交换（commerce）和消费形式。在生产、交换和消费发展的一定阶段上，就会有一定的社会制度、一定的家庭、等级或阶级组织，一句话，就会有一定的市民社会。有一定的市民社会，就会有不过是市民社会的正式表现的一定的政治国家。”[4][2页]

    马克思在提出人类社会发展的新概念（这始终是他的全部社会理论的基础）之后，在《政治经济学批判〈序言〉》（1859年）中又重新把“亚细亚的、古代的、封建的和现代资产阶级的生产方式”看作是“社会经济形态演进的几个时代”。[5]在马克思的一生中，他在科学研究上的主要的力量集中于分析一种特殊的社会历史形式：西方资本主义。[6]资产阶级或资本主义社会同其他的社会形式的区别就在于，社会生产采取了普遍化的商品生产形式：“资本主义生产方式占统治地位的社会的财富，表现为‘庞大的商品堆积’，单个的商品表现为这种财富的元素形式。因此，我们的研究就从分析商品开始。”[7]

    首先，马克思区分了“商品的两个因素”：使用价值（即满足人的某种需要的属性）和价值（它表现为交换价值形式，即表现为一种使用价值同另一种使用价值相交换的比例，这种比例在资本主义经济发展中以“一般等价物”，即货币来表示的）。然后，他进一步分析了“体现在商品中的劳动的二重性”，它们与这样两个因素相一致：（1）特殊的、质上不同的、生产特殊使用价值的有用劳动；（2）抽象劳动，即“纯粹的和简单的人类劳动，一般人类劳动力的耗费”，它创造商品的价值。正是使用价值和价值、有用劳动和抽象劳动在商品体中的结合，成了商品的“谜一般的性质”的原因，或者如马克思接着所称作的“商品拜物教”的原因；这在于商品形式把劳动的社会性质表现为“劳动产品本身的物的性质”，从而“把生产者同总劳动的社会关系反映成存在于生产者之外的物与物之间的社会关系。”[8]但是，这是资本主义社会中的一种必然的表现，一种实际的现象；对于[3页]有用物来说，成为商品只是因为它们是个别私人或群体独立生产的产品，而他们的私人劳动的社会性质只有在交换时才能表现出来。

    马克思的意图是揭示资本主义社会中社会劳动过程的特殊形式，这在他一生的最后时期写的关于价值理论的一个笔记中可以很清楚地看到这一点。他指出：“……商品的‘价值’只是以历史上发展的形式表现出那种在其他一切历史社会形式内存在的、虽然是以另一种形式存在的东西，这就是作为社会劳动力的消耗而存在的劳动的社会性”。[9]但是，马克思对资本主义的分析不只受他的历史发展阶段观念的支配，而且也以他的一般社会理论的其他因素及著名的阶级理论为基础。在马克思看来，资本主义只是阶级社会形式的一种。他把这种形式的特征概括如下：“从直接生产者身上榨取无酬剩余劳动的独特经济形式，决定着统治和从属的关系，这种关系是直接从生产本身产生的，而又对生产发生决定性的反作用……我们总是要在生产条件的所有者同直接生产者的直接关系——这种关系的任何形式总是自然地同劳动方式和劳动社会生产力的一定的发展阶段相适应——当中，为整个社会结构，从而也为主权和依附关系的政治形式，总之，为任何当时的独特的国家形式，找出最深的秘密，找出隐蔽的基础。”[10]

    因此，对资本主义的分析必须进一步深入下去，以便切实说明这个特殊的社会形式是怎样从直接生产者身上榨取无酬剩余劳动的。[11]马克思进一步证明，在资本主义社会中，劳动力成为商品，这一商品具有特殊的性质，它在生产过程中被消耗时，能把一个比自身价值更大的价值加到其他[4页]商品上去，而它自身的价值则由维持和再生产它的抽象的社会必要劳动决定（在这一点上，它和其他任何商品类似）。[12]马克思用“必要劳动”和“剩余劳动”概念概括了劳动力商品这一特殊性。“必要劳动”主要是维持劳动力的总量（尽管这种需要量可以波动）；“剩余劳动”是“剩余价值”的源泉，剩余价值被生产条件（或手段）的所有者占有，部分地被他们消费，部分地当作资本积累起来。

    通过这一分析，可以看到资本主义的另一显著特征，即在资本主义社会中，剩余劳动的榨取（马克思对此用“剥削”一词作了专门表达）或多或少是作为一种纯粹的经济过程发生的；相反，在以前的以奴隶或农奴劳动为基础的社会形式中，却需要某种超经济的强制。而且这也意味着剥削更不明显，因为奴隶或农奴直接体验到他们劳动产品的一部分被统治集团所占有；而雇佣劳动者投身于生产过程，在这一生产过程中，他（她）在表面上是按劳动的实际价值同其他商品（通过工资）相交换，剩余产品产生和被占有的过程却变得模糊不清了。[13]因此，在马克思看来，为了揭示资本主义经济关系表面现象之下的本质结构和运行方式，必须对资本主义经济作出科学的分析，而在这一分析中，至关重要的就是区分“劳动”和“劳动力”。

    马克思关于“纯粹资本主义社会”[14]基本因素的模型，并不是他理论的结论，而是他对现代资本主义实际历史发展的广泛研究的出发点。这一研究特别涉及到对机器生产（机器大工业）的发展、资本的集中和积聚、经济危机和阶级斗争发展的考察。

    马克思认为，机器大工业（包括用机器生产机器）的来[5页]临是资本主义生产方式成熟阶段的标志，在这一阶段“劳动实际地从属资本”，[15]这也就是劳动过程中机器的统治地位，劳动过程的不停变换，以及强制的、严格的工厂纪律。因此，工人成为死的机器的“活的附属物”，“不是工人使用劳动条件，相反地，而是劳动条件使用工人”。[16]有两个因素决定着机器大工业的发展。一个因素显然就是以科学为基础的技术进步（即产业革命）。马克思不断地强调，这与他所提出的历史进程中生产力起着决定作用这一总的论点是一致的。马克思以热烈的语句描绘了资本主义在人类生产力发展中的巨大进步：“资产阶级在它的不到一百年的阶级统治中所创造的生产力，比过去一切世代创造的全部生产力还要多，还要大。自然力的征服，机器的采用，化学在工业和农业中的应用，轮船的行驶，铁路的通行，电报的使用，整个整个大陆的开垦，河川的通航，仿佛用法术从地下呼唤出来的大量人口，——过去哪一个世纪能够料想到有这样的生产力潜伏在社会劳动里呢？”[17]

    马克思在对机器大工业的分析中特别强调的是，机器大工业是以科学知识发展为基础的，机器大工业的影响在扩大并更明显地使劳动具有社会性质。他认为，“规模不断扩大的劳动过程的协作形式日益发展，科学日益被自觉地应用于技术方面，土地日益被有计划地利用，劳动资料日益转化为只能共同使用的劳动资料，一切生产资料因作为结合的社会劳动的生产资料使用而日益节省，各国人民日益被卷入世界市场网，从而资本主义制度日益具有国际的性质。”[18]我们将会看到，这些思想在马克思对资本主义发展后期阶段和向社会主义的过渡的分析中起着重要的作用。[6页]

    机器生产发展的第二个因素是资本家之间的竞争。马克思在对资本主义理论的深入阐述中，从对资本一般的分析，上升到对许多个别资本之间相互竞争的资本主义生产的经济现象的研究。在许多个别资本的相互竞争中，机器的使用起着主要的作用，因为正是通过机器的不断改进，劳动生产率，从而由个别资本家生产者所产生的剩余价值率和（或者）剩余价值量才可能提高。因此，技术的进步作为机器大工业发展的一个必要的条件，反过来又受到资本主义竞争的有力的影响。一方面，科学和技术相对独立地增长着；另一方面，个别资本家生产者提高生产率，并以此增加用作资本积累和资本自我扩张的剩余价值量的欲望，造成了对技术创新的巨大刺激。

    在资本积聚中，机器大工业还起着另一个社会-经济作用。马克思区分了积聚现象中的两个独立的过程。第一个过程就是他所说的“积聚”，即通过剩余价值的积累使（一般的或掌握在个别资本家手中的）资本量得到增长，即把利润再投入到新的生产资料中。第二个过程就是他所说的“集中”，即通过竞争造成较弱的资本家被较强的资本家吞并。用马克思的话来说就是：“一个资本家打倒许多资本家”。这后一个过程导致大企业（采用股份公司或联合的形式）占据生产的统治地位，造成独占和垄断，这一过程受到机器大工业发展的刺激。因为如果要达到大规模机器生产所具有的取得更大量的利润的这种好处，那么，由引进更尖端的和更昂贵的机器而造成的生产方式的不断革命化，一方面要求投入更大量的资本，另一方面又要求产品的大量产出和销售。

    以上我所涉及的马克思资本主义发展理论中的两个方[7页]面，即技术进步的极其重要性和生产规模扩大的强有力的根本趋势，已引起当代非马克思主义经济学家的极大的注意，在以后的章节中，我们将会看到，以上这两个方面为熊彼特思想和马克思思想之间的联系提供了重要的联接点。相反，马克思理论中的第三个因素，即他的经济危机的分析，很少得到充分阐述，但却引起了较多的争论。在马克思的“经济学”（在《政治经济学批判大纲》的导言中，马克思对之作了概述[19]）中，危机要在“世界市场和危机”部分加以阐述，但这一部分马克思一直没有写出来。以后的马克思主义者不得不自己构造一种以散布在马克思的著作中的不同评论和论证为基础的经济危机理论。[20]结果就提出了不同的，有时还是对立的理论。[21]第一种就是消费不足理论，它源于马克思在《资本论》中的评述：“一切真正的危机的最根本的原因，总不外乎群众的贫困和他们的有限的消费，资本主义生产却不顾这种情况而力图发展生产力，好象只有社会的绝对的消费能力才是生产力发展的界限。”[22]某种程度上也源于马克思对“奢侈品消费”的讨论。[23]尽管在一些马克思主义者（如卢森堡和斯维齐）的理论中存在着消费不足论的因素，但是任何单纯的消费不足的观点一般都被看作同马克思探讨的较广泛的结构不相一致而遭到否定。[24]

    第二种理论专注于“现代工业十年一次循环”，[25]并认为危机的主要原因在于，繁荣阶段出现的畸形发展和生产能力的过剩，[26]以及随之而来的货币囤积和库存积压。这种理论同危机的另一种理论，即“比例失调”论有关，“比例失调”论在希法亭那里得到了最充分的阐述。[27]根据这一观点，危[8页]机产生于不同生产部门比例失调的增长（特别是生产资料和生活资料两个部类之间比例失调的增长）。希法亭强调，在资本主义经济“无政府特征”和由技术进步、人口增长以及其他因素所造成的频繁的转化的情况下，维持“生产中必须存在的复杂的比例关系”是困难的。在当前一些马克思主义者的著作中再次强调了这种困难。哈维证明，马克思是这样提出这一基本问题的：“在资本主义阶级关系中，受个别资本家行为制约的技术上和结构上的变化过程，怎么能够永远地使可行的技术达到积累和阶级关系再生产上的平衡呢？（……）他〔马克思〕提出了一种极为充分的证明，即不可避免的技术上和结构上的混合只可能偶然地暂时被打破，而个别资本家的行为不断趋于动摇这一经济制度”。[28]

    希法亭认为危机的重要因素之一就是“利润率下降的趋势”（这是马克思在《资本论》第3卷第三篇中同“起反作用的各种原因”的讨论一起提出的），在最近一些马克思主义者的著作中，这已被详细阐述成一种更加独特的危机理论。因此，法因和哈里斯认为，危机（它被定义为“资本主义积累进行过程中的暴力的变化”）的主要原因在于利润率下降趋势和相反作用的矛盾发展。[29]然后，他们进一步从对价值的抽象分析出发，考察了各种表面的现象——囤积、信用制度的限制和崩溃、阶级斗争和工资决定上的竞争，以及金融资产阶级和工业资产阶级之间的关系——是怎样以这些决定性的矛盾为基础的。[30]最后，他们考察了先进的资本主义社会中，国家干预是怎样不仅通过直接的经济手段，而且通过意识形态和政治的手段，特别是通过缩减福利服务的支出和加强国有化产业中的资本主义因素，来影响循环过程（生产性[9页]资本的重新组织）的。

    现在是否出现了一种更系统的马克思主义经济危机理论，并且在主要部分具有更广泛的一致性，这可能还是有争议的；[31]但是，它的一些重要方面现在至少还是清楚的。首先，马克思本人的理论“并不表现为……一种易于理解的形式，”[32]或者更激烈的说法就是，“马克思留给我们的只是一些局部的分析，而不是总体的图景。”[33]特别应当注意的是，马克思仅仅分析了大约十年一次的短期循环，而完全没有涉及更长的循环（诸如后来冯·盖得伦和康德拉捷耶夫提出的“长波”）。至于这些更长的循环的发现要能充分地加以确定，还必须在经济危机的综合理论上加以考察。只是在最近，一些马克思主义者（特别值得注意的是曼德尔[34]）才重新注意到了这种现象。

    更为重要的是，马克思的局部分析根本不包含后来的一些马克思主义者（如格罗斯曼）所阐述的将导致不可避免的资本主义“经济崩溃”的那种危机概念；[35]尽管马克思偶然也提到，经济危机将会逐渐地变得更为强烈，并且“在周期性的循环中愈来愈危及整个资产阶级的社会生存”。[36]但马克思的一般观点似乎是认为，在纯粹的经济学用语上，危机是对付不平衡的手段，是重新建立资本主义进一步发展条件的手段：“各种互相对抗的要素之间的冲突周期性地在危机中表现出来，危机永远只是现有矛盾的暂时的暴力的解决，这些只是使已经破坏的平衡得到瞬间恢复的暴力的爆发。”[37]

    从马克思一般社会理论的观点来看，资本主义最终灭亡和向社会主义过渡这一问题，必须在较为广泛的阶级之间冲突中加以考察。希法亭对此看得很清楚，他把马克思主义思想[10页]解释为：“资本主义将是政治上的和社会上的崩溃，而不是经济上的崩溃”。他还进一步考察了“金融资本”时代工人阶级斗争的新情况。[38]马克思在对资本主义社会及其发展的分析中，阶级和阶级斗争的概念起着极其重要的作用；但是，马克思的阶级理论甚至比他的经济危机理论阐述得更不充分和更不系统。在这种情况下，后来的马克思主义者也不得不建立他们自己的理论命题。这就引起了对马克思思想的各种不同解释，提出这些解释需要注意马克思逝世以来这一世纪中资本主义的变化，注意一系列新的政治现象的出现——其中有法西斯主义、布尔什维克主义、两次世界大战的结局、超级大国之间对世界的瓜分、人类正卷入的惊人的科技革命的影响。

    我们把对有些问题，特别是向社会主义过渡条件的问题放到后面第6章再讨论。在这里，我们要考察的问题是，我们是否能从马克思的著作中得出一个清楚的关于资本主义发展“阶段”的概念，在这个概念中，资本主义的发展不可避免地发生转化并被废弃。很明显，马克思认为资本主义只是一个历史上的暂时的社会形式，并且嘲弄了那些把资产阶级生产关系看成“不受时间影响的自然规律”的经济学家。马克思指出：“于是，以前是有历史的。现在再也没有历史了。以前所以有历史，是由于有过封建制度，由于在这些封建制度中有一种和经济学家称为自然的、因而是永恒的资产阶级社会生产关系完全不同的生产关系。”[39]但是，他并没有证明，资本主义的消失只是因为以前的社会形式就是这样作为某种神秘的目的论过程的结果消失的。[40]相反，他所从事的是对资本主义社会实际矛盾（资本主义社会内起作用的对抗[11页]力量）的分析，这种矛盾可望引起资本主义的衰亡和新的社会形式的出现。

    按照马克思的概念，这些敌对的力量被具体化为资产阶级和无产阶级之间的阶级斗争，而且在马克思的许多著作中都能发现关于这种冲突扩大和加剧的观念。《共产党宣言》就证明“整个社会日益分裂为两大敌对的阵营”；[41]《哲学的贫困》概述了无产阶级作为一个“自为阶级”形式从事的政治斗争；在《资本论》的一个著名的段落中，马克思描写道：“随着……资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加深，而日益壮大的、由资本主义生产过程本身的机构所训练、联合和组织起来的工人阶级的反抗也不断增长”。[42]

    然而，在其他地方马克思也承认了阶级结构具有较大的复杂性，甚至有着不同的发展过程。在《资本论》第3卷的结束部分论述阶级的片断中，马克思看到，即使在英国“中间的和过渡的阶段到处使界限规定模糊起来”。[43]在《剩余价值理论》中，马克思在讨论经济危机的过程中提出，为了达到最初分析的目的，他撇开了“实际的社会结构，——社会决不仅仅是由工人阶级和产业资本家阶级组成的。”[44]更有意义的是《剩余价值理论》中涉及中间阶级的增长的另外两处评论：李嘉图“忘记指出：介于工人为一方和资本家、土地所有者为另一方之间的中间阶级不断增加……成了作为社会基础的工人身上的沉重负担，同时也增加了上流社会的社会安全和力量。”[45]在提到马尔萨斯时，马克思又指出：“他的最高希望是：中等阶级的人数增加，无产阶级（有工作的无产阶级）在总人口中占的比例将相对地越来越小（虽然它的[12页]人数会绝对地增加）。……然而实际上资产阶级社会的发展进程却正是这样。”[46]

    由于马克思从来没有完成（实际上几乎还没有开始）他的著作中打算分析资本主义社会阶级关系的部分，所以人们也就不可能知道马克思会怎样在一个严密的理论主题中，把他对阶级结构的零散的观察集中起来；或者正确地说，我们不可能知道马克思会怎样设想阶级结构的进一步发展，以及这一发展可能带来的政治斗争的后果。总之，我们不仅需要注意马克思本人分散的和不系统的观察，而且还要注意自马克思逝世以来这一个世纪中阶级和阶级斗争的实际发展。然而，这是一个极其复杂的问题，围绕这一问题，历史上已积存了极不相同的解释和激烈的争论。[47]也许由于初步接触这个问题（在第5章之后要作更充分的探讨），有人可能提出，马克思关于社会两极分化增长和阶级对抗强度发展的观点，应当被看作是对一种在实践中被各种不同的“相反趋势”所抑制了的趋势的表述。应该采用马克思在讨论“利润率下降规律的趋势”时指出的那种格式。这样，对阶级斗争的分析就涉及对19世纪后期以来建立在阶级基础上的政党和政治运动的历史发展的背景，这些抵消的趋势（从中间阶级的扩大到生产力的极大增长和社会服务的扩展）在很大程度上，阻止了阶级之间主要的对抗，特别是1945年以来更是如此。

    但是，我们也必须考虑到马克思所设想的资本主义发展的第二种方式，即经济不断社会化的过程。在《资本论》中，他对“资本主义生产的三个主要事实”作了如下概述：

    “1.生产资料集中在少数人手中，因此不再表现为直接[13页]劳动者的财产，而是相反地转化为社会的生产能力……”

    “2.劳动本身由于协作、分工以及劳动和自然科学的结合而组织成为社会的劳动。”

    “从这两方面，资本主义生产方式把私有财产和私人劳动取消了，虽然是在对立的形式上把它们取消的。”

    “3.世界市场的形成。”[48]

    在这同一著作中，马克思后来又讨论了股份公司发展的意义。股份公司“有一种趋势，就是使这种管理劳动作为一种职能越来越同自有资本或借入资本的所有权相分离。”并且，“……随着信用的发展，这种货币资本本身取得了一种社会的性质，集中于银行，并且由银行贷出而不再是由它的直接所有者贷出；另一方面，又因为那些不能在任何名义下，即不能用借贷也不能用别的方式占有资本的单纯的经理，执行着一切应由执行职能的资本家自己担任的现实职能，所以，留下来的只有管理人员，资本家则作为多余的人从生产过程中消失了。”[49]

    马克思断言：“这是资本主义生产方式在资本主义生产方式本身范围内的扬弃，因而是一个自行扬弃的矛盾，这个矛盾首先表现为通向一种新的生产形式的单纯过渡点……资本主义的股份企业，也和合作工厂一样，应当被看作是由资本主义生产方式转化为联合的生产方式的过渡形式，只不过在前者那里，对立是消极地扬弃的，而在后者那里，对立是积极地扬弃的。”[50]

    最后，在《政治经济学批判大纲》中，马克思考察了科学和技术迅猛发展，以及自动化生产来临的结果：“随着大工业的发展，现实财富的创造较少地取决于劳动时间和已耗费[14页]的劳动量，较多地取决于在劳动时间内所运用的动因的力量，而这种动因自身——它们的巨大效率——又和生产它们所花费的直接劳动时间不成比例，相反地却取决于一般的科学水平和技术进步，或者说取决于科学在生产上的应用……在这个转变中，表现为生产和财富的宏大基石的，既不是人本身完成的直接劳动，也不是人从事劳动的时间，而是对人本身的一般生产力的占有，是人对自然界的了解和通过人作为社会体的存在来对自然界的统治，总之，是社会个人的发展……固定资本的发展表明，一般社会知识，已经在多么大的程度上变成了直接的生产力，从而社会生活过程的条件本身在多么大的程度上受到一般智力的控制并按照这种智力得到改造。”[51]

    这些论述与马克思从阶级斗争出发对资本主义发展的分析并不直接相矛盾；但是，这些论述作为补充的（和限制的）因素加以介绍，则是因为相信资本主义将不可避免地达到一个阶段，在这一阶段，作为生产一般的劳动过程的社会特征更清楚地得到整个社会的承认，根据不同意图对整个经济的调整和指导，在某种程度上有意识地得到加强。这也就是希法亭后来所表述的作为资本主义发展阶段的“有组织的资本主义”的思想，[52]在资本主义发展的这一阶段中，大公司的优势，国家对经济干预的增长，各种不同经济计划形式的出现，都为“由资本家组织和指导的经济”转化为“由民主国家直接指导的经济”创造了必要的前提条件。“有组织的资本主义”作为经济社会化的一个先进阶段的观点，已牢固地根植在当前马克思主义者的思想中，[53]我们将会看到，它在熊彼特的理论中也起着重要的作用。对于“有组织的资[15页]本主义”是否可能和在何种意义上可能进一步成为向社会主义过渡阶段的特征这一问题，我将在本书最后一章加以考察。

    综上所述，马克思的资本主义理论留下了一系列没有解决的问题。这些问题引起了以后的马克思主义者注意。马克思对资本主义生产方式的基本因素——普遍化的商品生产，劳动力成为商品，对剩余价值的榨取——都作过极详细的分析。对资本主义制度的动态的特点也作过详细的分析，这一驱动力就是积累。这种积累是由资本家之间的竞争所决定的，并依靠（但也是刺激）科学和技术进步。但马克思没能对资本主义发展中社会和政治的联系做出同样彻底的研究，即把资本主义作为历史上发展着的整体社会加以分析；而自19世纪末以来，特别是在这一方面，人们一直试图扩展马克思的理论。我将依次考察一些主要马克思主义者对所谓“先进的资本主义”或“晚期资本主义”的分析。然而首先必须先考察那些对现代西方社会的特征和前景进行争论的各种资本主义理论。

注释

[1] 特别是恩格斯的《政治经济学批判大纲》，该书发表在由马克思和卢格编辑的《德法年鉴》（1844年）中。

[2] 《马克思恩格斯全集》第42卷，第90—91页。

[3] 《马克思恩格斯选集》第1卷，第43页。

[4] 《马克思恩格斯全集》第27卷，第477页。

[5] 《马克思恩格斯全集》第13卷，第9页。

[6] 尽管马克思明显地打算把它作为分析其他社会形式的模式，[16页]但马克思确实把它看作是一种特定的模式。马克思在《政治经济学批判〈导言〉》中就指出：就象“人体解剖对于猴体解剖是一把钥匙”一样，“资产阶级经济为研究古代经济提供了钥匙”。但同时也必须承认“本质区别”，“如果说资产阶级经济的范畴适用于一切其他社会形式这种说法是对的，那么，这也只能在一定意义上来理解”。（《马克思恩格斯全集》第46卷上，第43页）和不同社会形式相联系的范畴（如贡赋、什一税、地租）决不能看作是一致的。

[7] 《马克思恩格斯全集》第23卷，第47页。

[8] 《马克思恩格斯全集》第23卷，第89页。

[9] 《马克思恩格斯全集》第19卷，第420页。马克思《评阿·瓦格纳的〈政治经济学教科书〉》一文写于1879—1880年，1930年第一次发表。

[10] 《马克思恩格斯全集》第25卷，第891—892页。

[11] 除此之外，还有统治和从属之间的关系——或者说国家这一特殊形式——是怎样被决定的问题。马克思从来没有用综合的或者系统的方式研究过资本主义社会的这个问题，马克思对这个论题的未完成的思考已得到了不同的解释，下面将讨论到这一点。

[12] 在好几个方面，劳动力都是独特的商品。其中一个方面就是，劳动力并不是作为商品被生产出来的，但这些复杂的情况并不影响目前的论证。参见《马克思主义思想辞典》（托姆·博托莫尔主编）中的“劳动力”条目。

[13] 马克思证明，资本主义的起源即“原始积累”过程，也需要各种暴力和体力上的强制，马克思写道：“资本来到世间，从头到脚，每个毛孔都滴着血和肮脏的东西。”（《马克思恩格斯全集》第23卷，第829页）。

[14] 宇野弘藏使用过这种表述，见《政治经济学原理：纯粹资本主义社会的理论》（布赖顿，1980年）。

[15] 马克思关于劳动的“形式”从属和“实际”从属的区别论述，见他的手稿《直接生产过程的结果》，这部手稿在1933年首次发表〔中译文收入《马克思恩格斯全集》第49卷——译者〕。但是，无论如何这种区别是清楚的，在《资本论》第1卷中马克思用别的术语综合地提出了这个问题。见《资本论》第1卷（《马克思恩格斯全集》第23卷）第12章“分工和工场手工业”和第13章“机器和大工业”。

[16] 《马克思恩格斯全集》第23卷，第463—464页。[17页]

[17] 《马克思恩格斯全集》第23卷，第256页。

[18] 《马克思恩格斯全集》第23卷，第831页。

[19] 博托莫尔这里指的是马克思在《政治经济学批判〈导言〉》中指出的《政治经济学批判》的“五篇计划”，“五篇计划”中的最后一章就是“世界市场和危机”。参见《马克思恩格斯全集》第46卷，第46页。——译者

[20] 此外，这些讨论还可以在马克思逝世后才出版的他的三个未完成的和未加修改的手稿中发现。这三个手稿就是《资本论》第3卷（《马克思恩格斯全集》第25卷），特别是其中的第13—15章和第30章；《剩余价值理论》（《马克思恩格斯全集》第26卷）第2册第13章；《政治经济学批判大纲》论生产过剩的那一节（《马克思恩格斯全集》第46卷，第399—410页）。

[21] 对各种观点（包括非马克思主义经济学家评价）的考察可参见屈内的《经济学和马克思主义》第2卷第3篇；戴维·哈维的《资本的限制》（ 牛津，1982年）。特别是其中的第3章、第6章和第7章；法因和哈里斯的《重读〈资本论〉》（伦敦，1979年）第5章；《马克思主义思想辞典》（托姆·博托莫尔主编）中的“经济危机”条目。也可参见熊彼特的《经济分析史》（纽约，1954年）第1131—1132页。

[22] 参见《马克思恩格斯全集》第25卷下，第548页。

[23] 参见《马克思恩格斯全集》第24卷，第20章。

[24] 因此，希法亭指出：“‘商品的生产过剩’和‘消费不足’几乎什么东西也没说明。”参见《金融资本》（伦敦，1981年）第241页。熊彼特则指出，马克思“公开地抛弃”了“最可鄙视的”消费不足理论或生产过剩理论。参见《资本主义、社会主义和民主》（伦敦，1976年）第38—39页。当代许多马克思主义者也同样反对这种理论。

[25] 参见《马克思恩格斯全集》第24卷，第20章和屈内《经济学和马克思主义》第2卷，第14章。

[26] 在《剩余价值理论》（《马克思恩格斯全集》第26卷）第2册，第17章中，马克思注意到：“市场比生产扩大得慢……会出现市场对于生产显得过于狭窄的时刻。”（《马克思恩格斯全集》第26卷，第2册，第599页）

[27] 参见希法亭《金融资本》第4篇。

[28] 戴维·哈维《资本的限制》第189页。

[29] 参见《马克思主义思想辞典》（托姆·博托莫尔主编）中的“经济危机”条目。[18页]

[30] 参见法因和哈里斯《重读〈资本论〉》第84—85页。

[31] 曼德尔宣称：“直到现在，对现在的‘长期萧条’在理论分析上还没有任何有意义的新发展，不论是在马克思主义或是在非马克思主义圈子都是如此。这是否是因为（商业循环的）危机理论已达到高度完善的水平，或者还是因为过分热衷于直接的（和实用的）分析，这仍然不清楚。”见《马克思，第一个一百年》，（戴维·麦克莱伦主编 ，伦敦，1983年）第211页。

[32] 法因和哈里斯《重读〈资本论〉》第80页。

[33] 戴维·哈维《资本的限制》第79页。

[34] 参见曼德尔《晚期资本主义》（伦敦，1975年）第4章“资本主义历史中的‘长波’。”

[35] 参见屈内《经济学和马克思主义》第2卷，第26章的简要考察。

[36] 《马克思恩格斯选集》第1卷，第256页。

[37] 《马克思恩格斯全集》第25卷，第277—278页。在这一点上，马克思在某些方面和熊彼特关于“创造性的毁灭暴风”是资本主义发展的内在特点的概念有共同之处。这一点将在第3章作更充分的考察。

[38] 参见希法亭《金融资本》第23—25章。

[39] 《马克思恩格斯选集》第1卷，第118页。

[40] 波普尔对马克思的“历史主义”的批判是以他基本证明上的错误的假定为基础的。参见波普尔《历史主义的贫困》（伦敦，1957年）。

[41] 《马克思恩格斯选集》第1卷，第251页。

[42] 《马克思恩格斯全集》第23卷，第831页。

[43] 《马克思恩格斯全集》第25卷，第1000页。

[44] 《马克思恩格斯全集》第26卷，第2册，第562页。

[45] 《马克思恩格斯全集》第26卷，第2册，第653页。

[46] 《马克思恩格斯全集》第26卷，第3册，第63页。

[47] 我在《现代社会的阶级》（伦敦，1965年）一书和在收入《社会学和社会主义》（布赖顿，1984年）一书的许多论文中，从各个方面对它作过较充分的讨论。

[48] 《马克思恩格斯全集》第25卷，第296页。

[49] 《马克思恩格斯全集》第25卷，第436页。

[50] 《马克思恩格斯全集》第25卷，第495—498页。

[51] 《马克思恩格斯全集》第46卷下，第217—220页。

[52] 参见希法亭《金融资本》，博托莫尔和库德主编的《马克思主[19页]义社会学读物》（牛津，1983年）中“有组织的经济”部分。

[53] 例如，在讨论“国家垄断资本主义”中，参见《马克思主义社会学读物》第7篇。哈达赫和卡拉斯的《社会主义经济思想简史》（伦敦，1978年）第4章。[20页]


第二章 马克斯·韦伯论资本主义及其合理性

第二章 马克斯·韦伯论资本主义及其合理性

Max Weber on Capitalism and Rationality

    最近的研究证明，在马克斯·韦伯的著作中，一个十分一致的论题就是合理性的观念，特别是作为当代西方文明特征的“特殊的和独特的合理主义”的观念。[1]在韦伯看来，这种合理主义和“合理化”过程的主要表现形式就是当代资本主义。这是“我们当代生活中的最具有决定性的力量，”[2]虽然它还必须和更广泛的知识（科学）上的、宗教上的、法律上的和管理上的合理化动势相联系。

    在《经济与社会》（1921年）第2章中，韦伯分析了资本主义社会中合理经济行为的主要特点，并拿这种行为和其他社会形式中的经济倾向作对比。资本主义社会中合理经济行为的特点是：市场交换（“这是所有的合理社会行为的原始模型”，在这里，交易只取决于“对利益的有目的的追求”）；货币的普遍使用，这是经济核算的最“完善的”手段，对合理的资本核算更是如此；生产中劳动的合理组织和严格的工厂纪律；合理的技术；最大可能地把企业和家庭经济彻底分离开来。在经济领域之外，还有必要在公共管理和法律秩序的职能上，以及政治权力对所有契约正式可信的保证上具有完全的可靠性。[21页]

    为了确定当代资本主义的特征，韦伯区分了资本主义获取利润倾向所具有的不同方式。他断言，“只有在西方世界，才能发现这种以获取利润的资本主义企业为基础的，依靠永久资本、自由劳动、劳动的合理的专业化和协作，以及生产职能上的市场配制的合理的资本主义企业。”这就是一种剥夺工人生产资料和由股东占有企业的形式上“自愿的劳动组织”。[3]韦伯也考察了“市场经济”和“计划经济”之间的不同，这一考察部分是为了更清楚地说明资本主义合理性的特征，部分是作为他批判社会主义可能性观点的一个组成部分。[4]

    韦伯在《经济与社会》中的见解并不能算是一种资本主义理论，在该书第2章引言性的评论中，他确实指出；“在任何意义上，以下的阐述并不涉及任何‘经济理论’。相反，它只试图确定某些概念，这些概念经常地被使用，被用来分析经济领域中的某些最简单的社会学上的关系。”[5]因此，这里根本不存在当代资本主义的系统模式或“理想的类型”，存在的只是对一般经济关系的各种不同分析的拼凑。在《一般经济史》（1923年）第4篇中，关于当代资本主义的观点才显得较为全面而有条理。柯林斯极恰当地把它称作“成熟的理论”。[6]在这一著作中，韦伯一开始就指出：“无论什么地方的资本主义，满足人类群体需要——不论什么需要——的产业设备，都是通过企业的方式实现的。”[7]他还详细说明了资本主义经济的基本条件：“现代资本主义存在的最一般的前提是一切大工业企业都实行规范的合理的资本核算……这种核算特点首先在于，占用的一切物质生产资料——土地、设备、机器、工具等等——都是由自主的私人工业企业处置的财产[22页]……第二个特点是市场自由，即市场上不存在对贸易的不合理的限制……第三，资本主义核算是以合理的技术（指的是机械化），也就是以最大可能地减少预算为先决条件的……第四个特点是预算上的法律……第五个特点是自由劳动。必须出现不仅在法律上有地位，而且在经济上也被迫在市场上不受限制地出卖劳动的人……第六，也就是决定性的条件，就是经济生活的商业化。这里指的是代表企业股份权，也代表财产所有权的商业票据普遍地得到使用”。[8]

    这一解释有些与众不同的特点。在这里，韦伯首先依据“企业的方式”对资本主义作了一般解释，而且把主要的作用归于作为“当代资本主义经济状况创造者”的“大企业家”。企业家对“合理的资本主义”发展的重要意义，是在后来出现新经济伦理和加尔文教徒“天职”概念时才加以讨论的，“天职”这一概念“把建立在按合理的资本主义原则进行的合理活动基础上的价值，表示为对上帝赋予任务的完成……它迅速地使当代企业家具有十分清醒的意识——对勤劳的工人也斯如此。”[9]然而，如柯林斯所指出的，在对资本主义产生过程的探讨中，韦伯并不十分强调新教伦理的作用，他注意得较多的是马克思提出的论题，如生产资料的私有权、劳动力的买卖（但韦伯忽视了马克思关于“劳动”和“劳动力”的决定性的区别，只是简单地称作“劳动”）和技术的重要性。[10]

    韦伯在说明资本主义存在的先决条件时，才极明显地和马克思背道而驰，除了可以简要指出的关于企业家的作用和宗教伦理的影响上的不同之处，这种背道而驰首先就是，韦伯强调的是市场，而不是生产过程；其次，韦伯注意的是政治和法律结构。正如柯林斯所指出的，韦伯注意的主要方[23页]面就是“新古典经济学家所认为的那种市场结构基础”，换句话说，也就是自由竞争的资本主义经济模式或“理想类型”。[11]在对这一模式作进一步的展开阐述中，韦伯首先讨论了资本主义产生的经济因素；[12]然后，韦伯讨论了公民权的增长，这涉及具有不同利益的阶级的形成，同时他也讨论了国家的成员。[13]在韦伯看来，民族国家的形成和它们之间的竞争、斗争，为现代西方资本主义创造了“极好的机会……受必然性支配，由于国家同资本的联合，产生了民族的市民阶级，即现在所说的资产阶级。因此，正是相联结的民族国家，给资本主义的发展提供了机遇。”[14]这种民族国家也就是建立在专门的行政官员和合理的法律基础之上的一种“合理的国家”，“只有在这种‘合理的国家’中，现代资本主义才可能兴旺。”[15]因为在这个领域内，它需要高度的“可预算性”。只是在该书结束的几页中，韦伯才讨论了“资本主义精神”和企业家问题，[16]在我们以后的论述中可以看到，熊彼特对企业家的作用作了更为充分的分析，使企业家的作用变得更为突出了。

    在《一般经济史》中，韦伯只涉及资本主义的起源，而没有涉及已完全形成的资本主义社会的“运动规律”，在这一方面他也同马克思截然不同。而且，即使在对西方资本主义起源的有限制的研究中，韦伯也没有提出一种从因果关系上作出解释的理论，只是区别了作为现代资本主义出现的先决条件必定一起发生（和实际上是碰巧发生）的种种情况。这种探讨同他关于当代西方社会是“独一无二”的社会的概念相一致，同他反对马克思主义关于历史的发展是受规律制约的过程的理论相一致，在马克思主义理论中，历史发展的主[24页]要因果关系要素都能清楚地得到详细说明。

    因此，不论在《一般经济史》还是在《经济与社会》中，韦伯都没有把资本主义看作是一种经历了各种发展阶段——例如，由内在压力或矛盾引起——的动态的社会形式。一方面，他在某种程度上利用了马克思的分析，区分了“合理资本主义”产生的前提条件；另一方面，他又构造了一种作为西方特有的经济和社会形式的非历史的“理想模型”，其显著特征就是它的合理性。然而，这并不是说，韦伯在对西方社会的考察中忽视了所有的历史动势。相反，在韦伯的考察中，存在着一种明显地占统治地位的、但并不是“资本主义”专有的趋势，这就是生活“合理化”和“机械化”的增长过程，这一过程可能或者甚至不可避免地持续地存在于“资本主义”社会形式中，或者存在于“社会主义”社会形式中。韦伯反对社会主义的主要论据之一就是，社会主义导致“官员专政”的可能性比导致“无产阶级专政”的可能性更大。或者象他在关于社会主义的一次演讲中所表述的那样：“私人资本主义的逐步消灭在理论上无疑是可想象的……但是，假定这种情况最终发生，那么，这实际上意味着什么呢？它摧毁了当代产业劳动的铁笼了吗？没有！相反，国有化或‘社会化’的企业管理将变成官僚的……如果私人资本主义被消灭，就只有国家官僚的统治。”[17]

    韦伯对这种占统治地位趋势的说明，实际上是用“工业社会”概念取代“资本主义”或“社会主义”的概念。工业社会形式以大规模的工业生产、技术上的合理性、物质产品的不可抗拒的力量、官僚的管理和普遍的“预算的态度”为特征。在这一方面，韦伯对以后的工业社会（和后工业社[25页]会）社会学产生了重要的影响，这在他最突出的一个追随者拉蒙德·阿隆的著作中表现得特别明显。[18]然而，最近的许多研究对这些倾向极少有什么批评。韦伯尽管用了不同的术语，但他还是象马克思一样看到，工业化和合理化过程的后果就是人隶属于“物”、生产者隶属于产品。[19]在这一点上，韦伯的观点和法兰克福学派思想家的观点也存在着一种姻亲关系，他们都强调技术上的合理性是一种新的统治形式。[20]但是，韦伯并不完全地恋慕工业社会的特殊的资本主义形式，在讨论“形式的”和“实际的”合理性时，[21]他认为，在增进经济行为可预算性上，资本主义是合理的；但从它引起的后果或它所带来的生活状况来看，则是值得怀疑的。“只有假定工人隶属于企业主的统治，资本核算的最大的形式上的合理性才是可能的，这一事实是（资本主义）经济制度实际上不合理的一种较特殊的情况。”[22]

    正如我已指出的，韦伯在对这多少是不可避免的合理化过程的考察中，缺少关于资本主义发展阶段的概念，资本主义发展阶段——特别是从它自身的内在压力和冲突的结果来看——可能使它向一个根本不同的社会形式转化。至于他看到的对合理化和官僚管理扩展进行有效抵抗（他把这种有效抵抗描绘成建立了一种新的“奴役的机构”）的可能性，就在于“价值已调整的”个人的行为，特别在于“超凡的领袖”的行为。[23]正象莫姆森评述的那样：“在历史上，超凡的领袖是作为唯一的创造性的革命力量出现的；在某种程度上，在比以前更为强大的官僚化的时代中，个人的人格就是能够明显地影响事件进程的唯一形式”。但是，即使超凡的领袖也提不出任何有把握的希望，因为历史上个人创造性的干预本身[26页]很可能已“常规化”了，并被同化进无情的资本主义（在韦伯看来，同样也是社会主义）工业主义的发展中去了。[24]

    另一方面，韦伯注重个人——尤其是那些杰出的超凡的个人——的创造性的行为，也是为了否定“革命阶级”这一观念；在马克思的历史理论中，特别是在他的资本主义发展理论中，“革命阶级”的观念占居中心地位。韦伯在对阶级的分析中就象他在其他大部分著作中一样，也把马克思的阶级理论作为他的出发点；也许更切实地说，这是因为马克思主义理论在德国得到广泛阐释。在《经济与社会》一书论“阶级、地位、群体和政党”一章中，韦伯最初用“有产”和“无产”来定义阶级，它们是“所有阶级状况的基本范畴”；但是通过考察，他立即提出，“根据可用作周转的财产的种类，另一方面，根据能在市场上提供劳务的种类”，这些阶级内部存在着进一步的差异。因此，韦伯认为，阶级“并不是共同体；它们仅仅代表可能的、经常的共同行为的基础”尽管他也认为“创造‘阶级’的因素明确地在于经济利益……然而，‘阶级利益’的概念却是一个不明确的概念”，由此他得出结论：“由共同的阶级地位所产生的社会或者甚至共同的行为，决不是一种普遍的现象。”韦伯还认为，由于地位的分层与市场原则的严格贯彻相抵触，使中产阶级发生分化和对抗。韦伯在最后的讨论中描述了“阶级”或“地位”占居支配地位的条件。他认为：“产品获得和分配的基础的相对稳定，对地位分层是有利的。而每一种技术上的冲击和经济上的转变，都会威胁地位的分层，并把阶级状况推到突出的地位。在赤裸裸的阶级状况具有决定意义的时代和国家，往往是技术上和经济上转变的时期。”[27页]

    然而，和马克思不同，韦伯并没有对这些“经济上转变”进行分析，尽管他在不同的场合还是承认财产所有者对那些劳动力是其唯一财产的人的统治。他主要的思想倾向是把阶级概念从生产领域移到市场领域（即交换领域）：“在这一意义上，‘阶级状况’最终就是‘市场状况’。”这也就等于取消了“阶级”概念。正如帕金所总结的：“实际上，在放弃了作为阶级的规定性因素的资本和劳动之间的区别之后，韦伯再也没有提出过一个可供选择的模式。也就是说，他没有提出据以划定统治阶级或剥削阶级和隶属阶级或被剥削阶级之间概念上‘界线’的原则。取而代之的却是一切人反对一切人的霍布斯式的战争，因为在市场的混乱中，每一个群体都在和自己的困境作斗争”。[25]

    在韦伯看来，资本主义社会内部的主要压力和斗争是市场上个人之间的竞争，或者是为数众多的、不同的群体之间企图促进他们的局部利益的竞争。尽管这种斗争有一些不一致的结果，但它还是被看作是资本主义动态和生产率的一种基本因素，这一因素创造了最有利于“开放社会”的条件。[26]强调个人和过剩的利益群体所从事的竞争斗争，显然是打算辩驳“两大阶级”之间——在整个社会结构中，这“两大阶级”之间的斗争日益变得难解难分——社会利益两极分化的观念。韦伯后期的著作（《经济与社会》、《关于社会主义的演讲》和《关于德国战后形势的评论》），象他的马克思主义对手们的著作一样，也是一种政治的介入。韦伯企图对资本主义提出一种有限制的保护，并企图削弱阶级斗争的意义。

    然而，另一方面，韦伯仍然极强烈地感到阶级的重要性。韦伯在其早期生涯（1895年在弗赖堡的演说）中，就宣[28页]称决不背离对资产阶级价值的信奉；正如巴尔达特所论述的，韦伯的根本错误就是认为“拥有财产的企业主资产阶级是唯一的能够充当维持一个动态社会领导的群体。”[27]这里的“动态社会”和“开放社会”极不相同，“开放社会”被看作是市场上个人竞争的结果，也就是能够在世界强者或杰出的民族国家之间有效地进行竞争斗争的社会。韦伯的这一思想（它无可原谅地被大部分以后的评论者所忽视）是理解他的更广泛的阶级概念的关键。[28]因为在韦伯的政治著作中，特别是1918年以后的政治著作中，他所涉及的全部政治问题都和把德国重新建成一个强大的民族国家这一中心问题（从他的观点来说）有关；并且他始终不渝地坚持，一个特殊阶级，即资产阶级是社会统治力量和它的最主要的政治力量的主张。韦伯在理论上讨论作为共同行为基础的阶级的过程性具有更含糊的特点：资产阶级现在表现为一个确实能够有效地统治和领导社会的阶级。韦伯对阶级“利益”和阶级“行为”的怀疑，最初如果不只是、也直接是为了反对那种认为通过工人阶级集体行动能使一个新的社会形式产生的观点。在韦伯的思想中，“被消灭”的是工人阶级而不是资产阶级。在《经济与社会》中，韦伯同样用一种极不确定的方式讨论了“阶级斗争类型”问题，他倾向于把资本主义社会中的这种情况归结为“市场上的斗争”（例如若干劳动价格的斗争）；在他的政治著作中，关于阶级斗争的观念，在他对资产阶级统治的不断的辩护中，在他反对试图获取政权（特别是以较激进的形式获取政权）的工人阶级运动时，表现得最为明显。在俄国革命过程中，在从1918年直到韦伯逝世时德国激烈的阶级斗争过程中，他的这种实际的政治倾向肯定会表露[29页]出来的。

    无容置疑，韦伯的资本主义概念同马克思理论的关系是复杂的，但是主要的联系和分歧现在应该是明显的。韦伯在定义资本主义时，承认马克思所强调的因素的重要性，这些因素就是生产资料私有制，为了自身的生存和再生产而依靠出卖劳动力的工人阶级的产生，以及通过技术而使生产过程不断地转化。正如我已提到的，在《一般经济史》中，而不是在《新教伦理与资本主义精神》中，韦伯在对资本主义经济前提条件的分析中，最接近于马克思；即使在他论述加尔文主义对“资本主义精神”形成的影响时，他也还没有必要反驳马克思关于资本主义起源的考察，因为这恰好作为他对“积累动力”（“积累啊，积累啊！这就是摩西和先知们！”[29]）解释的补充因素而受到重视。马克思本人把“积累动力”看作是推动资产阶级社会的力量。[30]同样，韦伯强调合理的法律和行政管理，以及当代欧洲的民族国家是资本主义发展的根本条件。这与马克思的理论并不是不相容的；在马克思的理论中，涉及国家、法律等等产生的“政治集中”问题，被看作是资产阶级权力上升时必然的伴随物。[31]至于在“资本主义精神”上，马克思和韦伯的分歧程度，必须根据被归结成各种不同因素的自主程度的因果联系关系来加以判断。[32]韦伯认为的有利于西方资本主义产生的环境是能够毫无困难地产生出来的，而我认为，在马克思理论的结构中，主要的历史变化却被看作是社会整体结构中不同因素之间互相联系和互相影响的结果。

    韦伯关于资本主义观点的真正特色，在他所选择的广阔的视角内可以发现，这些视角使他的观点若明若暗。他和马[30页]克思相反，马克思把生产过程中的阶级统治和阶级关系放在最显著的地位上。韦伯把他对资本主义的分析同两种完全不同的现象联系起来。第一个现象是合理化的过程，我们看到，韦伯把它看作是当代西方世界的占优势的特征，并可能在未来的一切社会持续地存在下去。通过这一探讨，韦伯随即对资本主义和社会主义对立的意义作了限制，并证实可供选择的当代社会的概念的优越性就是技术的、工业的和受官僚调节的，因为所有这一切对个人的存在来说是生命攸关的。

    第二个现象（这一现象同韦伯思想中的第一个现象决没有任何明显的联系）是民族国家，它是一切经济和政治研究科可参照的中心点。“民族国家利益的绝对首位性”是韦伯的社会理论的基本的、未经过检验的论据，它强烈地影响着韦伯对资本主义的考察。[33]不仅资本主义生产的效率对民族国家的政权是至关重要的，而且资产阶级——不管它的种种短处——也被韦伯看作是最可能充当民族国家的有效领导的阶级。另一方面，韦伯认为战后工人阶级革命运动的成功只会进一步削弱德国民族。

    以上的讨论说明，这种资本主义（即资本主义生产方式和资本主义社会特殊结构的发展）并不是韦伯社会理论的主要研究对象，而只构成韦伯社会理论研究的某些方面。在一个层次上，他把涉及“合理化”有关的问题搁在一边，而在另一层次上，他又把同德国民族国家的命运有关的问题搁在一边。因此，有一种评价似乎是恰当的：鉴于韦伯的著作没有对资本主义社会结构作出任何基本的、有联系的分析，因而，其地位正如他在《经济与社会》第2章的引言中所表明的，只是某些概念的定义和对经济领域中一些社会学关系的[31页]分析。这些由韦伯本人的偏见所形成的分析，对资本主义以后发展过程的解释有多大用处，这个问题以后再作讨论。

注释

[1] 卢格斯·勃鲁巴克《合理性的限度：论马克斯·韦伯的社会和伦理思想》 （伦敦，1984年）第1章。哈贝马斯在他最近的著作中，再次肯定了“合理性”概念在社会理论中的重要性。在这本著作中，他用了很长的一章详尽地考察了韦伯关于现代社会合理化的概念。哈贝马斯自己的理论表现为对当代两种主要的合理化形式的分析，即对有组织的资本主义和官僚化的社会主义的分析。

[2] 韦伯《宗教社会学论文集》的简短前言，后来作为英译本《新教伦理和资本主义精神》的作者导论。也可参见卡尔·勒维特在《马克斯·韦伯和卡尔·马克思》（伦敦，1932年）中的论述。他认为，马克思和韦伯“研究的领域是一个，并且是相同的：现代经济和社会的‘资本主义’结构”。

[3] 韦伯《经济与社会》（纽约，1968年）第2章，第31页。

[4] 韦伯《经济与社会》第2章，第14页。

[5] 韦伯《经济与社会》第2章。

[6] 柯林斯（Randall Collins）《韦伯最后的资本主义理论：一种系统化》，载《美国社会学评论》1980年第6期 。

[7] 韦伯《一般经济史》（纽约，1961年）第207页。

[8] 韦伯《一般经济史》第208—209页。

[9] 韦伯《一般经济史》第269页。当然，在《新教伦理和资本主义精神》中，这个问题得到更充分的阐述，这个问题也是以后许多解释和争论的主题。批判性文献的摘录可见格林编辑的《新教主义和资本主义：韦伯的论题及其批判》（ 波士顿，1959年），当前讨论的主要论题可见帕金的《马克斯·韦伯》（伦敦，1982年）第40—70页。

[10] 参见柯林斯《韦伯最后的资本主义理论》。

[11] 参见柯林斯《韦伯最后的资本主义理论》。

[12] 韦伯《一般经济史》第208—232页。[32页]

[13] 韦伯《一般经济史》第233—249页。

[14] 韦伯《一般经济史》第249页。

[15] 韦伯《一般经济史》第250页。

[16] 韦伯《一般经济史》第256—257页。

[17] 韦伯《关于社会主义（演讲）》（1918年），收入《马克斯·韦伯：社会现象的解释》（ 伦敦，1970年）第191—219页。

[18] 参见拉蒙德·阿隆《工业社会十八讲》（伦敦，1967年），《工业社会》（伦敦，1967年）。

[19] 卡尔·勒维特《马克斯·韦伯和卡尔·马克思》第48—49页。

[20] 托姆·博托莫尔《法兰克福学派》（伦敦，1984年）第36—38页。

[21] 韦伯《经济与社会》第2章，第9页。

[22] 参见卢格斯·勃鲁巴克《合理性的限度：论马克斯·韦伯的社会和伦理思想》第35—43页。

[23] 韦伯在他创造的“价值已调整”的个人行为的概念中，强烈地受到尼采的影响。在莫姆森的《官僚的时代：对马克斯·韦伯政治社会学的展望》（ 牛津，1974年）中，弗兰西曼的《从韦伯到尼采》（载《欧洲社会学文献》1964年第5卷）中更有力地做了证明。

[24] 在这一点上，韦伯的思想和法兰克福学派的观点有着密切的联系。它们都强调个人的价值（特别是霍克海默），并在同化、平定抗议和造反上持悲观的结论（特别在马尔库塞的后期著作中）。参见博托莫尔《法兰克福学派》第36—38页和第41—43页上的论述。

[25] 帕金《马克斯·韦伯》第94页。

[26] 参见莫姆森《官僚的时代：对马克斯·韦伯政治社会学的展望》第71页。

[27] 如勒维特在《马克斯·韦伯和卡尔·马克思》第106页上所指出的，尽管韦伯也准备对他自己那个阶级政治上失败发表“某些使人不快的真理”。

[28] 特别是在莫姆森的《马克斯·韦伯和德国政治（1890—1920）》（图宾根，1959年）和《官僚的时代：对马克斯·韦伯政治社会学的展望》中，这还没被忘却。参见我在《社会学和社会主义》第7章中的论述。

[29] 《马克思恩格斯全集》第23卷，第652页。[33页]

[30] 从这个观点来看，对“资本主义起源”的分析，一方面要从各种不同的结构条件出发，另一方面也要从“动机”出发。判断这种分析是更“马克思主义的”，还是更“韦伯式的”，根据就是对社会总体结构中不同因素的“相对自主性”及其综合状况的认识。最近有人沿着这一思路作了一次有趣的研究，认为苏格兰缺乏独立的资本主义发展。参见马歇尔《资本主义精神研究：论韦伯的新教伦理理论》（ 伦敦，1982年）。

[31] 特别参见《共产党宣言》。

[32] 例如，在民族国家的情况下，它的出现不是被看作一种完全独立的发展，就是被看作同资产阶级的上升有着密切的联系。例如，奥托·鲍威尔 在《民族问题和奥地利社会民主党》（维也纳，1907年）中指出：“每一种新的经济秩序都创造一种新的国家制度形式和新划定政治结构的新规划”；而蒂利在《西欧民族国家的形成》（普林斯顿，1975年）中则认为，“以后，资本主义的扩张和国家权力增长之间的强有力的相互关系发展起来了”。

[33] 这里应该指出，韦伯也注意到“阶级利益”概念上的“模棱两可的含义”，反对把阶级观念看作是“共同体”，他喜欢用具有表面价值的“民族利益”和“民族共同体”，但他肯定没有用同样的批判的形式考察这些概念。[34页]


第三章 熊彼特关于资本主义动态和衰退的观点

第三章 熊彼特关于资本主义动态和衰退的观点

Schumpeter’s View of Capitalist Dynamism and Decline

    熊彼特的资本主义理论一方面与马克思的思想（及某些后来的马克思主义者的观点，特别是奥地利马克思主义者的观点），另一方面也与马克斯·韦伯的思想有着明显的联系。然而，熊彼特理论的独特之处在于，他强调了作为资本主义发展主要代理人的企业家的作用。在《经济发展理论》中，他把发展和变化看作是生产领域中物和力的“新的结合”的结果，这一过程有三个方面的特征：第一，这些新的结合“一般说来体现……在新的企业中，这些新企业通常不是从旧企业中产生的，而是在这些旧企业之外建立起来的企业。”就象他举的例子所说的，“一般不是由驿路马车的所有者来修建铁路。”[1]第二，“对生产资料的控制对于实现新的结合是必要的”，这首先是利用信用来实现的，熊彼特把利用信用看作是“资本主义社会类型所具有的独特的方法……因为它迫使经济制度进入新的轨道。”[2]第三，“经济发展的基本现象”是企业家或“工业巨头”。熊彼特把他的思想概括如下：“……新的结合的实现是一种特殊的职能，有这种特权的这类人的数量，比所有那些有实现新的结合的‘客观的’可能性的人的数量少得多。因此，企业家最终是一种特殊的类型，他[35页]们的行为是一个特别的问题，是大量有重要意义的现象产生的动力。所以我们的见解可以以三对对立物为标志。第一，两个实际过程的对立：一方面是循环流转或均衡的趋势；另一方面是经济常规渠道的变化，或是由出自该体系内部的经济事实的自发变化。第二，两种理论装置的对立：静态的和动态。第三，两类行为的对立，即在现实中，我们可以把他们看作两类人：单纯的经理和企业家”。[3]然后，他进一步对这种“特殊类型”的个人即工业巨头或企业领导者的特征作了综合性的描述。[4]后来，在《商业循环》中，熊彼特又把他关于资本主义的观点作了如下概括：“资本主义是私有制经济的形式，在这种形式中，创新是依靠借款来实现的，一般的（虽然不具有逻辑必要性）这就意味着信用的产生”。[5]实现这些创新的个人，“我们称之为企业家”。

    后来，熊彼特在回过头来考察资本主义发展后期阶段时，特别是考察资本主义可能衰退时，企业家再次占居他分析的中心地位；但是，这时企业家是作为一个“逐渐废弃的类型”，因为“创新本身已降为例行事务了”。[6]熊彼特思想的这一变化开始于20世纪20年代，保罗·斯维齐对这一变化的深远意义作了简洁阐述：“如果有人问我，在20世纪，有关已成形的资本主义体系的有特色的资产阶级理论开始于什么时间，我想我会引证熊彼特发表在《经济学评论》（1928年11月）上的《资本主义的不稳定性》一文。在那里，我们不仅发现作为这一体系特殊性质的大公司和托拉斯；更为重要的是，我们还发现，这种对整个古典和新古典理论来说是如此无关紧要的经济单位，却为这种新的、重要的理论主张提供了基础。我们回顾一下，熊彼特在《经济发展理论》中提[36页]出的理论：创新是个别企业家的职能，这一体系的所有的动态特征都是直接或间接地从创新的企业家的活动中产生出来的。这些动态特征包括货币利息（离开熊彼特所指的‘循环流转’）、信用制度的作用和商业循环形式。然而，在《资本主义的不稳定性》一文中，熊彼特不再把创新的职能归于个别企业家，而是归于大公司。同时，创新被迫成为那些对所从事的工作受过教育和训练的专家们合伙完成的例行事务。在熊彼特的方案中，这些是绝对基本的变化，这些变化使资本主义作用方式产生了同样基本的变化。”[7]

    在《资本主义、社会主义和民主》一书中，熊彼特从广阔的社会学角度更充分地分析了这些变化，更为系统地阐释了资本主义“毁灭自身”，并创造产生“中央集权的社会主义”条件这种趋势的一般观点。由于我在其他地方已详细讨论过熊彼特的主要论述，[8]因此，在这里我只作一些简单的概括，特别要提到与马克斯·韦伯、马克思和后来的马克思主义者的论证有联系的某些论述。在熊彼特看来，有三个主要因素能说明资本主义预期中的衰退。第一个因素（参照上面已引述的斯维齐的那段话）就是熊彼特所称作的“企业家职能的废弃”，这部分是由大公司发展造成的，部分是由资本主义所创造的环境造成的；在这种环境中，经济变化被看作是理所当然的，并且需要由企业家的能力和意志力量来克服的阻力也比较少。用熊彼特的话来说就是“经济上的进步趋于非人身化和自动化。机关和委员会的工作日渐代替个人的活动。”[9]企业家的这种衰退也产生了更广泛的后果，因为这“影响到全部资产者阶层的地位……完全官僚机关化了的巨型产业单位，不仅会赶走小型或中型企业‘剥夺’它们的所有[37页]者，并且最终还会撵走企业家，剥夺整个资产阶级。”[10]因此，资产阶级丧失了维持生命所必需的因素，而企业家不断地失去保卫资本主义的意志和能力。

    毁坏政治上保护资本主义的第二个主要因素就是“保护阶层”和制度结构的逐步“毁灭”。在熊彼特看来，资产阶级是“非英雄主义”阶级，或者（用韦伯的术语）是一个“非超凡的”阶级。在工业家和商人“他们身上确实找不出什么神秘的魅力，而为了统治人，这却是少不了的东西。股票交易所是圣盘的可怜的代用品。”[11]在资产者阶层试图直接统治的地方，“他们在统治方面没有得到显著的成功”。在熊彼特看来，资产阶级在允许封建的贵族因素（如在英国）为了自身的利益而进行统治时，资产阶级的境况就要好一些。[12]但是，由于资本主义继续发展，前资本主义社会结构被破坏，“领主”被消灭，这就拔去了防止政治崩溃的一根支柱。同时，由于工业集中淘汰了大量的小生产者和小商人，维持资本主义的另一个根源也受到了侵蚀（熊彼特认为，在这里，“马克思获胜了”）。而且，随着由领薪水的董事和经理以及大小股东为主要成份的大公司的发展，“各种有产者的形象都从画面上消失了……于是资本主义过程把所有这类制度，尤其是财产和自由契约制度都推至幕后去，财产和自由契约表现了真正的‘私人’经济活动的要求和方法。”[13]

    最后，第三个主要因素就是，资本主义造成了一种合理的、批判的心境，这种心境反过来又能够背叛资本主义，“资产阶级惊讶地发现，合理主义态度不以打击国王和教皇的符玺为满足，还进而打击私有财产和资产阶级的整个价值图式。”[14]而且它还产生了（“由于它的文化的必然性质”）一个[38页]社会集团——知识分子，这个集团“对社会骚动很感兴趣”。资本主义放纵了知识分子，“并把印刷所奉送给了它，”[15]而且值得注意的是，正是当代知识分子，特别通过和劳工运动的联系，刺激、夸大地表达和组织了对社会不满的材料。

    我已指出过，在熊彼特的理论中，有许多同韦伯、马克思的思想有血缘联系的思想。和韦伯一样，熊彼特也把资本主义发展和合理化过程联系在一起，但他否定了那种认为合理的“作预算的态度”是现代社会特有的观点，而把它看作是人类所有社会形式都盛行的一种特征（他认为这是由经济的必然性强加给人的思想的）。他指出：“资本主义用两种相互联结的方法发展了合理性，并给它加上了一条新刃口。第一，它将货币单位——它本身并不是资本主义的创造物——提升为核算的单位。这就是说，资本主义实践将货币单位变成为合理的成本—利润计算的工具，复试簿记是它的高耸的纪念碑[16] ……经济部门这样精确化和数量化了以后，这种逻辑、态度、方法开始了它的征服者的生涯，压服——合理化——人类的诸工具和哲学；人类的医药实践，宇宙观，对生活的看法，事实上包括其审美观念，正义观念及精神抱负等的一切东西……第二，兴起中的资本主义不仅产生了现代科学的精神态度……而且也产生了人和手段……通过为屹立在经济领域中个人成就之上的一个新阶级开拓了社会空间，反过来又把具有坚强的意志和高超的智力的人吸引到了这个领域之中。”[17]

    因此，在对合理化后果的看法上，熊彼特的观点和韦伯的观点大相径庭。熊彼特认为合理化的后果，不会产生一种“机械化的僵化”，相反却会导致资本主义的衰退和社会主义[39页]经济的可能降临。发生这种情况有两个原因（这我早先指出过）：一个原因是创新和企业家的作用日益被合理化和官僚化的管理形式所代替；另一个原因就是合理的、批判的态度逐渐指向资本主义社会秩序本身，“打击私有财产和资产阶级的整个价值图式”。[18]在讨论这些过程的第一个原因时，熊彼特在官僚机构演化的看法上也和韦伯的观点相悖。熊彼特在提出“构成那么多反社会主义说教主题的经济生活的官僚主义化的问题”时，直接地抨击了韦伯的观点（加上其他种种事实）。熊彼特指出，“我个人就不能设想，在现代社会条件下，社会主义组织在形式上会不是一种庞大的并支配一切的官僚主义结构的形式。我所能设想的任何其他可能性，都会带来失败和崩溃。但是，这肯定吓不倒那些已觉察到经济生活的官僚主义化——甚至是一般生活中的官僚主义化——已达到了什么程度，并且懂得怎样从这个题目周围的词汇的灌木林中砍出一条路来的人”。[19]

    然后，熊彼特进一步以和韦伯极不相同的精神，考察了官僚主义和民主主义的关系，认为官僚主义“不是民主主义的障碍，而是它的不可避免的补足部分”，就象它是“现代经济发展的不可避免的补足部分”一样。[20]熊彼特认为，“现代工业社会的民主政府……必须能够支配一个训练有素的有好出身，具有良好传统，赋有强烈责任感和同样强烈的集体精神的人组成的官僚行政机构……它必须强大到能够带路，如果必要，还要教导当各部头头的政治家们。为了能够做到这一点，它必须能够发展自己的原则，并充分独立地维护这些原则。它必然是一种拥有某种公认权利的力量……欧洲的官僚机构……极好地为我试图表达的意思作了例证。它们是[40页]从中世纪诸侯的管家……开头，经过若干世纪直到我们今天看到的强有力的机器出现为止的长期发展过程的产物。它不是一下子能够创造出来的……但是它成长在一切地方，不管这个国家采取什么政治方法。它的扩张是我们未来时期的一件可以肯定的事情。”[21]这段话不仅表达了熊彼特对现代社会中官僚机构（即合理的行政机构）作用极其肯定的评价；而且它也重申了同前面提到的“保护阶层”有关的、关于资本主义全部概念的一个重要命题，即资本主义经济的成功发展极大地依靠对由前资本主义制度和文化规范构成的社会结构的坚持。人们可能主张，熊彼特比马克思、韦伯更有力地强调社会制度持续性的因素。[22]他在论及社会阶级的一篇论文中，对这一观点作了更笼统的阐述。他指出：“每一种社会状况都是对先前状况的继承，不仅继承了它们的文化，它们的意向，它们的‘精神’，而且也继承了它们社会结构的因素和集权的因素……这意味着，在解释历史过程或历史状况时，必须弄清这一事实：大部分历史过程或历史状况只可能由实际上与它本身的倾向相对立的残存的因素加以解释”。[23]

    尽管如此，还是存在社会的过渡和新的社会“类型”的出现。因此，新的社会“类型”可能会背上许多过去的包袱，熊彼特对作为资本主义发展中的一种新的和特殊的“类型”——企业家作用的强调，证明他和韦伯的分析更相一致。正如我在前一章中已指出的，在《一般经济史》中，韦伯广泛地把资本主义解释成是“通过企业方式”来实现的一种生产体系，他还进一步证明了新教伦理的影响，通过“天职”的概念同企业家的作用直接相关。“天职”概念给当代企业家“一个惊人的、清醒的意识”，对“勤勉的工人”同样[41页]如此。在《新教伦理与资本主义精神 》中，韦伯引用了桑巴特在《现代资本主义》中的研究结果，相当详细地讨论了企业家的作用，区分了“传统的”和“创新的”企业家，后者是“资本主义精神”的产物，在韦伯的论题中，“资本主义精神”基本上是由新教伦理形成的。

    如果我们比较一下韦伯和熊彼特对企业家的考察，那么，主要的差别似乎就是：一方面，熊彼特对企业家的职能作了一个极为全面的经济分析；另一方面，他又慎重地撇开了创新企业家历史起源的问题，他认为“没有什么历史上的演化因素可以指出……就象经济人物心理状态变化一样……等等。”[24]有趣的是，不论是韦伯还是熊彼特，他们对企业家的研究都被马克思的理论所同化，至少部分地被同化了。在前一章我已指出，新教伦理思想可以看作是对积累要求所提出的一种补充解释，熊彼特关于创新企业家的概念或许也能这样来看待。但是，很清楚，马克思把更重要的因素归于结构因素，他特别认为，资本主义生产一旦建立起来，积累就是它的后果，在技术进步和个别资本家之间竞争的情况下，无论这些资本家特殊的心理倾向如何，他们都被迫进行积蓄和投资。就韦伯和熊彼特在利润理论中使用企业家的概念（利润被看作是企业家创新和承担风险的报酬）而言，他们的分析和马克思的理论完全是格格不入的。在熊彼特关于资本主义发展后期企业家作用的重要性衰退的看法中，存在着某些趋同的观点（在韦伯关于发达资本主义社会的特征的观点中，也许是以一种更不严密的形式加以论证的，认为“清教徒要有一种天职，而我们则被迫有了这种天职”）；因为在这里，结构的、制度的因素变得突出了，正象我们已经看到[42页]的，熊彼特把主要的影响归因于大公司的发展（马克思则从资本集中和积累出发来讨论这一问题的）和股份公司的出现。

    毫无疑问，熊彼特的著作同马克思主义理论有着密切的联系，并受到马克思主义理论的较大影响。和韦伯不同，熊彼特不仅对马克思本人的著作有渊博的知识，而且对后来的马克思主义思想家们的最重要的著作也有渊博的知识，在经济学领域更是如此。[25]《资本主义、社会主义和民主》的第一篇专门对马克思主义理论的基本因素作了明了的解释，对马克思作为经济学家和社会学家的成就作了大肆吹捧，而同时对马克思的许多详细论证作了严厉地批判。就资本主义理论而言，在几个重要方面（特别是在《资本主义、社会主义和民主》第3章中）熊彼特还是赞成马克思的。[26]首先，他强调了马克思关于资本主义是一种动态过程的观点的价值，在这一动态过程中，“经济进步意味着骚动”，并注意到“马克思比他同时代任何经济学家都更清楚地看到了这个产业变化的过程，更充分地认识到它的枢纽性质的重要性。”其次，他证明了马克思关于资本集中的理论，尽管存在着某些不妥当之处，但还是正确地预言了大企业的出现，并察觉到它的某些后果。第三，在熊彼特看来，虽然马克思“没有什么明确的关于经济周期的理论”，而且他也没有能从资本主义过程“诸规律”中严密地推导出这一理论，但是，我们发现，在马克思的著作中，“实际上列入认真的经济周期分析的所有要素，在总体上几乎是没有错误的。”最后，在怀疑马克思的某些“论据和推论”的同时，熊彼特仍然赞成马克思得出的如下结论：“资本主义发展将毁灭资本主义社会的基础”。熊[43页]彼特自己的证明，如他在《资本主义、社会主义和民主》中作了种种保留的证明，经济过程趋于社会化本身，正是资本主义“为社会主义塑造了事物和灵魂。”[27]这一证明在许多方面都同奥地利马克思主义者的观点，特别是同伦纳论述第一次世界大战经济后果的观点，[28]而最重要的是同希法亭所阐述的“有组织的资本主义”是向社会主义过渡的一个阶段的观点有着极其密切的联系。[29]

    熊彼特的理论同马克思主义的最根本的相悖之处是，他反对阶级斗争是资本主义发展和必然衰退的一个主要因素的观点。在《资本主义、社会主义和民主》第1篇中，熊彼特坚持认为，在阶级的定义中，在对阶级利益和阶级行为的解释中能发现极大的差异。他宣称，全部的问题在于，“当代偏见的温床，迄今尚未进入它的科学阶段。”[30]从这一点出发，他进而认为，马克思的“资本家阶级与无产阶级间的分界线的明确性和重要性所作的夸张，又被关于它们之间的对抗的夸张所超过了。”并进一步（以一种惊人的主张）提出，“社会主义……实际上和社会阶级存在与否没有关系”。所以，毫不奇怪，熊彼特在《资本主义、社会主义和民主》一书的其他论证中，根本就没有阶级和阶段斗争的地位，在这本书中，熊彼特也竭尽全力地排斥任何社会主义的定义（首先就是“无阶级”的术语），并把社会主义这个词限定在狭隘的经济学和社会学的不确定意义的界限内，即认为“在这样一种制度模式中，对生产手段和生产本身的控制权是授予一个中央当局的。”[31]

    在熊彼特理论的这个关键部分，他接近韦伯甚于接近马克思，而在解释资本主义发展中阶级是极不重要的这一问题[44页]上，他持有的观点甚至比韦伯更为极端。在以后的章节中，特别有必要比较一下，在马克思、韦伯和熊彼特的理论中，是怎样把这一点运用到他们对20世纪资本主义社会发展的性质和可能的发展过程的理解上的。

注释

[1] 熊彼特《经济发展理论》（剑桥，1911年）第66页。

[2] 熊彼特《经济发展理论》第68—69页。

[3] 熊彼特《经济发展理论》第81—83页。

[4] 在这里应该注意，熊彼特把他自己的观点和马克斯·韦伯的观点作了区分，他强调“核算的态度”流行于非资本主义经济中，并证明“新的方式的选择并不简单的是合理经济行为概念中的一个因素，也不是理所当然的事，而是一个需要作特别解释的独特的过程。”（参见《经济发展理论》第80页脚注）

[5] 熊彼特《商业循环》（纽约，1939年）第1卷，第223页。

[6] 熊彼特《资本主义、社会主义和民主》（伦敦，1976年）第132页。

[7] 斯维齐《论现代资本主义和其他》（纽约，1972年）第31—32页。

[8] 参见托姆·博托莫尔为《资本主义、社会主义和民主》（1976年第5版）写的导言；以及博托莫尔的《资本主义的衰退》，收入《社会学和社会主义》（布赖顿，1984年）。

[9] 熊彼特《资本主义、社会主义和民主》第133页。

[10] 熊彼特《资本主义、社会主义和民主》第134页。

[11] 熊彼特《资本主义、社会主义和民主》第137页。

[12] 熊彼特《资本主义、社会主义和民主》第136—137页。

[13] 熊彼特《资本主义、社会主义和民主》第141—142页。

[14] 1928年，熊彼特在《资本主义的不稳定性》一文中，不仅提到大公司的发展和企业主的衰退，而且也提到“合理性”的扩展是资本主义制度中的一个弱点，“资本主义在经济上稳定，甚至在稳定性增长的同时，还通过人的观念的合理化创造了一个同资本主义本身的基[45页]本条件、动机和社会结构不相一致的思想和生活方式；尽管没有经济上的必然性和没有牺牲经济财富为代价的可能，但是，资本主义将改变事物的秩序，这仅仅是一种进行尝试的事情，不管它在术语上是否叫做社会主义”。显然，这篇文章已表现出熊彼特后来分析的萌芽。

[15] 熊彼特《资本主义、社会主义和民主》第146—147页。

[16] 熊彼特注意到桑巴特特别强调这一因素，在韦伯的《一般经济史》中，这一因素也占有突出的地位。

[17] 熊彼特《资本主义、社会主义和民主》第123—124页。

[18] 熊彼特《资本主义、社会主义和民主》第143页。

[19] 熊彼特《资本主义、社会主义和民主》第206页。

[20] 熊彼特《资本主义、社会主义和民主》第206页。

[21] 熊彼特《资本主义、社会主义和民主》第293—294页。

[22] 对熊彼特这个同资本主义和帝国主义有关的思想特点的讨论，参见库 玛《资本主义发展中的前资本主义和非资本主义因素：弗雷特·希尔施和约瑟夫·熊彼特》一文， 该文收入《自由民主的困境》（埃里斯和库玛主编，伦敦和纽约，1983年）第157—162页。

[23] 熊彼特《在同类种族环境中的社会阶级》（1927年），后收入《帝国主义和社会阶级》（斯维齐编，纽约，1951年）。

[24] 熊彼特《经济发展理论》第60—61页。

[25] 这些知识部分是通过奥地利马克思主义思想家传递的，熊彼特在大学时代就同奥地利马克思主义思想家结识。

[26] 他对马克思理论图式的更一般的特征也给予高度评价，他指出：“所谓‘对经济学的历史解释’毫无疑问是社会学上迄今为止的最伟大的个人成就之一。”它的两个主要命题是：第一，“生产方式或生产条件是社会结构的基本的决定因素，它反过来又产生出态度、行为和文明”；第二，“生产方式本身有其自身的逻辑……毫无疑问，这两个命题包含着大量的真理，并且是……无可估价的资用假设”。（《资本主义、社会主义和民主》第10—12页）。

[27] 熊彼特《资本主义、社会主义和民主》第220页。

[28] 参见伦纳 《马克思主义问题》（载《斗争》1916年第9期）。

[29] 参见希法亭《各阶级的齐心合力？》（载《斗争》1915年第8期）； 《时代问题》（载《社会》1924年第1期）；《社会民主党在共和国中的任务》（柏林，1927年）。

[30] 熊彼特《资本主义、社会主义和民主》第14页。

[31] 熊彼特《资本主义、社会主义和民主》第167页。[46页]


第四章 资本主义、个人主义和自由主义

第四章 资本主义、个人主义和自由主义

Capitalism, Individualism and Freedom

    在以上所讨论的诸理论中，对资本主义结构和发展的分析都是与评判资本主义的功过交织在一起的，特别同社会主义运动有关。现在要考察的理论的不同特征在于，它对资本主义社会没有提出任何有系统的分析，而是对资本主义社会作了涉及保卫个人自由的政治哲学的阐述。这一学说的最突出的代表弗·哈耶克宣称：“我们在这里使用〔资本主义〕这个词，因为它是最为人熟知的（但却是极为勉强的）词，按现代含义来说，它大部分是对我们涉及的经济史所作的社会主义解释的产物。在通常的情况下，这个词在同经过某些迂回的过程已经失去了对劳动工具正当所有权的、无财产的无产阶级的兴起的观念相联系时，特别容易使人误入歧途。[1] ”在这一篇文章的后半部分，哈耶克把这种社会形式称作“工业社会”。在20世纪50年代和60年代，“工业社会”在社会科学家中间广泛地得到使用，这些社会科学家坚持认为，在“管理资本主义”和“混合经济”时代，社会主义和资本主义的对立在某些方面已经过时了。[2]

    当然，这并不是哈耶克独有的观点，他在《法律、立法与自由》中，对他现在的思想作了大量的说明，他采用了“大社会”这一术语描述了西方资本主义社会，他宣称这个术[47页]语源于亚当·斯密，[3]并和波普尔所使用的“开放社会”具有同样的意义。[4]大社会是一种“自生的或自发的秩序”；[5]他赞许地引用了亚当·斯密的“看不见的手”的观点，利用这一“看不见的手”，那些只以个人目标为基础的个人意图，能够导致“和他本人意图无关的结果的产生”。同时他也诋毁斯密的批评者“没能设想一种不是故意造成的秩序”，而只能设想一种“自发秩序所不能达到的以具体目的为目标”的秩序。[6]但他没有注意到斯密的进一步的评论，“对这一社会本身来说，这并不总是更坏的事”（着重号是我加的），在形式上，这种评论同斯密的道德哲学是相一致的，即认为在私人利益和公共利益之间需要某种平衡。哈耶克自发秩序的潜在含义同波普尔所表述的观念也是大相径庭的。波普尔赞许地谈到社会制度的“有意识的改变”，或者说“结构化的社会”具有合人心意的可能性，而这却是哈耶克所公开放弃的。一般来说，波普尔对“开放社会”论证的思想来源就是“结构主义的合理主义”，而哈耶克对这种“结构主义的合理主义”却倍加谴责。[7]

    因此，没有任何理由认为，哈耶克的理论和“开放社会”或“大社会”的概念有什么特别紧密的联系。在哈耶克的思想中，“大社会”只是一种自由的市场经济或放任的资本主义，[8]它和极权主义的“社会主义”或“有计划的”经济相对立。在这一方面，哈耶克的观点类似于马克斯·韦伯的观点，但它采取了更为极端的形式。实际上，韦伯认为，有计划的经济能够通过加强对官僚机构调节的程度消灭个人自由；但同时，他又把已经具有资本主义社会特征的，以及或许在当代工业社会中都不可避免的合理化和机械化过程当[48页]作中心议题。在韦伯看来，创造和维持个人自由的领域有一种哈耶克所忽视了的复杂性，对这种复杂性的合理的讨论不仅需要一种哲学的分析，而且还需要对工业社会（不管它是资本主义形式还是社会主义形式）中的生产方式和社会制度的实际发展进行深入研究。

    在对资本主义的辩护中，哈耶克挑选出来加以注意的论题，一方面是资本主义经济上的成功，另一方面就是他所宣称的资本主义建立了自由企业经济和个人自由之间的联系。关于前一方面的论题，他在1954年的一篇论文中作了最明显的表述，[9]这篇论文介绍了试图就资本主义对工人阶级影响问题进行重新评价的一系列研究（这一问题是和“历史上对社会主义的解释”相反对的）。在这篇论文中，他证明资本主义使“工人阶级的地位得到巨大改进”。但是，他对资本主义成功的论证，主要就表现在对有计划经济问题研究的否定上。[10]然而，在任何方面，他都没有熊彼特或马克思阐述得那么充分，在马克思的许多著作中，不断强调了资本主义作为人类社会发展中高度先进的阶段所具有的重要意义。

    在哈耶克的讨论中，根本不存在对资本主义历史发展（因而也不存在对资本主义的过渡和对它的扩张中的可能的限制）的考察，另一方面，他也没有考察资本主义矛盾特征和内在压力，以及和资本主义经济的成功不相一致的伴随物，而韦伯和马克思一样，却对这些问题作了考察。在第一个问题上，哈耶克的思想和熊彼特的思想形成鲜明对照。正如我们已看到的，熊彼特把资本主义最近的发展阶段看作是一个企业家“逐渐消失”、企业家职能正在被大公司或日益地被国家所取代的阶段。熊彼特认为“长驱直入社会主义”同经[49页]济的不断进步极其一致。而哈耶克却没有注意大公司的增长，[11]却强调企业家和竞争市场连续的重要性，并且他不断提出的主要的批评也是针对国家干预主义在经济上的有害活动。但是，如果我们考察一下1945年以来（也就是经济上国家干预大量增长的时期）西方资本主义经济的实际发展就会看到，1950年和1973年之间国内生产总值（GDP）和按人口计算的国内生产总值的年平均增长率是1820年到1950年之间的任何时期的两倍多。[12]或者举一个近期的特殊的例子：1979年以来的英国一直是哈耶克用以证明他的资本主义观点的那种政府，但现在英国的特征却是社会腐朽、大众贫穷的增长、大量的失业和经济衰退；而哈耶克的故国奥地利却成为一个失业较低和经济增长率较高的繁荣的国家。在奥地利，社会党（Socialist Party）对经济政策一直发生着强烈的影响，它从1971年到现在一直是执政党。

    因此，在物质生活水平上，资本主义发展最成功的阶段似乎就是“管理资本主义”的时代；但是这一阶段是否就象熊彼特所说明的，应该看作是经济上社会化的必然过程，看作是通向社会主义道路的中途站，这是本书后面要考察的问题。但是，不管怎样，哈耶克对放任主义的资本主义和最小政府的拥护，最初并不是以对经济效率问题的论证为基础的，而是以无障碍的自由市场经济和个人自由之间的紧密的、必然的联系（这被看作是最完善的）这一主张为基础的，哈耶克全部著作中的各种论证，都赞成这种一般的主张。[13]为了评价这一主张，我们首先需要细致地区分一下它的不同因素。

    哈耶克关于“大社会”的出现，以及他所谓的“自由主[50页]义”或“个人主义”出现这一观点的一个重要出发点，就是他提出的对西欧早期资本主义和资本主义以前经济、社会类型之间，在允许个人行为（首先是经济行为）自由方面的对比，这是用很抽象的词句来阐述的，没作任何历史上的研究，但同历史学对15世纪资本主义起源的说明似乎极为一致，[14]表达了一个平常已为人所接受的观点，这个观点就是，通过城市的增长和商业、手工业的发展，封建社会关系的瓦解确实创造了个人活动的新空间，扩大了人类自由的范围——这一变化已不全面地被归结为“城市的空气带来了自由”的警句。[15]马克思也持类似观点，尽管作了各种的限制。马克思证明，早期社会是建立在一个“人类作为个人的不成熟的发展”基础上的。在市民社会才第一次使“个人的”和“阶级的”人之间的区别变得明显，使“个人的偶然的生活条件”变得明显，从而揭示了个性充分发展的可能性，尽管阶级统治仍然限制着它的充分发展。

    哈耶克集中于对19世纪个人主义和自由问题的讨论，在这里，他的解释也是极有争议的。在这一时期，工业资本主义在西欧和北美已作为一种占统治地位的生产方式建立起来了，这一时期不仅以经济活动自由的增长为特征，它一方面表现为企业家的出现，另一方面表现为“自由”劳动的出现（马克思用较不热情的语言，把这种状况描述为毁掉以前全部的社会契约，剩下的“人与人之间的关系只是赤裸裸的自身利益和无情的‘现今支付’”）；而且这一时期还以劳工运动的发展为特征，这种劳工运动起先是防御资本主义社会，然后就和资本主义社会相对立。这种劳工运动——开始试图在政治俱乐部中建立工会组织和合作的商业企业，经过新[51页]教徒和1848年革命之后，最后发展为19世纪末和20世纪的社会主义政党和群众性的工会——通过普选制、结社的权利、对经济权力的控制和对广泛的社会改革的贯彻等方面的斗争，扩大了个人的自由，并得到了由自由主义者转变为激进主义者的支持，而哈耶克却忽视了这些人的观念和影响。

    因此，社会主义一直表现为资本主义范围内的一种争取自由的运动，由于亿万人民对劳动条件和消费者的生活条件（例如，住宅、健康事业和教育）有了更大的控制权，确实使他们得到了自由。只是在最近半个世纪，特别是第二次世界大战以来，社会主义才以另一种形象出现，社会主义才表现为一种“权威主义”或“极权主义”的社会形式。这一形象（在西欧来源于斯大林主义的现实）形成了哈耶克为资本主义辩护的背景。也就是说，他论证大部分具有否定的特点，他不是探索西欧资本主义社会的各种生活方面实际的自由程度，而是抽象地以一种想象中的自由和个性同苏维埃类型社会中自由的缺乏相比较。这种证明方式贯穿于哈耶克从《通向奴役之路》到《法律、立法与自由》的全部著作中，但是它远远超出了对苏维埃例子的说明，断言任何形式的社会主义“都将意味着自由的毁灭……持续几代人的大乌托邦的民主社会主义，不仅是不能实现的，而且……它所产生的某些情况是如此地背道而驰，以至现在他们中很少还有人愿意准备接受它所产生的结果”，[16]后来“同法西斯主义或同共产主义一样的社会主义，不可避免地导向极权主义国家和民主秩序的毁灭”。[17]防御这种威胁的唯一防卫，就是坚持“为一般利益服务的自发形成的市场秩序”，这种市场秩序将取代社会主义的“由某些专断的人类意志所决定的、强制的[52页]秩序。”[18]

    哈耶克的社会主义概念[19]或支撑着他的自发秩序的独特的伦理理论，[20]不是本书考察的范围。这里所要考察的问题是，他的著作对资本主义理论是否产生重大影响，回答必然是：其影响微乎其微。他所提供的是辩护，而不是分析，主要是明显地缺乏对资本主义社会的结构关系（包括它的阶级结构）和资本主义历史发展的总体论述，缺乏对当代社会已存在的各种不同的自由主义和个人主义的性质、程度经验上思考的论述。[21]在这个意义上，哈耶克的著作根本无法与马克思、韦伯和熊彼特的研究相比较，他对资本主义理论的主要贡献可以说是其著作中所表述的东西的“无意的后果”——即是20世纪后期资本主义意识形态的暴露。这一观点在以后的章节中还需要重新加以考察。

注释

[1] 哈耶克主编的《资本主义和历史学家》（伦敦，1954年）第15页。

[2] 特别参见阿隆《工业社会十八讲》（伦敦，1967年），他指出，“我认为，我们可以说，在经济学家和社会学家趋于强调科学和技术的生产力，并趋于减弱经济制度的重要性时，工业社会的思想就可能占有突出的地位，而不管它要受财产制度的限制，还是要受经济调节（通过市场或通过计划的）方式的限制。”（《工业社会十八讲》第3页）。

[3] 但是，这是对亚当·斯密在《国民财富的性质和原因的研究》（第5篇第1章）中实际论述的歪曲。在这本书中，斯密对“普通的人和有财产的人”的状况作了对比，对于有财产的人，“由于他的身分[53页]和地位，他是大社会中的显赫的成员，他注意自己的一举一动，并不得不注意自己的一举一动”；对于“地位低下的人”来说，他“远非是大社会中的一个成员”，而“当他一走进大城市，他就沉没在卑贱和黑暗中。也没有人去观察和注意他的行为了，而他极可能忽视这一点，使自己陷入低下的放荡和堕落中”。亚当·斯密在《道德情操论》中作了明确表达，认为“大社会”不只是一种由于追求自身利益而产生的自发的秩序，而且也是一种受习惯、道德和教育调节的秩序；也就是受构成一种正当的和良好的社会的一般概念调节的秩序。

[4] 波普尔肯定对“开放社会”（“在开放社会中，各个人都面临着本人的决定”）和集体主义的社会及作为“封闭社会”形式的部落社会作了对比，但在评述他自己的观点时，他认为，“在社会结构第一次被有意识地看作是人为的结构时，在从适合人的目标和目的出发来讨论社会的有意识的选择时，〔从封建社会向开放社会的〕转化才会发生。如果用一种较不抽象的方式提出问题，那么，在所考察的社会中的超自然的畏惧屈从于行为的干涉，屈从于对个人或群体利益有意识的追求时，封闭社会才会解体”。见波普尔 《开放社会及其敌人》（伦敦，1945年）第1卷，第247页。这本质上同哈耶克“自发的秩序”的概念是相悖的。

[5] 哈耶克《法律、立法与自由》（伦敦，1982年）第2页。

[6] 哈耶克《法律、立法与自由》第37—38页。

[7] 哈耶克《法律、立法与自由》第24—34页。

[8] 在对行为规则必然产生或延续一种自发秩序作了含糊的讨论之后，哈耶克只用一种特殊方式提及一种社会形式，这种社会形式无疑是他的一般模式，即“以交换为基础的现代社会”，在这种社会中，“个人行为的一个主要规则产生的状况，同于大多数人都发现自己在为赚取一份收入而工作的状况相似”。尽管他还补充道，如果对最后的秩序“有益”，“人们也必须服从某些习惯的规则”。（参见《法律、立法与自由》第45页）。

[9] 参见哈耶克主编的《资本主义和历史学家》（伦敦，1954年）。

[10] 哈耶克《个人主义和经济秩序》（伦敦，1949年）。

[11] 在《法律、立法与自由》中，只有很少几页（主要在该书第3卷，第77—80页）对这个问题作过极肤浅的讨论。

[12] 参见麦迪森的《资本主义发展的阶级》（牛津和纽约，1982年）第49页表格4.9，以及相随的论述。[54页]

[13] 当然，在许多较少曲解的、较为流行的著作（如米尔顿·弗里德曼《资本主义与自由》）中，对此作过详细阐述，它已在最简单的形式上成为右翼政治领袖的一个口号，右翼政治领袖认为“自由世界”（它包括数量可观的残酷的军事专政）同“自由企业”经济是一致的。

[14] 特别参见布劳代尔《文明和资本主义，15—18世纪（三卷本）》（伦敦，1981-1984年）。

[15] 但是，当代历史学家艾伦·麦克法兰在《英国个人主义的起源》（牛津，1978年）第189—203页中证明，英国是一种特殊情况，在13世纪，英国在广泛的土地私有制的基础上就存在相当程度的个人自由和流动性，这种特色解释了产业革命首先在那里出现的原因。

[16] 哈耶克《通向奴役之路》（伦敦，1944年）第23页。

[17] 哈耶克《法律、立法与自由》第3卷，第151页。

[18] 哈耶克《法律、立法与自由》第3卷，第151页。

[19] 哈耶克对社会主义计划和核算的论述，在我即将出版的著作《社会主义经济的理论和实践》中进行讨论。

[20] 哈耶克似乎采用了马克斯·韦伯关于不同“价值方向”之间存在着不可能合情理地加以解决的对抗的观点。因此，哈耶克在《法律、立法与自由》第2卷，第15页上证明，大社会是多元论的，在这一意义上，“它受个人目标的多样性的制约，”个人目标的多样性不可能造成社会目的的合理秩序（例如，一般都同意的社会正义的概念）上的协调性。但同时，在该书第3卷第151页上，他又宣称，在“正义行为的规则”（在表面上就是在立法的情况下，作了合理的讨论而得出的结果；或者是遵循某种未经检验的“传统”）上，还可能是一致的，并且“在长时期内，社会世界是受某种人们普遍相信的伦理原则制约的”。这是混乱一团的论证，兼而对他的对手的观点的曲解——例如，他指出，“平等主义鼓吹，没有一个人比其他人更好些。”（《法律、立法与自由》第3卷，第172页）那么，什么著作鼓吹过这种观点呢？肯定不是最广泛流传的《平等》（伦敦，1952年第4版）中读到这种说明，也肯定不是我的《杰出人物和社会》（哈蒙兹沃恩，1964年）一书，我在论述这一问题时，明确地反对这种“愚蠢的”观点（参见该书第129页）。

[21] 参见卢克斯《个人主义》（牛津，1973年）一书，他在该书第153—154页上，在对个人主义的一般研究中评述了“经济上的个人[55页]主义模式和合作的非资本主义现实之间的不断扩大的空隙”，评述了哈耶克“关于自由的极端狭隘的和有倾向性的定义，这一定义排除了对自由违背大部分具有资本主义特征的弊端的评价”。[56页]


第五章 帝国主义和资本主义发展阶段

第五章 帝国主义和资本主义发展阶段

Imperialism and the Stages of Capitalist Development

    马克思、韦伯和熊彼特都把资本主义看作是一种表现为一定发展趋势的动态的社会形式；他们都对这一社会形式的前途作了预言，至少熊彼特在“不充分”的意义上，试图“断定观察得到的趋势的性质，陈述这些趋势如果按自身逻辑运动而可能造成的结果”；但是，考虑到“对抗的”或反作用的趋势，这种结果可能在“某种中途站”上停止发展。[1]借助于事后认识的长处，我们现在能够以一个世纪来急剧变化的世界形势中资本主义的发展为背景，重新评价他们的观点，并力图对主要的趋势和起反作用的趋势作出新的分析。然而，在这样做的过程中，我们必须先认清这三位思想家之间的本质区别。他们不仅从不同的社会和历史的高度进行写作（这严重地影响着他们对事件的判断）；而且他们的思想在以后的发展或缓慢的发展中也遵循着不同的途径。马克思的理论上升为一个思想学派，或者更确切地说，上升为形形色色的而且常常是背道而驰的思想学派；在这一思想学派内部，马克思的理论不断地受到修正和被公式化。相反，韦伯的分析并没有得到广泛的讨论。[2]主要的争论几乎全是围绕着他的西方资本主义起源的论题，[3]只是在最近几年，作为资本主义发展重要特征的合理化论题，才引起人们较大的注意。同[57页]样，熊彼特的晚期著作《资本主义、社会主义和民主》，尽管广泛地被人们阅读，但并没有产生预期的那种理论上的争论。只是在最近，他的思想才批判性地受到重新评价，[4]但显然还没有引起广泛的讨论。

    对马克思理论第一次大规模的重新认识，发生在19世纪末于伯恩施坦挑起的所谓“修正主义”的争论中。伯恩施坦证明，考虑到当时西方资本主义的变化，马克思的理论需要作修改。他把当时西方资本主义的变化归纳为以下几点：“农民并没有衰落；中间阶级没有消失；危机也没有变得更大；苦难和奴役也没有增加。”[5]这些命题，特别是后三点仍然以这种或那种方式成为马克思主义社会理论内（和围绕着这一理论）争论的中心。伯恩施坦首先强调了阶级结构变化和工人阶级生活条件变化的意义：财产所有权正变得更加普遍；一般的生活水平正在提高；中间阶级数量上在增加而不是在减少；资本主义社会结构不是简单化，而是变得更加复杂和差别更大，但结果，阶级的两极分化并没有增长。从这种观点出发似乎可以宣称，资本主义成熟阶段变得类似于《共产党宣言》中所描述的那种早期的历史时代，那时“几乎到处都可以看到社会完全划分为各个不同的等级，看到由各种社会地位构成的多级的阶梯。”[6]在这一点上似乎还可以证明——以后的许多研究者常常这样做[7]——马克思的阶级理论通常可以被韦伯对资本主义社会中地位群体的社会和政治意义的分析所取代。

    自从伯恩施坦公开他的“修正主义”命题以来，马克思主义社会学家和他们的批评者，一次又一次地回到资本主义发展中阶级结构和阶级的政治作用这些问题上来。但是，无[58页]论在马克思主义者之间，还是在马克思主义者和他们的对手之间，这种连绵不断的讨论的结果或现状，离搞清问题还相距甚远，[8]至少在一些已确定的和被广泛接受的观点上是这样。所有这些研究者的一个引人注意的共同的特点是，他们所进行的是严重的非历史性的（在更广泛的意义上，就是不充分的社会学上的）探讨。大约20年前，我在一本论社会阶级的著作的结尾，[9]指出当时许多研究的主要缺陷是缺乏历史观念；并断定对现代社会中已变化的阶级结构作出全面的历史的分析，仍然是社会学最重要的未完成的任务之一。今天大部分还是没有完成。过去的20多年，对阶级的研究，特别是对阶级的马克思主义的研究，或者主要是概念上的分析，[10]或者在涉及经验上的情况时，只注意相当短时间的和（或者）只注意个别阶级的（而且常常是单一国家的）状况，没有清楚地把它放到阶级关系的总的结构中去。[11]这些经验上的研究，可以看作是一系列长期研究的组成部分。这些研究开始于伯恩斯坦的著作，并在勒德雷尔对拿薪水雇员的研究、[12]马克斯·阿德勒对“工人阶级变质”的分析，[13]以及伦纳对“劳务阶级”的讨论中得到继续，[14]最后到50年代关于“富裕工人”的争论，以及当代关于在选举行为中阶级阵线衰退的争论。

    几乎争论了一个世纪的这一同样的问题现在重新提起，[15]表明马克思关于两大阶级之间的斗争是资本主义发展的根本因素的理论远还没被废弃。从漫长的历史观点来看，这一发展中的几个不同之处需要加以区别：各阶级组成的状况和地位的变化；它所进行斗争的经济和政治条件的变化；由于趋势和起反作用趋势的形成而在发展过程中出现的矛盾[59页]因素；以及政治方向和行为中的相对波动。因此，一方面，不管是职业结构还是主要的经济活动部门，不同阶级的地位已明白无误地发生了变化。体力劳动者在劳动力中的比例已从20世纪初的大约80%下跌到80年代的50%左右，而专业工人和办公室工人却有了相应的增长。[16]显然，这同生产和就业的部门结构上的变化有关：农业就业在稳步地减少（自50年代以来这种减少更为迅速）；工业就业上升到接近就业人口的50%这一顶点，然后就开始下跌；而劳务部门的就业在继续增加，现在已经达到全部就业人口的一半以上。[17]在这同一阶段，由于劳动生产率的增长，人均收入有了实质性的提高，特别是在1950年到70年代初之间。因此，就产生了关于“富裕工人”的争论。

    但是，自1945年以来的这一阶段，几乎在西欧所有的资本主义国家中，伴随着体力劳动者比例的下跌和生活水平的上升，工人阶级党的成员和选举中的支持者在稳定地增长，工人阶级党比以前更强大（部分的是由于工会力量的壮大）。[18]因此，这合情理地证明，本世纪资本主义发展的主要趋势之一，就是整个工人阶级的日益有效的组织长期从事阶级斗争，在民主社会中，它采取的形式是极力逐渐地扩大社会生产和社会设施的范围，极力限制经过市场进行的资本主义生产和资源分配的范围。在这种民主的阶级斗争中，不同阶级的命运是动摇不定的。例如，在英国，1979年以来的主要意图就是重建市场优势，但是，一般的趋势还是倾向于有更多的商品和劳务进行集体分配；在许多西方资本主义国家中，国内总产品（GDP）的50%左右现在是用这种方式进行分配的。战后这些发展本身通过各种经济计划形式（特别是保持[60页]充分就业）和扩大社会服务（其中包括规模扩大了的住宅设施、健康保护和教育），起到了提高生活水平的作用。

    工人阶级的政治影响虽然有了实质性的提高，但还是受到各方面的限制。[19]正如我已经指出的，整个工人阶级组织的建立还是一个长期的和困难的过程，它不仅受到阿德勒所指出的工人阶级不同类型之间分裂的影响，[20]受到共产党和社会民主党之间在主要的意识形态上和政治上分裂的影响（这种分裂是1917 年以后出现的）其最悲惨的结果之一就是德国国家社会主义的上台；而且它还受到在对抗中一般由统治阶级享有的有利条件的影响。因此，我们必须考察一下，对于处在权力地位上的资产阶级来说，资本主义发展已经产生了什么结果。

    在对“资本主义衰退”的讨论中，熊彼特虽然没有明确把这一过程看作是阶级之间对抗的结果，但他还是证明，企业家的消失“影响到整个资产阶级阶层〔和〕……完全官僚化的大型产业单位……最后……也会赶走企业家和剥夺整个资产阶级”。[21]他认为，这种侵蚀资产阶级统治地位的趋势，由于包括了早先社会类型中存留下来的阶级（贵族和绅士、小商人、手工业者和农民）在内的“保护阶级的毁灭”而得到加强，由于经济生活中国家干预的增长而得到加强。[22]熊彼特关于资本主义发展的一般的概念就是，资本主义发展经历了企业家的资本主义、有组织的和官僚的资本主义、最终是社会主义（或某种“中途站”）这样三个阶段。这一概念和我们将看到的在某些马克思主义理论中阐释的概念没有什么不同。另一方面，韦伯在第一次世界大战结束时德国革命大动荡阶段写的著作中，坚持“拥有财产的企业主阶级是唯一的[61页]能够充当维持一个动态社会领导的群体”这一信念。[23]在他的政治社会学中，他更一般地证明（就象杰出的理论家们所做的[24]），在每个社会中，占统治地位的少数人必然进行统治，并由此得出在动态的资本主义社会中占统治地位的资产阶级和在僵化的社会主义社会中“官员的专政”之间进行选择的结论。

    事实上，除了很短的阶段，资产阶级几乎到处都保持着它们的统治地位，我们必须考察一下这是怎样发生的（尽管20世纪以来社会党取得了进步），并且所发生的和熊彼特的期望相反。造成这种状况的因素很多，这里只能作简要说明。首先，资产阶级作为已取得统治地位的阶级，享有悠久的统治传统的优势，享有教育是为了、并有利于统治管理作用的优势，享有控制经济资源，从而控制某些影响舆论的最重要机构（特别是报纸和电视）的优势。大公司的增长和国家对经济干预的增长，在许多方面增加了它的有利因素。因此，要达到希法亭所阐述的“从由资本家组织和指挥的经济转化为由民主国家指挥的经济”这一目标，[25]就变得更为困难了。正如曼德尔所证明的，[26]特别是跨国公司（“国际资本集中”）的发展，通过单独一个国家（美国）权力的扩张，或者通过一种新的、联盟的、超国家的资产阶级国家权力的提高（曼德尔所提出的这种情况在欧洲经济共同体中是可能的），使资产阶级在世界范围内的权力得到增长。毫无疑问，自1945年以来，资本主义在经济上的成功（熊彼特强调了资本主义早期阶段经济上的成功）也是一种主要因素；这30年来，它们取得的成功比以前更大。尽管这种经济上的进步发生在一种部分社会化经济（“管理经济”或者“混合经济”）结构中，并[62页]在某种程度上还受到更加强大的社会党的影响；但它无论如何不会引起熊彼特所期望的那种对资本主义价值的侵蚀。[27]相反却可以证明，在战后经济持续增长阶段，社会主义的价值——平等、合作和国际主义的观念——缓慢地受到了侵蚀，结果社会主义和工人阶级不再表现为解放运动的“社会的头脑和心脏”（马克思用语）。图雷纳用一种激进的方式，表述了“社会主义”这个词变得无意义了的观点。他认为，“社会主义除了指一个庞大的独裁主义国家家族之外……就只是一种劳工运动理论；在世界的大部分地区，社会主义已成为国家权力的专用名词；而在其他国家，它只相当于对一种特殊的局部利益的捍卫，而这种特殊的局部利益越来越少地成为人类进步的总计划的承担者。”[28]无论怎样，过去10多年左右存在着一种强有力的资产阶级的反攻势（在英国采取了特别极端的形式）；整个战后阶段，资本主义秩序的力量似乎已经得到增强而不是在减弱。

    这一分析说明，在主要的资本主义国家内和在世界范围内、20世纪资本主义的发展极大地保证了资产阶级持续的统治地位；一方面通过持续的、不时加速的经济增长，大公司内和国际银行内资本大量的积累和积聚；另一方面，工人阶级大部分成员中社会主义意识的衰退，它不是表现为对社会主义的彻底否定，就是表现为对任何新的社会形式不感兴趣和置之不理。在这一过程中，必须对其他阶级的状况和它们之间的关系这个由伯恩施坦提出的、并从此以后一直争论不休的问题——即中间阶级的增长所产生的社会和政治意义的问题——作一考察。

    对这个问题的无休止的争论本身，已说明这个问题具有[63页]使人畏却的复杂性。然而，由于发达资本主义社会中中间阶级已有了发展，并由于科学技术的进步和企业规模（或资本集中）的扩大而使劳动过程发生了转化（马克思和熊彼特都把这看作是资本主义发展的重要的特征），使得阐明中间阶级的某些一般特征具有可能性。首先，被广泛称谓的“中间阶级”的概念，包括极其不同的工作和市场的状况。阿贝克罗比和尤勒对“劳务阶级”和“非熟练的白领工人”作了广泛的区分，[29]并证明劳务阶级“自身承担着并集中着资本的职能”，而非熟练的白领工人已经无产阶级化，“因此不能把它看作严格意义上的‘中间阶级’”。但是，他们进一步指出：劳务阶级也不能被看作“中间阶级”，由于“财产所有制的非个人化、不同的市场和工作状况的结果，资本家阶级的阶级地位也正在发生转化，它的职能同劳务阶级的职能变得有点难以区分了”。他们的结论就是，由于当代资本主义“劳动和知识的转化关系，使得阶级的形成过程……逐渐成为一种按等级森严的教育文凭排列分布的结果”。[30]这十分接近于图雷纳所阐述的后工业社会阶级结构转化的思想。图雷纳认为，“新的统治阶级不再是掌握私人投资，并进行有利于私人投资的那些人，而只能是那些认为自己和集体的投资相一致的那些人，是参与同要求增加消费的人或者在私人生活上抵制变化的人作斗争的那些人……如果，财产是判断以前统治阶级成员的准则，那么，新的统治阶级就由知识和一定的教育水平来确定。”[31]总之，中间阶级兴起之后，我们现在要证明它的消亡和新的阶级结构两极分化的出现；同图雷纳一样，阿贝克罗比和尤勒也证明，这是由脑力劳动同体力劳动分离造成的，或者是由集中在逐步占统治地位的劳务阶级中的“受过[64页]教育的劳动”同未受过教育的劳动的分离造成的。

    但是，这种证明十分容易消除阶级结构中的某些持久不变的特征。它低估了法律上的资本所有权（和它同充分“占有”之间的密切联系）所继续具有的重要性，[32]而且历史上形成的工人运动的力量仍然十分强大，这一点我在上面已简要地提到过。同时，它也过分简化了中间阶级的构成，把中间阶级减少到两个基本要素：劳务阶级和非熟练的白领工人，然后再把他们看作构成新阶级体系的核心。然而，事实上，中间阶级特别地参差不齐，在政治方向上也极不相同。中间阶级的不同部分——小店主和小企业主、办公室工人、管理人员和经理，专门人员、教师、知识分子——证明，他们的社会态度和政治态度有着明显的区别，即使在各个不同部分内部也是极不相同的。特别是在历史上，中间阶级的各部分或多或少有点保守的、法西斯的、自由的或者社会主义的。例如，熊彼特认为，知识分子在创造敌视资本主义的气氛中起着主要的影响；他们已经侵入劳工的政治，并使劳工的政治激进化，“最后向大多数无产阶级工会实践中注入了一种革命的倾向”。[33]另一方面，选举时期和对政治态度的调查表明，在漫长的历史阶段中，大部分的中间阶级（包括知识分子）一直支持右派或中间派，在某些情况下还支持法西斯派和军事独裁。

    然而，在资本主义国家，中间阶级的政治态度具有相当大的可变性；中间阶级增长的一个主要的结果，就是在选举态度上和在两个主要阶级对抗局面中具有极大的易变性。在这一点上，资本主义发展的命运在某种程度上依靠中间阶级中政治表态均势的发展，但反过来它又强烈地受到其他阶级[65页]有效地组织程度的影响，就象布赖姆所指出的，“……在一定的时间和地点，基本阶级（和其他主要群体）的相对力量，常常是一种引导中间阶级向这个或那个方向发展的重要因素。”[34]

    这种相对的力量本身受到资本主义经济发展的影响。伯恩施坦对马克思主义修正的第二个主要因素就是证明危机并没有变得更严重，更一般地说，就是证明资本主义进入了一个具有更大稳定性的阶段。[35]在后来的争论中，考茨基对伯恩施坦错误地对待马克思关于资本主义经济最终“崩溃”的理论作了批判，并证明，危机“变得更为严重和广泛。”[36]就象我在前面所提到的那样，马克思本人并没有提出一种系统的危机理论，而只是作了局部的分析，这种局部的分析并不包含资本主义不可避免地“崩溃”的概念。在当前的马克思主义研究中，[37]经济危机被看作是对技术上和结构上变化过程内部均衡的一种暴力的恢复，这种技术上和结构上的变化，不断地趋于动摇资本主义制度。这同熊彼特的危机观点有某些相似之处，熊彼特认为危机是“创造性毁灭的暴风”，它阶段性地席卷资本主义，并经由创新高潮和企业家的推动力，不断地赋予资本主义以新的生命。熊彼特用一种作了极详尽阐述的和极复杂的商业循环模式阐明了这一观点。他证明康德拉捷耶夫关于大约50年一次的“长波”是一种基本的要素，然后他在其中区分了8年到10年一次的和40个月一次的较短的周期。[38]目前，曼德尔把根源于新技术浪潮的“长波”理论同马克思主义理论结合在一起；[39]但是也有人对这种经济行为上的有规则的长期变化的总的观点提出了批判，突出的是 麦迪森提出的批判。他认为，经济增长中的无容置疑的波[66页]动，能由“一种特定性质的特殊失调”得到最佳说明。[40]

    不管资本主义经济中是否存在着一种能由某些一般“规律”加以解释的有规则的周期，明显的情况是经济行为总发生着繁荣和萧条。现在应该考察的问题是，这对资本主义的发展可能产生什么后果。熊彼特在他的商业循环理论中，把这看作是资本主义的一种动态因素，还远没认为经济危机是一种严重衰退或必然崩溃的先兆；相反，资本主义灭亡的最大可能性是和资本主义经济上成功相对立的结果。另一方面，韦伯（我在前面第2章中已证明）几乎没有或者说完全没有注意当时资本主义发展的特点，在《经济和社会》一书中，他根本没有提到危机。如我已指出的，马克思主义理论是在从经济“崩溃”或资本主义“总危机”的（这是30年代布尔什维克的分析中提出的）观念到在某些方面同熊彼特观点的接近概念之间极其不同地变化着，同熊彼特观点根本不同的是，他们把危机的重要性归于阶级关系。希法亭在阐述“有组织的资本主义”思想（它可能对熊彼特的思想产生过影响）中，坚持认为“资本主义崩溃将是政治的和社会的，但不是经济的。”他提出这一点的用意是，危机应该是阶级斗争的结果，工人阶级在阶级斗争中将取得政治上的统治地位。

    事实上，希法亭在他从《金融资本》到他30年代的论文和谈话中，形成了一种新的马克思主义的资本主义发展理论，这种理论和围绕伯恩施坦观点争论中提出的理论极不相同。《 金融资本》提到“资本主义近期发展阶段”的三个不同的特征：信用制度的扩大；资本转移通过股份公司和银行进行；由于卡特尔和托拉斯的建立，自由竞争受到限制。希[67页]法亭认为，这些特征同银行和工业资本之间更密切的关系有着紧密的联系。在这一分析中，他进一步提出要区别20世纪资本主义发展的两种主要趋势。第一种主要趋势就是帝国主义经济政策的出现，这一政策的主要因素是卡特尔的形成、保护关税、资本输出，通过扩大政策更普遍地扩大民族的“经济区域”，这种扩张政策需要一个强大的民族国家：“金融资本……不信任资本主义利益的一致性，所知道的就是，竞争逐渐地成为一种政治力量的斗争……现在的理想就是保证自己的国家占据世界的统治地位……”。[41]这就是马克思主义关于不同于资本主义阶段的帝国主义理论的主要来源，这一理论由布哈林和列宁作了进一步的发展，但在某些方面已有所不同。[42]布哈林的著作（列宁在写他自己著作前读过这本书的手稿）以《 金融资本》为其“起点并受到本质的启示”，[43]但他用一种更不妥协的方式阐述了这一理论，证明金融资本只可能执行一种不可避免地引起战争的帝国主义政策，并把资本主义发展过程描述为一个必然经由垄断（金融）资本主义到帝国主义、战争和无产阶级革命的过程。这也是列宁的观点，并成为第一次世界大战期间布尔什维克学说的一条既定的信条。然而，希法亭并不认为战争是帝国主义之间对抗的不可避免的结果；他认为，工人阶级的反对可以制止军国主义和战争准备，并且这样做还加速了资本主义的衰退。以后在20年代，他还证明，大公司和银行在经济上统治的结果，国家对经济干预的结果，使经济计划在某种程度上已延伸到世界经济中。因此，战后资本主义民族国家之间的关系将以他所称作的“现实主义的和平主义”为特征。[44]

    熊彼特受到奥地利马克思主义思想的影响极大，在他早[68页]期论述帝国主义的文章中，就在很大程度上表示赞同希法亭的观点。他认为；“因此，在一个起着极大的政治作用的社会群体〔企业家〕内部，在诸如保护关税、卡特尔、垄断价格、强制出口（倾销）这类事情中，我们有一种强烈的、不可否认的经济利益，我们有一种总的经济政策，一种总的外贸政策和战争政策，这种战争政策包括典型帝国主义特征的战争扩张在内”。[45]然而，同时他也证明存在着一种相抵销的趋势，证明帝国主义并不是“资本主义的一个必然的阶段”。象布哈林和列宁一样，希法亭毫不怀疑地认为帝国主义是资本主义的一个必然的阶段。然而，希法亭在他战后的著作中，在某种程度上修正了他的这一观点，承认帝国主义之间的对抗可能是资本主义发展的一种较不突出的特点。帝国主义本身在采取殖民主义形式上，可能是一种比他原先假定的更不持久和较少有特殊性的现象。这些思想同目前的讨论关联甚大。在目前的讨论中，认为帝国主义的意义只是一种经济现象，特别只是资本主义发展的一个主要阶段的观点，已显得很成问题了。[46]殖民帝国的解体已带来了重要的变化，而资本主义经济上的统治地位还存留在许多第三世界中；布哈林或列宁所认为的同主要资本主义国家之间——特别是美国、欧洲和日本资本主义之间——的对抗联系在一起的帝国主义战争的预言，看上去不再会实现。这首先是由于美国所具有的势不可挡的军事优势。另一方面，如果把当前美国和苏联之间的主要冲突完全看作是一种谋求世界霸权的帝国的冲突，那么，就只能从帝国主义的更广泛的、更加政治化了的概念出发，把它解释成一种同资本主义没有特别关系的现象。[69页]

    希法亭提出的20世纪资本主义发展的第二个主要趋势是“有组织的资本主义”的出现。在《金融资本》的结论性的一章中，希法亭证明：“金融资本把对社会生产的控制逐渐地集中在少数大资本家集团手中，把对生产的管理同所有权分离开来，生产的社会化达到了资本主义条件下可能达到的程度……金融资本的社会化职能极大地促进了战胜资本主义的任务……甚至在今天，占领了柏林的六家大银行，就意味着占领了最重要的大工业部门，这将极大地有利于过渡时期社会主义初始阶段的政策……”[47]在他以后的著作中，特别是他在第一次世界大战以后的著作中，详尽地阐述了这一思想。大概在1927年的一次演讲中他作了最充分的表述。这篇演讲中，他把当前时代的特征看作是“我们正从受任意发挥作用的力量调节的经济转变为有组织的经济”。[48]然后，他区分了这种经济的四个主要特征：第一，它以技术上的进步为基础（以合成化学工业的增长作例子）；第二，通过卡特尔和托拉斯，在组织方式上有了新的机遇（“有意思的是，新的已建立起来的工业不仅建立在更复杂的技术基础上……而且同时也尽可能地组织成世界规模的”）；第三，资本主义工业的国际化；第四，自由竞争被科学的计划方法所取代（“……有组织的资本主义意味着，在理论上资本主义自由竞争的原理被社会主义计划生产的原理所取代”）。[49]结果就是通过国家，“这种有计划的和有意识的直接的经济，在一个更大的范围内证实有意识的社会行为的可能性”。

    希法亭关于资本主义秩序内部生产正在社会化的一般论证，[50]被熊彼特用来作为他自己的理论的基础；象熊彼特自己所说的，他关于资本主义发展的大部分论证，“可以用马克思[70页]关于经济过程趋于自身的社会化的命题来加以概括”。[51]他的分析同马克思主义的考察（特别是同奥地利马克思主义者的观点）大相径庭之处，是他对这一经济过程中政治上伴随情况的论述。熊彼特首先完全排除了阶级斗争时资本主义社会发展的一种基本因素的观念。确实，他认为，企业家和资本家——实际上是整个资产阶级阶层——最终不再起作用是资本主义衰退的一个主要特征；[52]但是，他也认为，这是一个侵蚀资产阶级地位的不可避免的经济过程，“这是资本主义制度内在的自我毁灭的趋势。”[53]熊彼特的理论中存在着一种强烈的（虽然大多是含蓄的）经济决定主义的标记。这使人联想起19世纪马克思主义中关于资本主义经济不可避免地“崩溃”的概念，现在这些概念一般被放弃了。无论如何，资本主义衰退过程没有被看作是由逐渐组织起来的、有力的从属阶级进行政治斗争的结果。当然，熊彼特注意到政治运动了。他在他著作最后一篇论述社会主义政党历史时，明确地反对社会主义是一个特定阶级的学说和实践的观念，断言“劳工运动在本质上不是社会主义的运动，就象社会主义不必一定是劳工派和无产阶级的一样”；他进一步认为，不用惊奇的是“我们看到……资本主义过程虽然缓慢地使经济生活和经济生活以外的许多东西社会化，但这个过程却使整个社会机构转化，它的一切部分都受到同等的影响。”[54]至于他所认为的作为社会化过程和向社会主义运动过程“承担者”的特殊的社会群体，指的是知识分子的作用，而不是工人阶级的作用；这一点上，他的思想倒同目前的某些研究有关。[55]但是，他没有对涉及现代资本主义转化的社会群体作出任何有深度的分析。[71页]

    1945年以后，经济的社会化过程以更迅速的步伐向前发展着，在西欧（但在美国或日本不是这样），由于工人阶级政党力量的壮大，出现了一种较为独特的社会主义运动。大公司经济上的统治地位在继续增长，资本主义生产的国际化迅速地向跨国公司发展；由于公用事业的扩大和某些经济部门的国有化，国家在经济上的作用稳定地增长，在这一范围内，奥地利马克思主义者和熊彼特的预言得到了证实。在目前的马克思主义思想中，战后的这些发展重新引起人们的兴趣，“有组织的资本主义”的理论占据突出的地位，尽管这一理论的观点有时是用其他术语加以表述的。因此，由苏联的、民主德国的、某种程度上还有法国的马克思主义经济学家，在过去的20多年中作了详尽阐述的“国家垄断资本主义”理论，实际上同希法亭最初阐述过的观点——由资本积聚和集中产生的大公司的统治、国家干预的增长以及作为结果的更广泛的经济社会化（它构成了向社会主义转化的基础），以及资本主义的相对稳定——是一致的。对长期确立起来的布尔什维克的“资本主义总危机”概念结构进行坚定的维护，则属于更“正统”的马克思主义的观点。即使这种危机现在只被看作是一种“潜在的”不稳定性，它也没有得到精确的分析，而且同当代资本主义社会实际的政治运动也没有任何关联。[56]不管是希法亭的“有组织的资本主义”还是熊彼特的观念，都认为今天是走向社会主义道路的一个阶段，这个问题我将在下一章中讨论。

    就韦伯和哈耶克这两位思想家最先、并特别注意现代资本主义条件下包围着个人自由和自主的危险而言，可以吧他们所提出的资本主义发展的概念放在一起加以考察。但是，[72页]他们论述的这个问题的方法是极其不同的。在韦伯看来，由于管理（官僚）和生产（机械化）的合理化，以及他所称作的“物质产品的不可抗拒的力量”（或者用现代的说法就是“消费主义”的无处不在的影响），个人自主已经强烈地受到工业资本主义发展的威胁。在他看来，所有这一切都趋向于迫使人类处于“机械齿轮”的状况，人类所有的抱负没有别的，只有成为一个更大的齿轮。[57]他对社会主义的主要批评之一就是，[58]社会主义将加速这一过程：“……假定〔私人资本主义的灭亡〕最终发生，那么，这实际上意味着什么呢？它摧毁了当代产业劳动的铁笼了吗？没有！相反，国有化或‘社会化’的企业管理将变成官僚的……如果私人资本主义被消灭，就只有国家官僚的统治。”[59]另一方面，如我在前面一章所证明的，哈耶克没有考察工业资本主义的实际发展及其后果，但他在等同于人类自由（狭义的就是市场自由）的资本主义理想形式和对“奴役”、“极权主义”的社会主义的冷酷描述之间建立了一种对比关系。

    因此，可以向韦伯和哈耶克提出同样的问题，这就是，经济上逐步的合理化和社会化——技术的不断进步和生产的机械化、官僚化管理的大公司统治地位的增长，国家干预的加强——是否能消灭，或者相反地扩大个人自由的范围。在对这个问题的考察上，同哈耶克相比，韦伯是一个更好的引路人，因为韦伯有一个更广泛的、更少经济主义的、并且构成个人自主的不同因素的概念，在强调道德选择和责任性上，它同存在主义联系在一起。[60]作为一个社会学家，他更意识到这些过程对不同社会群体所产生的不同的冲击。但是，他的分析仍然强烈地受到他本人的价值偏爱的影响（如[73页]他直率的表白的，[61]他偏爱的就是“资产阶级”的价值），部分地产生于从19世纪末以来在德国盛行的社会思想，这种社会思想表达了对科学和技术的敌视，并一再坚持“精神”价值的目标。[62]假如要勾画出一幅精确的衡量20世纪以来个人自由的成功和失败的历史图景，这毫无疑问是极其困难的；但是，人们还是能有信心地断言，合理化和社会化并没有完完全全的失败。针对劳动过程的合理化，官僚的管理和更大程度的国家调节（只是在某些地区，而决不是全部地区，因为我们毕竟生活在“放任的社会”中），我们得出的结论必然是，对绝大部分人来说，更高的生活水平，更多的闲暇时间，充分就业（在存在充分就业的时候）和总体上更大的经济保险，更好的健康照顾和改进了的教育机会——所有这些都极大地扩大了个人选择和自我决定的范围。我们应该注意到的事实是，工业就业（韦伯认为它特别受到机械化的影响）人口已经连续地下跌。由此可以证明，生产上科学和技术革命在总体上造成了从较为常规的和使人厌烦的工作到较令人感兴趣的工作的变化过程，这种更令人感兴趣的工作需要更大的创造性（和更高的教育水平），并允许个人在劳动技巧上有更多的选择自由。[63]

    自1945年以来，在西欧社会合理化和社会化增长的过程中，已经扩大了大多数人民的自由；在某些阶段，社会化的增长呈现出一种有意识的象社会主义运动的形式。在下一章中，我们必须考察一下，这种社会化过程是否还在继续，所出现的是象熊彼特所认为的那种社会主义，还是一种新的资本主义，在将来，这一过程对个人可能产生什么样的结果。[74页]

注释

[1] 熊彼特《资本主义、社会主义和民主》（伦敦，1976页）第422页。

[2] 对韦伯关于资本主义发展趋势观点的早期的主要考察是勒维特的专著《马克斯·韦伯和卡尔·马克思》（伦敦，1932）。

[3] 最近充分的考察见马歇尔的《资本主义精神研究：论马克斯·韦伯的新教伦理命题》（伦敦，1982年）。

[4] 希尔金主编《熊彼特的幻想：〈资本主义、社会主义和民主〉发表40周年》（纽约，1981年）。

[5] 参见盖伊在《民主社会主义的困境：爱德华·伯恩施坦向马克思的挑战》（纽约，1952年）中对伯恩施坦的研究，特别参见该书的第7章和第244—247页。

[6] 《马克思恩格斯选集》第1卷，第251页。

[7] 例如，阿贝克罗比和尤勒《资本、劳动和中间阶级》（伦敦，1983年）中得出的结论。

[8] 阿贝克罗比和尤勒《资本、劳动和中间阶级》一书，对目前关于中间阶级的分析作了综合性的评价。对工人阶级及其在阶级结构中的地位这些概念的讨论，见我的论文《西欧的阶级和政治》、《社会主义和工人阶级》和《西欧工人阶级的政治作用》；也可参见普沃斯基《成为一个阶级的无产者：从考茨基的〈阶级斗争〉到当前关于阶级形成的争论》（载《政治和社会》1972年第7卷，第4期）中所作的广泛的讨论。

[9] 参见博托莫尔《现代社会中的阶级》（伦敦，1965年）。

[10] 例如，普兰查斯《政权和社会阶级》（伦敦，1973年）、《现代资本主义的阶级》（伦敦，1975年）；卡策第《对社会阶级的经济证明》（伦敦，1977年）；赖特 《阶级、危机和国家》（伦敦，1978年）。

[11] 例如，布拉弗曼《劳动和垄断资本主义》（纽约，1974年）；阿贝克罗比和尤勒《资本、劳动和中间阶级》（伦敦，1983年）。

[12] 勒德雷尔《现代经济发展中的私营部门雇员》（图尔宾，1912年）。

[13] 阿德勒《工人阶级的变质》，收入博托莫尔和库德主编的《马克[75页]思主义社会学读物》（牛津，1983年）。

[14] 伦纳《现代社会的转型》（维也纳，1953年）。

[15] 其中有些问题马克思和恩格斯已经提出过，他们简要地提到过中间阶级的增长和“工人贵族”的出现。

[16] 对英国从1911年到1971年这种变化的详细考察，以及同国际上情况的比较，参见罗兹《1906—1979年大不列颠的职业和工资》（ 伦敦，1980年）第1章。

[17] 参见麦迪森《资本主义发展的阶段》（牛津和纽约，1982年）第115页。在那里，提到了16个国家的平均数。

[18] 参见博托莫尔《社会学和社会主义》（布赖顿，1984年）第11章。

[19] 它在不同的国家是极为不同的，要作综合的分析（在这里不可能进行这种分析）就应该彻底地探讨经济和文化差异的本质，以及与之相一致的历史传统。这些都会产生差别——例如，在美国或日本和欧洲之间、或者欧洲内部法国或瑞典和英国之间。关于美国情况的特殊性，特别可参见桑巴特的《美国为什么不存在社会主义？》和1976年英译本的导言。

[20] 也可参见希法亭《历史问题》（载《政治学杂志》1954年第1期）对“阶级利益和阶级意识之间关系”这一“最困难的问题”的讨论，以及对“没有地方存在控制整个工人阶级的社会主义意识”这一事实的讨论。

[21] 熊彼特《资本主义、社会主义和民主》（伦敦，1976年）第134页。

[22] 熊彼特《资本主义、社会主义和民主》第134—142页。

[23] 熊彼特《资本主义、社会主义和民主》第424页。

[24] 参见博托莫尔《杰出人物和社会》（哈蒙兹沃恩，1964年）。

[25] 希法亭《社会民主党在共和国中的任务》（柏林，1927年）。

[26] 曼德尔《晚期资本主义》（伦敦，1975年）。

[27] 参见博托莫尔《社会学和社会主义》（布赖顿，1984年）第147—155页。

[28] 图雷纳《后社会主义》（巴黎，1980年）。

[29] “劳务阶级”的术语，由伦纳在《现代社会的转型》一书中分析20世纪资本主义变化的特点时首次使用。但是，他认为，劳务阶级以一个极为不同的方式，包括了资本主义经济领域和公用事业中的经理和雇员，他们以前具有作为一个等级的某些特征，而现在则形成了[76页]一个阶级，这个阶级大部分是没有财产的，并且在生活方式上同正在上升的工人阶级较为接近，这个阶级边缘部分趋于同工人阶级合并。

[30] 阿贝克罗比和尤勒《资本、劳动和中间阶级》第152—153页。

[31] 图雷纳《后工业社会》（纽约，1971年）第47—51页。

[32] 参见曼德尔对有关股份公司问题的讨论（载《马克思主义思想辞典》）;对财产关系的一般分析参见黑格图斯《社会主义和官僚》（伦敦，1976年）第93—105页。

[33] 熊彼特《资本主义、社会主义和民主》第154页。但是，这夸大了现代资本主义社会中激进分子和知识分子的影响。对知识分子不同政治信奉的可靠的分析，见布赖姆《知识分子和政治》（伦敦，1980年）一书。

[34] 布赖姆《知识分子和政治》第71页。

[35] 参见伯恩施坦《进化的社会主义》（纽约，1899年）和《社会主义的历史和理论》（柏林，1901年）。

[36] 对资本主义“崩溃”争论的考察，见盖伊《民主社会主义的困境：爱德华·伯恩施坦向马克思的挑战》第176—190页；斯维齐《资本主义发展的理论》（ 纽约，1942年）第190—213页；屈内《经济学和马克思主义》（伦敦，1979年）第2卷，第181—234页、第261—296页。

[37] 例如，法因和哈里斯的《重读〈资本论〉》（伦敦，1979）；哈维的《资本的限制》（牛津，1982年）。

[38] 熊彼特《商业循环》（纽约，1939年）。

[39] 曼德尔《晚期资本主义》（伦敦，1975年）。

[40] 麦迪森《资本主义发展的阶段》（牛津和纽约，1982年）第83页。麦迪森对不同的“循环”和“危机”理论也作了有益的概括，见该书第64—95页。应该注意到，熊彼特在阐述循环理论时，也从政策上的特殊影响和错误上，解释了1929—1933年萧条的严重性，参见弗雷曼主编的《世界经济史中的长波》（伦敦，1983年）一书，特别是该书第1章。

[41] 希法亭《金融资本》第335页。应该注意到，韦伯在他论述民族国家问题的著作中，是以缄默的方式表述这种观念的。参见博托莫尔《社会学和社会主义》第7章。

[42] 布哈林《帝国主义和世界经济》（伦敦，1972年）；列宁《帝国主义是资本主义的最高阶段》。

[43] 科恩《布哈林政治传记》（伦敦，1974年）。

[44] 希法亭《真正的和平主义》（载《社会》1924年第1期）。[77页]

[45] 熊彼特《帝国主义社会学》，收入斯维齐主编的《帝国主义和社会阶级》（纽约，1951年）第110页。

[46] 参见博托莫尔《马克思主义思想辞典》中“殖民主义”、“帝国主义和世界市场”条目。

[47] 希法亭《金融资本》第367—368页。

[48] 希法亭《社会民主党在共和国中的任务》，见《马克思主义社会学读物》第247页。

[49] 希法亭《社会民主党在共和国中的任务》，见《马克思主义社会学读物》第247—249页。

[50] 马克思对这一过程也曾作过简要的概述，例如，在《资本论》第3卷中，马克思指出：“股份企业……一般地说也有一种趋势，就是使这种管理劳动作为一种职能越来越同……资本的所有权相分离。”（《马克思恩格斯全集》第25卷，第436页）它表现了“资本主义生产方式在资本主义生产方式本身范围内的扬弃。”（《马克思恩格斯全集》第25卷，第495—496页）在《政治经济学批判大纲》中，马克思强调了机器大工业发展中“知识的对象化力量”的重要性，并进一步指出：“固定资本的发展表明，一般社会知识，已经在多么大的程度上变成了直接的生产力，从而社会生活过程的条件本身在多么大的程度上受到一般智力的控制……”（《马克思恩格斯全集》第46卷下，第219—220页）后来，卡尔·伦纳（象希法亭一样，也是奥地利马克思主义学派的一位主要的思想家）强调了经济社会化过程的另一个主要方面，即国家干预的增长，他指出，“私人经济一直到它的基本细胞都被国家所突破，并且，整个私人经济部门都受控于有意志的和有意识的调节和指挥……企业代替了企业主，并成为半公共的”。（伦纳《马克思主义问题》，载《斗争》1916年第6期）

[51] 熊彼特《资本主义、社会主义和民主》第219页。

[52] 熊彼特《资本主义、社会主义和民主》第156页。

[53] 熊彼特《资本主义、社会主义和民主》第162页。

[54] 熊彼特《资本主义、社会主义和民主》第310页。

[55] 特别见康拉德和苏伦伊《达到阶级权力道路上的知识分子》（布赖顿，1979年）；再参见拉斯韦尔《世界革命伟人：强制的意识形态运动研究》（与勒尔纳合著，剑桥，1965年），他证明：“主要的转化是商业（和早期社会形式）的衰退，以及知识分子和半知识分子取得有效的权力”；并把对这种观点最初的阐述归于马哈伊斯基的《知[78页]识工人》一书（1905年用俄文发表）；诺马特在《起义的方向》（ 纽约，1959年）一书中对马哈伊斯基的论证作了概述。关于知识分子同政治的一般关系，参见布赖姆的《知识分子和政治》（伦敦，1980年）一书。

[56] 在维尔特《资本主义理论在德意志民主共和国：国家垄断资本主义理论的产生和发展》（法兰克福，1972年）中，对这种说明作了解释；在哈达赫和卡拉斯的《社会主义经济思想简史》中，对这种说明作了批评性的评价。

[57] 参见勒维特《马克斯·韦伯和卡尔·马克思》（伦敦，1932年）；在《金融资本》第347页，希法亭在从不同角度考察了官僚化现象之后，也认为拿薪水的职业已创造了一种新的等级制度，在他看来，这有助于持续资产阶级的社会秩序。

[58] 他对其他方面的主要的批评就是，社会主义经济就它涉及物质资源的分配而言，将丧失合理的核算手段，而不能利用货币和价格机制。

[59] 韦伯《关于社会主义（演讲）》（1918年），收入《马克斯·韦伯：社会现象的解释》（伦敦，1970年）第331—332页。

[60] 勃鲁巴克《合理性的限度：论马克斯·韦伯的社会和伦理思想》（伦敦，1984年）第4章。

[61] 参见1895年韦伯在弗莱堡大学的就职演讲。

[62] 作为一般的考察，可参见胡戈斯《意识和社会》（纽约，1958年）第2章中“对实证主义的反叛”的讨论。

[63] 对这些变化的不同方面的考察，参见博托莫尔《社会学和社会主义》一书的第9章。[79页]


第六章 资本主义通向社会主义吗？

第六章 资本主义通向社会主义吗？

From Capitalism to Socialism?

    莫姆森曾指出，第一次世界大战临近结束时，“在德国，许多人对由国家控制的战时经济能否逐步通向社会主义制度的问题作了争论。”[1]在这一争论中，韦伯认为，消灭私人资本主义“在理论上是可能的……但它肯定不会由目前的战争所造成。”[2]25年以后，在第二次世界大战中，熊彼特证明，“长驱直入社会主义”正在进行中，“社会主义社会形式，将不可避免地从同样不可避免的资本主义社会的解体中浮现而出。”[3]哈耶克也同样注意到通向社会主义的运动的壮大，他提出强烈警告，反对沿着这条“通向奴役之路”的最终结局。[4]这些论述都以这种或那种方式同马克思的资本主义发展理论有关。一般都认为，马克思的资本主义发展理论断定，向社会主义过渡的必然性是由资本主义本身的矛盾决定的。[5]我们应该认为，尽管20世纪西方社会在经济、社会和政治上发生了相当大的变化，但是，向社会主义过渡如果不是一种必然的过程，也至少是向这一目标前进的一种一般趋势。

    韦伯在1918年关于社会主义的演讲中，对马克思主义关于资本主义衰退的理论系统地提出了几点批评。首先，韦伯否定“贫困化命题”。然而，他却以一种极其离奇的方式，把[80页]贫困化命题解释成断言存在着一个不断增长的永久失业的、赤贫的“产业后备军”，在某一点上，这就将使资本主义社会不再能生存下去。他进一步认为，这个观点现在已被马克思主义者所放弃，但事实上，它从来就不是马克思理论的组成部分。值得注意的是，韦伯对马克思主义的全部论述，都是以对《共产党宣言》中少量段落的解释为基础的（偶尔页参考考茨基的补充），而没有注意马克思的理论著作。[6]

    其次，韦伯对马克思主义关于资本集中和资本积聚造成的社会后果——即大资本家数量的减少和工人阶级规模的扩大——的观点作了批判。韦伯用自己的方式，把马克思的这一观点表述成：“在某一时刻，这些企业主的数量将减少得如此之多，以至他们不再可能维持自己的统治地位。”针对这一观点，韦伯证明（和伯恩施坦所证明的一样），积聚过程并不是到处都发生的，例如，在农业中就不会发生（但从较长时期来看，韦伯的这一说法显然是错误的）。他进一步证明，伴随着大公司资本积聚的是办公室工人数量的迅速增长（即私人官僚的增长），这些人的利益“肯定不在无产阶级专政那一方面。”他接着指出，资本主义发展过程中极其复杂而又各不相同的利益的出现，不可能再断言当前直接或间接地对维持资产阶级秩序感兴趣的人的数量和力量正在缩减。显然，这在关于资本主义前途的争论中仍然是一种重要的论点。

    最后，韦伯宣称（又和伯恩施坦的观点一致），[7]通过托拉斯和卡特尔的形式，通过银行对信用制度的调节，在竞争局部地被消除的同时，经济危机的重要性也已减少。因此，现在由这种危机造成的革命大动荡的可能性也小得多了。韦伯从上述论述中得出的总的结论是：“《共产党宣言》对资产[81页]阶级社会的崩溃所寄予的极大的希望，已被一种理智得多的期望所代替。”他进一步讨论了“进化的社会主义”的出现。“进化的社会主义”的主要论题是，生产的逐步社会化，由生产的机械化所造成的工人阶级更大的一致性，以及生产标准化的增长，这些都有助于消灭企业主，取而代之的是对生产性企业的官僚管理。

    这些论题，其中首先是经济逐步社会化的观点，在以后的全部讨论中仍然占有突出的地位。但是，这种社会化过程到底意味着什么呢？马克思在对这个问题的简短评述中，描述了这样两种形式：股份公司的产生和由工业“经理”取代个别企业主；生产的增长日益依赖于科学和技术领域内“社会知识”的增长。后来，在希法亭和熊彼特的著作中，股份公司被看作是加速大公司内部的资本集中、竞争的资本主义过渡到垄断的资本主义，以及出现局部的“计划经济”的关键因素。这种发展同时还可以证明，劳动过程本身也从个别工人技能极为重要的阶段，经过流水线生产阶段，转化为“社会合理化”的阶段。“社会合理化”阶段的本质特征就是，在任何层次上，在有计划的劳动技术组织结构内部，所有从事生产的人都是互相依赖的。例如，图雷纳在循着这些思路作了分析之后，[8]提出了一种观点，认为当代社会已日益被看作是“它们的劳动和它们的社会关系的产物……是对社会行为的决定或执行、支配或抵触的结果”，并被看作是一种能够不断地进行着“自我生产”的过程。[9]

    经济逐步社会化观点的第二个主要因素是国家干预的增长，伦纳在1916年对此已作了强调，[10]韦伯在1918对此也作过简略的考察。[11]但是，他们都认为，在和平时期再继续[82页]战争期间建立起来的国家对工业的控制，就可能成为灾难。这也是希法亭、熊彼特的分析中，以及国家垄断资本主义理论中的一个主要特点。但是，国家干预的增长可以采取各种形式和具有不同的结果。毫无疑问，在一般意义上，它有助于更广泛地散布一种观念，即认为这种经济是一个社会企业，发达工业社会中经济行为的水平和方向关键取决于政治上的决策。同时，国家干预的增长也产生了对经济生活进行有效社会调节所必需的工具、机构和程序。但是，并不能由此认为，这些大多同大企业发展相联系的，并且为社会主义社会建立了某些前提条件的国家干预行为，必然通向社会主义。别的趋势也是可能的——通向一种合作经济，[12]一种极权主义的国家经济，[13]一种新型的资本主义，[14]或者甚至是一种老式的资本主义的复辟，[15]它们都是以阶级或社会群体对国家权力的控制为基础的。

    国家干预也产生了另一个问题，即关于这种国家权力增长的后果问题。在马克思主义思想内部，希法亭在其后期著作中对这个问题作过最为直接的考察。同时，这个问题也是韦伯注意的中心，对哈耶克来说更是如此。在希法亭的著作中，国家作为一种独立的力量的问题，首先来自于他在德国国家社会主义政权下的经历，但他的分析也是直接针对苏维埃社会本质的。他得出的一般结论是：考察到以下事实，马克思的历史理论需要进行修正，这些事实是：“社会政治的上层建筑是一种按照自身的权利，依靠自己的代理人、有自身的发展趋势和自身利益的力量。国家权力伴随着当代经济的发展而发展……战后的政治问题在于国家同社会关系的变化，这是由经济隶属于国家的强权所造成的。历史上所有重[83页]要的社会过程对国家意识、对国家有意识的意志的隶属，都意味着那些先前不受国家影响，而受自发的规律调节的社会生活领域受到抑制。”[16]至于韦伯，他却认为，朝着更大的国家权力的发展趋势，同朝着社会主义的运动是一致的，他宣称“如果私人资本主义被消灭，就只有国家官僚的统治”；并且认为社会发展的一般过程引起“官员的专政”，比引起“无产阶级专政”要明显得多。[17]哈耶克对这一论题也作了展开论述，他提出，为了捍卫个人的自由，要严厉剥夺国家权力。

    但是，国家权力的增长和设想“长驱直入社会主义”之间的关系，比所提出的这些见解更为复杂。首先是有必要区分“官僚权力”和“政治权力”。韦伯首先对前者即“官员的专政”作了论述。[18]但是，正如我们前面所指出的，熊彼特却认为，官僚不仅同政府的民主制度是一致的，而且还是政府的民主制度所必需的。勿庸置疑，现代社会中也出现了一些对国家调节扩张的不满和反对，但是，应当注意的是，这并不是专门用来反对采取更多的社会主义调节形式的；另一方面，也存在着要求国家提供服务的强烈愿望。更重要的是这样的事实：20世纪的独裁主义国家并不是以官僚统治为特征的，而是以消灭所有对手，实行一党统治，或者有时是以军事专政为特征的。在较不极端的形式中，存在着集中于国家的权力不断增长的明显趋势，这是为了控制持异议者和反对者，特别在经济危机时期，甚至在那些政府宣称致力于扩大个人自由的社会中——例如在当代英国就是这种情况。最后，如希法亭所证明的，国家权力作为政治的执行机关（即政府），不仅随着当代经济的发展而增长，而且也随着民族国[84页]家之间对抗的发展而增长。在20世纪大部分时期，资本主义国家（和当前其他类型的国家）是在局部战争基础上组织起来的，这就使国家的权力得到极大增进。因而，关键的问题不是同官僚统治作斗争，[19]尽管民主对官员的制约本身也是重要的；关键的问题是在民主政权中对政治领袖和政府的控制；没有任何令人信服的理由可以认为，这在社会主义条件下比在资本主义条件下必然要更困难些。[20]

    在我已经考察过的这些理论中，社会化过程——它的最终结果可以用不同的方式来加以描述或作出判断——表现为一种不受个人影响的，或多或少是不可抗拒的趋势；在这一点上，这种趋势类似于“合理化”和“官僚化”的过程，韦伯把这种过程看作是不可避免的“我们时代的命运”。在马克思主义思想中，这种观点常被表述为某种“崩溃”理论，按照这种理论，资本主义的末日必然产生于资本主义自身的经济矛盾，这一经济矛盾表现为不断恶化的危机。现代马克思主义思想家们似乎不再广泛地赞成这种理论（正象我在第一章所表明的，马克思本人在对危机的分析中有一个不牢靠的基础），尽管这一理论要点还可以在当代某些类型的马克思主义中发现。斯维齐就证明，在垄断资本主义条件下，在“经济剩余”继续增长时，积累却在减速，其结果就出现“更强大的停滞的趋势”，而“社会浪费性的”消费（如在市场上，最重要的是在军备竞赛上）的扩大只部分地抵消了这种趋势。[21]结构主义马克思主义也从不同的角度强调资本主义过渡到社会主义的必然性，[22]这种必然性是由“结构上的矛盾”所决定的。例如， 哥得里耶证明：“社会主义生产关系的[85页]结构在机能上同由资本主义创造的新的、巨大的、越来越社会化的生产力的迅速发展这一条件相一致……这种一致性同以前的幸福、‘真正的解放’、人的本质等等观念全然无关。马克思证明了新的生产方式的必然性和优越性……。”[23]

    熊彼特对资本主义衰退的解释和“崩溃”理论有些姻亲联系，尽管他谈的不再只是经济崩溃问题。正如我前面提到的，在《资本主义、社会主义和民主》第1版的序言中，他确实谈到“资本主义社会的必然腐败”。在他后来的分析中，这个观点又得到了有力证明，他强调经济本身趋于“社会化”过程这一决定因素。当然，在形式上，社会化被设想成是社会主义的政府造成的，但是它们的行为与社会群体（显然也和阶级）的利益、价值和行为无关，但被熊彼特视之为整个社会主义运动的主要源泉的知识分子除外。

    在我看来，这种分析对充分解释社会的变化过程来说是不够的。任何一个社会的转化（或者在一定形式中的继续）涉及已结合成各种不同群体的个人的有意识的行为，而且是一系列的有意识的行为。正如马克思所说的：“人类自己创造自己的历史。”马克思还认为，但是，“他们并不是随心所欲地创造，并不是在他们自己选定的条件下创造，而是在直接碰到的、既定的、从过去承继下来的条件下的创造。”[24]这就是说，在社会生活中存在着决定因素，但所涉及的并不是机械决定论，在机械决定论中，造成结果的原因是非个人的、无意识的并且是绝对必然的事件。相反，它是受意识——一种准因果关系[25]——调节的；从这一点出发，社会规律必然被看作是规定中的趋势和范围，而不被看作是指定的唯一的凝固了的结果。[26][86页]

    从这一角度来看，通向社会主义的运动必须被看成是资本主义社会内部经济矛盾和经济危机、资本集中、国家干预、阶级利益对立等等发展趋势的结果；而有意识的选择和决定对这些发展趋势作了修正，并赋予它们政治上的重要意义；但是，在这一过程中，这些趋势本身已经产生。我们从这些方面考察一下经济危机的结果。伯恩施坦（和韦伯）关于经济危机并没有恶化的主张，受到1929—1933年大萧条这一事实的反驳。这次大萧条虽然没有引起“崩溃”，但却无可置疑地削弱了资本主义，资本主义只能在某些国家（如德国）依靠极端的暴力和建立专制统治维持下去，而其他国家都引进了经济上的更大程度的计划性和国家调节。在较长时期内，20世纪30年代的经历壮大了社会主义运动，并产生了战后充分就业、福利国家和基础工业国有化的政策。我认为，目前的经济危机最终可能出现相似的结局，其结果可能是劳工运动在政治上的激进化，出现一个更普遍地要求经济进一步完全社会化的思想运动。在这一点上，熊彼特和曼德尔（他们从不同的理论角度）提出的作为资本主义发展主要特征的“长波”理论，如果分析是正确的话，就可能具有十分重大的意义，[27]因为它能证明，在每一次大约相隔50年发生一次的严重的危机之后，将有意识地和慎重地发生比以前所达到的水平更高的经济上的进一步的社会化。

    在我考察发生这种情况所必需的其他条件之前，首先必须先说明一下资本主义发展阶段和可能向社会主义过渡的时间估量问题。马克思和后来的社会历史学家们都承认，西欧的封建主义过渡到资本主义是一个漫长的、不规则的和复杂的过程，延续了好几个世纪，[28]它可以区分为不同的阶段。[87页]那么，是否有理由认为，资本主义过渡到社会主义将更迅速或较不复杂呢？马克思在论述当时政治情况的著作中，有时表明他预期社会主义社会在不久的将来就会出现，但这同他在理论著作中对资本主义发展的分析并不完全一致。另一方面，19世纪末德国社会主义运动的迅速发展，使恩格斯在生命的最后几年中，不无合理地期望社会主义取得决定性的进展。在20世纪头10年中，希法亭和其他人也都持这种观点。但他们的预料最后全都令人失望。要不然可能的情况就是：第一次世界大战后的几年中，社会主义社会就应该在德国出现，然后再波及中欧的大部分地区。如果发生了这种情况，欧洲和世界历史的进程显然会完全不同于实际上由俄国革命、魏玛共和国的毁灭和国家社会主义的产生而造成的结果。但是，在20世纪的前50年中，中欧革命的失败和其他地区革命运动的消失，就象后来发生的经济恐慌一样，也可以看作是资本主义的继续强大和社会主义运动的相对软弱的表现。正如我在前面已经指出的，只是1945年以来，社会主义才成为西欧的一种真正强大的力量，同时它的发展也引起了一场关于社会主义社会特征的激烈的争论——它的经济应该怎样加以组织，它应该采取什么社会结构形式，在生活方式上它又将出现什么变化——这场争论是在盛行于东欧大部分国家的独裁主义的社会主义模式被彻底否定的过程中发生的。

    如果社会主义运动被设想为是一个长期的过程。那么，另一个和资本主义产生相类似的问题就变得明显了。因为正象发展中的资本主义生产方式在其早期的转化过程中，有一段时间暂时和先前的封建生产方式的因素共存一样，我们也[88页]可以证明，现代西方社会（进而在世界范围内），也仍然是占统治地位的资本主义生产方式和新的社会主义生产方式共存。这就是“混合经济”的含义，或如熊彼特所提出的“长驱直入社会主义”尚停留在某种“中途站”的境况中。现在，西欧社会中的大部分人，在政治上大体可平均分为两部分：一些人要求扩大经济的社会化（他们并不必然地要求达到与之不同的社会主义社会这一极点，总之，可能只是模糊地设想过社会主义社会）；另一些人希望维持某种“混合经济”形式或者恢复一种具有更多自由竞争、自由市场的经济（实际上，这两者都意味着私人资本的继续统治）。这种力量的平衡（某些发达资本主义的研究者把它解释为20世纪50至60年代经济迅速发展时期的“阶级妥协”[29]）被称为过去20或30年的“一致的政策”，但是，它要逃脱现代经济危机却是值得怀疑的。现在，阶级冲突变得更激烈了，无论危机的直接后果如何，首先为了同大量的失业和公共事业的恶化作斗争，最终就可能引起占较大优势的社会主义的计划经济运动的壮大。

    因此，向社会主义的进一步的发展，关键依赖于能代表工人阶级提出一种新的社会形式的政党（或者政党联盟）的能力，这个新的社会形式不仅将激发这个阶级中绝大多数成员的热情，而且还要激发利益和志向受到现存社会秩序挫伤的那部分社会成员的热情。总之，它必须能在社会上广泛地传播一种社会主义的意识。但就目前西方世界中的工人阶级政党而言，它们只能在短期内和在例外的情况下，才能成功地做到这一点。[30]这就表明，向社会主义过渡的形式和以前历史上过渡的形式之间存在着一种重大的区别，以前历史上的过渡是以较少深思熟虑的方式完成的。早期资本主义企业[89页]主并不是有意识地试图造成“资本主义社会”。他们是在由许多不同条件——社会和技术的进步，城市和民族国家的发展，贸易的扩大，“核算”态度和一种由上帝赋予“天职”的经济行为观点的传播——组成的环境中，追逐他们自己的经济利益的过程中，使资本主义生产方式的发展成为可能。在这一意义上，他们真正地产生了一种“和他们的意图无关的”（或如哈耶克所说的“自发的秩序”的）结果。在以后的阶段，在17和18世纪反对旧制度的政治斗争中，一个以更多个人自由为特征的、并具有新的制度结构的独特的“市民社会”的思想，才开始在哲学家、经济学家和历史学家们的理论和学说中得到阐释。

    相反，工人阶级的运动在一开始就充满了有意识地、慎重地加以构造未来社会形式的观念。就此而言，熊彼特关于社会主义运动中知识分子重要性的观点（如果清除某些夸大之辞）还是有根据的；而独特的马克思主义关于社会主义运动中理论和实践之间关系的概念也是这样的。在马克思主义中，未来社会主义社会的概念和从属阶级的实际生活经验之间是互相影响的。工人阶级运动产生了大量的政党，与此同时，也产生了大规模的政治教育和全新的剧烈的政治争论，产生了资本主义前途以前所未有的程度依赖于意识形态上对抗的结局。在20世纪最后几十年中，对资本主义的学术上的辩护还是依靠对它的经济效率的鼓吹，而更多的——如在哈耶克的著作中和“新右派”中——仍然停留在鼓吹市场自由和一般的人类自由的一致性上，并拿东欧独裁主义的社会主义与之相对照；而对资本主义的批判则停留在韦伯所称作的资本主义的“实质上的不合理性”上，即它带来了从属和不公[90页]正，并希望有更大的平等性和共同性，希望有更完善的人类解放，这也是社会主义学说所坚持的。在这种争论中，尽管社会主义政党在增加，但是，面临着“实际存在的社会主义”的现实和起作用的社会主义社会（社会主义的初始目标在其中更充分地得到了实现）经验的丧失，社会主义思想的力量在过去几十年中无可怀疑地衰落下去了。一些激进的思想家已宣称，社会主义思想已灭亡或正在灭亡，而其他的许多思想家也承认社会主义思想和社会主义运动已经、并仍然处在危机阶段。然而，社会主义思想还是采取了新的形式不断地再现，它仍然强有力地影响着西方社会的发展。

    那么，对选择组织经济生活和社会关系方法来说，关于资本主义和社会主义之间冲突的可能结局问题能得出什么结论呢？我认为，以极大的把握预示事件的进程是不可能的，即使对中期内（按熊彼特的意思，大约50年为一个阶段）的前途也是这样；但是，正如我所说明的，可能区分的只是主要的趋势和它们可能的结果。经济上不断社会化过程的存在是十分清楚的，这一过程表现为大企业的不断增长，国家干预的不断增长，以及有计划地提供现代生产所需要的知识基础设施，有计划地安排需求，有计划地在同其他国家（也涉及到重要部门的投资方向）的竞争斗争中维护民族经济，有计划地运用福利政策手段保证尽量减少舆论和社会内聚力。在这一实际的社会化过程中，对社会生产特征的有意识的认识也随之增长，这最终可能引起某种全社会的“自我生产”的思想。进而，在作为社会化过程内部的一个有机组成部分，产生了从属阶级——工人阶级——为了自身的解放和为了完全地参与社会生活组织而进行的斗争。最后，这些趋[91页]势在保守主义和社会主义相对立的学说中得到表述，而事件的实际过程将主要取决于这种学说在动员舆论和行为中的成败。

注释

[1] 莫姆森《官僚的时代：对马克斯·韦伯政治社会学的展望》（牛津，1974年）第58页。在伦纳对经济社会化的分析中，这也是主要的因素。

[2] 韦伯《一个重建的德国中的国会和政府》（1918年），英译本收入《经济和社会》第3卷附录。

[3] 熊彼特《资本主义、社会主义和民主》第409页。

[4] 哈耶克《通往奴役之路》（伦敦，1944）。

[5] 然而，我们将看到，这种“决定”的程度在马克思主义思想家中间仍然是一个有争议的问题，这是由于他们受到在什么是主要矛盾，概念上不同的影响。

[6] 显然，韦伯对马克思著作的知识是狭窄的，而且几乎全都是第二手的。关于“贫困化”这一特殊问题，可参见《马克思主义思想辞典》（博托莫尔主编）中“贫困化”条目。

[7] 韦伯演讲的这一部分都能够、而且应该看作是对伯恩施坦证明的重述。

[8] 图雷纳《行动社会学》（巴黎，1965年）第5章。

[9] 图雷纳《社会的自我产生》（芝加哥，1977年）。

[10] 伦纳《马克思主义问题》（《斗争》1916年第9期）。

[11] 韦伯《关于社会主义（演讲）》，发表在1924年的《社会学和社会政治学论文集》中。

[12] 参见帕尼兹《当前合作主义的理论化》（《英国社会学评论》，1980年第31期）。哈贝马斯在《合法性危机》中概述了发达资本主义中的这种模式。

[13] 参见诺伊曼《庞然大物：国家社会主义的结构和实践》（纽约，1944年第2版），以及在本书前面讨论中提到的希法亭的晚期著[92页]作。

[14] 这是作为对熊彼特理论的一种批判而提出来的。参见收入《熊彼特的幻想：〈资本主义、社会主义和民主〉发表40周年》（希尔金主编，纽约，1981年）中弗尔纳的论文（该书第66—67页）；在都留重人主编《资本主义改变了么？》（东京，1961年）中作了较早的讨论。

[15] 这似乎是现时英国政府的目标。为了恢复资本获取利润的能力，英国政府正在进行大量的经济上的重新剥夺，推行一种创造高失业，从而减弱工资水平压力的总的经济政策。

[16] 希法亭《历史问题》（英译本收入博托莫尔编辑的《对马克思的现代的解释》）。

[17] 韦伯《一个重建的德国中的国会和政府》。

[18] 引起他注意的大部分是存在于俾斯麦以后德国的特殊情况，他论述德国政治的著作十分清楚地证明了这一点。特别参见他的《一个重建的德国中的国会和政府》。

[19] 这里撇开了由于国际上互相敌对而提出的问题，这个问题需要单独作广泛的分析。显然，正象我在本书中指出的，军国主义和战争趋于增长国家力量，在一个较为和平的世界中，削弱这种力量的机会要更多一些。

[20] 但是，这仍然不是轻而易举的，“实际存在的”社会主义国家的经历证明了这一点，而且社会主义社会中充分的民主制度问题实际上仍然是有争议的。

[21] 斯维齐《论现代资本主义和其他》（纽约，1972年）。在这一方面，值得注意的是，30年代萧条中的经济恢复，只有在主要资本主义国家开始重新武装时才是有意义的。当然，最明显的情况就是在国家社会主义统治下的德国。

[22] 对这种观点的简要考察见《马克思主义思想辞典》中“结构主义”条目。

[23] 哥得里耶《〈资本论〉的结构和矛盾》，见布莱克伯恩编辑的《社会科学的意识形态》（伦敦，1972年）第354页。

[24] 《马克思恩格斯选集》第1卷，第603页。

[25] 参见冯·赖特《解释和理解》（伦敦，1971年）。

[26] 参见《马克思主义思想辞典》中“决定主义”条目。

[27] 参见麦迪森《资本主义发展的阶段》（牛津，1982年）和弗雷曼主编的《世界经济史中的长波》（伦敦，1983年）。[93页]

[28] 至少从15世纪到18世纪，就如布劳代尔在《文明和资本主义，15世纪—18世纪（三卷本）》（伦敦，1981-1984年）一书中作的大量研究中所描述的那样。

[29] 例如，哈贝马斯的《合法性危机》。

[30] 例如，英国工党在1945年的选举中，不仅获得绝大部分工人阶级的支持，而且也获得大部分中间阶级的支持。[94页]


参考书目

参考书目

录入者按：这是原书中文版未有的，主要从英文版中录入，部分内容经由网络搜索进行了充实。对于英文版参考书目中的马克思、恩格斯和列宁的著作条目均未录入。主要人名和书名都依照中文版的译文进行录入，对于其中并不准确的译名予以了校正，部分书名和人名参照现今已出版著作所有的或者广为接受的译名进行了修订。本页条目按照著作者或编者的中文译名的汉语拼音首字母顺序排列。 各章注释中涉及的书名均已在相关条目后面添加了索引：如[5-7],表示该书出现于第5章第7注释。

A

阿贝克罗比〔Nicholas Abercrombie〕和尤勒〔John Urry〕
《资本、劳动和中间阶级》— Capital, Labour and the Middle Classes, London: G. Allen & Unwin, 1983 — [5-7、8、11、30]

阿隆，拉蒙德〔Raymond Aron〕
《工业社会十八讲》〔法文名：Dix-huit Leçons sur la Société Industrielle〕— Eighteen Lectures on Industrial Society, London: Weidenfeld & Nicolson, 1967 — [2-18；4-2]
《工业社会》— The Industrial Society: Three Essays on Ideology and Development, London: Weidenfeld & Nicolson, 1967 — [2-18]

埃尔德里奇，约翰〔John Eldridge〕
（编）《马克斯·韦伯：社会现象的解释》— Max Weber: The Interpretation of Social Reality, London: Michael Joseph, 1970 — [5-59]

B

鲍威尔，奥托〔Otto Bauer〕
《民族问题和奥地利社会民主党》— Die Nationalitätenfrage und die Sozialdemokratie, Wien: Wiener Volksbuchhandlung, 2nd Enlarged Edition. 1924 — [2-32]

伯恩施坦，爱德华〔Eduard Bernstein〕
《进化的社会主义》〔即臭名昭著的《社会主义的前提和社会民主党的任务》，《进化的社会主义》是该书1909年初版英文节译本时改过的书名〕— Evolutionary Socialism, New York: Schocken Books, 1961 — [5-35]
《社会主义的历史和理论》— Zur Geschichte und Theorie des Sozialismus, Berlin: Edelheim, 1901 — [5-35]

勃鲁巴克，卢格斯〔Rogers Brubaker〕
《合理性的限度：论马克斯·韦伯的社会和伦理思想》— The Limits of Rationality: An Essay on the Social and Moral Thought of Max Weber, London: Allen & Unwin, 1984 — [2-1、22；5-60]

博托莫尔，托姆〔Tom Bottomore〕
《杰出人物和社会》— Elites and Society, Harmondsworth: Penguin Books, 1966 — [4-20；5-24]
《现代社会的阶级》— Classes in Modern Society, London: Allen & Unwin, 1965 — [5-9]
(编)《对马克思的现代的解释》— Modern Interpretations of Marx, Oxford: Basil Blackwell, 1981 — [6-16]
（合编）《马克思主义思想辞典》— A Dictionary of Marxist Thought, Oxford: Basil Blackwell, 1983 — [1-12、21、29；5-32、46；6-6、22、26]
《社会学和社会主义》— Sociology and Socialism, Brighton: Harvester Press, 1984 — [1-47；2-28；3-8；5-18、27、41、63]
《法兰克福学派》— The Frankfurt School, Schichester and London: Ellis Horwood/Tavistock, 1984 — [2-20、24]

博托莫尔〔Tom Bottomore〕与库德〔Patrick Goode〕
(合编)《马克思主义社会学读物》— Readings in Marxist Sociology, Oxford: Clarendon Press, 1983 — [1-52、53；5-13、48、49]

波普尔，卡尔〔Karl Popper〕
《开放社会及其敌人》— The Open Society and its Enemies, London: Routledge & Sons, 1945 — [4-4]
《历史主义的贫困》— The poverty of Historicism, London: Routledge & Kegan Paul, 1957 — [1-40]

布劳代尔〔Fernand Braudel〕
《文明和资本主义，15—18世纪（三卷本）》〔法文名：Civilisation Matérielle, Économie et Capitalisme [XVe-XVIIIe Siècle]〕— Civilization and Capitalism, 15th-18th Century [3 Vols], London: Collins, 1981-1984 — [4-14；6-28]
布拉弗曼，哈里〔Harry Braverman〕
《劳动和垄断资本主义》— Labor and Monopoly Capitalism: The Degradation of Work in the Twentieth Century, New York: Monthly Review Press, 1974 — [5-11]
布朗芬布伦那〔Martin Bronfenbrenner〕
《现代人理解的〈资本论〉》，载《科学和社会》1965年秋季号，再版于《马克思与现代经济学》— “Das Kapital” for the Modern Man, Science and Society 29 (4), Autumn-1965, pp: 419 – 438; reprint in David Horowitz (ed.), Marx and Modern Economics, London: MacGibbon & Kee, 1968 — [序言-4]

布赖姆，罗伯特〔Robert Brym〕
《知识分子和政治》— Intellectuals and Politics, London: Allen & Unwin, 1980 — [5-33、34、55]

布哈林，尼古拉〔Николай Иванович Бухарин - Nikolai Bukharin〕
《世界经济与帝国主义》〔俄文名：Мировое Хозяйство и Империализм〕— Imperialism and World Economy, London: Merlin Press, 1972 — [5-42]

D

蒂利，查尔斯〔Charles Tilly〕
《西欧民族国家的形成》— The Formation of National States in Western Europe, Princeton, N.J.: Princeton University Press, 1975 — [2-32]

都留重人〔都留重人-Shigeto Tsuru〕
（编）《资本主义改变了么？》— Has Capitalism Changed?: An International Symposium on the Nature of Contemporary Capitalism, 東京：岩波書店, 1961 — [6-14]

F

法因〔Ben Fine〕与哈里斯〔Laurence Harris〕
《重读〈资本论〉》— Rereading Capital, London: Macmillan, 1979 — [1-21、30、32；5-37]

弗兰西曼〔Eugène Fleischmann〕
《从韦伯到尼采》，载于《欧洲社会学文献》1964年第5期（Ⅴ）— De Weber à Nietzsche, Archives Européennes de Sociologie, 1964-Ⅴ, pp: 190-238 — [2-23]

弗雷曼，克里斯托弗〔Christopher Freeman〕
（编）《世界经济史中的长波》— Long Waves in the World Economy, London: Butterworths, 1983 — [5-40；6-27]
弗里德曼，米尔顿〔Milton Friedmann〕
《资本主义与自由》— Capitalism and Freedom, Chicago: University of Chicago Press, 1962 — [4-13]

G

盖伊，彼得〔Peter Gay〕
《民主社会主义的困境：爱德华·伯恩施坦向马克思的挑战》— The Dilemma of Democratic Socialism: Eduard Bernstein's Challenge to Marx, New York: Columbia University Press, 1952 — [5-5、36]

哥得里耶〔Maurice Godelier〕
《〈资本论〉的结构和矛盾》，载于布莱克伯恩主编的《社会科学的意识形态》— Structure and Contradiction in Capital, in Robin Blackburn (ed.), Ideology in Social Science: Readings in Critical Social Theory, London: Fontana/Collins, 1972 — [6-23]

格林，罗伯特〔Robert Green〕
（编）《新教主义和资本主义：韦伯的论题及其批判》— Protestantism and Capitalism: the Weber Thesis and Its Critics, Boston: D. C. Heath & Company, 1959 — [2-9]

H

哈贝马斯，尤尔根〔Jürgen Habermas〕
《合法性危机》〔德文名：Legitimations Probleme im Spatkapitalismus〕— Legitimation Crisis, London: Heinemann, 1976 — [6-12、29]

哈达赫（Gerd Hardach）与卡拉斯（Dieter Karras）
《社会主义经济思想简史》— A Short History of Socialist Economic Thought, London: Edward Arnold, 1978 — [1-53；5-56]

哈奇逊，特伦西（Terence Wilmot Hutchinson）
《经济学的政治学和哲学：马克思主义者、凯恩斯主义者和奥地利学派》— The Politics and Philosophy of Economics: Marxians, Keynesians, and Austrians, Oxford: Basil Blackwell, 1981 — [序言-3]
哈维，戴维〔David Harvey〕
《资本的限制》— The Limits to Capital, Oxford: Basil Blackwell, 1982 — [1-21、28、33；5-37]
哈耶克〔F. A. Hayek〕
《通向奴役之路》— The Road to Serfdom, London: Routledge & Sons, 1944 — [4-16；6-4]
《个人主义与经济秩序》— Individualism and Economic Order, London: Routledge & Kegan Paul, 1949 — [4-10]
(编)《资本主义与历史学家》— Capitalism and the Historians, London: Routledge & Kegan Paul, 1954 — [4-1、9]
《法律、立法与自由》— Law, Legislation and Liberty (3 vols in 1), London: Routledge & Kegan Paul, 1982 — [4-5~8、11、17、18、20]

黑格图斯〔András Hegedüs〕
《社会主义和官僚》— Socialism and Bureaucracy, London: Allison & Busby, 1976 — [5-32]

胡戈斯，亨利（Henry Stuart Hughes）
《意识和社会》— Consciousness and Society: The Reorientation of European Social Thought, 1890-1930, New York: Alfred A. Knopf, 1958 — [5-62]

J

杰索普，鲍勃〔Bob Jessop〕
《资本主义国家》— The Capitalist State , Oxford: Martin Robertson, 1982

K

卡策第〔Guglielmo Carchedi〕
《对社会阶级的经济证明》— On the Economic Identification of Social Classes, London: Routledge & Kegan Paul, 1977 — [5-10]
卡弗，特雷尔〔Terrell Carver〕
《卡尔·马克思：文本与方法》— Karl Marx: Texts on Method, Oxford: Basil Blackwell, 1975

考茨基，卡尔〔Karl Kautsky〕
《伯恩施坦和德国社会民主党的纲领》— Bernstein und das Sozialdemokratische Programm, Stuttgart: J.H.W.Dietz, 1899
《危机》，刊于《新时代》1901年第2期（2月）— Krisentheorien, Die Neue Zeit, 20, 2 (1901-2), pp,37-47,76-81,110-18, 133-43

康拉德（György Konrád）和苏伦伊（Iván Szelényi）
《达到阶级权力道路上的知识分子》〔匈牙利文：Az Értelmiség Útja az Osztályhatalomhoz: Eszé〕— The Intellectuals on the Road to Class Power, Brighton: Harvester Press, 1979 — [5-55]

科恩，斯蒂芬〔Stephen Cohen〕
《布哈林政治传记》— Bukharin and the Bolshevik Revolution: A Political Biography, 1888-1938, London: Wildwood House, 1974 — [5-43]

柯林斯，兰德尔〔Randall Collins〕
《韦伯最后的资本主义理论：一种系统化》，载《美国社会学评论》1980年第6期（11月）— Weber’s Last Theory of Capitalism: A systematization, American Sociological Review, Vol.45, No.6 [Dec., 1980], pp. 925-942 — [2-6、10、11]

库玛，克里斯罕〔Krishan Kumar〕
《资本主义发展中的前资本主义和非资本主义因素：弗雷特·希尔施和约瑟夫·熊彼特》一Pre-capitalist and Non-capitalist Factor in the Development of Capitalism: Fred Hirsch and Joseph Schumpeter, in Dilemmas of Liberal Democracies: Studies in Fred Hirsch's “Social Limits to Growth” — [3-22]

库玛〔Krishan Kumar〕与埃里斯，阿德里安（Adrian Ellis）
（编）《自由民主的困境》— Dilemmas of Liberal Democracies: Studies in Fred Hirsch's “Social Limits to Growth”, London; New York: Tavistock Publications, 1983 — [3-22]

L

拉斯韦尔（Harold Lasswell）与勒尔纳（Daniel Lerner）合著
《世界革命伟人：强制的意识形态运动研究》— World Revolutionary Elites: Studies in Coercive Ideological Movements, Cambridge: MIT Press, 1965 — [5-55]

赖特，埃里克〔Erik Olin Wright〕
《阶级、危机和国家》— Class, Crisis, and the State, London: New Left Books, 1978 — [5-10]

赖特，冯〔Georg Henrik von Wright〕
《解释和理解》— Explanation and Understanding, London: Routledge & Kegan Paul, 1971 — [6-25]

勒德雷尔，埃米尔〔Emil Lederer〕
《现代经济发展中的私营部门雇员》— Die Privatangestellten in der modernen Wirtschaftsentwicklung, Tübingen: J.C.B.Mohr, 1912 — [5-12]

勒维特，卡尔〔Karl Löwith〕
《马克斯·韦伯与卡尔·马克思》〔德文名：Max Weber und Karl Marx〕— Max Weber and Karl Marx, London: Allen & Unwin, 1982 — [2-2、19、27；5-2、57]

卢卡奇，格奥尔格〔György Lukács〕
《历史与阶级意识》〔德文名：Geschichte und Klassenbewusstsein: Studien über marxistische Dialektik〕— Aspects of History and Class Conscious, London: Routledge & Kegan Paul, 1971 — [序言-6]

卢克斯，斯蒂芬（Steven Lukes）
《个人主义》— Individualism, Oxford: Basil Blackwell, 1973 — [4-21]

伦纳，卡尔〔Karl Renner〕
《马克思主义问题》，英文节译本由博托莫尔与库德译出（1978年）— Probleme des Marxismus, Der Kampf, 1916-Ⅸ, pp:Ⅰ.154-161,Ⅱ.185-193,Ⅲ.229-239,Ⅳ.275-281,Ⅴ.312-321,Ⅵ.354-359,Ⅶ.383-386,Ⅷ.417-421; English translation of part in Bottomore and Goode, 1978 — [3-28；5-50；6-10]
《现代社会的转型》— Wandlungen der modernen Gesellschaft, Vienna: Wiener Volksbuchhandlung, 1953 — [5-14、29]

罗宾逊，琼〔Joan Robinson〕
《论马克思的经济学》— An Essay on Marxian Economics, London: MacMillan, 1942 — [序言-2]

罗兹〔Guy Routh〕
《1906—1979年大不列颠的职业和工资》— Occupation and Pay in Great Britain, 1906-79, London: Macmillan, 1980 — [5-16]

M

麦克法兰，艾伦（Alan Macfarlane）
《英国个人主义的起源》— The Origins of English Individualism, Oxford: Basil Blackwell，1978 — [4-15]

马哈伊斯基〔Ян-Вацлав Константинович Махайский - Waclaw Machajski〕
《知识工人》〔俄文名：Умственный Рабочий〕— The Intellectual Worker, in Russian，1905 — [5-55]

马歇尔〔Gordon Marshall〕
《长老会与利润：1506-1707年苏格兰的加尔文主义与资本主义发展》— Presbyteries and Profits: Calvinism and the Development of Capitalism in Scotland, 1560-1707 (Oxford: Clarendon Press，1980
《资本主义精神研究：论韦伯的新教伦理理论》— In Search of the Spirit of Capitalism: An Essay on Max Weber's Protestant Ethic Thesis, London: Hutchinson, 1982 — [2-30；5-3]

麦克莱伦，戴维〔David McLellan〕
（编）《马克思，第一个一百年》— Marx: The First Hundred Years, London: Fontana, 1983 — [1-31]

麦迪森，安格斯〔Angus Maddison〕
《资本主义发展的阶级》— Phases of Capitalist Development, Oxford and New York: Oxford University Press, 1982 — [4-12；5-17、40；6-27]

曼德尔，厄内斯特〔Ernest Mandel〕
 《晚期资本主义》〔德文名：Der Spätkapitalismus〕— Late capitalism, Translated by Joris De Bres, London: New Left Books, 1975 — [1-34；5-26、39]

莫姆森，沃尔夫冈（Wolfgang Mommsen）
《马克斯·韦伯和德国政治（1890—1920）》— Max Weber und die deutsche Politik: 1890-1920, Tübingen: J.C.R.Mohr, 1959 — [2-28]
《官僚的时代：对马克斯·韦伯政治社会学的展望》— The Age of Bureaucracy: Perspectives on the Political Sociology of Max Weber, Oxford: Blackwell, 1974 — [2-23、26、28；6-1]

N

诺伊曼，弗朗茨〔Franz L Neumann〕
《庞然大物：国家社会主义的结构和实践》— Behemoth: The Structure and Practice of National Socialism 1933-1944, New York: Oxford University Press, 1944, 2ed Edition — [6-13]
诺马特，马克斯〔Max Nomad〕
《起义的方向》— Aspects of Revolt, New York: Bookman Associates, 1959 — [5-55]

P

帕尼兹〔Leo Panitch〕
《当前合作主义的理论化》，载于《英国社会学评论》1980年第31期 — Recent Theorizations of Corporatism, British Journal of Sociology, Vol.31-No.2-June-1980, pp: 159-187 — [6-12]

帕金，弗兰克〔Frank Parkin〕
《马克斯·韦伯》— Max Weber, Chichester and London: Ellis Horwood/Tavistock，1982 — [2-9、25]

普兰查斯，尼科斯（Νίκος Πουλαντζάς - Nicos Poulantzas）
《政治权力与社会阶级》〔希腊文名：Πολιτική εξουσία και κοινωνικές τάξεις〕— Political Power and Social Classes, London: New Left Books, 1973 — [5-10]
《现代资本主义中的阶级》〔希腊文名：Οι Κοινωνικές Τάξεις στον Σύγχρονο Καπιταλισμό〕— Classes in Contemporary Capitalism, London: New Left Books, 1975 — [5-10]

普沃斯基，亚当〔Adam Przeworski〕
《成为一个阶级的无产者：从考茨基的〈阶级斗争〉到当前关于阶级形成的争论》，载于《政治学与社会》1977年第7卷第4期 — Proletariat into a class: the process of class formation from Karl Kautsky’s The Class Struggle to recent controversies, Politics and Society, Vol.7, no.4, 1977, pp: 343-401 — [5-8]

Q

屈内，卡尔〔Karl Kühne〕
《经济学与马克思主义》〔德文名：Marxismus Und Gemeinwirtschaft〕— Economics and Marxism, London: Palgrave Macmillan, 1979 — [序言-5；1-21、25、34；5-36]

S

史密伊斯，亚瑟〔Arthur Smithies〕
《纪念约瑟夫·熊彼特，1883—1950》，收入西摩尔·埃德温·哈里斯主编的《熊彼特：社会科学家》— “Memorial: Joseph Alois Schumpeter, 1883-1950”, in Seymour Edwin Harris (ed.), Schumpeter: Social Scientist, Cambridge, Mass.: Harvard University Press, 1951

桑巴特，维尔纳〔Werner Sombart〕
《现代资本主义》— Der moderne Kapitalismus: Historisch-systematische Darstellung des gesamteuropäischen Wirtschaftslebens von seinen Anfängen bis zur Gegenwart (3 vols), Munich and Leipzig: Duncker & Humblot, 1902; 2nd edn 1924-7
《美国为什么不存在社会主义？》〔德文名：Warum gibt es in den Vereinigten Staaten keinen Sozialismus?〕— Why is There no Socialism in the United States? , London: Macmillan, 1976 — [5-19]

斯密，亚当〔Adam Smith〕
《道德情操论》— The theory of Moral Sentiments, London
《国民财富的性质和原因的研究》〔即《国富论》〕— The Wealth of Nations, London — [4-3]

斯维齐，保罗〔Paul Sweezy〕
《资本主义发展的理论》— The Theory of Capitalist Development: Principles of Marxian Political Economy, New York: 1942 — [5-36]
《论现代资本主义和其他》— Modern Capitalism and Other Essays, New York: Monthly Review Press, 1972 — [3-7；6-21]
（编）《帝国主义和社会阶级》— Imperialism and Social Classes, New York: Augustus M. Kelly, 1951 — [3-23；5-45]

T

托尼，理查德〔Richard Henry Tawney〕
《平等》— Equality, Fourth Edition, London: George Allen & Unwin, 1952 — [4-20]

图雷纳，阿兰〔Alain Touraine〕
《行动社会学》— Sociologie de l’action, Paris: Éditions du Seuil, 1965 — [6-8]
《后工业社会》〔法文名：La Société Post-industrielle. Naissance d'une société〕— The Post-Industrial Society. Tomorrow's Social History: Classes, Conflicts and Culture in the Programmed Society, New York: Random House, 1971 — [5-31]
《后社会主义》— L'Après-socialisme, Paris: Bernard Grasset, 1980 — [5-28]
《社会的自我产生》〔法文名：Production de la Société〕— The Self-production of Society, Chicago: University of Chicago Press, 1977 — [6-9]

W

韦伯，马克斯〔Max Weber〕
《民族国家与经济政策》— Der Nationalstaat und die Wirtschaftspolitik, inaugural lecture, published in Gesammelte Plitische Schriften, 3rd edn, Tübingen: J.C.B.Mohr, 1971
《新教伦理与资本主义精神》〔德文名：Die protestantische Ethik und der Geist des Kapitalismus〕— The Protestant Ethics and the Spirit of Capitalism, London: Allen & Unwin, 1976 — [2-2、9]
《一个重建的德国中的国会和政府》〔德文名：Parlament und Regierung im Neugeordneten Deutschland〕，英译本作为附录收入三卷本的《经济和社会》— Parliament and Government in a Reconstructed Germany, as appendix to Economy and Society, 3 Vols, New York: Bedminster Presss, 1968 — [6-2；6-17、18]
《关于社会主义（演讲）》〔德文名：Der Sozialismus, 1918〕，初版于1924年的《社会学和社会政策论文集》，后收入《马克斯·韦伯：社会现象的解释》191—219页— “Socialism” (lecture), published in Gesammelte Aufsätze zur Soziologie und Sozialpolitik, 1924. In J.E.T.Eldridge (ed.), Max Weber: The Interpretation of Social Reality, London: Michael Joseph, 1970, pp.191-219 — [2-17；5-59；6-11]
《经济与社会》〔德文名：Wirtschaft und Gesellschaft〕— Economy and Society: An Outline of Interpretive Sociology, 3 Vols, New York: Bedminster Press, 1968 — [2-3、4、5、21；6-2]
《一般经济史》〔Wirtschaftsgeschichte. Abriß der universalen Sozial- und Wirtschaftsgeschichte〕— General Economic History, New York: Collier Books, 1961 — [2-7、8、9、12~16；3-16]

维尔特,玛格丽特〔Margaret Wirth〕
《资本主义理论在德意志民主共和国：国家垄断资本主义理论的产生和发展》— Kapitalismustheorie in der DDR: Entstehung und Entwicklung der Theorie des staatsmonopolistischen Kapitalismus, Frankfurt: Suhrkamp, 1972 — [5-56]

X

希尔金，阿诺德〔Arnold Heertje〕
（编）《熊彼特的幻想：〈资本主义、社会主义和民主〉发表40周年》— Schumpeter's Vision: Capitalism, Socialism, and Democracy after 40 Years, New York and Eastbourne: Praeger Publisher, 1981 — [5-4；6-14]

希法亭，鲁道夫〔Rudolf Hilferding〕
《金融资本：资本主义发展的最新阶段》〔德文名：Finanzkapital. Eine Studie zur jüngsten Entwicklung des Kapitalismus〕— Finance Capital: A study of the Latest Phase of Capitalist Development, London: Routledge & Kegan Paul,1981 — [1-24、27、38、52；5-41、47、57]
《各阶级的齐心合力？》，载于《斗争》1915年第8期— Arbeitsgemeinschaft der Klassen?, Der Kampf, Wien, 1915-Ⅷ, pp: 321–23 — [3-29]
《时代问题》，载于《社会》1924年第1期— Probleme der Zeit, Die Gesellschaft, Berlin, 1924-1, pp: 1–17 — [3-29]
《真正的和平主义》，载于《社会》1924年第1期— Realistischer Pazifismus, Die Gesellschaft, 1924-1, Bd.2, pp: 97-114 — [5-44]
《社会民主党在共和国中的任务》（演说），英文节译本由博托莫尔与库德译出（1983年）— Die Aufgaben der Sozialdemokratie in der Republik, Berlin: Vorstand d. SPD, 1927; English translation of part in Bottomore and Goode, 1983 — [3-29；5-25、48、49]
《国家资本主义还是极权主义国家经济？》〔德文名：Staatskapitalismus oder totalitäre Staatswirtschaft?〕，初载于孟什维克的俄文杂志《社会主义通报》1940年第5期，再版于《现代评论》1947年第1期 — State Capitalism or Totalitarian State Economy?, Социалистический Вестник (Socialist Courier), 1940-5, Paris; reprint in Modern Review, 1947-1, pp: 267-69
《历史问题》（未完成），载于《政治学杂志》1954年第1期，英文节译本由博托莫尔译出，收入《对马克思的现代的解释》— Das historische Problem, Baden, Zeitschrift für Politik, 1954-1, pp: 293-324; English translation of part in Bottomore, 1981 — [5-20；6-16]

熊彼特〔J.A.Schumpeter〕
《经济发展理论》— The Theory of Economic Development: An Inquiry into Profits, Capital, Credit, Interest and the Business Cycle, Cambridge, 1911 — [3-1、2、3、4、24]
《帝国主义社会学》，后收入斯维齐主编《帝国主义和社会阶级》— The Sociology of Imperialism, in Imperialism and Social Classes, New York: Augustus M. Kelly, 1951 — [5-45]
《在同类种族环境中的社会阶级》，后收入斯维齐编《帝国主义和社会阶级》— Social Classes in an Ethnically Homogeneous Environment, in Imperialism and Social Classes, New York: Augustus M. Kelly, 1951 — [3-23]
《资本主义的不稳定性》，载于《经济学杂志》1928年第38期（9月）— The Instability of Capitalism, Economic Journal, Vol.38, September 1928 — [3-14]
《商业循环》— Business Cycles: A Theoretical, Historical, and Statistical Analysis of the Capitalist Process (2 vols), New York: McGraw-Hill Book Co., 1939 — [3-5、38]
《资本主义、社会主义和民主》— Capitalism Socialism and Democracy, 5th edition, London: Allen & Unwin, 1976 — [1-24；3-6、8~13、15、17~21、26、27、30、31；5-1、21~23、33、51~54；6-3]
《经济分析史》— History of Economic Analysis, New York: Oxford University Press, 1954 — [1-21]

Y

宇野弘藏〔宇野弘蔵-Uno Kozo〕
《政治经济学原理：纯粹资本主义社会的理论》〔日文名：経済原論〕— Principles of Political Economy: Theory of a Purely Capitalist Society, Brighton: Harvester, 1980 — [1-14]