俄共“民主集中派”和“工人反对派”文选

俄共“民主集中派”和“工人反对派”文选 中共中央马克思恩格斯列宁斯大林著作编译局 国际共运史研究室 编 人民出版社 1984
工人反对派文选
施略普尼柯夫 | ·在俄共布第十次代表大会上讨论中央的政治报告时的发言（1921年3月9日）
尤·康·米洛诺夫 | ·在俄共（布）第十次代表大会上讨论中央的政治报告时的发言（1921年3月9日）
施略普尼柯夫 | ·论专家（1919年3月27日）
尤·赫·卢托维诺夫 | ·在俄共（布）第九次代表会议上讨论党的建设的当前任务时的发言（1920年9月24日）
亚·米·柯仑泰 | ·在俄共（布）第九次代表会议上讨论党的建设的当前任务时的发言（1920年9月24日）
 | ·“工人反对派”在俄共（布）第十次代表大会上提出的关于党的建设的决议案 （1921年3月）
亚·米·柯仑泰 | ·在俄共（布）第十次代表大会上讨论党的建设问题时的发言（1921年3月13日）
 | ·国民经济的组织和工会的任务 （施略普尼柯夫的提案）（1920年12月30日）
 | ·工会的任务 （工人反对派的提纲）（1921年1月18日）
施略普尼柯夫 | ·在俄共（布）第十次代表大会上所作的关于工会问题的副报告（1921年3月14日）
施略普尼柯夫 | ·在俄共（布）第十次代表大会上所作的关于工会问题的总结（1921年3月14日）
谢·巴·梅德维捷夫 | ·在俄共（布）第十次代表大会上讨论列宁《关于党的统一和无政府工团主义倾向的报告》时的发言和提出的决议案 （1921年3月16日）
施略普尼柯夫 | ·在俄共（布）第十次代表大会上讨论列宁《关于党的统一和无政府工团主义倾向的报告》时的发言（1921年3月16日）
亚·米·柯仑泰 | ·在共产国际第三次世界代表大会上的发言（1921年6月5日）
 | ·二十二人声明 （1922年3月）
施略普尼柯夫 | ·在俄共（布）第十一次代表大会上讨论中央的政治报告时的发言（1922年3月28日）
谢·巴·梅德维捷夫 | ·在俄共（布）第十一次代表大会提出的决议案（1922年3月28日）
亚·米·柯仑泰 | ·在俄共（布）第十一次代表大会上讨论中央监委的报告时的发言（1922年3月29日）
 | ↘ 工人反对派主要发言人简介
民主集中派文选
弗·米·斯米尔诺夫 | ·一个迫切的任务（1920年10月12日）
亚恩·奥新斯基 | ·为了实现无产阶级民主需要什么（1920年12月26日）
 | ·党的当前任务——主张“民主集中制”纲领的一派同志的提纲（1921年1月22日）
 | ↘ 民主集中派主要发言人简介


亚·加·施略普尼柯夫：在俄共布第十次代表大会上讨论中央的政治报告时的发言（1921年3月9日）

-> 俄共“民主集中派”和“工人反对派”文选

在俄共布第十次代表大会上讨论中央的政治报告时的发言

（1921年3月9日）

亚·加·施略普尼柯夫

    昨天，列宁同志从这个讲坛上向我们，“工人反对派”的代表们，抛出了一个问题：“工人反对派”中的所有的同志是否都同意某些工人的一个意见，即现在我们需要最大限度的团结？我可以声明，我们当中没有一个人否认需要这种团结，为了清楚地表明这点，我们恰恰要用自己的事例、自己的团结来加以证明。但是，同志们，仅仅在形式上承认需要团结，对于我们来说这是不够的。我们必须肯定，现在尽管存在着形式上的统一，但在我们党内并没有党员和党的领导机关之间的有机联系。我不仅可以根据自己的切身经验，而且可以根据各地的实际情况而这样说，这一点我们当中的每一个人都了解得清清楚楚。弗拉基米尔·伊里奇，过去，在革命前的时期，在我们党的生活同样困难的时刻的那种党内的紧密联系，现在没有了。同志们，奇怪的是，这种有机的脱离却发生在我们党拥有一切技术手段的时刻，我们有无线电、邮政、电报，成千上万的党的工作人员和苏维埃机构啊！尽管有这一切完善的手段，党内却没有例如不久以前即1914和1917年时有过的那种紧密联系。弗拉基米尔·伊里奇，您是否记得：当我们的领导中心甚至不在俄国，而它又只拥有微不足道的手段的时候，那时候，每一句话，每一份秘密出版的传单、每一个小文件都由我们的各级党组织送到了彼得堡、莫斯科、顿涅茨矿区、乌拉尔等工人中心；那时我们虽然没有一切技术手段，却常常碰头。那时，紧密联系，思想和感情上的统一，一切我们都有。而现在却没有。列宁同志，正是这种情况造成了您在这里所说的“工人反对派”。

    我们在国内和国际政策的一些基本问题上没有分歧。列宁同志，我们接受报告的这一方面。但是，我们在策略问题上，在实现我们的总的政治路线的方式上，有许多分歧。在这个基础上可以看出，城乡广大劳动群众常常转而反对我们。在国内战争时期所使用的那些工作方式，不仅使我们无法实现吸引无产阶级的一些广泛的集团参加苏维埃建设这一纲领性要求，而且肯定地正在促使它们离开我们和我们党。这种情况使得我们——我们非常接近工厂和制造厂中的无产者的广泛的团体——不能不大声疾呼：要注意我们面临的脱离群众的危险。

    在党代表大会前进行争论时，我们已听到了一切。人们在这里给我们扣上的帽子、对我们进行的影射和诽谤，并不使我们感到难以为情。我们了解自己也非常了解我们是在跟谁打交道。

    面对着我们遇到的种种困难，我们首先必须整顿和紧密团结革命的先锋队——我们俄国共产党的队伍。但列宁同志所走的道路不会引导我们达到大家所希望的统一。弗拉基米尔·伊里奇，如果说您在自己的分析中公然把“工人反对派”、小资产阶级自发势力、地地道道的工团主义、无政府主义混为一谈，而且把这一切加在我们头上，同我们联系起来，那么，在这个基础上您是不会建立起我们党内的统一的，您只会使现在在座的工人感到万分痛苦，而且结果会把站在他们背后的工厂和制造厂中的工人推到一边去。

    同志们，情况并不是像列宁同志所描绘的那样，我们建议大家要非常小心谨慎地、更加严格认真地分析我们正在经历的这个时刻的每一个现象。斯克沃佐夫同志是对的，他指出了这个缺点，那些把无政府主义自发势力同“工人反对派”混为一谈的同志是不对的。这种作法破坏说话的人的名誉，无助于弄清我们看到的种种现象的基本原因，而把整个事情搞糊涂了，把思想推到矛盾的网中去了。根据报告人的意见，那么在咯琅施塔得事件中，小资产阶级自发势力才是革命的光荣和骄傲。受了影响的不是别人，而是彼得堡的无产阶级——不久以前还恰恰是作为季诺维也夫等同志的广告的无产阶级。那些同志曾经声称，彼得堡的无产阶级摆脱了一切反对派，尤其是摆脱了“工人反对派”。彼得堡的无产阶级、红军战士和水兵们是“革命的骄傲”，他们的身上应当有真正的无产阶级的思想和事业的一切印记，但即使在这个中心，却没有这种情况。我们在那里看到的是什么呢？我们看到，这支先进的无产阶级受到了影响，当然不是“工人反对派”的影响，不是的，而是小资产阶级的无政府主义自发势力的影响。对待这样一些现象应当小心谨慎一点。

    现在我们党内存在着的机体上的疾病就在于，我们的各个中心脱离党员群众，而整个党的机构又脱离工人群众。这种疾病的迹象中央委员会本身也有。对“工人反对派”发出的种种责难，如说什么你们在关于工会运动党内争论时表现不好，你们使党感染上了工团主义毛病等等，我们必须坚决予以回击，我们要提醒说：我们只写过一次提纲而且是最后写的，而你们中央委员们却首先写而且写了许多。争论不是我们挑起的。我们只是步你们的后尘，但提出了保证革命继续向前发展的意见。让我们在这里讨论一下这个问题吧，不过毫无根据地斥责我们是工团主义者、无政府主义者，那是不体面的！把我们同某些骚乱或目前在工人区的唧唧咕咕声中表现出来的不满情绪联系起来，这不仅毫无意义，而且很不正当，是蛊惑宣传。莫斯科委员会的书记雅柯夫列娃同志辉告诉你们：是什么人在很大程度上助长了工人区的这些骚动，而在一些最重要的场合下被吸引过去的又是什么人。她会告诉你们，这经常是在“工人反对派”的帮助下干的。“工人反对派”起消防水龙的作用，因此，在这一方面应当公正。我们可以告诉你们，莫斯科和其他工人城市中的不满情绪的原因，不在“工人反对派”那里，而在克里姆林宫。有一系列的事实说明这一点。这些误解的某些原因，使我们要求对某些人实行审判，由革命法庭实行最认真的审判，可是，这些人在这里却受到普遍的“尊敬”。只要稍微企图说明一下情况，事情就是这样。

    列宁同志和克列斯廷斯基同志在这里提出的一些问题极其重要。在几分钟之内无法一一谈到。我想，下面发言的同志也会对它们给以应有的注意。弗拉基米尔·伊里奇在这里谈了关于从战争情况过渡到和平情况的困难，并且指出了在国内政策中必须随机应变。

    “工人反对派”非常了解这种政策的一切困难，但是我们必须声明：列宁同志谈到了一些错误，说是我们不善于分配我们的粮食资源，仅仅这样简单地承认事实是不能令人满意的。我们知道，在粮食人民委员部里并非我们的一切事情都进行得很好，而且，这种情况我们早就知道了。我们曾向一些在粮食人民委员部中做工会工作的同志嚷了一年多。在粮食人民委员部里，我们的物资不但分配得不正确，而且是用罪恶的办法搞来的，还腐烂了。

    且让我问一声：瞿鲁巴受到了审判吗？他还没有。在这次党代表大会以后，他会受到审判吗？我不知道。但如果那样做的话对于其他许多人是大有教益的。

    恐怕助长了小资产阶级无政府主义自发势力的，正是这种政策，可是有人却轻率地硬把我们同它扯在一起。关于燃料方面的情况也糟糕透了。这无论对谁来说都不是什么秘密了。可是在这些机关中并没有“工人反对派”。我们不可能把自己的无政府主义带到那里去，但是我们知道，今后那里的情况还会一团糟，因为这些机关比其他一切机关都更加疏远工人组织。

    这些机关害怕工人监督，现在我们尝到这一政策的后果了。如果今后我们对事实加以分析，那么，也许在评价一些现象方面，现在我们之间存在着的分歧，将来就不会存在了。弗拉基米尔·伊里奇，也许您在总结中会明确地给我们说明自己的论点吧？

    可列斯廷斯基同志曾多次着重谈了关于我们党的无产阶级成分的材料，而且举了我们的一些省委的人员情况为例。我对他的结论的正确性颇抱怀疑。各地的许多现象表明，情况与可列斯廷斯基同志建议承认其为无可争辩的事实截然相反。中央委员会企图驳倒人所共知的一点，即我们的党正在蜕化——一些与我们格格不入的分子涌进了我们党内。党的社会成分正在发生激烈的变化。威胁着我们的，不仅是小资产阶级自发势力的影响在加强，而且是这种小资产阶级性正在我们党内建筑非常牢固的窝巢。这一方面的证据俯拾即是。

    让我们诉诸事实和数字，例如，看一看在著名的彼得堡（过去人们爱说到它，而现在却不说了），看一看那里最先进、最革命的工人——五金工人中有我们党的多少党员。不过百分之二。我有关于莫斯科冶金工业的41个工厂的共约22000名五金工人中的党员情况的材料。你们看，我们在这些工厂工人中有多少党员？——百分之四。这是一些最重要的工业部门的情况，那些部门中的无产者过去一直是革命的领袖，而现在他们当中支持我们的人所占的百分比却如此之低。应当对这种情况给以特殊的注意，而不要一味敲打“工人反对派”。应当善于吸收工人入党，而且不是吸收一些只自称为工人的人，而是现在同我们的工厂和制造厂有密切联系的人。

    我们的中央委员会知道这方面的情况很不妙，但不仅不能吸收新的无产者党员，而且甚至不能留住那些经过我们的广大国家的各个角落千千万万工人的努力已被吸收入党的人。看来，没有一个无产阶级的城市和省份没有大批工人退党。中央委员会采取了什么措施来阻止这种现象呢？没有采取任何措施。中央委员会似乎是对这种现象视而不见，它发表一篇一篇关于党员数目在增长的报告，只是力求表明，我们在增长，在增长……但这是靠牺牲质量而求得的数量的增长。在这里，中央通过克列斯廷斯基同志之口回答说：我们党内有农民、职员，而出身于资产阶级的分子则几乎没有。的确，如果根据有关的人填的履历来判断的话，情况也许是这样；但当你们仔细地去抠一抠这些材料时，那么你们就会发现，不完全是没有问题的成分也算作“农民”和“职员”了。

    党的工作的方法也需要彻底改变。必须立即结束党的工作中的一长制、停止依赖全权代表。中央委员会老是借助委派制和全权代表同地方作斗争。中央委员会从来不帮助地方，不教育地方的工作人员。现在是依靠全权代表和委派的人办事，这种现象再也不能继续下去了。这种政策的后果如何，你们可以从你们所依靠的人那里了解到。也许斯米尔加和别洛博罗多夫同志会到这个讲坛来给我们谈谈自己的经验。这样的办事方法所造成的情况是：在党和苏维埃机关的上层有极少数人累得精疲力竭，忙得不可开交，他们从一个地方转到另一个地方，而其中的个别人则从一把椅子上换到另一把椅子上。关于吸引下层，关于利用地方的经验和新鲜的力量，说得很多，但在这一方面做得少。斯切潘诺夫同志说，我们把地方的人抽调得空空如也，这话是对的，不过要附加一条：我们把地方的人都抽调空，其目的是要把从地方抽调来的工作人员变成坐办公室的人或追求升官发财的人。

    这就是我们建议要加以治疗的一部分疾病。这里有人企图利用党的纪律进行投机。我们当中还没有发生过破坏党的纪律的事，当中央向我们下命令时，我们就回答说：“服从”。我们承认这个纪律和统一的公式，并且认为它是必要的，但是我们希望，我们不仅有形式上的联系，而且有过去我们党内有过的那种思想上的有机联系。不是潜藏在我身上的浪漫主义这样说，而是简单的、实际的无产阶级敏感要求这样做。我参观过一些工厂和制造厂，由于做工会工作，我接见过全国各地的一些代表，我常常感觉到这一点，但是，我们不像许多胆小怕事的同志那样，慌慌张张跑到办公室去找弗拉基米尔·伊里奇谈话，而是提出整顿我们的队伍和改善我们的相互关系的一系列实际措施。如果你们愿意脱离最广大的群众，如果你们愿意同革命的自发势力割断联系，那就请你们继续像以前那样干下去。你们再迫害“工人反对派”吧，再诽谤我们吧。我们还认为，撇开受到反革命分子剥削的无产阶级的自发势力，这只会招致失败！我们不应撇开遍及俄国的自发势力，而应研究它，那么也许我们就会在我们的方法中、在我们的中央机构中找到它的罪魁祸首。

    弗拉基米尔·伊里奇谈到了关于我们对外关系的一个小问题。我已不止一次讲过，同志们，你们也知道，对外关系是不归“工人反对派”掌握的，所以，在这方面要责备我们把什么事情搞糟了，那是不行的。我和许多同志都曾有机会在国外接触到我们的一些代表。我已不止一次讲过，这些代表机构杂破坏我们的名誉，在国外破坏我们的革命的名誉。我们曾不得不多次在国外声明：“请不要根据这些人来判断我们的共和国”。列宁同志说过，应当从国外定购机器、生产资料和生产工具。好极了。可是目前在用拨出的款子定购什么呢？我的皮包里有某些材料，——而这些材料并没有跑到监察委员会里面去，索尔茨同志雄辩地说服我们：为什么不应当让这些材料跑到那里去。原来在国外定购的是：月桂叶、胡椒、越橘茶、小轿车以及诸如此类的东西。而保存这些文件的阿瓦涅索夫同志并没有因为这种行为而受到审判，也许，除此之外，还要再拨给几百万哩。

    同志们，情况就是这样。弗拉基米尔·伊里奇，假使我们把全部精力用于同在国外的和在这里即在国内的这些现象和分子作斗争，那么‘工人反对派’就一定会同你们非常团结一致和同心同德。请不要同我们作过火的斗争吧。也许，你们在这里（红草按：指1921年3月的俄共十大）会把我们压下去，把我们打垮，但是，你们如果这样做，那就只会招致失败。

    译自《俄共（布）第十次代表大会速记记录》
    1963年莫斯科俄文版第71——76页

    根据《“民主集中派”和“工人反对派”文选》（中共中央马恩列斯著作编译局国际共运史研究室编，人民出版社 出版1984年8月第1版，书号 11001·631）录入


尤·康·米洛诺夫：在俄共（布）第十次代表大会上讨论中央的政治报告时的发言（1921年3月9日）

在俄共（布）第十次代表大会上讨论中央的政治报告时的发言

（1921年3月9日）

尤·康·米洛诺夫

    同志们！在十五分钟之内对中央委员会的活动作一个全面的评价是非常困难的。因此只能谈几点意见，我提出这些意见不是代表我个人，而是代表萨马拉组织的多数人。在对党中央的活动及其路线的方向作总的评价时，我们几乎完全同意施略普尼柯夫同志的意见，尤其同意柯仑泰同志在她的小册子《工人反对派》中对这条路线所作的评价。我们认为，党中央忽略了最主要的东西，最基本的东西，即党现在正在经历深刻的党内危机。在我们看来，这个党内危机的实质，就是在小资产阶级国家的环境下，异己分子正在混进我们党内。农民和知识分子本身并不可怕，但他们正在加入我们党，而又不完全接受工人阶级的观点，不履行我们的党纲所提出的基本条件。健全的工人分子则大批离开党。每一个从地方来的党的工作人员都知道，当我们根据纯粹手续上的理由而进行重新登记时，这样情况怎样自发地表现出来。在这一整个背景下，正在形成一个变为等级的上层。由于我们党的生活的组织方面的这些变化，党的策略路线也在发生某种变化。我们看到，人们强调中心的权威领导的方法，而摒弃发挥群众主动性的方法。党中央并没有注意到这种病态的现象。我们同意施略普尼柯夫同志和柯仑泰同志对时局的评价，但是，我们认为，必须更突出、更鲜明地说明某些基本的要点。首先，人们在这里已经指出和还将要指出的那些缺点，不仅是，而且也许主要不是党中央的缺点，而是我们整个党组织的缺点。我们在这里看到的中央的活动中的那些缺点，不应当变成某种纲领。而在地方，这些缺点却变成某种纲领，在维护这个纲领的基础上，正在进行一场反对所谓的“工人反对派”的残酷斗争。这里应当谈一下属于整个党组织的一些缺点。还必须指出，所有这些情况当然不是有关人员的主观的过错，不是个别人的过错，而是一种使党受到损害的客观的不幸。我在这里只能谈一个方面。另一方面，必须对自称中央委员会派的那个派别作出评价。

    列宁同志在这里这样武断地，可以说，是用“行政手段”，毫无根据地给“工人反对派”扣上工团主义的帽子。这在心理上是不难理解的。列宁同志是人民委员会主席，他领导我们的苏维埃政权。显而易见，无论什么地方发生了妨碍这种管理工作的任何运动，他就认为那是小资产阶级的、极其有害的运动。（喧哗声。笑声。）我觉得，这种笑声就很说明问题。党内的这个派别从那样一些人的观点来看待党内生活的问题，那些人积累了拥护中央观点的党的工作人员、主要是省委工作人员，以及脱离广大群众的苏维埃机关工作人员的一定的、狭隘的、特殊的经验。这种情况使得他们从具有某一方面的党的经验的人的观点来看待党内生活的问题。因此出现了某些现象，如果从另一个观点来看问题的话，则这些现象是决不可等闲视之的。我们认为，现在党内的各个集团，并不是某个施略普尼柯夫和“工人反对派”的“恶毒意愿”的表现，而是现在一些往往不可能达到相互谅解的同志互相独立门户的表现。迄今为止，党内有三个集团互相进行斗争：中央委员会集团，‘民主集中派’集团和‘工人反对派’集团。‘工人反对派’集团力图把在工人群众中打滚的党的工作人员的经验固定下来。（笑声。）从那里，从下面，对一切缺点看得更加清楚得多。中央委员会反对派是领导中心的工作人员的经验的反映，那些工作人员看到大量地发生工作中断的现象，但不能从下面，而是从领导的立场居高临下地看这些现象。‘民主集中派’集团是统管地方一切工作的那一部分党员的党和苏维埃的经验的反映。这一批工作人员坐在苏维埃机关中，看到了过分发展的、已达到麻木不仁地步的集中制的一切缺点。如果我们从现实的观点来看问题（这只有当我们力求搞清这些派别的社会基础时才能做到），那么我们就会看到，所有这些集团都不是个别人的罪恶的意志，而是下述情况的反映：党内正在开始分化，因此这些观点不完全能够互相调和。

    现在谈谈关于工团主义的问题。列宁这样提出问题：农民具有小资产阶级情绪，他们不跟我们走。我们不能依靠农民，工人阶级正在接受小资产阶级的影响。

    应当同意，“工人反对派”是依靠工人阶级的。在我们萨马拉有三个工人区。苏维埃工作人员占优势的一个区不跟我们走。农民分子占优势的那些县组织不跟我们走。工人分子占优势的那些组织跟我们走。当然在整个共和国都可以看到同样的情况。（喧哗声。笑声。呼喊声：“胡说八道！”）

    相当大一部分省组织的经验证明，‘工人反对派’是依靠各个工人阶层的。我可以举例，第一，萨马拉省；第二，乌克兰的一部分，库班州的一部分，顿河州的一部分。（有人从座位上发出抗议。）怎样解决这样一个问题呢？既然农民不跟我们走，既然工人阶级接受各种小资产阶级的无政府主义分子的影响，既然它也有离开我们的倾向，——那么，现在共产党能够依靠谁呢？这里只能在两种倾向中寻找出路。要么必须说，正如地方上的某些人所说的那样，工人阶级在革命斗争、政治斗争和社会主义建设中是自私自利之徒，不能依靠它，——有人想出了这样的理论——，要么我们必须说，谁也不能依靠，就像奥新斯基同志已经企图指出的那样。结果就出现了一种荒谬的情况：我们正处在沾染了小资产阶级偏见的工人阶级与实质上小资产阶级的农民这两者之间的深渊之上；难道不能仅仅依靠党的和苏维埃的官僚吗？当然不能依靠这个。这里必须肯定，我们党的相当大一部分已脱离了工人阶级。我们党将不再是工人的党。这一点通常被人们所忽视。这是我们的在中央委员会的工作中的主要错误，而且还不仅是中央委员会本身，而主要是迄今为止在党内占统治地位的派别的主要错误。当我们说，“工人反对派”依靠党内健康的工人成分时，在座的多数同志就哄笑起来，这不是偶然的。他们之所以发笑，是因为他们的经验使他们对这些现象持另外的看法。当然，发笑是可以的，但有一种危险，就是可不要笑得过分了，可不要笑到使党处于尖锐形式的危机之中。此外还必须记住：“谁最后笑，谁就笑得最好”。我们认为，现在讥笑“工人反对派”为时太早了，现在应当承认，党处于极其尖锐的危机状态之中，而党中央以及在党内占统治地位的派别没有看出这个危机，必须特别注意这个危机，应当采取办法来克服这个危机。

    译自《俄共（布）第十次代表大会速记记录》
    1963年莫斯科俄文版第82——85页


亚·加·施略普尼柯夫：论专家（1919年3月27日）

论专家

（1919年3月27日）

亚·加·施略普尼柯夫

从来就没有什么救世主，也不靠神仙皇帝。
要创造人类的幸福，全靠我们自己。

    当前经济政策的主要口号之一是关于吸引专家的问题。苏维埃政权从刚刚成立的时候起，就遇到了各种有学问和没有学问的专家的明显的反抗，他们首先起来同苏维埃政权进行垂死的斗争。在开始的时候，苏维埃政权采取了工厂无产者在同资本进行自发斗争的时期所采取的那种办法，这就是，把一切专家装在独轮手推车上运走。

    笼统地否定为了我们的建设而吸引专家的必要性的时期已经过去，但代之而起的是一个极其有害的口号：“给与专家一切”。在许多地方有人已开始利用“专家”的口号进行投机。这种想利用专家来挽救国家、挽救困难局面的企图表明：我们当中、我们的苏维埃工作人员当中官僚主义的思维方法多么根深蒂固。显然，一些脱离实际生活的坐办公室的工作人员认为，经济破坏的加剧是一些个别人经营管理不善、不当的结果，他们抱着官僚主义的想法，打算通过更换人员来纠正弊病。苏维埃俄国的全部经济生活与其说苦于某些工作人员个人不称职，毋宁说苦于缺乏一种明确的、统一的制度。在这里，更换人员根本无济于事。我们的工作的特点就是对起码的制度、工作计划和秩序采取极其漫不经心的轻视态度。可是，有些人不是通过实行制度来同这种无制度的现象作斗争，却决定更换人员。

    除了缺乏计划性之外，我们随时随地都看到无人负责的现象。人们随随便便地担任一件负责工作，把它搞得一塌糊涂，却不对此负任何责任。必须结束这种祸害，其办法就是要对担任了工作而又不能完成的任何人进行应有的惩罚。

    除此之外，尸位素餐的现象非常盛行。一些机关的领导人员往往毫无预见。在供应方面的许多“灾难”，如我们的城市、工厂有时“突然”没有燃料、原料等等，都只能用这种犯罪的毫无预见和近视来解释。在这里，无产阶级司法机关的惩办之手应当发挥自己的作用。这会使得那些庸碌之辈和冒险之徒越来越厉害地追求升官发财的行径大为收敛。

    现在我们来分析一下，许多负责工作人员寄托在专家身上的愿望到底有多少根据。资本主义经济中的专家是什么呢？这通常是按照专横霸道的体制培养出来的人，而那种体制所依靠的是具有规定得清清楚楚的相互关系的一定的机构。在我们的工作中，一开始专家就不可能有这样的机构和他所喜欢的那种相互关系的体制。按照旧时代的精神和资本主义关系的体制所培养出来的专家，在现今的条件下，不可能带来他在资本主义关系中所带来的好处的百分之一。

    我曾有机会在法国、英国、德国、比利时和美国的几十个大企业中实际了解到了“专家”在一切最有组织的企业中的作用，所谓“专家无所不能”，这根本没有那么回事。无论在劳动中还是管理工作中，到处都实行把劳动分为最简单的操作的分工制度。甚至在一些个人的专业中，如搞创造发明的工作，——即使在那样的工作中，似乎事情也是按照分工的原则安排的。几十、几百个狭窄的专业为进行技术上的创造发明、革新完善等等而共同工作。由于在几十年内形成的相互关系的体制，对企业和托拉斯等等的管理已变得非常简单。定货的获得，原料和燃料的供应，经费的拨给——全自动化了。在一切工作中都实行集中化的分工体制。而我们却根本没有这个。无论在欧洲或美国，到处都可以看到人们吸引工人充当工长、主任等等，参与组织生产，管理整个的部门。实际情况就是这样。

    在我们这里，要管理各项工作便必需具有巨大的毅力来克服种种极其严重的障碍，便必需在各个方面具有非凡的首创精神。只有十分忠诚的人，只有深信被创造的事业的胜利和历史必然性的人，才能满足这些要求。在我们这里有没有许多这种信仰坚定的而不是被收买的专家呢？吸引专家即所谓的技术力量，以及让他们在苏维埃机关和国有化的企业中做实际工作，这从苏维埃政权存在的头几个月起就已开始了。但是，这些专家只愿意在机关的办公室里工作，而很不愿意去做活生生的建设工作。为什么呢？原因很清楚：他们不相信我们的工作是牢靠的，长久的；而主要的是，他们根本不认为它是必要的，合理的。现在，我们的国家与其说苦于缺乏计划、设计和其他的技术方案，毋宁说苦于缺乏组织者。上述专家可不可能成为组织者呢？现代的经济建设不仅要求技术知识，而且，主要地是要求对打算建设的一切深信不疑，对社会主义制度的必要性和必然性深信不疑，对保证社会主义制度胜利的全部努力的方向深信不疑。而这正是现代的专家们所没有的。大家都知道，现在，我们的专家到处都看到现存制度崩溃的迹象。他们明确地说，我们的工业一塌糊涂，我们的国家一片混乱，并且由此作出结论说，我们的开创的事业必遭失败。理所当然，这些人只能成为新制度的掘墓人，而决不能成为新制度的建设者。

    在十月革命之初，我们大家都充满了要同工人群众打成一片的愿望，而且实际上是依靠工人群众的首创精神的。一年半的工作使我们和我们的机关脱离了群众的直接的积极性，其所以出现要依靠“专家”来挽救的这一类思想，这只能用这种脱离来解释。关于专家是必需的，必要的，有一句古老的谚语说：“皮匠师傅烤馅饼，馅饼师傅缝皮鞋，——一事无成”。由此可以得出这样的结论，说可以把无产阶级制度的建设委托给出身于另一个世界的专家，这是毫无根据的。

    社会主义建设只有依靠工人群众的主动性才能胜利。在无产阶级群众的主动性之外，在无产阶级群众直接参加新事物的创造之外，去寻求出路的一切企求，都是知识分子的空话。这样来安排事情，就是说明不信任群众，就是承认自己无能。我们在自己的工作中，事无巨细，都必须依靠无产阶级群众。至于技术力量，即所谓的专家，从十月革命后的最初时日起，向来被各种工人组织当作废物加以利用。而那些技术力量本身，由于他们要活下去这个简单的自然的必要性，都以某种借口进入了以某种方式进行建设的机关、团体和其他组织；他们的知识过去没有消灭，将来也不会消灭。如果现在提出的口号具有这样的任务，即不仅要把他们作为技术工作人员吸引过来，而且要给他们以毫无限制的权力的话，那么这肯定有莫大的危险，即引起工农群众的不信任的危险。当群众看到，在他们的建设事业中，他们的组织受到排挤，管理之权被交给了官僚化的专家的纤细的手中时，毫无疑问，这会更加激起群众的不满，结果，当前的局势不仅不会好转，反而会更加恶化。必须这样来安排我们的创造性的工作，即要使无产者感觉到、认识到，他们所制造的每一个螺母、每一个螺栓、每一根钉子都与创造社会主义制度这样的大时期有密切的关系。

    必须使每一个饥饿的工人懂得，他们生产的每一尺布、每一尺木材、每一磅金属，都是为了获得面包、肉类和其他食品所必需的。必须使先进群众的日常生活同我们各个机关、各个组织的工作紧密地联系起来。

    我们必须仅仅通过群众并且同群众一起战胜一切困难。所有的其他道路都会导致破产。

译自1919年3月27日《真理报》


尤·赫·卢托维诺夫：在俄共（布）第九次代表会议上讨论党的建设的当前任务时的发言（1920年9月24日）

在俄共（布）第九次代表会议上讨论党的建设的当前任务时的发言

（1920年9月24日）

尤·赫·卢托维诺夫

     同志们，我认为，既然中央和普列奥布拉任斯基同志在自己的信件中已经提出了关于党的蜕化的问题，而且自由主义的报告人季诺维也夫同志在报告中也承认了这样的现象，所以必须立即抛弃同反对派作斗争以及消灭一切不满情绪的老方法。现在所需要的，不是掩盖正在腐蚀着我们党的躯体的一切溃疡，而是揭发它们，不是浮皮潦草地治一下，而是要把病彻底治好。我们党蜕化的主要原因何在呢？普列奥布拉任斯基同志在自己的信件中，季诺维也夫同志在自己的报告中，以及最后省里的自由主义的反对派在自己的提案中，都力求揭示这些原因。尽管他们都说出了某些痛苦的真理，但他们并没有找出根本的原因。季诺维也夫同志在自己的报告中所特别强调的东西，现在各地正在发生的事情，我们早就知道，而且曾不止一次地向中央提出过警告。这不是原因。一些个别的同志——不管他们身居高位还是低位——表现如何，在我看来，这完全无关重要。我认为，重要的是造成这些赫列斯塔科夫①式的政治委员的制度。重要的是揭示出：究竟是什么原因决定这样一些人物的出现，并且必然导致这样一些行为。

    我们看到，党员专家在党内称王称霸。

    中央委员会早就不再是领导机关了，它已经逐渐变为管理和执行机关了。必须严格划清中央的职权，把它变为领导机关，必须恢复各级苏维埃的权力，使它们能够独立地、不受任何干涉地进行工作。

    下面谈谈委派的人。这点季诺维也夫同志已经谈到了。他说，我们从中央派一个同志到地方去，给开一张介绍信，说：“给你们介绍去一位工作人员，请检查他，并分配他担任某一项工作。”要是这么办的话，那就不可能有什么反对意见。实际上情况完全相反。这些人是根据中央的委派带着极其广泛的权力证书到地方去，他们处理人就像厨师处理马铃薯一样。（他举了许多例子，说明委派的人向各省城市里的党的会议施加压力。②）只要中央不抛弃这种制度，当然，实质上情况就不会改变。（最后，卢托维诺夫提出了一系列建议，他说，如果这些建议不被采纳，群众就会自己做这件工作。③）

① 果戈理的喜剧《钦差大臣》中的主角。他是一个招摇撞骗、虚伪轻浮、厚颜无耻的典型人物。——编者注
②③ 这是代表会议选出的会议文件编委会的话。——编者注

译自《俄共（布）第九次代表会议速记记录》
1972年莫斯科俄文版第163——164页


亚·米·柯仑泰：在俄共（布）第九次代表会议上讨论党的建设的当前任务时的发言（1920年9月24日）

在俄共（布）第九次代表会议上讨论党的建设的当前任务时的发言

（1920年9月24日）

亚·米·柯仑泰

    同志们，在这里我们大家都欢迎季诺维也夫同志的报告，尤其是欢迎他在报告中所讲的必需实行批评自由这一点。现在我们都知道，我们多么需要这种批评自由。我们有许许多多的问题已经成熟了，到了非解决不可的地步了。可是，虽然我们欢迎季诺维也夫同志的报告中讲的这一点，我还是要讲一下：这一点并没有贯彻到底。批评自由，不过这是什么样的自由呢？同志们，必需有一种保证：如果我们真正进行批评，而且是从根子上对我们的要害之处进行批评，那就要保证批评者不被送到炎热的好地方去吃桃子。同志们，现在这并不是罕见的现象。我提出必须作出一种保证的问题：使任何一个批评者不会去吃桃子。不仅要把批评推广到中央，因为问题不仅在中央。中央委员会作出的决定要通过各省委往下贯彻。各省委贯彻这些决定，虽然在把中央的决定运用于当地的条件时，使这些决定在地方上走了样，但它们不允许批评自己的行动。所以在那里还是不允许批评。因此，重要的是，关于批评的这点要规定得明了、确切。批评万岁，但不要事后吃桃子！

译自《俄共（布）第九次代表会议速记记录》
1972年莫斯科俄文版第187——188页


“工人反对派”在俄共（布）第十次代表大会上提出的关于党的建设的决议案（1921年3月）

“工人反对派”在俄共（布）第十次代表大会上提出的关于党的建设的决议案

（1921年3月）

    一、鉴于俄共当前经历的危机，俄共第十次代表大会认为，必须指出造成这一危机的原因，并且立即消灭其中是由党在直接起作用的原因。危机的产生有外部的即党的作用范围之外的原因和党内的由于因。通过对迄今为止的党的建设方面的工作进行纠正和补充，后者是可以消除而且必须予以消除的。属于客观原因的是经济和生活条件，它们构成实现俄共纲领的特殊困难：

    （1）国家的经济已完全崩溃，世界帝国主义和白匪的进攻又使得这种情况更加恶化了；

    （2）在一个经济落后的国家实现共产主义，在这里，资本主义尚未走完其发展的全部途程；

    （3）居民的社会成分复杂，农民和小资产阶级在数量上对于工人阶级占优势，因此党必须调和三种不同的政治倾向：工人的共产主义政策，农民的小资产阶级要求，资产阶级和官僚分子的大资产阶级的意向。

    党对互相矛盾的各种社会利益的适应迁就，表现为动摇不定和时而向居民中的这一社会集团让步，时而向那一社会集团让步，这种适应迁就按照党同苏维埃执行机构实行合一的程度而加强。然而，第三国际第二次代表大会所通过的关于共产党在无产阶级革命中的作用的决议案中说：“谁主张让共产党去‘适应’苏维埃，谁认为这种适应是增强党的‘无产阶级性质’，谁就是对大拿感和苏维埃的意义。”共产党应当是非常强有力的和阶级性非常鲜明的，它不是适应苏维埃，而是对苏维埃的政策施加决定性的影响，迫使苏维埃不去适应资产阶级。

    二、党内性质的危机的原因是：

    （1）革命年代的国内战争的紧张空气使得人们把战时的管理方法搬到了党的建设、苏维埃建设和工会建设的日常实践中，并且使得党员群众没有积极参加党的生活，这就使党的领导机关脱离了广大工人群众，并且为官僚主义的蔓延打下了基础；

    （2）共和国的生存处于世界帝国主义的经常威胁之下，这种威胁使党的建设的组织形式难以朝着民主化的方向发展，并且造成了党的机关的过时了的形式同新的要求不相适应，由于群众的政治自觉性已经提高，由于他们力图发挥主动性来建设共产主义社会的基础，这些要求正在与日俱增；

    （3）一些庸庸碌碌的分子和追求升官发财的分子、出身于资产阶级和小资产阶级阶层又没有同自己的旧的世界观割裂联系的分子，已经涌进了党内；在左派社会革命党人的叛乱被消灭和各小资产阶级政党垮台之后，由于有一些党派集团成批地加入我党，上述现象已变得特别严重了。

    由于在国内战争中丧失了优秀的先进工人就，党无法消化已经入党的许许多多社会成分各不相同的分子。相反地，已经入党的敌对分子沾染了国内战争环境在党内造成的脱离工人群众的习惯，把本位主义的心理带到了党内；他们妨碍用发挥主动性的精神教育工人群众，阻挠用同志式的领导来代替“由上面进行管理”和由上层对下层进行监护的体制。由于党的上层领导明显地低估和不信任工人的创造能力和政治成熟性，危机就越发加剧了。

    三、所有这些原因造成的后果是：党员几乎没有发挥首创精神的余地，而发挥主动性的条件在党内也受到了限制；官僚主义泛滥，它阻挠培养群众的主动性，而把“主动性”的口号变为一句空话；上层领导对党员群众不负责任；对工人下层发号施令的作法广泛流行，在那些要求党员无条件地执行命令，实行党的纪律、不怕牺牲和忠诚不渝的工会组织和苏维埃组织中实行恐吓和不必要的强制；不是采用公开的民主的方式来解决显然是由于党的领导成员不信任普通党员而产生的党和苏维埃政策中的一些最重要的问题；党的威信降低了，它在无产阶级群众中不再受到欢迎，大批工人退党、有时发生罢工等等，就证明了这一点；历次代表大会和代表会议的决议没有被付诸实行。

    四、鉴于所有这些有碍于发展革命成果的、不健康的、不正常的现象，党的第十次代表大会认为，必须采取一系列的整顿党的实际措施，并且建议所有的党员竭尽全力来尽快地消除党的危机以及保证党内的团结。保持现状，会使危机加深，就是说使危机具有长期的因而对革命非常有害的性质。

    五、第十次代表大会指出：革命时期尚未结束；俄共必须在资本主义的包围中实现共产主义；在目前正在转而同资产阶级的资本主义国家建立贸易关系的时刻，世界资本主义企图用迂回的办法来控制苏维埃共和国并使之服从自己；因此，代表大会认为，必须以下列原则作为整顿党和加强它的阶级力量和革命坚定性的实际措施之基础。

    第十次代表大会建议：

    （1）进行一次彻底的清党，使它符合共产国际世界代表大会所通过的定义，即：“共产党是工人阶级的一部分，是它的最先进、最有觉悟的部分，因而也是最革命的部分。共产党是通过挑选最有觉悟、最富于自我牺牲精神、最有远见的优秀工人而建立起来的”；

    （2）给党的机关创造条件，使得普通党员在阶级创造和共产主义建设的一切领域中容易发挥和加强自己的主动性；确认[第九次]全俄代表会议的决议，并且认定，党员群众的觉悟业已提高，因而不仅在平静的时期，而且在国内外形势紧张的情况下，都有可能和必须实行和保持工人民主原则。鉴于世界性的生产崩溃和过渡时期的经济混乱使工人阶级处境困难，党代表大会指出，只有发挥无产阶级和半无产阶级群众的生气勃勃的首创精神和主动性——它随时随地都不受要经过层层批准和决定的约束——，才能创造新的生产形式并且保证有提高国家的生产力的余地；

    （3）用同志式的领导把广大群众团结在进行经济建设和通过工会改善工人生活的种种实际任务的周围，从而把阶级界限鲜明的无产阶级核心集结在党的周围，这个核心不仅能创造生产和共产主义经济形式的新体制，而且有志于为了实行阶级自卫对劳动共和国内部和外部的反革命势力实行反击；

    （4）要估计到面临着被白匪夺去土地的直接威胁的广大农民群众的情绪，要加强农村支部的工作。

    从以上所说的应当作为整顿我们党的基本原则出发，第十次代表大会建议立即采取下列实际措施。

实际措施

    为了这个目的，第十次党代表大会决定：

    一、把党内的一切非共产主义分子清洗出去，把党建设成为真正的工人阶级先锋队，就像我们的纲领和共产国际的决议所要求的那样。

    出身于非无产阶级的一切真正的革命分子，在十月革命以前的最早的时期已经入党，随着苏维埃政权的日益巩固，出身于非无产阶级的庸庸碌碌的、追求升官发财的、不坚定的分子开始涌进党内；其次，资产阶级力求钻进党内来瓦解我们党；再次，这些敌视我们的分子把敌视我们的情绪带进党内，他们给建立党内的阶级团结造成困难，并且把资产阶级所特有的、使工人腐化堕落的习惯和思想带进党内；——代表大会考虑到上述情况，决定停止接纳非无产阶级分子和非农民分子入党，但在消灭左派社会革命党人叛乱以前，即1918年年中以前就已在党内工作者除外。

    二、为了最迟在代表大会闭幕后一个月内把一切钻进党内追求升官发财的分子清除出去，应对在上述第一条中所指出的期限以后入党的一切非工农分子进行党员重新登记。在此期限以后入党的人均自动丧失党员资格，但有权在三个月内提出要求重新接纳的声明。为了进行重新登记，每一个党组织都应建立专门的委员会，即由十月革命以前入党的党的工作人员组成的三人小组：其中两人是上级党组织的代表，一人是地方党组织的代表。

    介绍非工农分子出身的人入党时，应在一个月之前事先公布（通过报刊或在企业和机关中张贴布告）他们的名单。

    对被介绍入党的人的行动承担责任的期限，由中央委员会拟定。

    每一个非无产阶级出身的党员，都要入党两年以后才能担任党的重要职务，一年以后才能担任比较不重要的职务。

    为了把工人群众吸收到党内来，为了使他们容易入党，废除必需有人介绍的作法，代之以在支部大会上对工人入党的候补资格进行讨论。

    四、每一个党员必须每年在工厂、矿山、矿井、铁路和农业等方面的工作中至少从事三个月的体力劳动。

    每一个党员必须根据自己的志趣或按照经济机关的指示并经党组织批准，学习某一种最普普通通的工厂的工作或上述的其他工作。

    党员完成党所规定的从事体力劳动这一职责时，必须同该劳动部门的全体工人一起，在普通的条件下生活。

    任何党员，在完成所规定的从事体力劳动这一职责以前，都不能被选举担任党的和苏维埃的任何职务。

    任何党员，如果没有完成三个月的体力劳动，就不能担任负责的领导职务一年以上。

    只有身体有缺陷的党员可免除体力劳动，所有其他的人都应根据体力和健康情况完成体力劳动。

    五、在吸收新党员时，应当不仅听取党员和候补党员而且听取同情共产党和苏维埃政权的非党工人的意见和评价。

    六、为保证党员群众的主动性，应当在党内切实地实行充分的工人民主。为此必须采取下列措施：

    （1）不要委派制和全权代表，一切领导机关都无条件地实行选举。委派仅仅作为例外情形才可以容许。

    有关的党的机关应把委派的情况报告下届代表会议或代表大会，由会议予以批准或取消。只有经代表大会或代表会议选举的同志（省委委员、党委委员、县委委员）才能当全权代表。

    制定一套抽调和分配党的力量的办法，由各级地方组织贯彻实行；

    （2）使地方组织管辖的地区内的一切党的工作和政治工作，以及在该地区内工作的全体党员，都服从党的监督和地方组织的领导；

    （3）一切担任被选举的职务的党员，定期向自己的选举人以及在广泛的党的会议上报告工作；

    （4）在必须贯彻实行上级党的决议的条件下，在党内对个别党员的行动以及多数人的决议都有批评的自由；

    （5）保证争论自由的可能性（承认党内各个派别有权组织争论，为各派代表提供物质上的可能性，使之能捍卫自己的观点）；

    （6）采取更加坚决的步骤来贯彻代表会议关于党员在物质状况方面和在担任党的职务方面一律平等的决定。

    七、为了整顿我们党的上层机关，为了加强同群众的联系，为了按照彻底的阶级精神吸引广大无产阶级阶层参加党的建设和对政策的领导，代表大会建议刷新党的一切领导机关，使之实现工人化，建议定期轮换它们的多数成员，把不脱离生产劳动、与广大党员群众和非党群众有联系的无产阶级分子输送到一切领导机关中去，要让他们在数量上占优势。

    八、为了建立这样的党的机关，即真正是在思想上监督苏维埃机关并且按照彻底的阶级精神领导苏维埃机关的机关，同时，为了加强党的工作，必须使党的各级机关的现有人员中至少有三分之一的人不兼任党的和苏维埃的工作。

    九、党的上级机关解散下级组织，只有当党代表大会的决议、根据代表大会的决议而发布的指示和通令明显地遭到了[后者的]破坏时，才能被容许。在其他的一切情况下，由上级机关召开相应的代表会议来解决已经成熟的问题冲突。在通过这种方式使问题得到解决之前，党的下级机关应继续执行上级机关的决议。

    十、为了对普通党员进行共产主义教育并且加强党对非党工人群众的影响，必须把党的工作的重心转移到支部。

    十一、必须加强支部在企业或机关的工作和日常生活中的作用。支部参与制定和执行生产计划。

    支部通过有关的各级机关，提出担任一切负责的和选举的职务的候选人。

译自《俄共（布）第十次代表大会速记记录》
1963年莫斯科俄文版第651——656页


亚·米·柯仑泰：在俄共（布）第十次代表大会上讨论党的建设问题时的发言（1921年3月13日）

在俄共（布）第十次代表大会上讨论党的建设问题时的发言

（1921年3月13日）

亚·米·柯仑泰

    同志们，我们不得不在“浓缩电”的空气中研究关于我们的党的建设问题。正是在这样一个时刻，我们不得不十分审慎地对待这个问题，因为，正像布哈林同志非常正确地指出的那样，党的建设必须同当前的革命任务相适应。我们同意布哈林同志所说的一点，即组织形式应当不是永恒的、一成不变的，而是灵活的；可是我们不同意他说的另一点，即某些形式可以随着外部条件的改变而改变。布哈林同志在提纲的序言中肯定地说，战时的官僚主义体制在一定的时期是完全可以接受的。可是，同志们，战时的官僚主义体制同最近以来在我们这里流行的纯粹官僚主义的体制有很大的不同。“工人反对派”承认党的纪律，但纪律并不排斥主动性，而官僚主义是这样一个概念——它排斥这种主动性。我们必须注意，布哈林同志对我们说：在最困难的时期，我们实行一定的体制，即战时的体制，那种体制实际上蜕化成了官僚主义的体制；对于那个时期来说，那种体制是最适当的；——他的这种说法是不对的。布哈林同志，其所以不对，是因为，在最紧张的时刻，在尤登尼奇、邓尼金进攻的时刻，在向彼得格勒、卢甘斯克和许多其他城市进攻的时刻，请你自己回想一下，当时党是怎样做的呢？在那些时刻，它号召最广大的党员下层发挥主动性，而不仅仅是要求他们守纪律。没有任何一个“工人反对派”的代表在任何时候反对党的、阶级的纪律。不过且让布哈林同志回想一下吧，在那个时刻我们是依靠广大的党员下层自觉地参加自卫。现在，我们不仅仅遇到一个咯琅施塔得事件，我们知道，小资产阶级自发势力到处猖獗，工人阶级和工人革命的敌人企图利用这种情绪来反对革命、反对共产党员，在这个时刻，我们必须对自己说，发挥主动性的体制应当是基本的体制；不仅是在可能出现喘息时机之时，而且在危险的时刻，都是如此。在这一方面，我们不赞同布哈林同志的意见：他认为，现在，由于面临着严重的危险，我们必须对他向我们作了说明的那个提纲作某些修改；至少他在自己的讲话中说过，形势已发生了某些变化，因此，必须把某些条文加以变通。“工人反对派”的提纲的第8条明确地说：恰恰在危险的时刻我们必须实行广泛发扬民主的体制。

    布哈林同志在这里向我们提出了一个明确的指责——在他的提纲中也可以感觉到这一点——：“工人反对派”是小资产阶级的党派或集团。同志们，首先我又想提醒一下：我们的同志中哪一个人清清楚楚地证明了这一点呢？只是冒出了一个词，接着它就不胫而走了。必须向同一个布哈林同志指出：如果他发现“工人反对派”是小资产阶级的集团，那么他为什么在自己的讲话中指出，党现在向农民让步，党被迫随机应变？要知道，他所说的正是我的小册子中所说的东西。人们对我的小册子大肆攻击，列宁同志也特别抨击了它，这就使人不禁想起一句名言：“尤必特尔，你生气了，这就意味着你不对。”现在我们看到，真正的小资产阶级自发势力正在冲击党，从外部影响它，在这个时刻，“工人反对派”比其他任何人都更加明确地提出一系列我们已拟定好了的条文。我们提出一个党的建设的纲领，力图使工人阶级集合在我们的共产主义的党的口号的周围。在这里我们又同布哈林同志有分歧。他认为，全部问题在于要清洗党。在这一点上，我们同布哈林同志携手并肩前进。我们有许多条，我不在这里讲了，而那些条更尖锐地指出了一些要点，都有助于清洗党。我们还讲了另一方面。我们不仅讲必须从内部清洗党，而且指出，党外的一些集团时时刻刻在影响我们党，正是这些集团通过苏维埃在施加影响，使我们党堕落，它们使党时而偏向一些小资产阶级的派别，时而偏向我们这里的某些集团所代表的意图，或者更确切地说，某些外表上没有联系、但内部勾结得很紧的资产阶级世界的代表人物的意图，这些人现在占据苏维埃机关中的某些岗位，从而用自己的心理、自己的意图、自己的某种倾向对党本身施加压力。因此在我们的提纲中有一条说，为了清洗党内的这些影响，更确切地说，为了使党避免异己分子的危险，我们必须做到，使每一个党委内至少有三分之一（有人插话：“三分之二”。）同志们，不是你们说的那个，正是三分之一！你们以为这是工人化，——不是，工人化自然……这里说的是三分之一的同志不兼任党和苏维埃的工作，这样一来，他们就是不插手苏维埃工作的领导同志，他们能在必要的时刻去纠正那些受到外部的异己分子的影响的人，那些人往往出于纯粹行政方面的考虑，向党提出从阶级观点出发不应加以捍卫的许多建议。我们“工人反对派”坚决主张：不仅应当改组整个机构（这一点我们正在做：这里有许多条，对布哈林同志的提纲中的东西作了补充，——我们已经指出过，布哈林同志的那些东西，“工人反对派”早就提出过），而且应当坚决地、明确地说，任何时候，而不仅是在喘息时机，都需要有广泛发扬民主的体制，都需要信任群众，都需要不仅在纸上而且在事实上保证同志们的意见自由。为此，我们提出了关于争论自由的条文：必须承认党的各个派别都有进行争论的权利，必须使各个派别的代表有捍卫自己观点的机会，就是说，由中央花钱出版像我出版的小册子《工人反对派》那样的“有害的”小册子。我们坚决主张，在党内必需有捍卫我们认为正确无误的东西的事实上的可能性。同志们，请不要忘记，“工人反对派”同广大工人群众有联系。（有人插话：“同喀琅施塔得事件”。）同志们，你们都知道，从来没有发生过这样的事情：“工人反对派”拒绝工作，不到派他们去的地方去。对喀琅施塔得事件是谁首先作出反应呢？是谁首先到那里去呢？难道不是“工人反对派”的代表吗？恰恰不是红色参谋总部到那里去了，而是“工人反对派”的代表到那里去了。你们看是谁首先去了。（笑声。）我再重复一下：在必要的时刻，我们善于服从党，并且为了共产主义、为了世界工人革命而旅行自己的职责。因此我们要求也有权利，作为有鲜明的工人党捍卫无产阶级革命的利益。（会场上喧哗。）

译自《俄共（布）第十次代表大会速记记录》
1963年莫斯科俄文版第298——301页


（施略普尼柯夫的提案）：国民经济的组织和工会的任务（1920年12月30日）

国民经济的组织和工会的任务

（施略普尼柯夫的提案）

（1920年12月30日）

指导原则

    一、统一经济计划是有组织地利用和提高国家生产力的基础，应当作为共产主义建设的一条基本原则。计划经济就是合理利用活劳动力、技术工具和手段，以及在各个工业部门之间、交通部门之间、各个生产者和消费者之间进行有组织有目的的分配。

    二、在目前情况下，实行统一经济计划，就是首先恢复我们开采各种各样原料和燃料的工业以及所有加工工业部门，恢复各种交通运输业和所有各个农业部门。恢复共和国生产实力的计划应当在时间方面和执行的具体规划方面都有一定的界限。使生产能力达到不低于1913年的水平，应当基本上成为若干年内的实际目标。

    三、统一经济计划不允许任何无政府主义的突击和特殊情况存在。计算原料和燃料产量，制定企业生产规划，都应以物质资料的核算为基础，并根据物质资料的积累情况有计划地展开。执行这个计划时，应当利用资本主义的经验以及我们三年来组织国家新经济方面的工作经验。

    四、根据生产特征合并企业，集中利用技术，管理集中于一个机构，是促进实现统一歼击机计划的必要条件。因此应当停止现在那种国家统一经济机体被各主管部门弄得四分五裂的政策。

    五、实行统一经济计划也要求在实际工作中对所有同组织和管理经济直接有关的那些机关，如最高国民经济委员会、交通人民委员部、财政人民委员部、农业人民委员部和对外贸易人民委员部的活动进行统一领导。这种统一在全俄中央执行委员会内部实现。

    六、俄罗斯苏维埃联邦社会主义共和国的整个国民经济的管理，应当按照苏维埃体系建立在工人集中制、选举制和自下而上的所有国民经济的管理和组织机关对有组织的生产者和全体劳动者负责制的基础上。

    七、组织经济管理的发达的形式（最终的形式）以及各种经济机关相互关系体系的最终建立，必定使共和国内现有的采取产业工会形式的生产者组织把作为统一经济整体的全部国民经济的全部管理集中到自己的手中。

    八、使共和国统一经济的管理达到这种集中的办法是建立如下的组织制度：一切管理国民经济的机关，不论中央的还是地方的，都由组织起来的生产者的代表选举。用这种办法来形成国民经济组织中必不可少的统一意志，使广大工人群众真正能够主动地影响我国经济的组织和发展。

组织国民经济的管理

    九、组织管理国民经济之权应当属于联合在各种产业工会中的生产者的全俄代表大会，应当由他们选出中央机关来管理共和国的整个国民经济。

    十、各个经济部门的生产工会的全俄代表大会选举各生产经济部门的管理机关。

    十一、区域、省、县、区等各级管理机关，由相应的地方职业和产业工会代表大会选举。这样就能使生产集中制同地方的主动性和首创精神结合起来。

    十二、区域、省、县、区等各级经济管理机关的各部门，由相应的产业工会选举。

    十三、必须有组织地改变现有脱离工人群众主动精神的官僚主义的经营管理，从加强职业和产业工会的基层组织（工厂委员会和更高一级的委员会）开始，以便使基层组织作好直接管理经济的准备。

    十四、为顺利进行起见，必须确切规定使工会从临时协助国民经济机关逐步过渡到积极主动参加国家全部经济管理的步骤和程序。为此必须：

    （1）按生产特征划分各个工会的范围；

    （2）立即着手用工作人员、技术和其他物质资料来加强工会，以便它们能适应新任务；

    （3）从是否能适应工会面临的任务这个角度来挑选工会和工人委员会的工作人员。这种挑选工作应当自下而上地在工会监督下进行；

    （4）最高国民经济委员会和全俄工会中央理事会之间在工会参加组织经济管理的问题上现有的一起均等原则应予扩充，以增加工人组织的权力和优势；

    （5）不经工会同意，不得把任何人委派到经济领导岗位去；

    （6）工会提出的每个候选人，最高国民经济委员会和它的机构不得拒绝，应视为必须接受的；

    （7）工会委派的或推荐的一切工作人员都对工会负责，工会可以随时召回他们；

    （8）全俄工会中央理事会认为已经有足够能力组织和直接管理整个工业部门的那些工会，可即行使这种权力，而不必等待其他工会条件成熟。

组织管理企业的工人委员会

    一、在共和国一切企业和机关工作的一切工人和职员，都是职业和产业工会的会员。为了尽快地按照社会主义原则组织劳动和生产，他们应当积极而有组织地参加管理国民经济事务。

    二、凡是在各经济单位，如工厂、矿山、企业、运输邮电机关和部门以及各种农业单位工作的工人和职员，不论其职位和职业如何，都是他们所管辖财产的直接支配者，对财产的完整无损和合理使用向共和国全体劳动者负责。

    三、在工厂、作坊、运输优点机关和部门、农业单位以及其他在当地作为一定的经济单位的部门内工作的工人和职员，作为组织和管理企业的参加者，选举领导这项工作的机构的工人委员会。

    四、工人委员会是一个生产部门的工会的最低一级基层组织，在相应的工会领导和监督下建立。

    五、工人委员会的任务，是管理该工厂或该经济单位。管理包括下述内容：

    （1）领导该经济单位全体工人和职员的生产任务；

    （2）关心生产者的一切要求；

    委员会委员分工管理经济，即在集体负责的同时，应该明确规定每个委员个人的责任。

    六、在本企业所接受的任务和现行法令的范围之内，企业的全部活动、工作计划和内部规章制度，在工会监督和负责下，由工人委员会拟定，并在其领导下由该企业劳动者讨论和审定。

组织工人的生活

    提高我们国民经济的必要条件之一是，必须系统地实行工资实物化，把它当作提高劳动生产率和改善生产者生活的保证措施。下列各项措施都应当受工资制度的制约，并包括在实物工资总额以内。

    一、免交凭粮食机关购买卡及购货证配给工人的口粮、家庭生活用品和日常消费品的费用。

    二、免交工人及其家属的午餐费。

    三、免交洗澡费、观剧费和交通费。

    四、免交房租、取暖费和照明费。

    五、在住宅问题很紧张的地区，苏维埃机关和军事机关应挤出一些住房给工人居住。

    六、企业在保证完成其主要生产任务的情况下，可以把本企业资金组织修缮工人住房。

    七、要把修建工人村和工人公寓看作头等重要的工作，把大规模修建工人住宅的计划列入国家建筑工程委员会最近的建筑阶段的规划。

    八、办好工人专用的火车和电车班车，使它们的运行同企业上下班时间相配合。

    九、采取向工人优先供应日常必需品的措施。

    十、简化领取工作服、专用服以及主要实物奖励品的手续。

    十一、在工厂附设鞋靴服装修理厂，或者专门兴办一些这类厂子，以满足工厂工人的需要。在这方面，企业不仅要在设备上，而且尽可能在必需材料的供应上，全力支持和帮助这些厂子。

    十二、企业如有公共耕作的菜园等等，可由企业开支向这一类公共经济提供技术设备。

    十三、同农村直接毗邻的工厂要办好农机具的修理。

    十四、在制定工厂现金预算和产品预算时，要考虑到工厂实行上述各项措施的需要。

    十五、上面提到的各项措施，首先应当在国营企业中实行。在私人企业和手工业中实行这些措施，应在每一具体场合征得工会的同意。

    十六、在工厂内普遍实行集体性和全厂性措施时，要看工厂的工作成绩如何而定。对个别工人的、具有纯粹个人意义的那些措施，可以从最有成绩的工作者开始，用奖金的形式实行。

    注：施略普尼柯夫同志的提案草稿大约写于1920年9至10月（1920年12月30日施略普尼柯夫在苏维埃第八次代表大会俄共（布）党组会议上辩论时宣读过。——《俄共（布）第十次代表大会速记记录》编者注）。

译自《俄共（布）第十次代表大会速记记录》
1963年莫斯科俄文版第819——823页
（孔熙忠 译）

根据《“民主集中派”和“工人反对派”文选》（中共中央马恩列斯著作编译局国际共运史研究室编，人民出版社 出版　　1984年8月第1版，书号 11001·631）录入


（工人反对派的提纲）：工会的任务（1921年1月18日）

工会的任务

（工人反对派的提纲）

（1921年1月18日）

总　则

    （1）历次全俄工会代表大会的决议对工会在我们所处的这个过渡时期的作用和任务，已作了明确的规定。1918年1月召开的第一次全俄工会代表大会对工会的任务作了如下规定：“目前工会工作的重点应当转到组织经济方面。工会是按生产原则建立起来的无产阶级的阶级组织，它应当担负起组织生产和恢复我国被破坏了的生产力的主要工作。”

    1919年2月召开的第二次代表大会宣称：“工会在与苏维埃政权共同加强和组织国民经济的实际工作过程中，已经从监督生产转到组织生产，积极地参与各个企业的管理工作和国内的全部经济生活。”

    在同一决议的结尾中说：“工会在直接参加苏维埃各方面的工作并从自己的组织中分出一部分而组成国家机关时，应当利用这一工作，通过吸收自己的组织和广大工人群众参加的办法来教育和培养他们不仅去管理生产，而且去管理整个国家机构。”

    1920年4月召开的第三次代表大会，在形式上确认了上两次代表大会所作的主要决定，而实质上，在向工会提出应如何参加组织国民经济的一些具体指示和建议之后，却把第一次和第二次代表大会的决议所规定的任务范围缩小了。在1919年3月党的第八次代表大会所通过的俄共纲领中特别明确地规定了工会的实际任务。

    在俄共纲领“经济方面”这一节的第五点中写道：“公有工业的组织机构应当首先依靠工会。”

    “……根据苏维埃共和国的法律和已有的实践，工会已经成为一切地方的和中央的工业管理机关的参加者，同时，工会应当做到把作为统一经济整体的全部国民经济的全部管理切实地集中在自己手中。”

    （2）从军事任务洗哪个经济建设过渡以及从军事化的工作方法向民主方法过渡，就暴露出了工会的危机，这种危机表现为工会的日常工作内容不适应于各次代表大会的决议中规定的并在党纲中加以肯定了的任务，近两年来，党代表大会和国家机关的实践，使工会的工作范围不断缩小，把工会在苏维埃国家中的影响几乎完全取消。工会在组织和管理生产方面的作用，实际上降低到问事处或提供行政管理人员的介绍所的作用，国家机关与工会之间不能协调一致，党组织充满了冲突。关于工会刊物状况的报告提供了工会情况的鲜明图景。到目前为止，工会既没有印刷所，也没有纸张。甚至大的工会组织主编的杂志也要耽误好几个月才能出版。国家的印刷所即使安排在最后，也几乎不接受工会的活。

    （3）工会作用和意义的下降是在下列情况下发生的：近三年来，无产阶级革命的经验表明，工会完全一贯地实行共产主义路线，带领广大非党工人群众前进；每个人都了解，为了在我国这样一个小商品生产者占绝大多数的国家里实现俄国共产党的纲领，要求有一个能为工人阶级广大阶层接受的、坚强的、群众性的、能孚众望的工人组织。削弱工会组织在苏俄的意义和实际作用，就意味着资产阶级对无产阶级的阶级仇视的表现，这种现象应当立即根除。

工会当前的任务与活动

    （4）第一次在劳动人民共和国面前出现的真正的“喘息”机会，即可以暂时停止与国内外反革命和世界帝国主义作武装流血斗争的机会，使我们有可能优先把国家的全部人力和物力集中起来，跟经济破坏现象作斗争并竭力提高我们共和国的生产力。四年革命、三年半苏维埃建设和斗争的经验教导我们，各项提出的任务之所以能够实现，是因为工人群众最广大阶层参加完成这些任务。我们应当考虑这一经验，并且使我们的活动向着吸引工人群众直接参加管理国家经济工作这一方面开展。

    （5）要战胜经济破坏现象，恢复和提高我国的生产力，只有根本改变现行的组织和管理共和国国民经济的制度和办法。这些依靠庞大官僚主义机器建立起来的建设制度和防哪个法，排斥了工会会员生产者的创造积极性和主动性。以官僚主义办法，即不通过有组织的生产者而按照官员、上级任命的人员和不可靠的专家们的系统来执行经济政策的这种制度，引起了经济管理方面的两重性，而这种两重性使工厂委员会与企业管理部门之间以及工会与经济机关之间经常发生冲突。这种制度所造成的一切条件，妨碍广大工人群众发挥生产热情，妨碍吸收他们参加活动，妨碍他们经常参加和消除经济破坏现象的工作。这种制度应当坚决废除。

    （6）现在有人力图不执行党代表大会关于苏维埃国家中工会的作用和任务的决议，这种目前出现的倾向表明他们不信任工人阶级的力量。有觉悟的工人阶级先进分子即参加组织的共产党员，应当拿出全副精力来消除这种不信任的情绪和党内本身存在着的官僚主义的因循守旧的现象。必须取消现行制度，还由于下列情况所决定：工会教育和从思想上培养广大生产者群众，使他们懂得，真正捍卫生产者的阶级利益，在目前就是要战胜经济破坏现象，恢复和提高共和国的生产力，我国工人阶级本身的存在，也取决于这些任务完成得是否顺利。目前存在的、对经济建设的官僚主义态度妨碍着在生产上取得最大的成果，因而使工人队伍互不信任，发生混乱和分化。

    （7）我国经济上的严重情况，五金、燃料等的缺乏，各种设备和原料的不足，这一切需要我们立即采取能够消除日益迫切的灾难的一些坚决措施。能够促使生产率提高的主要措施，是通过工会和生产工会实行工人组织的经济政策，使它们对取得和分配国家各种物资的那些国家机关能给予决定性的影响。对国民经济的管理，同时也是对工人的管理。实行由生产工会组织和管理国民经济这一制度，可以建立统一的领导，消灭工人群众与专家们的对立，从而也就为从事科学、理论和实践的人们进行组织管理活动开辟了广阔的天地。

    （8）工人的行业上和生产上的联合组织，就是集体经济经验的组织，这种联合组织是建立在工人民主和各级组织自下而上地进行选举和报告工作的基础上。工会自从成立以来获得了足够的经验，并获得了足够数量的具有经济管理才能的人才。我国军事工业、机器制造业、冶金工业及其他工业中的整个整个部门，都是由工人出身的行政管理人员管理的。成千成百的复杂的工业企业，由管理委员会或工人出身的管理人员领导。这些领导人员同时是工会和经济机关的代表，所以他们就不对派遣他们来的原组织负责，也不必向该组织作报告，该组织也不得将他们撤回，他们只对经济机关负责。工会实行对工业的统一领导，也就能消灭这一有害的现象。

    （9）那种脱离劳动群众主动精神的现有的官僚主义经济管理制度，必须有组织地加以改变，并从加强工会和生产工会的基层组织（如工厂工人委员会以上的组织）着手，其目的是培养它们去直接管理经济，以便保证工会从现今消极地帮助国民经济机关这一状态向积极地、自觉地、有首创精神和创造性地参加管理国家整个经济的状态顺利过渡。为了加速这一过渡，必须实行以下措施：

    1. 在各个工会之间按生产特征划分范围。

    2. 立即开始调派工作人员、技术设备及其他物质资料来加强工会，以便使工会适应新的任务。

    3. 选拔工会和工人委员会的工作人员，要从他们是否能够实现工会所面临的任务这一角度出发。这种选拔，应当自下而上并在工会的监督下进行。

    4. 在最高国民经济委员会与全俄工会中央理事会之间现行的关于工会参加组织和管理经济的权利均等的原则，应当向增大工人组织的权力和优先权这一方向发展。

    5. 未经工会同意不得委派任何人担任经济管理职务。

    6. 所有由工会提出的人选都不能加以拒绝，而应当作为是最高国民经济委员会及其机关必须接受的人选。

    7. 工会提名的工作人员对工会负责，并且在任何时候都可由工会撤回。

    8. 全俄工会中央理事会认为有足够力量对整个工业部门组织直接管理的工会，可以行使这种权力，不受其他工会在这方面的准备程度如何的影响。

    （10）工会的全部注意力和工作，都应当放在工厂、企业和机关方面，应当集中于发挥生产者在其活动本身过程中的积极性和觉悟性。作为共产主义学校的工会，其作用就应当表现在这一方面。工会为了在生产过程中并根据生产的条件来提高被解放了的生产者的觉悟性，应该这样来组织工作，以使工人从死的经济机器的附属品变成根据合理的经济的分工原则创造共产主义的自觉的共产主义创造者。螺钉工人的每一个螺丝钉，纺织工人的每一根线，铁匠的每一根钉子以及建筑工人的每一块砖，都应该是新的生产关系的加固件、连接杆和基础。共产主义教育，应当在这个基础上进行。

国民经济的管理

总　则

    （11）最终形成的经济管理组织的各种形式，以及最终建立的各经济机关相互关系的制度，应当使共和国现存的生产者组织即工会和生产工会把作为统一经济整体的全部国民经济的全部管理集中在自己手中。

    （12）要把共和国的统一经济的管理集中起来，其办法是规定这样的组织程序，就是国民经济的一切管理机关，无论是在中央、或者是在地方，都要由有组织的生产者的代表选举产生。这样，组织国民经济时所必需的统一意志就会形成，广大工人群众才真正可能对组织和发展我国的经济发挥具有首创精神的影响作用。

    （13）组织管理国民经济之权应当属于联合在各种产业工会中的生产者的全俄代表大会，应当由他们选出中央机关来管理共和国的整个国民经济。

    1. 各个经济部门的生产工会的全俄代表大会选举管理各生产经济部门的机关。

    2. 区域、省、县、区等各级管理机关，由相应的地方工会和生产工会代表大会建立之。这样就能使生产集中制同地方的主动性和首创精神结合起来。区域、省、县、区等各级经济管理机关的各部门由同级工会建立之。

    （14）为了更好地利用技术设备和物资，生产特征相近的企业要联合成集团（联合组织、管理总局）。在同一城市和同一市镇的性质相同的企业要联合起来，受工会按一般程序建立的总管理机关管理。分散的联合企业的管理机关，由工会召开的各该企业工人委员会代表大会建立之。

管理企业的工人委员会的组织

    （15）共和国一切企业和一切机构中的所有工人和职员，都是工会和生产工会的会员，为了尽快根据社会主义原则组织劳动和生产，应当有组织地、积极地参加国民经济的管理。

    （16）在各个经济单位，如在工厂、矿井、矿山，在一切企业、机构、运输和邮电部门以及在各种农业单位中工作的所有工人和职员，不分职务和职业，都是自己所经营的财产的直接支配人，他们在财产的完整及其合理使用方面对共和国全体劳动者负责。

    （17）在工厂、作坊、机关、运输和邮电部门、农业和该地一定经济单位的其他经济部门中工作的工人和职员，是组织企业管理的参与者，他们选出该企业的领导机关，即工人委员会。

    （18）工人委员会是本生产部门工会的基层组织单位，是在相应的工会的领导和监督下建立起来的。

    （19）工人委员会的任务，是管理本工厂或本经济单位：

    1. 领导该经济单位全体职工的生产活动；

    2. 关心生产者的一切要求。

    工人委员会各委员要根据工会的条例和指示划分各自应负担的经济管理工作，除了他们的、首先是主席担负的集体责任之外，还应当确切地规定每人的个人责任。

    （20）在本企业所接受的任务和现行法令的范围之内，企业的全部活动、工作计划和内部规章制度，应在工人委员会和工会负责与领导之下，由本企业的劳动者制定和批准。

工人日常生活的组织

    （21）发展我国国民经济的必要的条件之一，就是有步骤地实行实物工资，作为保证提高劳动生产率和改善生产者日常生活的一项措施。下面列举的一切措施都与工资制度有关，并包括在实物工资总额之内。

    1. 免交凭粮食机关购买卡及购货证配给工人的口粮、家庭生活用品和日常消费品的费用。

    2. 免交工人及其家属的伙食费。

    3. 免交洗澡费、交通费和观剧费等。

    4. 免交房租、取暖费和照明费。

    5. 在住宅问题很紧张的地区，苏维埃机关和军事机关应挤出一些住房给工人居住。

    6. 企业在保证完成其主要生产任务的情况下，应出钱修理工人住房。

    7. 要把修建工人村和工人公寓看作头等重要的工作，并把建筑工人住宅的最高计划列入国家建筑工程委员会最近的建筑计划内。

    8. 开辟工人专用的火车及电车，使火车及电车的运行时间同企业上下班时间相一致。

    9. 设法向工人优先供应日常消费品。

    10. 简化并加速领取工作服、实物基本工资和实物奖金的手续。

    11. 在工厂附设或专门设立鞋子和衣服修理社来为工厂工人的需要服务，同时，企业应当竭力对这些修理社在安排设备上予以支持和帮助，并尽可能向它们提供必要物资。

    12. 在企业具有共同耕种菜园地的情况下，要由企业向公有经济提供农具和经费。

    13. 在位于农村地区的企业中，要组织农业机器的修理。

    14. 在编造工厂的现金预算或食品预算时，应当注意到工厂要实行上述措施这一情况。

    （22）上述一切措施，首先应当在收归国有的企业中实行。在私营企业和手工业企业里实行这些措施时须分别经工会许可。

    带有全厂集体性质的措施是否在各工厂实行，要看它们工作的成绩而定。对工人只有个人意义的措施，要以奖励的方式从贡献最大的工作人员开始实行。

（签名者如下：）

全俄五金工会 中央委员会主席亚·施略普尼柯夫，副主席米·弗拉基米罗夫，书记斯·斯克利兹诺夫，委员：伊·卡里亚金、弗·普列什科夫、谢·梅德维捷夫；
联合工厂中央管理委员会 中央委员会主席阿·托洛孔采夫，委员：普·博里索夫、格·布鲁诺、亚·库贝什金；
军事工业委员会副主席基·奥尔洛夫；
航空工业联合工厂总管理委员会经理米哈伊洛夫；
国营机械制造联合公司经理阿·瓦西里也夫；
重工业中央管理委员会主席伊·科特利亚科夫；
中等机械制造厂联合公司总管理委员会主席伊·巴鲁林；
索尔莫沃工厂管理委员会主席切尔诺夫—格列什涅夫；
全俄五金工会莫斯科分会委员会委员伊万诺夫；
全俄五金工会生产宣传部主任科佩洛夫；
全俄矿业工会 中央委员会主席阿·基谢廖夫，委员：姆·米科夫、斯·洛谢夫、弗·西韦尔特、斯·阿鲁秋尼扬茨、阿·戈尔巴乔夫、阿·斯托罗任科；
矿业工会中央委员会委员兼最高国民经济委员会矿业委员会会务委员会委员弗·沃罗宁；
矿业工会理事会乌索利耶分区主席弗·斯特罗金；
矿业工会基泽尔区委员会 主席伊·亚卢宁，委员：斯·雷奇科夫、阿·米罗诺夫、伊·拉古诺夫、普·费杜林、阿·扎布尔达耶夫；
纺织工会中央委员会主席伊·库图佐夫；
全俄农林工会中央委员会主席尼·库比雅克，委员希特罗夫；
库尔斯克省工人供应委员会主席伊兹沃林；
俄共（布）中央委员会党监察委员会委员切雷舍夫

1919年1月18日

译自《列宁全集》俄文第3版第26卷
第563——569页
（何宏江 译）


亚·加·施略普尼柯夫：在俄共（布）第十次代表大会上所作的关于工会问题的副报告（1921年3月14日）

在俄共（布）第十次代表大会上所作的关于工会问题的副报告

（1921年3月14日）

亚·加·施略普尼柯夫

    同志们，今天你们要解决极其重要的问题，即关于今后我们共和国的工会将处在我们共产党的影响之下，还是将成为孟什维克的工会、社会革命党人的工会和其他的工会，——尽管托洛茨基同志和季诺维也夫同志都将带着各自的纲领到全国各地去。我们对这里提出的两个纲领都不同意，但这绝不是指我们对无产阶级专政、对无产阶级的先锋队即我们党的专政的态度问题，也不是指工会的党性和非党性的问题。我们认为这些问题对我们来说已经解决了，我们在这里不再提出这些问题，也不建议对它们加以研究和解决。因此，我们认为我们的一些同志们是不正确的，他们借口我们在自己的纲领里没有说明这一点，就说我们对全部问题持反对态度或者有保留。这完全是一派胡言。

    我们对于工会的作用和任务问题的立场，是国民经济中现存情况提示给我们的。同志们，我们只是一方面从我们国民经济的危急情况出发；另方面为了吸引广大的无产阶级，向你们提供吸引他们参加生产的方法，这种方法是按照我们党的第八次代表大会的决定在党纲中规定的。我们就是根据这两点想法提出我们的纲领的。在这里发过言的同志——有季诺维也夫同志，更早些还有列宁同志，——主要在关于“生产者”的问题上反对我们。季诺维也夫同志在有一天的《真理报》上对这个词——他大概认为说得很俏皮，——挖苦地说，我们在这里是在追求时髦的字眼。我应当说，“生产者”这个词不是我们发明的。这个词在我们的马克思主义文献中使用得相当多，而恩格斯是这个词的创造者。（会场上有人喊道：“还有‘工人反对派’的领袖呢？”主席：“同志们，请不要争吵。”）在恩格斯的《家庭、私有制和国家的起源》一书中有这样一句话：“以全体生产者自由平等的联合体为基础的、按新方式来组织工业的社会”等等。（参看《马克思恩格斯选集》第4卷第170页。——编者注。）我们把“生产者”这个词写进我们的纲领，根据就在这里。（喧哗声）（录入者注：正如列宁在当时的工会问题争论中就施略普尼柯夫这一辩解指出，恩格斯是在针对共产主义社会而不是过渡时期的工人国家使用这一概念。）因此，季诺维也夫同志在这方面的一切诡计是徒劳无益的——他把这个词描绘得丑陋不堪，并且质问我们为什么不简单地说“工人”，为什么需要用“生产者”而不干脆用“工人”这个词。但是我应当说，假若我们跟着季诺维也夫走，我们就成了“马哈伊斯基派”了，你用这样的劝告在把我们推向马哈伊斯基主义。（录入者注：马哈伊斯基，波兰社会主义者，19世纪末、20世纪初著书立说主张排斥和反对知识分子。由于工人反对派对技术专家的高度警惕和对工会掌握国民经济的热衷，在党内论战中被攻讦为马哈伊斯基主义。）我们用这个词来总括一切从事生产的人。但是，在我们的纲领中没有暗示我们要把生产者理解为商品生产者。目前农民生产者——商品生产者——还没有被组织到我们现有的工会，它们的全体会员都是在我们工业中从事生产的人，这些人是作为生产者被工会吸收进去的。在这方面我们必须坚决反对利用这个词进行任何投机。

    现在谈第二个问题——关于我们的工团主义。这个问题大家已经谈得很多了。托洛茨基在一次大会上甚至测定，我们在这方面的倾向达到多少度。他认为不超过二度。列宁大概将说得多一些，但是我想在你们面前，你们当中大多数人都是有相当文化的，——你们几乎大部分都是受过中等以上教育的……（笑声，喧哗声。）资格审查委员会将会正确地告诉我们的。总之，我认为，你们在谈论“工团主义”一词之前，请先搞清楚究竟什么是工团主义。这方面我就不谈了，还是来读一下托洛茨基的提纲《工会及其今后的作用》中有关这个问题的一段话，他在提纲中给工团主义下了一个定义。关于这一点我完全同意他的意见。提纲中说：“所谓工团主义是指工会即资本主义社会的工人组织力图或越过无产阶级政党和无产阶级国家去掌握生产。”迄今为止马克思主义者就是这样理解工团主义的。如果你们要想在1921年发明一种新的工团主义，那你们是能够做到的，但这种发明将是没有说服力的。直到现在，工团主义意味着一定的实质、一定的世界观。我们这些在工会运动中起着共产主义领路人作用的共产党员，同那些希望不要无产阶级国家、不要无产阶级专政来实现工人生产者掌握国民经济的工团主义者究竟有多少相似，我们同这样的工团主义者有多少相似，——你们自己去判断吧。我认为这个名称对我们根本不适用。

    是什么东西促使我们把我们的制度与组织我国国民经济方面目前存在的混乱现象相提并论呢？促使我们这样做的，首先是我国经济的现状。我们把吸引全体工人积极地和主动地参加组织我国国民经济的那种经过严格考验的制度与现在对经济的官僚主义的管理相提并论。现在我们在经济中观察到的情况，不仅仅是不依我们为转移的客观原因造成的结果。在我们观察到的混乱景象中，部分责任也要归咎于我们所采用的制度。

    季诺维也夫同志在这里说过，五金工会对生产及其组织的影响减弱了，它在组织金属工业中的意义和作用似乎在逐渐下降，他这样说的依据是全俄工会中央理事会的资料。我必须公开声明，这是不正确的。我们在每次会议上（我们一星期要开两三次会）所研究的问题，十分之九与组织国民经济的问题有关。但是，我们的工作方式与别人的完全不一样。我们的准备工作是分部门进行的，我们主席团研究各部门的记录。在我们这里金属工业问题归生产组织部门管，组织内部的问题归书记处管，文化教育、生产宣传和许多其他工作归各有关部门管。

    我们给全俄工会中央理事会的记录是这样送交的：譬如说，我们书记处的报告——这是一类问题；生产组织部门的报告——是第二类问题，但是全俄工会中央理事会却不知道这些报告的内容，也不知道问题的数量。这些部门中的每个部门研究了些什么问题呢？它们研究了一系列问题，既有组织问题，又有生产问题。季诺维也夫同志的声明是全俄工会中央理事会不了解情况的结果——是我们的组织和工作的方式的结果。一些类似的论证，说什么工作量正在下降，这是根本不可靠的。工作量并没有下降。为了加快处理每次会议需要解决的大量问题，我们提高了工作速度。这说明我们的工作多得应接不暇，但是我们在我们的中央委员中间把工作进行了合理的分配。我们不一定每项议事日程总得开一次会，而是将每项议程事先进行研究，有时候是以个人指示的方式处理的。关于哪些工会和在什么地方同工人群众联系最紧密的问题，我们可以说，这种联系比较薄弱的地方正是那些在季诺维也夫看来称职的工会——即那些彼得堡的工会，其中包括五金工会、纺织工会和化学工会。这一点我曾经在五金工会代表会议上得到证实。这是我们的不幸。但是，如果我们再停留在迄今我们所走过的原来的道路上，那么我们将更软弱无力。

    现在最广大的非党群众有怨言，你们可知道，他们在抱怨些什么？是抱怨工会无所作为。在哪一方面无所作为呢？许多人可能认为，他们抱怨工会没有保护他们的经济利益，或者有时候被称之为个人私利。不对，我们的工人（至少大多数工人，这是可以肯定的）已非常习惯于这样一种想法，即他们的经济状况决定于全共和国总的情况和财富，所以，无论在哪个大会上，你们都能看到工人群众的生动反映，他们都赞同这种想法。如果他们有时也表示反对，并且感到很气愤，那是反对不公正地分配我们的微薄财富，或者是因为工人们看到，我们在实施经济政策的三年半时间里已习惯了的那种官僚主义制度，把他们的劳动果实白白地浪费掉了。有人责备我们在改善我国经济状况方面工作做得太少了。我们党在经济建设方面的政策将按什么样的途径进行调整，今天全靠你们来确定。

    直到现在，我们在建设我们的国民经济时，没有把广大的工人群众甚至工人组织吸引到这一建设中去。在第一次会议上，列宁同志关于“生产者代表大会”已经讲得很多，他试图给生产者代表大会加进别的内容。我们讲的生产者代表大会，是指全俄工会代表大会。现在组织国民经济方面的情况怎么样？在我们这里，那些开会、进行选举、解决问题的人并不是工会组织的代表，有时甚至不是在省国民经济委员会各部门中工作的共产党员，而是管理这些部门的官员，他们多半与生产无关，并且，正如我已经说过的那样，往往不是共产党员，远远不是共产党员。可是这些部门的代表大会决定着我国工业组织工作方面的命运。每个了解我们各省国民经济委员会的组成人员情况的人，一定知道我国工业状况的不正常现象。我们要改变这种不正常的情况。

    我们的纲领由两个部分组成。第一部分谈现在就应该做的工作。第二部分谈第一部分即准备部分实现后的国民经济的管理（从十一条至二十条）。这部分谈组织经济最终的、发达的形式。说是发达的，这就意味着预先必须完成我们纲领第一部分所说的大量工作——准备工作，这一工作使我们可能不是按照弗拉基米尔·伊里奇在他的一本小册子中所说的中国式的渐进过程，来吸引广大群众和工会参加组织国民经济的工作，否则，这一点我们未必能在25世纪末做到。按照他的建议，一切取决于我们组织大农业的速度，换句话说，取决于我们从木犁过渡到带多铧犁的拖拉机的进程有多快。显然，这是几十年的任务。（笑声）你们在笑自己不懂。拖拉机是我们五金工人制造的，可是我们不会答应很快就给你们拖拉机，你们从美国资本家那里也不容易弄到。我们认为，在组织我国的大工业方面，现在我们就应该采用弗拉基米尔·伊里奇赞同的、认为只有在国家的大部分地区建立了大经济的条件下他才同意实行的那些吸引工人的方法。他认为，只有到那时才能提出这个问题。季诺维也夫同志蛊惑性地指责我们想要“现在”马上或者“两星期后”就掌握经济，这是不对的。首先，我们谁也不从来没有这样提出过问题。问题不是要“现在”或者“两星期后”召开代表大会。关于这件事我们有明确的行动纲领：今天完成什么工作，明天完成什么工作，后天又完成什么，等等。就是要去做，而不能只空口说白话。因为全体工人对此已经厌倦了。关于共产主义的学校，关于吸引广大群众参加生产，我们谈得很多，可是在这方面什么也没有做。这可能使梁赞诺夫同志感到满意，但不能使我们工会的工人群众满意。

    现在我们提议，首先要巩固我们的工会。应该用什么方式做到这一点，你们在我们的纲领中将找到确切的说明。还有这样一个问题：我们要不要保持那些目前盛行的美观而宏伟的官僚主义管理形式。我们在这方面要实行重大的改革，我们不把这些形式当作偶像。托洛茨基同志曾指责我们把工人民主当作偶像。这不是事实。可是你们把官僚主义的丑陋当作偶像，而我们不是这样。如果我们看到某个机关有害的话，我们就向你们提出把它撤销。我们建议代表大会消除当前我们这里存在的管理国民经济的官僚主义方法，它使我们遭受到目前的危机，它把我们的整个经济直接给了异己分子，交给了敌人。我给你们读一段对我们经济机关的评述，这是我从我们的中央机关报2月4日星期五的《真理报》第24号上选出来的（宣读）：“我们忽略了内部的敌人，隐藏的和非常危险的敌人，他们隐藏在我们的苏维埃机关里，把我们的生产、分配、统计和监察等机关抓到自己手里。”这是《真理报》上说的，弗鲁姆金是这样写的。我们的中央机关报谈到的这一点，我完全同意，因为如果在我们的经济机关里有我们的朋友，那么我们同你们就不会面临燃料的灾难了。你们知道，在这个灾难到来之前，在整个俄国到处都散发着关于我们燃料储备情况非常良好的文章，而结果是我们不得不使我们的工厂停工。最高国民经济委员会的机关报《经济生活报》说：“燃料危机对大多数人来说是完全出人意外的。”（见《经济生活报》第27号）这就是我们在这样的国民经济组织体制下所得到的结果。同志们，后来这个危机进一步深化，就按照我们苏维埃俄国的惯例成立了无数的调查危机原因的委员会。有一次很凑巧，我参加了其中一个委员会的会议，在会上我听了阿瓦涅索夫的报告，他说，现在有一个反革命组织，它的任务是派人打入我们的苏维埃经济机关和其他机关，用一切办法阻挠、搞乱和破坏我们的工作。所以，只要有两个出色的阴谋家，就足以使整个官僚主义的工作制度不是支持我们，而是反对我们。这就是在这种官僚主义制度下得到的结果。我们感觉到并看到这一点，因此建议采用另一种体制，以便消除反革命分子设下的陷阱，并防止各种灾难的发生，因为无产阶级及其组织都将睁着眼睛在一切方面监视可能指责我们搞蛊惑宣传和工团主义。我们替我们的工团主义领到了我们党的纲领，即第八次代表大会通过的党纲；它相当有说服力地谈到我们的任务、工会的各项任务，我们要发展党纲，以保证最大限度地吸引工人群众参加共和国的经济生活。我们可以非常肯定地向你们说，非如此我们就搞不好经济。我想，这里至少有三分之一的同志了解我们工厂、工场的情况，他们都承认，在我们这里根本不依靠工人进行管理，或者更正确地说，在凑合着进行管理。这使工人大为不满，使他们同工会疏远了。

    有的同志说：“怎么可以容许在工厂中采用选举的办法呢？”托洛茨基同志，在我们莫斯科有这种事。前几天在一个发电厂里工人们提出要求：“请把某某厂长赶走”，我们就把他召回了，派去了受欢迎的人。这是最坏的一种选举，可是我们这样做是不得已的。我们建议实行有组织的选举，——当然不是现在，不是今天，也不是两星期后。（主席摇铃）我希望根据前两位“民主派”的同样理由享受副报告人的权利。

    梁赞诺夫请再给他四分钟时间来反驳托洛茨基。

    主席您还要几分钟？

    施略普尼科夫给过别人几分钟就给我几分钟。

    主席我不在时季诺维也夫多讲了八分钟。有谁赞成再给施略普尼科夫同志八分钟？——多数赞成。

    施略普尼科夫谈谈我们工厂中的实际情况吧。现在我们的工厂管理得怎么样？很遗憾，上次代表大会我没有出席，我到“海湾里漫游去了”，但现在我有幸参加参加这里的会议，可以说，那时要解决关于一长制和委员制问题的争论是完全不切实际的。我肯定地说，我们那时也没有不委员制当作原则性问题，而在第九次代表大会召开前好久，我们通过工会建立了一些管理总局，一些一长制的和委员制的机关。凡是需要管理的地方，我们就派一个人去。需要制定条例（为某些生产班组）的地方，我们就组织委员会。为什么呢？因为没有谁能够独自掌握本企业或本生产部门的复杂情况。于是我们就挑选两三个合适的人。我们了解到伊万诺夫非常熟悉某一方面，斯切潘诺夫非常熟悉另一方面，叶哥尔非常熟悉某一部门，我们就把他们三人组成一个统一的整体。那时我们的领导和管理虽是集体的，但是是统一的。现在不管怎样我们原则上接受了一长制，但是我们没有实行这种一长制。连委员制也没实行。那么实行的到底是什么呢？拿工厂来说吧，那里有一系列管理企业的机构。主要的和最正式的是工厂管理处，其次是工厂委员会、评议委员会、党的基层组织、车间主任、工长、工会特派员和各种委员会。所有这些在某种程度上都是管理工厂的机构。如果工厂委员会是强有力的，在工人群众中具有威望并且受欢迎，而派到工厂担任厂长或主任是性格软弱的，也许缺少修养或者不善于同工人群众和睦相处的工程师或工人，那末他到了这个厂，就不得不听从工厂委员会并受它的影响。其实我们是有管理机构的：厂长加工厂委员会。如果派去一位精明能干、精力充沛、有相当长党龄的人，那里有时就发生相反的情况：他要工厂委员会受他领导，工厂委员会就执行他的旨意。如果双方不相上下——工厂委员会和厂长都很称职，我们常常会碰到纠纷。这类纠纷有时不是我们、全俄中央理事会、最高国民经济委员会所能解决的，要请组织局来解决。我们在实际中可以到这样的现象。要解决问题而不认真考虑我们的经验，那是有害的，你们的办法是解决不了问题的，只会使问题变得复杂，而且把事情搞糟。你们现在打算通过“十人提纲”来解决问题，是解决不了的，你们解决不了我们面临的任务。我们提出了很多根据各地经验制定的实际措施，这些措施是由我们的工厂管理人员和工厂委员会的代表的一系列代表会议通过的。

    一个月前，我们召开了全共和国大炮工厂管理人员和工厂委员会的代表会议。这是我国金属工业中最复杂的企业。在会上，关于工会运动我们大家开诚布公地争论了一阵……列宁主义者出席了会议，可是“工人反对派”的拥护者比他们多一票，托洛茨基派很少。当我们讨论到实际问题，例如怎样组织生产、怎样消除组织国民经济方面存在的混乱情况时，我们是完全一致的。我们建议在这些企业里，除了工厂管理处或经理处这样的执行机构外，再成立工厂特别委员会。委员会是这样的一个机构，它包括工厂管理处、我们的工厂委员会、评议委员会、各车间的主任和工会车间分会的代表。我们希望把这个上层管理组织同全厂的机构结合起来。我们打算每月召开这种工厂特别委员会两三次或四次，建议在会上研究分析企业中的每一个重大事项，拟定并讨论全企业的行动纲领和每个车间单独的行动纲领。我们想用这一方法造成这样一个局面：我们将通过生产工会来管理整个国民经济。

    我们非常认真地考虑了我们工会、工会分会的点滴经验和一切重大的经验。我们的纲领仅仅是我们在组织工业方面多年来经验的成果和总结，我要告诉你们，不管你们现在在这里通过什么样的纲领，将来生活所要求的，不是你们记下的东西，而是我们的纲领规定的那些东西。 （鼓掌）

译自《俄共（布）第十次代表大会速记记录》
1963年莫斯科俄文版第359——367页


亚·加·施略普尼柯夫：在俄共（布）第十次代表大会上所作的关于工会问题的总结（1921年3月14日）

在俄共（布）第十次代表大会上所作的关于工会问题的总结

（1921年3月14日）

亚·加·施略普尼柯夫

    有人竭力想驳倒我们的论点，但论据无力，当然他们就只好使用各种非常不可靠的文件。这样做的不只是布哈林同志一人。他最近在代表大会上事业了大量不可靠的文件。还有托姆斯基同志，他回想起了两年前在内部会议上发生的事情。这件事他既然开了头，那么请允许我来讲完并弄清楚到底是怎么回事。过去是召开过一次负责工作人员的内部会议，如果我们为了设法抨击对手而谈到内部会议，我们是不会说出任何秘密的。但是，如果我们的对手利用这一点，那么我认为我也有权稍稍泄露一点这个秘密。在那次秘密会议上谈到有些人用机枪式的语言同工人谈话。我当时大声地对全体同志说：我们用这种方法——那时还没有发明“运输工会中央委员会习气”这个词——同工人谈话是不可以的。那时有人硬说我，——这类事现在也时常发生，——想要领导不满的工人群众。对此我们回答说：“即使如此，那又怎么样呢！”领导不满的工人群众是什么意思？在我们看来，这就是说，不能忽视那股不满的自发势力。它是存在的，必须从上面——如果你们不希望从下面迫使你们——结束那些不成体统的行为，因为它们是在我们的工厂里引起自发势力和不满情绪的根源。我还是要奉劝你们不要进行投机，说什么那次会议和一些秘密消息同这一纲领有特殊联系。

    工业化主义的思想对我们来说始终是格格不入的，我从来也没有赞同过这种思想，而托姆斯基个人支持这一思想并将其拥护者引进全俄工会中央理事会。所有工业化主义者在全俄工会中央理事会内——在主席团及其各个部门中——都是最积极的工作人员。如果谈到这件事，那末托姆斯基应该看一下自己的办公室。有趣的是，工会国际委员会主席，除了散布一些流言蜚语，在这里什么东西也没有向你们提出来，却责备我不访问莫斯科的工厂。我是全俄五金工会的主席。所属工厂有两千个。假如我必须亲自去每一个工厂，光是从一个工厂走到另一个工厂至少就需要五、六年。而全俄工会中央理事会中这些轻率的人却建议我们改正错误，开始这样去做！我们总感到时间不够，有时甚至没有时间同从各地方来的代表同志谈上几句话。这样的指责完全是恶意宣传。（有人喊道：“那么一年去工厂三个月呢？”）不仅一年去三个月，而且永远在工厂也行。工厂、工作永远吓不倒我们。但是现在这一点不那么容易做到，因为整个工会的责任压在我们身上。在这个问题上我们同你们没有分歧，我们将比你们更快地到工厂去，——分歧并不在这里。托姆斯基忘记了，在什么时候之前，我们同他是一致的，从什么时候起，开始产生了分歧。一谈到执行不执行我们党的代表大会、代表会议和工会代表大会所确定的政策的时候，我们同托姆斯基总是经常发生分歧。据梁赞诺夫对托姆斯基的评定，他是无原则的人：无论托洛茨基，无论什么人，只要通一次电话，就可以把他说服。危机在于，在我们的全俄机关——全俄工会中央理事会的有关组织和生产方面的决定中，至今还没有统一的坚强的意志。我们根本看不到它的领导和指导，我们根本没看到它帮助各级工会机关解决那些应当解决的问题。即使在这方面我们也没有看到过全俄工会中央理事会的帮助。这大概比你们收集起来反对“工人反对派”的一切谣言更糟些。

    现在谈谈关于“整刷”。请从地方来的同志，矿工回忆一下，他们在矿工代表大会上是怎样被“整刷”的。“十人小组”运用了自己的党组会议和一切手段，也出色地运用了托洛茨基同志介绍的那些方法。在反对党内工人方面，你们的一致比分歧要大得多。

    布哈林在这里提到了仿佛为施略普尼柯夫所赞同的提纲。布哈林被预先告知说，这份提纲是地方创造的成果。我自己遵循这样的规则：如果我同意并且赞成某个东西，就在这上面签字。所以应当认为，我赞成的只是上面有我签名的东西。当布哈林宣读这个提纲时，坐在我旁边的托洛茨基发觉就在这个提纲里有许多与“十人提纲”相似之处。也可以把这种主观的解释用在布哈林身上，可以把他的提纲中的某些东西删去，可以讥笑某些东西。这是一种不诚实的论战方法，这种方法在党的代表大会上应该避免。为什么在需要批评自己的对手时而不是根据在他们直接有关的文件，而引用其他不可靠的文件呢？我建议大家更好地了解一下我们实际提出的东西。

    我们的纲领与在这里提出的其他纲领相比较，是完全以另一种原则为基础的。我们感觉到工会运动的弱点在于，我的活动没有得到下面应有的支持。这是每个工会会员要说的。有人在这儿谈得很多，说我们的活动是教育活动，工会应当成为共产主义的学校。那么请把这个学校的大纲给我们看看吧。这个学校应该与统一的劳动学校、工农速成学校以及其他教育机关有所不同。这个学校就是生产并且应当是生产。把无产者吸引到生产中去，使每个在机床和机器旁工作的无产者同生产联结起来，通过那些螺丝钉和轮子，通过齿轮和转轴使每个无产者与共产主义联系起来，与建设事业和整个国家的管理联系起来——这就是实际上的共产主义学校。这个任务托洛茨基的纲领不能解决，“十人纲领”更不能解决。

    列宁同志发表意见说，应当从“工人反对派”那里吸收很多人来同官僚主义进行斗争，应当把他们安排在专门同这些官僚进行斗争的机构里。我们说，这肯定不会产生什么好结果。同官僚主义作斗争的办法，不是叫人从一把椅子移到另一把椅子上，应当用一种专门的制度来对抗这种官僚主义制度。在这方面我们可以提供组织国民经济的另一种制度——完全依靠自下而上的无产阶级主动精神的制度。不管别人怎样向我们大喊大叫，说这是“委员会癖好”，——这完全是胡说八道，我们没有任何“委员会癖好”，我们努力设法在每个工厂成立能组织生产和管理工厂的统一机构。我倒想知道，从什么时候起我们成了“委员会癖好”的敌人？在工会代表大会上我们将选举管理机关，在国民经济方面我们也建议采用同样的方法，召集工会代表，当然，还必须像我们通常所做的那样通过各党组进行；预先物色好那些我们根据自己经验以及其他理由认为比现在所提出的人选更有能力管理国民经济的人。这些就是我们打算做的事。我们要利用在我国、在全国各地、在组织我们的国民经济方面现有的千百万人的经验。

    任何别的派系都没有提出这个问题，所有在这里发过言的同志，都把自己的全部建议集中在机构上。批评过我们的安德烈也夫同志，——他提出什么呢？他说：“办公室很糟”。季诺维也夫同志无疑也将谈到办公室、打字机和汽车的管理，并且不会超出这个范围。我们把注意的中心转移到工厂方面。应该在那里开始组织我们的经济。我们的组织工作就应该从那里，从基层、工厂开始。在那里我们可以加强我们对国民经济的影响。这里没有别的建议。只对我们为什么感到窒息这个问题提出一些修改。我声明，——并且认为我的这个声明将不再是空谈，——我们面临着这样一个问题：或是我们的工会仍将处于我们党的思想和精神的领导之下，或是，如果你们将在原来的位置上像现在一样裹足不前，我们将被这股自发势力所淹没，而党员工会工作者将离开工会的队伍，像现在工厂里正在发生的情形一样。现在，共产党员正在被逐出工厂委员会。我们工会的基础——工厂委员会——在渐渐变成非党的，同志们，这是因为我们给予我们的工会基层组织和我们党的基层组织的权太小了。我们还观察到更糟的事情。我们把一切伤脑筋的事加在基层组织的身上，在群众面前就产生这样的问题：支部、工厂委员会是我们的敌人，而那些主任——往往是原先的工厂主或者以前在这个工厂工作过的工程师——是好心肠的老爷，他们能够既为你提高工资，又增加口粮，并且为不上班开方便之门。在地方上就存在着这样的相互关系。这种有害的现象正在威胁着我们的生存和我们的国民经济。应当使工会以及我们工厂的和党的基层组织有更多的权力，并且能够在组织我们的国民经济方面进行监督。

译自《俄共（布）第十次代表大会速记记录》
1963年莫斯科俄文版第385——389页


谢·巴·梅德维捷夫：在俄共（布）第十次代表大会上讨论列宁《关于党的统一和无政府工团主义倾向的报告》时的发言和提出的决议案（1921年3月16日）

在俄共（布）第十次代表大会上讨论列宁
《关于党的统一和无政府工团主义倾向的报告》时的发言和提出的决议案

（1921年3月16日）

谢·巴·梅德维捷夫

    我只谈谈一个决议案——《关于党的统一》，尽管这两个决议案几乎是互相不可分割的。它们两者都完全是针对我们的。这一点我们很清楚，我们决不在这一方面欺骗自己。关于列宁同志所作的一个暗示，我们也不欺骗自己：他提出的两个决议案得到这次代表大会上绝大多数人的赞同。对此我们并不怀疑。我们党的阶级构成，小资产阶级阶层在其中所占的优势，这些阶层的代表在这次代表大会上所占的多数，——所有这一切都充分说明，情况只能是这样。但是我们直到最后的时刻仍然抱有一线希望：在这里、在代表大会上的绝大多数人当中，总有一些同志会试图对列宁同志所捍卫的提案仔细地看一看，想一想。每一个人都不应根据对权威——尽管他们有功劳——的盲目信任行事，而应当从事实出发，自觉地捍卫无产阶级及其党的真正利益。

    现在我来谈谈主要的问题——决议案。我们已经讲过，而且明确地着重说明了在我们的共产主义政策和我们党的建设的一些最重要的问题上，我们党内出现的意见分歧的原因。关于这个问题，我们已经讲过了，所以我不再重复了。这个决议案抓住一个孤零零的统一原则，它想说：在敌视我们的全世界面前，我们党应该表现出充分的统一。列宁同志提出的《关于党的统一》的决议案，为解决争端提供了什么呢？它要求在敌视我们的势力面前我们党要保持充分的统一，但是，它提出的达到充分统一的办法，不是创造条件，保证党的内部统一，从而消除或者至少是减轻严重的党内危机——这种危机现在人人都感觉到，而在地方上往往比在这里采取更加激烈的形式——，不是的，它提出的达到充分统一的办法，仅仅是在形式上宣布必须保持统一，另一方面，就是声称要对破坏统一的人实行惩罚。列宁同志所捍卫的决议案并不能保证真正的内部统一。相反地，那里面的东西以及我刚才已经指出的东西，明显地同布哈林同志在这里代表中央所捍卫的关于党的建设问题的提纲相矛盾。决议案承认每个党员有权自己作出判断，即使他的判断同中央或党的领导机关的意见不一致。可是其中同时又说，批评应当通过相应的领导机关进行。这实际上又有什么意义呢？

    例如，我们知道我们党的奥德萨省委有过这样的事情：它的某些委员原来同大资产阶级有勾结。这个省委的一些过去的委员曾经反对我们。季诺维也夫同志在9月代表会议上描述过的这个省委（季诺维也夫在第十次代表大会上作了说明：他在9月代表会议上说过，奥德萨省委的一些同志同资产阶级有勾结，但他所根据的材料不可靠，所以向他们道歉。——编者注），已被中央委员会解散了。如果我们企图通过这个省委本身来批评它跟大资产阶级有勾结，那么这样的批评有什么意义呢？这样的批评无济于事。此外，列宁同志提出的决议案，其惩罚的意图恰恰有害于党的统一。决议案的这一部分完全是针对“工人反对派”的，对此我们不是视而不见。我认为，你们也不会欺骗自己：在这种条件下，你们不可能不造成新的、更严重的危机。在这种斗争中，你们不仅不会克服危机，反而会进一步加深危机。根据我们的看法，这就是这个决议案将要造成的后果。我们认为，这个决议案只是企图达到形式上的统一，因此，我们提出另一个导致党的真正统一的决议案，我请求你们认真地听一听这个决议案。（宣读决议案。）

    “俄共第十次代表大会考虑到党的活动的以往的全部经验和结果，对自己的工作进行了总结，它提请全体党员特别注意：

    （1）当前的形势又包含着对无产阶级专政和我们共和国的生存的威胁，其程度并不亚于在同高尔察克、邓尼金、尤登尼奇、弗兰格尔等人作武装斗争之时；

    （2）工业和国民经济的各个部门都遭到了巨大的破坏，工人阶级的状况极其困苦，落后的小农经济遭到了很大的破坏，在此基础上，农民群众中的叛乱和匪盗活动正在增加，因此，党面临着同这种经济破坏以及同农民群众的叛乱和匪盗活动的危险作斗争的极其艰巨的任务；

    （3）为了完成上述任务，党必须变得比过去更坚强，更团结，必须通过自己的具有共产主义觉悟的、遵守纪律的、坚定的工人党员干部，同非党的群众性的无产阶级的工会进行紧密的和有机的联系。党要保持工会对自己的完全信任，并且在工会的帮助下成为整个工人阶级、我们共和国无产阶级群众的独一无二的和公认的领袖。

    因此，俄共第十次代表大会决定：

    （1）党的领导机关倾向于不信任工人阶级的创造力的政策，使工人群众不信任党，这样的政策应当受到党的一切机关大和全体党员的谴责和抵制；

    （2）中央必须在最短时期内准备并实行清党——把抱着自私自利的目的钻进党内的一切追求升官发财的集体和在阶级本性上与党格格不入的分子清除出去；

    （3）在党的从下到上的整个内部制度中，以及在党的活动的一切领域内，坚决彻底地实行工人民主原则。

    （4）还必须坚决彻底地实现苏维埃领导机关的工人化，并且要同官僚主义作斗争，因为它腐蚀着我们的整个苏维埃机构，引起共和国广大工人和劳动群众的愤懑，使他们不信任党；

    （5）任何人如果企图对待有不同意见但在自己的党的工作中并没有破坏工人民主原则和党的代表大会、代表会议决议的党员，实行任何直接或间接的迫害，党的一切领导机关和全体党员都有责任与之作最坚决的斗争；

    （6）同时，第十次代表大会认为，如果不折不扣地、切切实实地实行上述措施，就会创造一切必要的条件，使每一个党员能够发挥创造性、首创精神和主动性，并且积极参与解决党的生活的一切问题，就能消除党员群众和党的领导机关互不信任的关系，并且保证在目前这个艰难的时期所特别需要的党的充分的统一；

    （7）在这些条件下，代表大会认为，在组织上保持党内的各个特殊的集团或派别，并且形成各个派别的领导中心，要求有集团或派别的纪律，那就必然会削弱目前所特别需要的党的和衷共济的工作，会加深在一些个别问题上的分歧，会为党的分裂制造条件，并且，随着党的分裂，会使无产阶级专政陷于毁灭。

    因此，代表大会委托中央不屈不挠地实现保证党的统一的上述条件，坚决地采取一切措施同组织这种集团和派别的行为作斗争——直到把它们全部从党的队伍中开除出去。”

    我们提出这个决议案来代替列宁同志提出和捍卫的、不讲党的真正统一的条件的决议案。我们的决议案论述了这种真正统一的条件。我们完全同意列宁同志对“倾向”这个字眼所作的说明（列宁说：“说到‘倾向’，我们要强调指出，在这里我们还没有发现任何已经彻底形成、已经完全确定的东西，而只是一种政治趋向的开始，党对这种趋向是不能不有所估计的。”（《列宁全集》第32卷第236页）。——编者注），不过我们讲的是那种不信任工人阶级的力量的倾向的危险，那种倾向破坏工人阶级对我们党的信任，而且将来会使党同工人阶级直接决裂。

    在这个意义上，我们完全接受列宁同志对“倾向”这个字眼所作出的解释。这就是我们认为必须补充的一些意见。

译自《俄共（布）第十次代表大会速记记录》
1963年莫斯科俄文版第526——530页

根据《“民主集中派”和“工人反对派”文选》（中共中央马恩列斯著作编译局国际共运史研究室编，人民出版社 出版　　1984年8月第1版，书号 11001·631）录入


亚·加·施略普尼柯夫：在俄共（布）第十次代表大会上讨论列宁《关于党的统一和无政府工团主义倾向的报告》时的发言（1921年3月16日）

在俄共（布）第十次代表大会上讨论列宁
《关于党的统一和无政府工团主义倾向的报告》时的发言

（1921年3月16日）

亚·加·施略普尼柯夫

    关于党的统一的问题完全是从另一个方面被提出的。弗拉基米尔·伊里奇给你们上了一课：怎样做就不会达到统一。没有任何东西比这个决议案更带有煽动性和诽谤性的了，我一生中，在党内的二十年当中，没有见过也没有听说过。决议案的头几行一开始就硬说——说谁呢？当然是说“工人反对派”——我们是一伙孟什维克和各种各样的白卫分子！但是，假使你们去看一看我们的提纲的签字者以及参加了私人会晤（指十大代表的私人会晤。被邀请参加会晤的都是革命前入党的党员，其中包括十大代表和代表党内各个派别的非十大代表。——编者注）的那些同志的名单，那么你们就会看到，名单上41个我们的同志当中，有16人是在1905年以前加入我们党的，其余的25人是战前入党的；他们当中没有一个孟什维克。没有一个人脱过党。这一点大概你们自己也知道。而在我们发表的提纲上签字的人当中也根本没有孟什维克。（有人喊话：“有！阿罗丘尼扬茨是1920年入党的”。）没有一个！

    现在谈一下关于“生产者”以及关于我们提纲的整个第13条的问题。在第13条的前面有整整一个第12条。只从提纲的体系中挖出一条来作为重点，是不能认认真真地批判提纲的整个体系的。那种作法是十分廉价的胜利！我们的第13条提纲的前面有第11条，其中说：“最终形成的组织经济管理的各种形式”。只是在第11条之后才写了第13条，它谈到：在我们看来，管理经济的最终形成的各种形式应该是怎样的。这并不是说，我们建议在未做准备工作之前现在就立即实行第13条。因此，决议中关于“无政府主义倾向”的说法，完全是煽动性的。“生产者”这个词，在季诺维也夫同志编辑的那个争论资料汇编（指在进行关于工会问题的争论时在彼得格勒出版的一本文章和资料汇编《党和工会》。——编者注）中，以及与他关系十分密切的同事所写的文章中，用得并不更少，可是谁也没有发现其中有“无政府主义倾向”。我们没有农会，所以当我们在这里讲“生产者”的时候，我们指的不是小商品生产者，而是工厂的工人、职员和参加工厂劳动的人，那么列宁同志和季诺维也夫同志把我们叫做马哈伊斯基派，这也许是对的。我们不是马哈伊斯基派，所以我们采用了“生产者”（我们认为其意义比较广泛）这个词。

    其次，决议案的开头与结尾根本不相衔接。现在建议你们在第二部分的第6条中加以谴责的东西是在那里建议还应加以讨论的东西。那里说：“应当划出一定的篇幅，使党员们能就上述的各种问题详细交换意见”。可见，关于这个问题的意见还不完全肯定，还应当交换意见。可与此同时，有人却建议立即进行“谴责”。这样，你们就不能自圆其说了。同志们，我们不隐瞒自己的观点，我们必须向你们声明，如果通过这个决议案，那么给我们党带来的就不是统一而是分裂。有一些地区四分之三的组织是“工人反对派”的支持者，那些地区的党员同志今天对我就是这样说的。如果搞出这样一个文件来，那就会在地方上造成分裂的印象并且散布不和。我们建议大家否决提出的这个决议案。

    我代表“工人反对派”集团宣读如下的说明：

    “赞成‘工人反对派’纲领的俄共第十次代表大会的一批代表，在听了《关于我们党内的工团主义和无政府主义倾向》的决议草案之后，声明：

    （1）提出的这个决议案带有令人不能容忍的、明显的煽动性，在我们党内的工人中制造分裂，唆使在党内当了官的小资产阶级分子反对工人部分；

    （2）‘工人反对派’关于工会运动和组织国民经济的观点，同无政府主义和工团主义是针锋相对的，因为‘工人反对派’并不把经济同政治对立起来，并不否认政治斗争，既不否认无产阶级专政，也不否认党的领导作用以及作为政权机关的苏维埃的意义。‘工人反对派’同‘十人’、‘十八人’等集团一样，也力求通过我们俄共，而不是撇开它和反对它来实现和实行自己的方针；

    （3）‘工人反对派’的提纲的第13条说：‘管理国民经济之权应当属于联合在各种产业工会中的生产者的全俄代表大会、应当由他们选出中央机关来管理共和国的整个国民经济。’我们同吞没一切的官僚主义相对立，建议用这一条来实现管理国民经济这一事业中的苏维埃体制。‘生产者’这个词包括在工厂的工业中工作的一切人。农民不包括在内，因为我们没有农会；

    （4）尽管现在人们在大轰大嗡地吓唬我们，但迄今为止没有一个人向我们证明了我们的观点是错误的。国民经济的状况以及成千上万的工人和党的老工作人员的实践，都在证实我们关于必须吸引无产阶级参加经济建设的基本思想和论点是正确的；

    （5）为了党内统一的利益，‘工人反对派’提议否决这个不像样子的决议案。如果通过这个决议案，那就会迫使‘工人反对派’的一切同志拒绝进入俄共中央委员会，还可能迫使我们放弃由我们的同志所担任的其他负责的职务，并且要把同‘工人反对派’作斗争的卑鄙方法提到国际共产主义无产阶级的法庭上去进行讨论。”

    同志们，不言而喻，只要你们在这里给我扣上“无政府工团主义者”的帽子，尽管有“倾向”这个很大的附加条件，我也不能作一个有威望的中央委员，所以我向你们声明辞职。

译自《俄共（布）第十次代表大会速记记录》
1963年莫斯科俄文版第530——532页

根据《“民主集中派”和“工人反对派”文选》（中共中央马恩列斯著作编译局国际共运史研究室编，人民出版社 出版　　1984年8月第1版，书号 11001·631）录入


亚·米·柯仑泰：在共产国际第三次世界代表大会上的发言（1921年6月5日）

在共产国际第三次世界代表大会上的发言

（1921年6月5日）

亚·米·柯仑泰

    同志们！我不是以俄国代表团的名义，而是代表俄国共产党内一个人数不多的少数派在这里发言。在我们看来，我们共产党员有比党的纪律赋予我们的职责更高的职责。这就是整个共产国际的纪律和对它的职责。我在这里讲话的目的，是要使其他国家的同志们知道，在我们俄国共产党内有相当数量的一批人对于俄国的现行政策、对于俄国国内政策的转变忧心忡忡；而且我们认为，我们有责任把自己的担忧告诉其他国家的同志们。

    第一个、而且是主要的问题，就是：这种转变、这种政策会不会使新的共产主义经济在俄国得到巩固和发展呢？要知道，作为马克思主义者，我们懂得，只有新的共产主义的生产体系才能真正推动生产力向前发展。只要还存在着分成许多不同的阶段和部分的旧的生产体系，即资本主义的生产方式，生产力就不可能增长，我们就不可能期望生产力会进一步发展。同志们！我们所持的出发点是：资本主义体系，资本主义的社会秩序，已经在全世界过时了；我们也知道，社会革命正是由这种情况决定的；因此，要么全人类将彻底毁灭，要么上升的新阶级将创造出新的、更完善的生产方式。所以，我们在观察现今的俄国时，在考察俄国正在形成的关系时，必须给自己提出一个问题：国内政策的这种转变会不会促使旧的生产体系在资本主义基础上恢复起来呢？我们不想掩饰，新经济政策使资本主义有可能重新站稳脚跟，在俄国实现复辟。

    问题在于：我们正在使资本主义有可能在俄国复辟，这会不会促进生产力的发展，并且使得俄国的经济生活趋于繁荣呢？我们用恢复资本主义的办法会不会找到摆脱经济崩溃的出路呢？我们认为，这样的假定是自欺欺人。由于实行贸易自由，在俄国已经出现了恢复私有制的可能性。产生了一些与我们的中央经济机关并存的不大的企业，而且它们得到法律的承认，这使得资本主义很容易恢复。这就是承认可能要向资本作某些让步。我们知道，迄今为止，俄国的居民成分还不是单一的，有三个社会阶层仍然在影响我们的政策。我国居民的大部分是由农民构成的；其次是垂死的资产阶级，它现在已变成我们的官僚，变成依附于资产阶级的专家，而这些专家同外国资本保持着联系（当然不是物质上的，而是精神上的）；最后，第三，主要的社会力量，主要的社会阶层是工人阶级。

     总的来说，恢复旧的生产体系、恢复资本主义的要求，难道真的出自无产阶级吗？我国经济政策的转变难道真的是由无产阶级而不是由小资产阶级和农民决定的吗？——后者满脑袋都是旧传统、私有制的思想和对小块土地的依恋，他们总是把小块土地看作自己的财产。难道在这里不是令人感觉到还有外国资本的力量吗？——外国资本在我们俄国有自己的所谓意识形态上的代理人，并且通过这些人影响着我们的政策。连列宁同志也不否认，现在我们同俄国农民缔结联盟。不过这是什么联盟呢？老实说，难道它不是我们的全部经济政策向俄国小资产阶级所作的重大让步吗？是的，我们必须诚诚实实地说：这是让步。列宁同志和其他一些同志也都承认这是让步。但是他们说，我们没有别的出路呀！为了有可能等待，我们不得不作这些让步；这是摆脱困境、等待我们的外国同志实现社会革命的时刻到来的办法。但恰恰在我们的外国同志实现社会革命以前，由于实行这些让步，俄国面临着一个极大的危险，特别是如果这个时期延续几年，如果在其他国家中不迅速地发生社会革命的话。当然，我确信革命会早早地到来，但是，假使它延迟了的话，那么，这些让步会给我们带来什么呢？它们带来的就是——承认过去我们的政策建立其上的共产主义原则与我们的希望对不上号，被证明是站不住脚的。这样的认识会使工人丧失勇气。反之，这些让步使农民产生一种信心：我们的整个经济繁荣全靠他们那个阶层，因而他们理所当然地应对我们的政策施加强有力的影响。最后，这些让步使工人群众失去共产主义信念，使工人不相信自己有依靠自己的主动性而取得某些成就的能力，有创造新的共产主义经济体系的能力。因此，我非常担心，如果我们继续实行这种让步政策，那么恐怕我们就会发展到这样的地步，即当其他国家中爆发社会革命时，那也为时已晚了，因为那时我们已没有作为革命之依靠的真正的、巩固的、有觉悟的无产阶级核心了。到那时，农民和小市民能在政治上和经济上巩固到那样的程度，以致真的需要在俄国再进行一次工人革命来反对这些敌视我们的社会力量，才能实现共产主义。我们的许许多多的同志都有这种担心，因此我认为自己有责任再花几分钟时间来引起大家的注意。

    列宁同志在这里说，没有别的出路。我知道，我们的许多同志都赞同这个观点。但是，为什么我们在寻求出路时总是忘记，在俄国还存在着一个伟大的力量——一个还没有被充分利用的力量呢？这个力量就是我国工人阶级的创造毅力。有些同志一定会说：可是，工人阶级本来就有大显身手的机会呀！同志们！你们自己知道，恰恰在最近一个时期内，这种创造的力量没有被充分利用。如果说在革命的头几年中，广大工人群众的确创造性地参加了一般工作的话，那么现在他们却越来越受到许多敌视我们的社会力量的排挤，后者对我国生活的影响正在迅速增长。值得注意的是，列宁同志在自己的提纲中非常强调在恢复工业的事业中机械力量以及在俄国发展机械力量的重大意义，但是根本没有指出，富有创造性的工人阶级这一新的活生生的力量通过建立新的生产方式能够怎样影响生产的发展。连一个字也没有提到，应怎样教育工人，怎么激励他们去建立新的生产体制：对这些问题没有给予丝毫的注意。然而，只有无产阶级的创造性的、活生生的力量，才能新的生产方式、新的生产力。可是，要使无产阶级能够进行创造，它一定要有足够的用武之地，它一定要有表现自己的首创精神的机会，而现在在我们这里，由于我们现在的体制，这种首创精神越来越受到麻痹。我们应当考虑实际上而不仅仅在纸上改变这种体制，以便在群众中培养新的精神。在我们没有做到这一点以前，我们就会老是不得不去寻求某种似乎能使我们摆脱贫困处境的新力量。同志们，只要举几个例子，你们就可以清楚地看出，现在我们对无产阶级的创造毅力抱什么态度。不过我们只举一个例子来说明我们对于培养和鼓励无产阶级的创造毅力多么漠不关心。

    你们都知道，现在我国饥荒遍野。可是，我们没有吸引工人去帮助饥民，没有给他们以为此目的而组织起来的机会，却在俄国成立一个赈济饥饿的农民和无产阶级的委员会，领导该委员会的是一些敌视我们的、政治上有害于我们的分子，如库斯柯娃，即俄国式的贝特丽丝（编者注：莎士比亚的喜剧《无事生非》中的人物，她善于搞阴谋诡计）。可是我们竟然容忍这样的情况，而没有集中全部注意力去加强工人对于自身力量的信心，并且从而巩固工农之间的联系。我们还忘记了一点：当我们在经济政策中实现新的转变之际，我们一下子就把自己的全部工作毁灭了。我们不应忘记，工人已经习惯于新制度了，这种新制度已代替了税收制度并且保证工人能从国家那里获得所需要的一切。工人已经同这种制度结下了不解之缘。他们的心理、他们的观点也已经改变了，已经适应于共产主义了。工人们说：如果说连我们也搞投机，那么这实质上是犯罪，但我们完全是不得已而犯罪，因为国家不供给我们足够的东西，我们的口粮还不足。他们已经逐渐懂得公共财产、共同福利的思想了，——而这的确是我国革命的重大胜利。

    由于政策的转变，我们正在忘记一个任务，放弃一个任务，这个任务就是：培养无产阶级的新的创造毅力，造就将真正帮助我们实现新的社会秩序的新人。同志们，借助于这种转变，当然可以在一定时期内提高俄国的生产力，但仅仅在一定的限度内，在资本主义社会中并不算特别大的限度内。但即使我们做到了这一点的话，假使我们暂时挽救了俄国的工业的话，那么也仍然有一个巨大的危险在威胁着我们，这就是与此同时会失去工人群众对我们党的信任。因此，我们认为，决不应当——像我们在许多同志中看到的那样——对这一政策如此表示支持。相反地，我们应当对它抱批判的态度，以便我们在其他的、暂时还是资本主义的国家中的同志能从中吸取教训。我们的唯一的出路，就是要在我们党内保持一个强有力的核心，它坚持我们旧的坚定的原则，在爆发革命时大显身手。假使整个苏维埃政策的转变进一步发展下去，我们的共产主义共和国变为一个平淡无奇的苏维埃共和国而不是共产主义共和国的话，那么坚定的共产党员的这个核心就将把革命的红旗拿在自己手中，以便保证共产主义在全世界的胜利。

译自《共产国际第三次世界代表大会速记记录》
1922年彼得格勒俄文版第367——370页


二十二人声明（1922年3月）

二十二人声明

（1922年3月）

致共产国际世界代表会议的成员

亲爱的同志们：

    我们从我国的报纸上知道，共产国际世界代表会议正在讨论关于“工人的统一战线”的问题，我们认为，我们的共产主义的职责就是要告诉你们：我国的统一战线的事情很不为妙，不仅在这个词的广泛的意义上，情况是这样，而且甚至在它被运用于我们党的队伍方面，情况也是这样。

    当资产阶级的自发势力正在从四面八方向我们施加压力时，当它们甚至正在深入到我们党内时（党的社会成分为此提供了有利的条件，因为工人只占百分之四十，而非无产者占百分之六十），我们党的领导机关正在进行不调和的、分裂性的斗争，来反对一切敢于坚持自己见解的人，特别是无产者，正在采取各种各样的镇压手段来反对在党内说出自己的见解的人。

    我们使无产阶级群众接近国家的愿望被宣布为“无政府工团主义”，其拥护者正在受到迫害和诽谤。

    在工会运动方面的情形则是扼杀工人的主动性和首创精神，千方百计地反对不同意见。党和工会内的官僚的联合力量，利用自己的地位和权力，对于我们的历次代表大会关于实行工人民主原则的决议置若罔闻。我们的工会党组、甚至历次[工会]代表大会上的党组，在选举自己的机关时，被剥夺了表明自己意志的权利。官僚的操纵和压力竟然达到这样的程度，以致党员们在实行开除和其他镇压手段的威胁下不得不选举不是自己愿意选的人，而去选举颐指气使的上层分子希望选出的人。这样的工作方法造成追求升官发财、耍阴谋诡计、搞阿谀奉承等现象，对此工人们就以退党来回答。

    我们赞同提纲第23条所说明的工人的统一战线的思想，所以向你们发出呼吁，衷心希望消灭这个统一战线道路上的、首先是我们俄国共产党内的一切不正常的现象。

    我们党内的局势如此严重，以致我们不得不向你们请求帮助，想通过这种办法来消除我们党所面临的陷于分裂的威胁。致以共产主义的敬礼！

俄 共 党 员

米·格巴诺夫[1]，尼·库兹涅佐夫，阿·波洛萨托夫，阿·梅德维捷夫，米雅斯尼柯夫，弗·普拉施柯夫，格·绍哈诺夫，谢·梅德维捷夫，格·布鲁诺，阿·普拉夫金，伊·伊万诺夫，弗·米丁，姆·柯佩洛夫，日林，切雷舍夫，托洛康采夫，亚·施略普尼柯夫，姆·鲍鲁林，弗·别克列佩夫，阿·巴甫洛夫，阿·塔希普

我表示赞同。亚·柯仑泰。我赞同二十二位同志签署的声明。卓娅·沙杜尔斯卡娅。

译自1922年3月7日《真理报》

[1] 每个签名后面都有党证号码和入党年代，从略。——编者注


亚·加·施略普尼柯夫：在俄共（布）第十一次代表大会上讨论中央的政治报告时的发言（1922年3月28日）

在俄共（布）第十一次代表大会上讨论中央的政治报告时的发言

（1922年3月28日）

亚·加·施略普尼柯夫

    第十次代表大会已经把“工人反对派”埋葬了。但是，自从它死去以来，在每一个会议、每一个代表大会上还是有人提到它的名称。尽管我们昨天听到了我们党的书记的权威性的声明，说现在我们没有任何集团和派别，但是，有人还是那样做。显然，是有人需要建立这个“工人反对派”。诚然，弗拉基米尔·伊里奇昨天说过，现在必须改变这个名称。对此我们不能表示反对。名称是你们起的，你们也可以改变它。昨天弗拉基米尔·伊里奇在这里说：我们散布惊慌失措的情绪，必须用机枪的火力同惊慌失措的人作斗争。这话我已经是第二次听到了，而且感觉到了针对着我的机枪的火力。现在有两个机枪手坐在我身旁，请看，就是这两位机枪手。（笑声。）伏龙芝同志还在8月间，当人们审判我的时候[1]——自从第十次代表大会把我作为“工人反对派”的人质交给中央以来，我在中央就常常受到审判——，就许诺要用机枪使我相信他是正确的。不过我们将更加严肃地对待自己的言论。这些手持机枪的情景使我们回忆起其他革命的历史上的一些事情。诚然，那时还没有机枪，但是有搏斗（不是共产党员之间的搏斗，那时还没有共产党员），而是革命先驱之间的搏斗。大家都知道，当时这造成了什么结果。我想，最好我们彼此不要用机枪说话。现在有惊慌失措的情绪，但它是谁造成的呢？是由我们的工作造成的。在我之前发言的斯土柯夫同志充分地证明了这一点。实际上，在军队中或任何地方，为什么会产生惊慌失措情绪呢？在军队中，任何一支队伍，当它失去联系，当它不了解周围的情况时，就陷入惊慌失措。在党内，情形也是如此。当党的各支队伍失去联系，不了解情况，不知道往哪里去的时候，就出现惊慌失措情绪。现在我们党内确有惊慌失措情绪，因为整个党作为一个活的机体不参加政治生活。我可以举出一些事例来证明这一点：一些负责工作人员在莫斯科的争论俱乐部里发表的言论，的确使莫斯科的工人党员惊慌失措。

    我可以告诉你们许多事例：人们在那里怎样讨论直到把苏维埃政权出租的问题。有人发表这样的见解：现在我们最好丧失政权，十年之后再行夺取。不久以前有人在那里谈到了一些对中央委员会的荒谬绝伦的推测。遗憾的是，此事关系到热那亚会议，所以我不谈那里的情况了，我只指出一点：一些负责的莫斯科的工作人员连续两天讨论了一系列的问题。那些讨论，归结起来，实质上就是指责中央几乎犯了叛国罪。请看，惊慌失措情绪是从哪里来的。这种惊慌失措情绪之母就是不了解情况，缺乏联系、缺乏指示和领导。

    其次，也不应忘记，现在我们正在经历着一种消沉颓废。这种消沉颓废我在1907年亲自经历和看到过。当我出席我们的一些重要的会议时，——啊哟，那里的1907年的气氛何其浓也！我们记得当时的知识分子和接近知识分子的非无产阶级分子的那种情绪，现在有多少事情令人想起当时的情景啊！我们的一些负责工作人员，其中包括列宁同志、加米涅夫同志等人，在为这种情绪提供基础。我曾跑遍了几个省，我知道，那种对错误的吞吞吐吐的态度，使党员多么迷惑莫解。当我们谈论错误时，应当如实地谈，要么就干脆什么也不谈，因为错误总归会使我们学到一点东西，而不会使我们糊涂。当我们听到的那个提法中，错误不可能使我们受到教训。由于实行新经济政策，我们看到，有人改变了观点，并且在无产阶级之外去寻求另一个新的支柱。这后一种情况正在引起恐慌，使我们感到极度不安。

    最近以来，我们看到什么、听到什么呢？有人对我们说：我们，工人，工人政权，无产阶级国家欠了农民的帐。这个说法在12月党代表会议上还获得了政治意义，即对于农民来说我们应当成为一个最廉价的政府。这里人们忘记了，只有牺牲工人阶级我们才能成为廉价的政府。廉价的政府对于工人阶级来说太昂贵了，它使工人阶级在肉体上退化。这一切不仅使我们的党员而且使全体工人忐忑不安。加米涅夫同志在最近的莫斯科代表会议[2]上，把新经济政策说成是社会主义革命的随机应变。在此之前他讲出了一个思想：党无论在旧的经济政策方面还是新经济政策方面都没有教条。这是不正确的。现在我们有许多教条，这些教条过去在旧的经济政策中，在实行企业社会化、废除私有制、实行普遍的劳动义务制时都曾有过。过去还有许多其他的“教条”。我们曾企图反对在劳动问题上的某些教条（不是反对劳动义务制，而是反对劳动军的制度）；当时托洛茨基同志曾谴责托姆斯基同志和我搞所谓的“劳动自由”；由于我们当时警告说，这些劳动军根本不能成为我们的信仰的标志，人们就硬说我们搞“劳动自由”，他们回答我们说，这是一个不可动摇的教条。过去，一些教条是碰不得的，所以如果我们要摆脱教条主义的话，那就应当另辟蹊径才行。

    现在我们在经济政策方面所实行的随机应变，使我们从随机应变出发去寻求一个比我们原来的基础（我们过去是依靠工人阶级）更“巩固的基础”。我常常在一些非常重要的会议上听到，有人为了证明寻求新的支柱的做法是正确的，就对我们自己的阶级（我们自认为是它的先锋队）作很不赞许的评论。昨天，弗拉基米尔·伊里奇说，无产阶级作为马克思所指的那个意义上的阶级，现在并不存在。请允许我向你们表示祝贺：你们是一个不存在的阶级的先锋队。有人说，我们的无产阶级正在丧失阶级性，非常落后。如果听听加米涅夫同志的甜言蜜语，则连莫斯科的先进工人也表达农业业主的利益。他在12月党代表会议上声称，甚至莫斯科的先进五金工人也用表达农民利益的语言讲话。据捷连斯基同志在莫斯科代表会议上的说法，新经济政策激发工人的本能。如果把这一切加以总结，再加上中央在关于工人阶级情况的通报信中所传播的东西，即对某些地方发生的罢工的评价（见最近的第八封信），那么你们会在那里看到，兹拉托乌斯特的罢工和布良斯克工人的罢工都是君主主义者干的。当人们试图核实一下，并且问一下五金工人时，则情况是：罢工不是君主主义者干的，而是由于我们没有及时保障供给和发放工资所造成的。对工人的这种态度使我们怀疑：有些同志用并非无产阶级所固有的本色来描绘无产阶级，他们这样干恐怕是为了证明，搞政治上的随机应变、在其他社会阶层中寻求支柱，是正确的。一些负责的工作人员直接说出了这些思想。对此，我们向代表大说，现在我们面临着出现原则分歧的危险。如果说迄今为止我们党内没有原则分歧，那么根据对工人阶级的态度来看存在着出现这种原则分歧的危险。我们倒想听听弗拉基米尔·伊里奇，他怎样看待在思想上搞随机应变、改变观点、歪曲对我们的活动的评价等这样一些事情。必须永远牢记：我们不会有另一个“更好的”工人阶级，我们必须满足于现有的东西。

    一个根本问题，即在大工业方面我们的社会主义建设问题，被弗拉基米尔·伊里奇回避过去了。我们更多地听到的一些言论是：我们欠了农民的帐。人们呼吁党帮助农民，帮助农民经济。提出关于必须把工业同农民经济结合起来的问题是正确的。但是，这种结合不仅仅是自由市场。而且农民并不是单一的。农民在发生分化。在帮助农民业主时，我们应当知道如何帮助已不再是业主的人，——我们在弗拉基米尔·伊里奇那里没有找到对这个问题的答复。

    其次，一个使我们大家感到十分关切的问题，一个非常重要的问题（我只是对它提出疑问就受到了审判），这就是：我们似乎在驾驶着车子，但是我们却不是开往我们想去的地方，弗拉基米尔·伊里奇，怎么会发生这样的事情呢？其所以发生这样的怪事，是因为我们的屁股坐得离革命的司机——无产阶级太远了。难道不可以坐得更近一点吗？如果那样的话，这种分歧也就没有了，而且我们就不会瞎开车，而把车子开往我们应当去的地方。

    对我们的大工业表现出了令人不能容忍的忽视态度，所以我向我们的中央提出谴责。对工业的这种态度是毫不足取的。如果说，在一些正式的讲话中我们诋毁我们的无产阶级的基础，那么，在实际中这就变成了对我们的大工业的完全忽视。请问一问我们的各大工厂、大管理总局、大托拉斯的任何一个经理吧，他们会证实这一切。弗拉基米尔·伊里奇昨天谈到了一些大型合营企业以及我们已签订的一些合同。五金工人给我寄来了除经济机关之外不知是谁签订的合同，这些合同共22个，是向国外订货的，金额约三亿金卢布。黄金被用于购买一些国内完全可以生产而且价格要便宜一半以上的东西。实际情况就是这样，而刚才米柳亭同志说了，我们由于缺乏流动资金而喘不过气来。有人提出一个口号：学会经商。我们这里商人很多。也许必须摆脱其中的某些人。可是，弗拉基米尔·伊里奇，问题不在于商人，而在于市场的行情是这样的：它打击我们，我们受不了。现在我们需要钱，为了搞到钱，我们甚至在商品匮乏的五金市场上制造这样一种无政府状态，以致销售价格抵偿不了不足糊口的工资的成本，——产品的价格降得如此之低。五金价格同粮食价格之比是：在莫斯科，每普特五金的价格约为250万，而每普特粮食的价格约为500万。过去的比例是：1普特五金至少等于2普特粮食——差额为400%。由此可见，问题不仅在于我们不善于经商，或者如某些人所说的，我们不善于管理。不是的，问题在于另一方面：我们没有可供管理的资金。当我们由于缺乏资金而不得不关闭自己的工厂时，我们却在使自己的共和国受损失又无任何政治意义的条件下，拿这些资金去在瑞典、德国以及部分地在英国建设新工厂，来为我们生产机车。这样的现象必须停止，否则我们就会陷于这样的境地：工厂会冒烟，但恰恰不是在我们的共和国里冒烟。有一些文件雄辩地说明这一点。

    我给大家念一下这个文件，它是提交给政治局的，包括22个合同。

    （1）5个轮箍合同，计100万普特，价值843.4665万瑞典克朗，即每普特8.5克朗。

    （2）四个铁轨和连接件合同，计130万普特，每吨50美元，即共107.85万美元，或每普特1卢布66戈比。

    （3）5个铁管合同，计37.2万普特（按德国马克和捷克克朗计价）。

    （4）2个青铜管和黄铜管合同，计237吨。按德国马克计价。

    （5）3个机车合同，计1700台，价格每台约14.4万卢布。

    （6）2个油罐合同，计1500个，每个价格750英镑和3925加拿大元。

    （7）1个火车锅炉合同，计200个，每个价格约4万卢布。

    这些定货的交货期限已过，五金管理总局中没有关于其履行情况的材料。

轮 箍

    定购了约100万普特，其交货期限肯定是我们自己的工厂所能接受的，因为即使不计算第聂伯、布良斯克、卢甘斯克、塔甘罗格等工厂的话，仅仅索尔莫沃和库列巴基这两个工厂的年产量就达250万普特。价格为每普特4卢布25戈比，尚未计算运输成本，这个价格肯定太高了，只要说明如下的一点便够了：战前的价格已降到了每普特1卢布50戈比以下。

    如果考虑到现在的情况的变化的话，那么无论如何按照国外价格的一半就可以完成定货。由此可见，在这项定货中我们至少损失了约200万金卢布。根据协议，合同应当已经履行了。

铁轨和连接件

    定购了铁轨和连接件130万普特。

    交货期限是我们自己的工厂所能接受的，因为南方的任何一家工厂，如第聂伯工厂、俄国-比利时工厂、顿涅茨-尤里耶夫工厂、尤佐夫工厂或萨尔金工厂、纳杰日丁斯基工厂都完全可以完成定货。

    价格每普特1卢布60戈比是可以接受的，考虑现今的情况，并不过高。

    在战前时期，铁轨达到了每普特1卢布12戈比。从小心谨慎出发，可以认为这些定货在价钱方面没有吃亏。

    这些合同应当已经履行了。

铁管、青铜管和黄铜管

    所有这些管子我们自己的工厂都可以完成，但不能这样短的期限内；关于价格，很难说什么，因为合同是按照德国马克和捷克克朗这样一些货币签订的，而这些货币的外汇是波动的，我们搞不清楚。

    这些合同应当已经履行了。

机 车

    在瑞典的工厂中定购了1000台机车，通过瑞典经纪人在德国工厂中定购了600台机车。

    五年的交货期限肯定是我们自己的工厂所能接受的，因为这些定货本国的工厂可以在不到五年的期限内完成。价格，不算运费和其他杂项开支，每台约为14.4万卢布，即不计算瑞典的机车是按成本支付，还要加上利润、预付占用资本的利息等等，总之不会少于14万金卢布。德国的定货没有规定成本，这正是其占便宜之处。

    即使考虑到现实条件，价格至少抬高了一倍。

    战前，这样的机车的成本约为4.2万卢布，售价约为5.2万金卢布。

    据国营机械制造厂联合公司的估价，即使估计原材料已涨价20%，俄国工厂生产的机车的成本，在发挥60%的劳动强度的条件下，不会超过7.5271万金卢布。

    由此可见，向国外定购的机车多支付了1.1亿金卢布。

油 罐

    定购了1500个油罐，价格是每个约为7500卢布。

    这样的油罐过去俄国不生产，是采用国外的型号，因此不能作精确的比较，不过大体上可以说，价格比战前贵一半。

    交货期限很短，只有七个月，但在正常条件下，如果是制造我国自己那种型号的油罐，我们自己的工厂可以完成。

    在国外定购的这种型号的油罐与我们自己的大不相同，因此必须有许多特殊的备用零件。

    可以认为，这笔定货多支付了375万卢布。

火 车 锅 炉

    定购了200个火车锅炉，计79.7万英镑。按这些锅炉的总重量为18.5万普特计算，合每普特价格约为43金卢布。

    按战前价格约为每普特7卢布计算，每普特多支付了36卢布，或总共多支付了666万金卢布。

    交货期限对于我们自己的工厂来说虽然紧一点，不过是可以接受的。

    由此可见，如不计算管子，而且是作谨慎的计算，我们多支付了1.2241亿金卢布。

    付款的条件对我们不利：对机车的主要定货已经以数年为期的无息贷款的形式预付了几千万，又以定金的形式支付了产品成本的20—25%，其余的款项根据制出的产品逐步支付，——这一切都构成很不利的条件，这样的条件对于我们本国的工厂来说是闻所未闻的。

    至今尚未消除的一个祸害，就是在同外国的工厂进行价格的比较时，人们总是希望我们的工厂按照财政人民委员部的市价计算金卢布，而它的市价至少比实际市价低两倍，仅仅因为这一点，我们就往往无法同国外的定货竞争。

    如果在相应的期限内把在国外支出的那些款项交给五金工业管理总局的话，我们自己的工厂就可以扩大生产，并且完成大量的国外定货，特别是可以毫无困难地制造机车。

    最高国民经济委员会主席团委员苏达柯夫

    五金工业管理总局委员会副主席托洛康采夫

    国营机械制造联合公司技术部副主任托加里诺夫工程师

    全俄五金工人工会中央委员会主席列普谢

    生产部主任普达洛夫

    同志们，毫无疑问，这清清楚楚地说明一个情况：我们虽然坐在方向盘旁边，可是国家的车子却不是开往我们想去的地方。这里，在这个文件下面签名的有最高国民经济委员会主席团委员苏达柯夫，五金部的副主席托洛康采夫等同志。我并不认为，弗拉基米尔·伊里奇会说他们不熟悉情况。为了查询这件事情，需要政治局的决定，只有这样，才能搞到这些合同。这清清楚楚说明，我们应当坐得离我们革命的司机更近一点，那时车子就不会开到我们不想去的地方去。最后，应当说，我们这里的这样一些事情，部分地成为反对派的工具。请不要以为，我也是专门为了代表大会而汇集这些材料。不是这样。

    应当采取严厉的手段来改善国家管理的机构，同官僚主义作斗争。需要更加小心谨慎的态度，需要更加互相信任。

    但愿弗拉基米尔·伊里奇向我们说明：他想采用同他所说的惊慌失措的人作斗争的这些手段对付谁。我还认为，他会承认，制造这种惊慌失措情绪的不是我们。如果是指22人向共产国际发出的呼吁，那么我们不是向搞灵活机动的军队呼吁，而是向共产国际呼吁。搞灵活机动的军队只能通过《真理报》知道这个呼吁，[3]而《真理报》是由中央任命的人编辑的。如果说是他们的这种做法制造了惊慌失措情绪，那么，对的：应当审判这些惊慌失措的人。

译自《俄共（布）第十一次代表大会速记记录》
1961年莫斯科俄文版第101——109页

[1] 指1921年8月9日，俄共（布）中央全会根据列宁的提议，讨论过要把施略普尼柯夫开除出中央委员会和开除出党的问题。——编者注

[2] 指1922年3月23——25日召开的俄共（布）莫斯科省第八次代表会议。——编者注

[3] 指《真理报》1922年3月8日发表了一篇社论以及共产国际、俄共（布）中央的文件，对“工人反对派”的《二十二人声明》进行批判。——编者注

根据《“民主集中派”和“工人反对派”文选》（中共中央马恩列斯著作编译局国际共运史研究室编，人民出版社 出版　　1984年8月第1版，书号 11001·631）录入


谢·巴·梅德维捷夫：在俄共（布）第十一次代表大会提出的决议案（1922年3月28日）

在俄共（布）第十一次代表大会提出的决议案

（1922年3月28日）

谢·巴·梅德维捷夫

    对中央委员会和监察委员会的报告，我提出如下的决议案：

    “在听取了中央委员会、监察委员会的报告以及对这些报告的讨论之后，俄共（布）第十一次代表大会认为：

    一、在以往的这个时期内，中央的政策没有给予足够的切实的注意、没有采取有力的措施、没有调动共产主义的力量和物质手段来提高国营大工业，而如果不真正提高和巩固大工业——不是在决议中，而是在实际上——，则在新经济政策的条件下，就根本不可能巩固无产阶级专政和战胜我国的小资产阶级势力和资本的进攻，以及国际资本对我们第一个苏维埃共和国的无产阶级的政治统治的进攻。

    二、同时，这种情况也是中央在日常工作中实际上对工业无产阶级的需要和处境重视不够的直接原因。如果对这些需要更加重视的话，它们本来是可以得到满足的，但是并没有得到满足。

    在新经济政策的条件下，对工业无产阶级的需要采取这样的态度，同时，党的中央报刊和最主要的党的领导人和工作人员的讲话又经常宣传要重新估计无产阶级的创造力，这一切不能不破坏无产阶级的有觉悟的部分对广大工人群众的影响。

    三、中央在其同经选举产生的工会运动的中央机关的相互关系中，一再破坏对这种关系作了明确规定的第十次代表大会的决定，实际上按照派别划分做工会工作的党员。

    四、关于国家建设和党的建设等各个方面的一些最重要的党的决定，都是由少数最主要的党的领导人准备和作出的，这就必然使全党对中央委员会的这些最重要的决定感到突然，使全体党员不能迅速地领会它们并且迅速地将其付诸实现。

    五、由于中央的决定是上述那种性质的决定，所以中央同地方的各级党组织没有经常的、活生生的有机联系，它不能通过自己的领导意图迅速地、和衷共济地使自己的决定付诸实现。

    六、因此，第十一次党代表大会认为，必须建议新的中央委员会坚决克服所有这些现象，从而保证无产阶级的先锋队——俄共（布）——对广大工人群众的绝对的、深刻的影响，并且彻底消灭中央委员会同各级地方党组织和全党的内在的不协调现象。”

译自《俄共（布）第十一次代表大会速记记录》
1961年莫斯科俄文版第160——162页


亚·米·柯仑泰：在俄共（布）第十一次代表大会上讨论中央监委的报告时的发言（1922年3月29日）

在俄共（布）第十一次代表大会上讨论中央监委的报告时的发言

（1922年3月29日）

亚·米·柯仑泰

    同志们，大家在这里讨论22人声明的问题，你们都知道，在名单上我是第23个签名表示赞同者。尽管如此，中央监委却赋予我以居于首位的荣誉，此外还说我是我们的22位同志的领袖。

    对于这个领袖的称号，我不管多么受宠若惊，但我还是要坚决予以拒绝，因为我认为，我们的其他22位同志都是很有觉悟、很老的同志，如柯佩洛夫、米丁、托洛康采夫等等，我不仅不能领导他们，而且我自己要向他们学习许多东西。不管怎么说，反正我当不了他们的领导人。我觉得，在这个问题上，监委仍然采用了当我们党内还是军事体制占支配地位时（当时习惯于总是要有指挥官和士兵）所惯用的办法，所以对22人它也要找出指挥官和士兵来。

    其次，同志们，监委指控我说，去年出版的我的小册子《工人反对派》被国外的各种机关报转载了。首先，同志们，你们知道，对于转载是谁也无法负责的。当德国共产主义工人党的报纸刊载这本小册子时，我曾递交了一个声明；它现在保存在共产国际执委会那里。我曾明确地声明：我请求停止转载这本小册子；因为它是在第四国际办的机关报上发表，而我又属于第三国际，所以我是请求我与之毫无关系的第四国际的机关报停止转载这本小册子。谁也不能担保，指出党的缺点的文章和小册子不被转载。我们的敌人经常这样干，有时他们甚至对我们的领袖们的言论作出有利于他们的解释，例如，我曾读过一篇被转述的拉狄克同志的讲话，那篇讲话被按这样的意思加以解释：似乎它表明俄国的政策会变得有利于英国的政策。谁也不能保证不发生这样的事情。

    至于监委说我曾经是孟什维克，那么，同志们，对此必须直率地说，如果按照这个特征开始开除人的话，那么要开除的就不是我一个。那就应当想一想：我们当中有许多同志，他们在1915年时就不和我们、不和布尔什维克一起走，在1915年时党中央没有出版过他们的小册子，在1915年时他们没有和党中央一起工作，他们没有协助组织齐美尔瓦尔得左派。而所有同我一起工作的同志都知道我在这方面所做的工作。所以，提出关于孟什维主义的问题，这毋宁说是一种论战的手法。主要的问题不在于我个人。最重要的问题是我们的22位同志的声明本身，我是第23个加入他们的行列的，尽管如此，我却被摆到了首位。

    老实说，对22人有什么可指控的呢？指控他们向共产国际呼吁吗？不！托洛茨基同志，甚至中央都曾指出，在形式上22位同志有充分的权利向共产国际呼吁。我们的声明是怎样转交给共产国际的呢？因为它是由我转交的，所以我可以讲一讲事情的真相。它仅仅被转交给了共产国际代表会议主席团的成员，而且所印的份数还不足以发给主席团的全体成员。显而易见，如果递交声明是事先经过周密考虑和准备的，那就准备了足够数量的副本，至少足以发给主席团的全体成员。可是，其数量连发给主席团的全体成员。可是，其数量连发给主席团也不够，更不用说代表会议的成员了。我们的声明只译成了一种语言——法语，甚至还没有其他语言的译文。这就是说，根本没有做什么准备工作。由此可见，在形式上，应当明确地说，没有破坏党的纪律。无论哪一个同志都不会说，我们的步骤在形式上犯了罪。

    我们发出呼吁的原因什么呢？我们看到，共产国际是我们的最高机关。共产国际是我们高度信任的机关，而我们之所以向它呼吁，就是因为我们看到我们党内情况有些不妙。我是想说，现在我们党内正在发生一个痛苦的、艰难的过程。我们的红血球正在丧失。如果我们党正在失去红血球——工人阶级，那么，它还会留下什么呢？理所当然，那时它会成为一个萎靡不振的、毫无生气的、没有创造性的党。对这个情景、这个过程的恐惧，促使我们向共产国际提出了一个声明：同志们，请引起我们的不听警告的上层的注意，让他们注意这个过程。也许我们的声音会促使我们的上层更加严肃地考虑正在发生的事情，注意到有大批工人退党而且我们党内的积极性降低了，注意到党脱离群众，注意到现在工人阶级并不感觉到在我们党内“就像在家里一样”。如果群众感觉到，党——这正是那样一个地方，在那里，他们会找到对他们的要求的充分的回答，并且能够同我们周围的黑暗现象作斗争，则工人们就会力求入党，可现在群众袖手旁观，而工人则退党。这一切现象促使我们向共产国际呼吁，因为我们高度地评价它，深深地尊敬它。我们并不把共产国际看作是一些同志的偶然的集会。

    我们之所以向共产国际呼吁，是因为我们认为共产国际是最高的机构，是因为我们期待它对我们极为关切的问题作出明确的解决。问题已由共产国际解决了。在监察委员会里的人们向我提出了一个问题：“你们是否服从共产国际的决议？”“当然服从。”既然共产国际已明确表示，在这个问题上我们不对，我们没有询问所有的人，没有提供足够的材料；既然共产国际已经表示，应当保持团结并且遵守党的纪律，否则，它就会警告说：“你们的倾向会使你们置自身于共产国际的行列之外”；——那么问题就已经完结了。共产国际已按照这个意思作出了明确的指示：警告了22位同志。

    关于开除他们的话，一句也没有说。

    当监委向我提出“你们是否服从这个决定？”的问题时，我回答说：“当然”。——“这就是说，在任何场合下你们都不会按照这样的精神说话、行事和进行斗争了吗？”——对此我明确地说：“我将进行斗争，就像迄今为止那样地进行斗争。只要我看到有不符合我们党自己作出的决议这种性质的现象，我就要向有关的党的机关提出抗议和批评，我不仅会这样做，而且认为，你们监委应当责成我这样做。我认为每个党员都有义务向有关的机关呼吁（我们认为共产国际是自己的最高机关），向它指出我们所看到的缺点，并且要求有关的党的机关予以纠正。我们应当并且力求不仅是我们党的参加表决的党员，而且是积极的党员，我们的同志应当有机会积极参加我们的工作。”这就是我对监委的回答。这就是说，在形式上，22人的行动是无可指控的。22人是由于什么而受到控告呢？是由于呼吁书的内容吗？老实说，呼吁书的内容有什么呢？当我昨天听柯秀尔、奥新斯基以及其他许多同志的发言时，我想：“天啦！他们讲的比22人呼吁书中讲的要尖锐十倍”。

    主席团中某人的声音。问题不在这里。

    柯仑泰。假使我们讲过类似的话，那就一定会对22人采取更加严厉的强制措施。因此，显而易见，问题不在于内容，而在于别的什么。声明的基本内容是说：“党脱离群众”。有这种现象，它存在着，谁也不否认。这是我们的倒霉之处，这是我们的痛处。当你们去工厂时，那里有900工人，而开会的时候投票赞成党的决议案者22人，弃权者4人，其余的干脆不参加表决。这表明了那种消极情绪，表明了党脱离群众，表明了必须与之进行斗争的我们党的生活中的阴暗面。还有一点也说明这种脱离：在这次代表大会上，我们在政治报告中没有听到一句话讲工人阶级究竟应当做什么，这不是很典型吗？现在，在同失业作斗争时，工人，恰恰是工人应当做什么呢？在新政策下，要把工人由住宅中搬到地窖里去等等，对于这样一些现象该怎么办呢？这一切都说明，存在着党脱离群众的现象。

    声明中接着说：党的社会成分已经改变了。在38个最大的工业省内，党员中仅仅有44%的工人。这已经是很可怕的了。——所有这些现象大家都知道，所以不必重复了。但决不能把这归咎于声明。党脱离了群众，工人在党内的影响被削弱了，其原因是什么呢？是客观条件吗？不，同志们，不仅仅是客观条件。客观条件，这是基本的、主要的条件，但决不能把一切都推到客观条件上面，否则我们党内就可不要宣传鼓动部了。客观条件越艰苦，就越要做到：使工人不脱离党，保证工人在党内起主要的、基本的作用，在工农结合问题上仍然是由工人进行政治领导。

    必须搞清楚这些现象，估计到这些现象。可是我们看到，人们并没有这样做。党脱离工人群众的原因不仅仅是客观条件，而是，第一，党员在党内的积极性降低了；第二，意见被扼杀了。我们的一些支部不去积极做工作，却在那里研究商业地理。代表大会的议事日程的问题，难道事先讨论过吗？没有。《争论专页》好象是到代表大会前一天才出版。原因在于党的制度。必须改变这种制度，以便工人感觉到在党内“就像在家里一样”，并且能够实行自己阶级的、工人的政策。而这也正是中央所希望的。可见，我们必须直率地说，22人声明的内容没有任何违法的东西。错在哪里呀？

    我们要求共产国际让我们的领导同志注意改变党内的制度，注意到应该做点什么事情和应该怎样做。我们没有罪过，人们却提出要开除某些同志的问题。但是，同志们，这种做法医治得了党内存在着的萎靡不振、积极性降低、缺乏批评意见的疾病吗？批评意见是一种必要的刺激，因为如果我们不动脑筋想办法，我们就找不到出路，就不能消灭脱离群众的现象。开除这些同志，并不能消除疾病，反而会使疾病进入膏肓。请同志们考虑一下那种作法在各地会造成什么样的影响吧。工人们应当为事业而发挥自己的首创精神，应当参加生活的创造，但是那种作法却无助于这一点。相反地，那种作法岂不是会使疾病进入膏肓吗？此后岂不是会更加不相信自己的力量吗？为了提高工人阶级对自己的信心，不应通过这样的决议案。应当改变党内的制度，从而使工人有可能在党内发挥自己的首创精神。我们赞成第十次代表大会关于工人民主和党内批评自由的决议。我们希望把这个决议付诸实行。我们力求不是在纸上、不是在口头上、而是在事实上确立工人民主。我们希望批准和真正承认工人在党内的基本的、主要的、领导的作用。我们的生路就在于工人群众的创造性！

译自《俄共（布）第十一次代表大会速记记录》
莫斯科1961年俄文版第196——201页


工人反对派主要发言人简介

工人反对派主要发言人简介

作者：中共中央马恩列斯著作编译局 国际共运史研究室

    施略普尼柯夫，亚历山大·加甫里洛维奇 （Шляпников，Александр Гаврилович 1885——1937）出生于弗拉基米尔省木罗姆市一个小市民家庭，从小当工人。1900年参加革命运动。1901年入党。1903——1904年在木罗姆从事党的工作，1905年1月被捕，10月被赦免出狱。1906年再次被捕并判刑。1908年初出国，在英、德、法等国当工人。1914年4月用法国护照回国当工人，参加布尔什维克杜马党团和彼得堡委员会的工作，同年9月再次出国，在斯德哥尔摩负责建立中央委员会国外局同中央委员会俄国局和彼得堡委员会之间的联系。1915年增补为党中央委员。二月革命后，任党的彼得堡委员会委员、彼得格勒工兵代表苏维埃执行委员会委员和彼得格勒五金工会主席。参加了十月革命和全俄苏维埃第二次代表大会，担任第一届苏维埃政府的劳动人民委员。1917年11月，因不同意党的政策，反对拒绝孟什维克和社会革命党人参加政府而辞去中央委员和人民委员的职务。1918年在党的第七次代表大会上当选候补中央委员、里海-高加索战线革命军事委员会主席、西线第十六军革命军事委员会委员。1919——1922年间任五金工会中央委员会主席，在此期间是“工人反对派”的组织者和首领。1924——1925年任苏联驻苏联驻法使馆参赞。1926——1929年任五金进口公司经理等经济行政职务。“工人反对派”垮台后，他在1923、1926、1927年都支持托洛茨基等反对派的观点。1933年清党时被开除出党。1937年被捕，死于狱中。

    卢托维诺夫，尤里·赫里桑佛维奇 （Лутовиов，Юрий Хрисаифович 1887——1924）原为五金工人，1904年入党。从1912年起积极参加工会运动，曾在俄国许多城市做党的工作，屡遭沙皇政府迫害。十月革命后在顿河和乌克兰积极参加国内战争，是处于地下状态的乌克兰共产党（布）中央委员会委员。1920年任卢甘斯克省执行委员会主席；从同年起任五金工会中央委员会委员、全俄中央执行委员会主席团委员和全俄工会中央理事会主席团委员。1920——1921年间是“工人反对派”集团的主要成员之一。1921年被撤销工会负责职务，被任命为俄罗斯联邦驻德国副商务代表。1924年自杀身死。

    梅德维捷夫，谢尔盖·巴甫洛维奇 （Медведев，Сергеи Павлович 1885——1937）1900年入党，在彼得堡、塞瓦斯托波尔从事革命工作，曾多次被沙皇政府逮捕。十月革命后在红军中做政治工作，从1918年7月起在东方战线，1918年9月——1919年1月任第一军革命军事委员会委员。1920年任五金工会中央委员会主席，并参加全俄中央执行委员会的工作，后从事经济工作。1920——1921年间是“工人反对派”的首领之一，后来又是“新反对派”的积极分子。因写了《致巴库工人》（1924）的反党信件被开除出党。1926年公开声明放弃原来的观点后，恢复了党籍。1933年清党时被作为“两面派和工贼”再次开除出党。后来被逮捕，1937年死于狱中。

    柯仑泰，亚历山德拉·米哈伊洛夫娜 （Коллонтаи，Алексавдра Михаиловна 1872——1952）1872年3月31日出生于彼得堡一个贵族地主家庭，父亲是沙俄的将军。从1896年起参加革命运动，1898年曾在苏黎世大学学习，同年加入俄国社会民主工党，是1905——1907年俄国革命的积极参加者。1906——1915年间属于孟什维克派。1908——1917年流亡德、法、英、美、瑞典等国，代表俄国社会民主工党参加了第二国际斯图加特代表大会（1907）、哥本哈根代表大会（1910）和巴塞尔代表大会（1912）。1910年，在国际女社会党人代表会议上，同蔡特金一起提出了每年庆祝“三八妇女节”的提案，当选为领导妇女社会主义运动的国际书记处书记。第一次世界大战开始后，持革命的国际主义立场，1915年加入布尔什维克党，受列宁的委托，参加了组织斯堪的纳维亚国家和美国的社会民主党左派国际主义者的工作。二月革命后回国，坚决支持列宁的《四月提纲》。1917年七月事变时被临时政府逮捕，8月释放。她在狱中时，第六次党代表大会选举她为大会名誉主席和中央委员。支持列宁的武装起义的方针，在工人、波罗的海舰队的水兵和彼得格勒卫戍部队的士兵中进行宣传鼓动工作。十月革命后，任第一位女部长——国家救济人民委员。1918年初，在布雷斯特和约争论中参加了“左派共产主义者”集团。1919年任克里木共和国宣传鼓动人民委员。1920年任党中央妇女工作部部长。1920——1921年间是“工人反对派”的首领之一。1921——1922年任共产国际妇女书记处书记。1922——1945年先后任苏联驻挪威、墨西哥、瑞典的参赞、公使、大使。1945年以后，任苏联外交部顾问，1952年3月9日病逝。

    米洛诺夫，尤里·康斯坦丁诺维奇 （Милонов，Юрии Константинович 生于1859年[录入者注：原文如此]） 1912年入党。曾在萨马拉和萨拉托夫做党的工作。多次被捕和流放。二月革命后任党的萨马拉委员会委员、萨马拉工厂委员会理事会主席。十月革命后从事党和工会的工作。1920——1921年间是“工人反对派”集团的成员。1921——1922年任政治教育总委员会书记。1922——1930年任全苏工会中央理事会工运史研究委员会副主席、主席。1930年起任国家历史博物馆馆长、莫斯科建筑工程学院教授，建筑工程师。后为特种退休金领取者。

    根据《“民主集中派”和“工人反对派”文选》（中共中央马恩列斯著作编译局国际共运史研究室编，人民出版社 出版 1984年8月第1版，书号 11001·631）录入


一个迫切的任务（弗·米·斯米尔诺夫，1920年10月12日）

一个迫切的任务

弗·米·斯米尔诺夫

（1920年10月12日）

    今年年初，前线的残酷的斗争又开始了，结果，我们又面临着新的冬季战役的可能性，这就大大地阻挠了第九次党代表大会提出的经济建设工作。党未能抽出足够的力量和注意力来实现这一任务，结果，代表大会的决议在很大程度上变成了形式：成立了企业的突击组，建立了苏维埃劳动军和政治部，但是，它们的活动在总的工作中居于末位，而总的工作的活动的结果并没有系统地加以统计，而主要的问题是，没有提出经济工作的新的方向，在那个方向下，经济工作应当得到党的工作、工会工作、军事工作的有力支持，而且，一些新的作为样板的机关也往往走上了老的路子。

    在为苏维埃俄国的生存、为世界革命的发展而进行紧张的斗争的气氛下，这种现象在一定的程度上是不可避免的。但是，代表大会的各项决议中有一项是无论如何必须实行的，因为社会主义建设的成败都跟它有联系。这就是关于吸引群众参加工业管理的问题。

    现在我们面临着一种十分严重的现象：由于工作条件空前地艰苦，由于工人阶级的最优秀的部分上了前线和进入了苏维埃机关，在留在机床旁边的工人群众中出现了积极性急剧下降的现象。被提到首位的是口粮、工资、衣服等问题，这些尖锐的问题模糊了工人是生活的主人、是新社会的创造者这种意识。唤起他们的这种意识，提高工人阶级对生产工作的集体责任感，这对他们来说是一个生死存亡的问题，因为只有大大提高工人群众的积极性才能建设社会主义。在最近的党代表会议上谈得很多的党的官僚化，主要是由于无产阶级的积极性降低所造成的。克服这种降低的现象，就是意味着克服官僚主义。

    可是，迄今为止，我们的经济机关的工作和党的工作（它应当使我们的经济任务为工人群众所了解，并且与工人群众息息相关）却是在完全互不相干的情况下进行。迄今为止，最高国民经济委员会乃是一个地地道道的官僚主义机关；它的活动是沿着无数办公室的阶梯稳稳当当进行——由主席团到各部门，由各部门到管理总局、到工厂管理处、到经理等等，当一些指示被传达到工人当中时，总的精神已经完全消失了。最高国民经济委员会既不直接地、也不通过党进行任何关于自己的活动的鼓动工作。我不知道，我们的工人是否听到过最高国民经济委员会主席团直接向工人说的一句话。而且，往往不得不相信这样的事：甚至处在中央管理机关鼻子底下的一些重点工厂的工人也不知道，他们属于这个中央管理机关领导的联合体，因而在会议上请求向他们解释一下那是怎么一回事。而当你同在经济机关和工厂管理处工作的共产党员谈起这种不正常的情况时，所听到的回答往往是：他们没有工夫同工人打交道，因为他们的行政工作和技术工作忙得不可开交。这表明，官僚主义的细菌已传播得非常之广，以致连那些不管愿意不愿意总得接触工人群众的工作人员，也把这种接触看作他们的“有机的”工作中的一种令人讨厌的妨碍，而且，象旧时代的厂长那样，把工人群众看作只应执行命令的消极力量。

    与此相适应，党的工作进行得也不正常。各级党组织不熟悉经济工作，只是无休无止地填鸭式地向工人们灌输“时事”和要提高劳动生产率的一般号召，这些号召与工厂生活的具体问题完全风马牛不相及，甚至往往只是激怒工人。因此，在一些非党的代表会议上，工人使共产党员处于纯粹的被动地位，他们把粮食问题提到首位，把他们的全部注意力集中于证明饥荒的不可避免性。关于完成生产计划的问题通常被放到末位：党组织对生产计划不怎么了解，因而根本无法证明可以完成计划。与此同时，工厂的党支部脱离工厂管理处的工作。当你同它们谈起它们同工厂管理处的关系时，通常得到的回答是：“没事，关系很好，没有什么冲突”，似乎万事大吉。而进一步了解的话，则支部主要是抓“文化教育”工作，只有当快要发生或者已经爆发了冲突时，工厂管理处才找支部积极进行帮助。

    这样的状况是不能容忍的。反对官僚主义的斗争必须在最主要之点、在组织工业方面着手。把组织经济同组织、教育工人阶级结合起来，使最高国民经济委员会的活动为每一个工人所了解，给工厂的党支部以及其他的党组织的工作提出正确的方向，使我们的经济机关在自己的工作中依靠工厂中工人阶级的最积极的阶层，使这些积极的阶层不断地扩大，——这个任务一天也不能耽搁，在任何情况下也不应停顿。以下的提纲是在卢甘斯克市党的工作人员会议上通过的，它试图把这个问题置于实际的基础之上：

关于生产宣传的提纲

    一、苏维埃政权是依靠广大无产阶级群众的政权，只有全体工人群众自觉地参加克服经济破坏的斗争，苏维埃政权才能卓有成效地进行这一斗争。

    二、因此，除了通过奖励制度、纪律制裁、法庭等等现在所实行的手段（这些手段都是从每一个工人的利己的本能考虑的）来提高劳动生产率之外，必须千方百计地培养工人对生产的自觉的态度，必须想尽一切办法加强工人对自己的工厂、矿山的工作的责任感。生产宣传要把党的工作同使每个工人完成生产任务结合起来，按照第九次党代表大会的决议，这种宣传应当成为党的宣传的基本形式，必须坚持不懈地、系统地进行这种宣传。

    三、生产宣传要针对工厂生活中十分具体的问题，它只能由直接参加工厂工作的共产党员，即参加工厂管理处并且实际领导党支部的共产党员卓有成效地进行。生产宣传除了要提高工人群众对事业的自觉性之外，还应向工厂管理处提供关于提高工厂生产率的问题的广泛的材料。因此，党的基本的组织任务，就是正确地安排工厂党支部的工作，同时，一般党组织要对党支部给予最广泛的协助。

    四、为了使党支部的工作同工厂管理处的活动充分地联系起来，应每周召开一次联席会议，在会上对工厂一周内的工作作出总的评价，制定下周的支部工作计划。每周对全厂的指示也在这个会议上作出。

    五、工厂党支部每个月至少召开一次广泛的工厂工人的代表会议或工人大会，在会上应结合企业的日常生活详细阐明：苏维埃共和国的总的经济形势；我们的经济政策和我们的经济机关的活动（必须吸引这些机关的地方领导人参加这项工作）；本工厂、矿山在国家经济生活中的意义以及它同其他企业的联系；企业的生产计划。

    六、代表会议日程上的主要之点，应当是工厂管理处关于本企业完成计划情况的报告。报告中应当指出：完成或者没有完成计划对与本企业有联系的其他企业有什么影响；哪些车间和班组工作做得不好，这对于完成工厂的总计划有什么影响；采取了哪些措施来加强工人的纪律；发放了一些什么奖金，实行了一些什么处分；与上一个月相比工作进行得怎么样。

    七、代表会议应根据工厂管理处的报告通过详细的决议，对报告中一切问题作出明确的决定；例如，让某个车间上红榜或黑榜；对某些工人表示感谢或进行谴责；提出提高工厂生产率的措施；对纪律法庭作出指示等等。代表会议作出的决定应在全厂张贴出来，让大家都知道。

    八、在两次代表会议的间歇期间，最好召开同样性质的各车间的工人大会或代表会议。

    九、生产宣传不仅要用言论而且要用实例进行，因此要公开宣布把工厂、矿山中的一切共产党员编入企业的突击组，突击组要以实际行动表明，可以使生产率达到什么样的程度，然后以此作为工厂管理处制定生产定额的材料；个别工人是突击手，由突击手组成的即突击手所参加的劳动组合，应提供比其他劳动组合更高的生产定额。

    十、党支部必须在工厂的每一个车间建立这样的突击组。除了共产党员之外，必须吸收非党工人中的最老实的工人参加突击组，同时通过这种方式吸引他们参加共产党员的工作。

    十一、突击手以执行战斗命令的方式完成交给他们的任务；在一些特别紧张或者带有危险性的紧急工作中，突击手必须带头。

    十二、突击手在完成自己的正常工作的过程中，必须尽可能地关心他们周围的工作；对于他们所看出的总的工作的种种缺点，他们不直接干涉行政领导的安排，但应报告工厂管理处；工厂管理处可以把这种特殊任务交给突击手中最负责的人。

    十三、共产党员如果拒绝参加突击组，或者在突击组内工作吊儿郎当，除了受一般处分之外，还应受党纪处分，直至开除出党。

    十四、为了把各突击组的生产率加以统计，同其他的工人的生产率进行比较，在工厂委员会下面设立一个专门的监察机构，收集并整理这些材料，予以公布，让大家都知道。

    十五、为了统计和指导各党支部进行生产宣传和提高劳动生产率方面的工作，在地方党委和工会部门委员会之下建立联合的生产宣传部，收集有关的材料和关于各党支部活动情况的工作报告、各工厂代表会议的决议以及对各工厂作出的指示等等。这些材料是进一步作出和改进工作安排的基础；为了从各企业获得进行生产宣传所必需的情报，设立专门的通讯员。

    十六、生产宣传工作必须向群众广泛地、有声有色地进行。由于各企业、各地区的工作和活动都有特殊性，除了一般的、省的机关报刊之外，各地区必须出版报纸，每周出两三次，各工厂也应出版在本厂工人中传播的某些通报和不定期的小报。

译自1920年10月12日《真理报》


为了实现无产阶级民主需要什么（恩·奥新斯基，1920年12月26日）

为了实现无产阶级民主需要什么

恩·奥新斯基

（1920年12月26日）

    对“民主集中制”和“无产阶级民主”的态度的变化

    最近以来，在我们的报刊上和会议上，“民主集中制”、“无产阶级民主”、“民主制”等这些词在各种情况下被广泛地使用着。如果说，在第九次党代表大会上，苏维埃第七次代表大会的决议不可能得到占领导地位的多数派的明确的、肯定的承认，一些有关的条件是经过斗争才通过的，那些条文的提法还不明确，那么现在，情况却截然相反，显示出了一种所谓坚决实行民主制的方针。那些捍卫各种“军事化”、“战时化”的同志们所穿的旧鞋还没有破。现在这一切还剩下一些小小的保留和修正意见，他们在讲话、提纲、决议案的末尾说：当然，应当继续“按战时方式进行工作”，要有“极大的准确性、说一不二、负责任、迅速等等”。军事化已由一种完整的组织制度变成了大概是道德上的金科玉律。

    而所有这一切都是在完全相同的经济和政治前景下发生的：1920年的冬春，我们曾诚心诚意地设想，国内战争已经结束了，必须寻求和平建设的组织形式。现在的形势也是一样，可是，对民主、民主集中制和军事化的态度却完全不同了。

    这就使我们产生许多疑虑，因为我们早就主张实行“无产阶级民主和民主集中制”，反对坚决的“战时化”，主张合理地“把无产阶级民主同富于战斗性的组织形式和工作方法结合起来”。

    使我们产生疑虑的还有一个事实：在“坚决”实行民主制的方针下，真正实行无产阶级民主的一个基本的先决条件，并没有受到重视。与此同时，昨天的战时化主义者们所表现出来的民主意向的“坚决性”，包含有使这种民主制本身变成荒诞不经的东西（毫无意义的东西）的危险。

    因此，我们认为，提出和解决以下问题是大有好处的：（1）关于我们所能达到的民主制的形式和限度；（2）关于现在仍然没有受到重视的民主制的基本先决条件。应从苏维埃的和党的角度提出这些问题，并加以研究。这两个问题不能分割开来加以解决。虽然我们正处在苏维埃代表大会的前夕，但由于必要，我们应当说明民主在党的范围内的推动力。

    什么是“民主集中制”和“无产阶级民主”

    为了规定我们可能实行的民主制的形式和限度，首先必须把“民主集中制”和“无产阶级民主”这两个概念区别开来，它们是总的社会主义民主制的两个方面，可是往往被许多同志，特别是被那些只是现在才起劲地谈论民主制的同志混淆起来了。

    民主集中制这个概念表示在党、苏维埃和工会等方面的建设中“中央和地方”、“上级机关和下级机关”的正确的相互关系。在苏维埃范围内，民主集中制原则体现在苏维埃第七次代表大会的各项决议中。民主集中制可以归结为三项基本原则：
    （1）领导机关经选举产生（例如，俄共中央由党代表大会选举）；
    （2）下级机关无条件地服从上级机关（例如，省委完全服从中央，中央在特殊情况下可以解散省委并且决定进行改选）；
    （3）同时，上级机关的一切决定都要通过下级机关去执行，下级机关对自己的工作的一切领域或一切部门负责（由此可见，中央委员会不应在党内设“管理总局”，如仅仅服从中央而不服从省委的交通总政治部之类）。

    民主集中制，这是一个原则，是一种领导体制，它对于稍微发展了的无产阶级合法组织都实用，不允许对它加以任何限制。

    无产阶级民主这个概念涉及一切领导机关——无论上级或下级——的内部结构、它们同群众的相互关系以及它们的活动条件。

    无产阶级民主要求：
    （1）把尽可能多的问题的讨论、决定和贯彻执行，集中在“广泛的开放的委员会”（代表大会、苏维埃和省执行委员会的全体会议等等）内，而不是集中在“狭小的封闭的委员会”（执行委员会、局、主席团等等）内，或者甚至是集中在个别人手中；
    （2）假使把执行权同立法权分开的话（这是离开了无产阶级民主，而不是离开资产阶级民主，但在当前这是必要的），那么执行机关应切实对“广泛的开放的委员会”负责并报告工作；
    （3）一切经选举产生的机构都要通过经常的改选、向选民报告工作、吸引群众参加这些机构的实际工作等等，同群众保持最密切的联系；
    （4）政权机关要接受工农舆论的监督，为此，这些机关的会议应公开进行，此外，无论在选举期间或非选举期间，工人和农民应当有可能在报刊上或口头地在会议上公开发表自己的意见。

    与民主集中制相反，无产阶级民主只能逐步地实行。到达它的“发达的”形式即公社国家的道路是漫长的。我们在选定了这条道路之后，便必须时刻考虑，哪些形式是我们根据历史条件所能做得到的。但是我们既然选定了某些形式，便必须把它们牢牢地固定下来，而不要在一旦出现麻烦（如在前线上或在经济建设中等等）便抛弃它们又走回头路。

    民主制在我们的各个不同的建设领域中的运用

    这里一个十分重要的问题，就是要把我们的各个建设领域区别开来。例如，在党的范围内，我们必须实行最广泛的民主，否则我们就不会消除党内危机，就不能正确地开展我们的工作。在这里，讨论、决定和贯彻实行都应由“广泛的开放的”（对党员）委员会来进行，责任制、报告工作、联系群众、批评自由、公开性（在党内）都应是最充分的。即使考虑到将来可能出现各种令人伤脑筋的事情，我们也必须牢固地、彻底地习惯这一切。决不能再把工人的先进部队和农民共产党员置于襁褓之中。只有在真正“紧急”的情况下，才容许实行某些限制。假使重新爆发战争，我们必须保持着党内民主而不是不要民主去进行战斗，而且，也许我们会战斗得更好。

    在苏维埃建设的领域内，对民主的限制应当多一些。在这里……[1]更多的事情是由“狭小的封闭的委员会”解决（不过，也不妨尽可能多地向大众公开）。这里还有一个重要的限制：对于各反革命的政党（包括反动的孟什维克党），则不可能实行批评自由和公开性。只有各个真正苏维埃的党派和非党的工农群众，才能享有这种自由。我们一定会变得更加强大，会使工人吃饱，会把工业和农业搞得好一些，那时我们才让苏维埃政权的敌人发泄他们的恼怒。除了这些限制之外，我们必须广泛地发展和巩固苏维埃民主的各种形式，而且，同时不要忘记，有这些民主形式比没有它们，我们将战斗得更好。

    在经济建设领域中，我们遇到了重新提出的关于“经济”民主和“生产”民主的问题。在这里也应当十分小心谨慎。经济活动是在各个基层组织中进行的，这些组织的参加者的利益往往同工人和农民的整体利益相矛盾。在这里，“彻底地”（达到荒谬的地步）实行民主制，就会使我们得出这样的看法，例如要让乡的农民代表大会自己规定缴纳余粮的数额并采取完成它的措施。显而易见，如果实行这种“民主制”的话，我们很快就会饿死。如果我们用各该企业的工人选举每一个工厂管理处的办法，来“吸引工人参加生产管理”的话，我们也会遇到几乎同样的后果。在铁路上或水运业中，这样的“民主”大概会使粮食不被运到城市；而在工厂中，这样“民主”则会使农民将来也得不到工业品。

    在同经济破坏进行殊死的斗争中，社会主义的国家不得不要求每一个经济基层组织的参加者，要么进行紧张的劳动，要么交出紧张劳动的产品（农民的粮食），它暂时没有能力对这些牺牲给与全部报酬。在这样的条件下，在经济领域内对民主加以限制……[2]那些机关不是由该基层组织（工厂、村庄的团体等等）的参加者选举，而是由代表工人和农民共同愿望的组织挑选。这样选出的机关给一个进行工作的人一种有限期的任务，使他担负个人的纪律上的责任，并且要求他报告执行的情况。

    显然，问题的这种提法并不排除倒反而要求：（1）力求以工人和农民充实管理经济的整个机构；（2）对事情的正确安排（这是现在所缺乏的）进行全面的群众监督；安排这件事情，这是有关组织的重大任务（例如工会在工业生产中）；（3）吸引群众来促进经济建设工作（例如通过播种委员会吸引农民完成必须达到的播种面积）；（4）最广泛的公开性、最全面的讨论和批评等。

    但是，在经济领域中我们不能实行“发达的民主”。当我们谈论民主制时，我们应当最广泛地提出的，是关于政治民主的问题，而不是关于经济民主的问题。

    从上层开始，实行无产阶级的苏维埃民主

    我们且不徒劳无益地泛泛地扯一通，把问题扯到旁边去，我们最好是更进一步提出关于政治民主的问题。在这一方面，我们所需要的决不仅仅是一些好听的空话，而是我们的机构的上层要有切实的具体的变化。但这些上层却恰恰很不怎么样。可是，只让省执行委员会和省委讲民主，那是完全不够的，也要稍微涉及到全俄中央执行委员会才行（会议的次数要更频繁一点，会议上的立法活动要更多一点等等）。

    最近三年当中，我们的苏维埃机构的上层，就实质而言，在许多方面严重地离开了无产阶级民主，就形式而言，严重地离开了宪法的条文。一方面，我们……[3]另一方面，实际上，我们的那些强有力的、真正的高级领导机关本身却又消失了。全俄中央执行委员会软弱无力，这是人所共知的，它依靠会议制度的帮助算是恢复了，但仅仅是一个监督的机关。可是，连似乎是排挤了全俄中央执行委员会的人民委员会和国防委员会，实际上也不是把主要的讨论、决定特别是执行都集中自己手中的机关。在那里，主要是把已由各主管部门付诸执行的、已在别的地方讨论过并且决定了的事情在形式上固定下来而已。

    具体的政治领导中心是俄共中央，更确切地说是它的政治局。各种法案、外交照会、军事计划等等的草案都在这里进行研究、获得通过或者被否定。所有这一且都在形式上通过人民委员会或国防委员会去实行，或者甚至不通过它们（如外交照会或军事）。

    也许，这一切对于以往的那个时期来说是必要的和正确的（虽然我们并不这样看）。但有一点是很清楚的：假使我们现在要开始谈论无产阶级民主，我们就要特别注意这一点，这也许是最重要的一点，甚至比关于省执委和省委的民主化问题更重要，因为过去它们的官僚主义也比较少。那么，现在我们应当得出一些什么样的结论呢？

    第一个结论。随着战争的停止和苏维埃政权的完全巩固，象国防委员会和共和国革命军事委员会（在立法机关的意义上）的必要性已不存在了。人民委员会的一些紧急的日常事务可以由它的主席团处理。国防委员会是多余的。应无条件地取消共和国革命军事委员会的一切立法权，因为通过特殊的军事机关而进行特殊的军事立法，这在资产阶级的国家法中也被认为是落后的形式，而完全不是民主的形式。

    第二个结论。我们必须把许多主要的事务集中在“广泛的开放的委员会”即全俄中央执行委员会中讨论和决定，一切并非“刻不容缓的”主要法令都应由全俄中央执行委员会审查。而真正刻不容缓的立法和行政工作则集中于人民委员会，而且是确实集中于人民委员会，而不是被交给非经宪法规定的主管部门和机关去办。全俄中央执行委员会主席团的立法活动应当减少，它的职能是：筹备和召开会议，监督全俄中央执行委员会的决议和法令的贯彻执行，使中央和地方的一切政权机关保持正确的相互关系。

    第三个结论。必须切实实行人民委员会向全俄中央执行委员会报告工作的制度。这种工作报告包括：陈述人民委员会所采取的行动，并说明原因和动机。这里还包括关于外交和军事的工作报告，全俄中央执行委员会委员对这些事务的了解应不比英国资产阶级下议院的议员更少。在必要时，报告可在非公开的会议上或专门的委员会内作。

    第四个结论。必须切实实行人民委员会和人民委员对全俄中央执行委员会负责的制度。季诺维也夫同志向苏维埃第八次代表大会提出的提纲草稿中说，要委托新的全俄中央执行委员会审批各人民委员部、各管理总局、各中央机关等等的委员会的组成人员。这是不正确的。应去掉“委员会”这个词，全俄中央执行委员会可以和应当审批各人民委员部的一切组成人员。

    从上层起实行无产阶级民主的
必要先决条件。较长时间的会议

    如果我们想要不是在口头上，而是在实际上实行无产阶级民主，为此我们便必须从起决定作用的中央机关、从我们政权的核心起，实行上述的一切。

    但是，为了切实实行这些东西，便必须部分地在苏维埃中、部分地在党内有某些先决条件。

    第一个先决条件是全俄中央执行委员会的会议要开足够长的时间。季诺维也夫同志建议这样的会议每两月开一次，他没有明确说明会议开多长时间，显然是建议采取第七次代表大会的规定，即5—7天。显然，这点时间只够用于进行表面的监督。如果现在我们提出要讨论和决定那些最重要的问题的任务，那么我们召开的全俄中央执行委员会会议，便应象旧俄的全俄缙绅会议那样，其期限至少是两个星期。

    只有在这样的期限内，全俄中央执行委员会的委员才能分成若干个相应的委员会和组，切实了解各主管部门的事务，认真审查所提出的各种草案。

    我们不需要那种不断进行工作的议院。会议制度比议会制度更高，但会议制度必须建立在扎实的基础上。否则，所谓恢复全俄中央执行委员会及其作用云云，就是一句空话。

    第二个先决条件：在中央建立起
党和苏维埃之间的正确的相互关系

    其他两个先决条件都属于党的范围。其一是在无产阶级专政的上层建立起党和苏维埃之间的正确的关系。

    俄共第八次代表大会根据季诺维也夫同志的报告所通过的关于党和苏维埃的关系问题的决议中说：

    “无论如何不应当把党组织的职能和国家机关即苏维埃的职能混淆起来。这种混淆会带来极危险的后果，特别是在军事方面。党应当通过苏维埃机关在苏维埃宪法的范围内来贯彻自己的决定。党努力领导苏维埃的工作，但不是代替苏维埃。”（着重号是原有的）[4]

    如果我们想结束仅仅为省委和省执委通过一些“民主的”决议这个习惯的话，我们便必须把第八次党代表大会的决议也运用于以俄共中央为一方以及以人民委员会和全俄中央执行委员会为另一方的相互关系。

    俄共中央应当不再是“代替”（按季诺维也夫同志的说法）人民委员会和中央执行委员会的中央机关。党中央的任务是：
    （1）关心各苏维埃中央机关的正确的组成，就是说，向它们输送有政治素养和办事能力强的工作人员；
    （2）向它们作一般的政策上的指示（按季诺维也夫同志的公式，就是“领导”），但不干预具体的立法和管理工作；
    （3）对各个苏维埃中央机关进行监督，其办法是让一些中央委员参加苏维埃中央机关，他们在同党中央的指示有分歧或者必须得到一个新的指示时，就通过党的途径建议把问题从议事日程上撤销，并转交党中央讨论。

    只有把具体的苏维埃的工作从党中央转到苏维埃中央机关，后者才会开始切实地而不是奉行故事地进行工作，而党中央——这一点也很重要——也才会开始更加认真地努力进行党的工作。顺便说，在反对官僚主义的斗争中，这对两方面都有极大的好处。

    上述这个先决条件会使两个最高的苏维埃中央机关成为切实进行工作的机关，使它们真正存在。不过这还不够：我们还必须使它们中的一个向另一个负责并切实报告工作。

    第三个先决条件：
党内各个派别“合法化”

    这里，一个必要的、唯一能保证获得胜利的先决条件，就是党内各个派别和集团合法化。

    没有各种意见的交锋，没有各个派别的斗争，没有“反对派”，就不可能有无产阶级民主。即使在资产阶级的装模作样的“民主”中，这一原则也被明确地规定为一切真正的或者仅仅写在纸面上的（在资产阶级社会中）民主的形式上的先决条件。

    关于“批评自由”和“争论”等等的必要性，我们谈得很多。大家都知道，没有这一点，我们便无法避免官僚主义，便无法把新鲜空气引进党内和苏维埃内。那些不觉悟的人或伪君子说，谈论“批评自由”是为了在口头上安抚下层的不满，只有他们才会说：“批评是自由的，争论是自由的，但是我们不能容许任何‘派别’和‘集团’。可以让每一个党员单独地进行批评。但是党应当是统一的。任何派别都会成为宗派。集团的批评是不能容许的。”

    “每一个党员单独地”进行的批评，是普通人的批评。从1918年秋天起我们就试行过这样的批评，当时对“苏维埃机器的一些小小的缺点”进行了一次大张旗鼓的射击。那次的射击非常猛烈，可是机器上的大缺点却日益增加，堆积成了山。个人的批评同自我批评是一样的，就是说，是一种很不好的批评。只有集团或派别的集体的批评，少数派对多数派的批评，才能保证共同的监督，揭露当前的缺点，指出未来的道路。

    现在，我们的情况是这样的：在苏维埃中只有一个党有代表。这种情况是完全不可避免的，而且是不会改变的；在社会主义革命的时代，世界分裂为两个营垒——红色的和白色的。各中间党派都依附两个营垒中的一个。红色营垒中没有白色党派的地位。那些企图脚踏两只船的人（如孟什维克）盲目地把人们拖回到白色营垒中去，他们不可能提出什么建设性的批评。只有使唯一的、“最后的”党即共产党内的各个派别和集团合法化，才能保证那种批评自由——没有那种自由，则无产阶级民主和反对官僚主义的斗争（这是一回事或几乎是一回事）就不可能立于巩固的基础之上。

    显而易见，这种有限制的合法化应该同保持共产党内的充分统一结合起来。那么，这种合法化应表现在哪些形式中呢？

    这种合法化应当表现在：党内参加“反对派的少数派”（其成员可能经常发生变化）的任何派别和集团，可以在党的会议上自由地发表自己的意见，而不受党的任何迫害。那些观点也可以用讨论的方式在报刊上发表，只受一种限制，这就是（最好由编者与作者进行协商）要自觉考虑到保持党在非党人士面前的威信。

    在任何代表大会或代表会议上，在进行选举时，一定要考虑根据一些基本问题所形成的各个集团，多数派要让少数派集团的负责的代表人物进入经选举产生的常设机关，而且，这样的代表人物不是由多数派挑选（因为他们总是有偏心），而是由各个集团挑选，挑选它们自己认为最能代表自己观点的人。在这里不要求完全按比例，但必须要求充分代表各个派别（不能搞带倾向性的、故意的削减）。

    各少数派集团的代表人物有权在党的一切封闭性的（党组）会议上阐述自己的观点，但在公开的会议上则应按多数派的指示发言和表决。

    我们必须通过这样的形式实现“党内反对派的合法化”。只有这种合法化能保证我们实行执行机关报告工作制和负责制，才能保证我们实行共同的监督，如果没有这种监督，就没有、也不可能有工人民主。

    无产阶级民主是反对官僚主义的药方

    以上我们所列举的从最上层起实现无产阶级民主的具体措施及其基本的先决条件，被人们遗忘了，或者没有受到重视。只有采取和实行这些措施和先决条件，才意味着我们不是在口头上、而是在实际上实现党内和苏维埃中的民主制。只有采取和实行这些措施，我们才会把官僚主义的杂草连根铲除掉，因为这些杂草之所以蔓延开来的基本原因，完全不在于把优秀的力量投入到战争去了，不在于缺乏物质手段因而不能阻止它们的蔓延等等，而在于民主原则遭到破坏，我们破坏民主原则有时是不得已的，但部分地是完全不必要的。反对官僚主义的最好药方就是发扬无产阶级民主。

    如果实行我们指出的种种措施，我们就能创造必要的先决条件——在党内、在地方的工作人员中、在群众中长期以来早已有之的不满情绪，就会消失得无影无踪。红色的苏维埃共和国，世界上的第一种真正的、实实在在的民主制将大踏步前进。对于这个共和国来说，任何内部的困难、任何外部的进攻都毫不可怕。它将迅速地、轻易地取得完全的胜利。

    情况必然是这样。

译自1920年12月26日《真理报》

根据《“民主集中派”和“工人反对派”文选》（中共中央马恩列斯著作编译局国际共运史研究室编，人民出版社 出版1984年8月第1版，书号 11001·631）录入

[1] 此处原文有几个字模糊不清。——编者注

[2] 此处原文有几个字模糊不清。——编者注

[3] 此处原文有几个字模糊不清。——编者注

[4] 《苏联共产党代表大会、代表会议和中央全会决议汇编》第1分册第571页。——编者注


党的当前任务——主张“民主集中制”纲领的一派同志的提纲（1921年1月22日）

党的当前任务

（主张“民主集中制”纲领的一派同志的提纲）

（1921年1月22日）

    一、当前一个最重要的问题就是关于克服党的危机的问题。现在，这个危机最明显地表现在党的中央委员会的状况中，以及代表大会前对工会问题进行争论的方式中。应把关于整顿党的问题作为即将召开的第十次党代表大会的基本问题提出。

    二、早在秋初，党内危机就已非常尖锐地暴露出来了，它是同无产阶级专政整个机构的总危机联系在一起的。危机表现在：
    （1）党的生活的一般水平急剧地降低了；基本党员群众的党的觉悟降低了；
    （2）广泛的群众性的委员会和领导集体、特别是高级领导集体（全俄中央执行委员会、人民委员会）陷于瘫痪，这些集体分裂成了一些本位主义的环节，全部工作事实上由这些环节指导，而领导的委员会只是对一切工作盖上一个形式上的图章；
    （3）狭隘官僚主义的本位主义心理流行，尤其是在上层；
    （4）大量十足的野心家和异己分子混进了中央各主管部门的机关；
    （5）往往采取极其令人不能容忍的形式的种种特权盛行；
    （6）普通党员的不满情绪发展起来了，在业已形成的种种条件下，这种不满情绪在觉悟低的党员中造成了一些不健康的情绪的增长，有时甚至引起了各种形式的反党行动。

    三、危机的最重要的直接原因之一，就是不断地加紧实行官僚主义的（垂直的）集中化的方针，尽管党的和苏维埃的机构相当成熟，但这一方针没有被削弱，而在第九次党代表大会上，在军事化和一长制的借口下被加强了。它导致了党和苏维埃组织一切环节的大大削弱，以及上层的腐化，这一方针就是来自上层。虽然一再作出了决定，讲了话，说必需更新各级领导机关的人员，但是，这些机关中的变化只是偶然性的，并不很大，而且往往是装模作样的。

    四、在一些地方组织的压力之下，党的领导集团打算改变党的和苏维埃的建设的方法，在全俄党代表会议上通过了关于吸引全体党员群众参加党的生活、关于加强同地方和群众的联系、关于缩小特权等等的决议，但这并没有使党内总的状况有丝毫改变，全俄党代表会议的各项决议在中央大部分没有付诸实行。

    在第八次苏维埃代表大会上，民主集中派的一切建议几乎又都被接受了而且记录在案了，俄共中央的多数派（在口头上）采取了要加紧实行工人民主和扩大工会权力的方针，一直到向所谓的工人反对派的分子传送秋波。

    可是与此同时，他们却竭尽全力要在实际上保持一切最重要的领导机关的现有人员不变，这一点在选举新的全俄中央执行委员会及其主席团时暴露得十分明显。这一总的政策大大地促使党的危机旷日持久，为危机的进一步扩大创造了条件，对于整顿地方上党的工作等等产生了十分有害的影响，最近以来，这种情况已在一系列的现象中表现出来了，这些现象是：中央委员会内部有摩擦；在关于工会的问题上，中央委员会内部形成了两个集团；在选举全俄中央执行委员会主席团时，中央委员的不同集团提出了两个名单；彼得格勒组织发表了告全党书；根据在并非当前主要问题的工会问题上的分歧，建议按照不同的纲领选举代表大会代表；中央委员会的两个派别人为地鼓吹……［注：此处原文有三四个模糊不清。——编者注］等等。

    五、党代表大会的基本任务就是：整顿党；清洗党和苏维埃上层中的腐化分子（因为腐化现象给党带来种种致命的后果）；在保持和加强党的统一的条件下，解放党内一切真正生气勃勃的派别，创造党内思想活跃的气氛。这一点只有在下列情况下才能做到，这就是要把在全党从上到下彻底实行民主集中制和无产阶级民主的原则这个任务，作为当前最迫切的实际任务，真正提上党的建设的议事日程，同时要按照同样的原则对无产阶级国家的全部机构实行改组。

    六、为了加强作为领导机关的中央委员会，为了恢复作为一个集体的中央委员会，为了加强它同地方的联系，必需实行下列各点：

    （1）中央委员会全体会议应成为党的基本的领导机关，它应当定期召开，并且形成一个常设的委员会，它的一部分委员会轮流巡视各地。

    （2）中央政治局和组织局应当切实地成为执行机关，它们向全体会议和双方的联席会议报告工作。

    （3）在全体会议休会期间，中央委员会的常设的工作机关是政治局和组织局的联席会议。

    （4）应当允许一些负责的工作人员（莫斯科委员会、彼得格勒委员会以及一些大的省委的代表）列席中央全会非秘密问题的会议，他们没有表决权。中央委员必须定期在省委会议和负责工作人员的会议上作关于中央委员会活动情况的工作报告。

    （5）党代表会议应每年召开三次。

    （6）候补中央委员出席中央的会议，有发言权。中央委员会也使用他们参加巡视以及同地方进行联系。

    七、这些组织措施的必然结果，就一定是彻底改组中央委员会，使一大批独立的、能够制止争吵并能真正实行民主集中制和无产阶级民主的人进入中央委员会。

    八、必须建立起中央的党组织和苏维埃组织之间的正确的相互关系。目前，全俄中央执行委员会和人民委员会的活动，被中央委员会的活动，确切地说，被它的政治局和组织局的活动所排挤，因为政治局和组织局定期研究应由苏维埃机关解决的一些细小的日常事务。其结果是，一方面全俄中央执行委员会和人民委员会的活动纯粹流于形式，因为各主管部门把一些问题直接提交中央委员会，接着就付诸实行，从而取得了对中央政权机关的独立性；另一方面，这种情况使得中央委员会工作负担过重，并且使得作为一个委员会的中央委员会被削弱了。

    为了防止这种情况，必须规定，中央委员会在同苏维埃政权中央机关的关系中，应按下列原则办事：

    （1）中央委员会决定人民委员会、全俄中央执行委员会的组成人员，挑选它们的工作人员，既从政治的观点同时又从业务的观点衡量他们。要派中央委员到两个机关中去经常出席它们的会议。

    （2）中央委员会对最高苏维埃机关活动的领导，应当是对一些最重要的政策问题作出指示。中央委员会不预先研究各种法案的细节，不参与研究日常事务。

    （3）如果人民委员会或全俄中央执行委员会制定的任何法案不符合中央委员会作出的指示，中央委员会可以通过自己的代表要求把该法案提交中央委员会审查，也可通过党的途径制止作出任何类似的决定，而把问题转到中央委员会来解决。

    九、如果不切实保证党内现有的一切派别有权在报刊上、在党的会议上、在党和苏维埃的负责机关（党组会议）中自由地、充分地发表意见，那么，发挥党员群众的首创精神和主动性，提高他们的一般的党的水平，恢复广泛的群众性的委员会，——这一切事实上都不能实现。因此，必须：
    （1）在报刊上实行自由的争论，这种争论只受一种限制（主要是由编者与作者进行协商），这就是考虑到要在非党人士面前保持党的统一和威信；
    （2）党内一切派别的代表人物有权在党的一切会议上和苏维埃机关的党组会议上自由地发表意见，但是，他们在向非党人士发表意见时，必须完全服从党的纪律；
    （3）在选举时，要让党内现有各主要派别的代表人物进入党和苏维埃的领导机关，而且不必按照代表权的比例办事。

    十、必须对中央委员会的机构（书记处）进行改组，它业已变成了典型的官僚主义的主管部门；必须按照固定的统一计划立即改组各级地方委员会的机构。

    十一、必须从通过提拔新生力量来更新中央机关的角度，经常地对负责工作人员进行重新分配（由中央调到地方，由地方调到中央，由经济机关调到工会，由工会调到经济机关，由党的机关调到苏维埃机关等等）。

    十二、由于苏维埃政权土地政策的变化，必须特别注意农村工作，应使用党的全部机构，而决不是仅仅使用专门的部门（农村工作部）来进行这项工作。

    十三、代表大会前的运动应当在下列口号下进行：
    （1）整顿党是当前最重要的基本任务；
    （2）整顿党是加强无产阶级专政整个机构和恢复国民经济的先决条件；
    （3）立即系统地、彻底地实行民主集中制和无产阶级民主的原则；
    （4）坚决实行苏维埃第七和第八次代表大会关于苏维埃建设和经济建设的各项决议，并且根据民主集中制和无产阶级民主的原则，改造无产阶级国家的整个机构；
    （5）彻底革新和整顿党和苏维埃的领导机关（中央委员会的和各人民委员部的机关等等）。

安·布勃诺夫
米·鲍古斯拉夫斯基
阿·卡缅斯基
弗·马克西莫夫斯基
恩·奥新斯基
拉法伊尔
季·萨普龙诺夫

译自1921年1月22日《真理报》


民主集中派主要发言人简介

民主集中派主要发言人简介

作者：中共中央马恩列斯著作编译局 国际共运史研究室

    奥新斯基，恩·（Осинский,Н.1887——1938，原名奥波连斯基，瓦列里安·瓦列里安诺维奇Оболенский,Валериан Валерианович）1887年4月6日生于库尔斯克，其父是兽医。1905——1907年先后在莫斯科、慕尼黑和柏林大学学习。1907年加入布尔什维克党。曾在莫斯科、特维尔和哈尔科夫做党的工作，屡遭沙皇政府逮捕。反动时期是“召回派”分子。新的革命高涨年代曾参加布尔什维克报刊《明星报》和《启蒙》杂志的工作。二月革命后，为俄国社会工党（布）莫斯科区域局委员，《社会民主党人报》编委会委员；党的第六次代表大会代表。十月革命后，任俄罗斯苏维埃联邦社会主义共和国国家银行行长，1918年3月以前为最高国民经济委员会的第一任主席。在1918年初的布列斯特和约争论中，是“左派共产主义者”集团的主要成员。1919——1920年先后任全俄中央执行委员会驻奔萨省、图拉省和维亚特卡省的全权代表。1920年任图拉省执行委员会主席。1919——1921年间是“民主集中派”集团的主要成员。1923年追随托洛茨基反对派。1921——1923年任副农业人民委员、最高国民经济委员会副主席。1923——1924年间任苏联驻瑞典全权代表。1925年任国家计划委员会主席团委员。1926——1928年任中央统计局局长。1929年起任经济研究所所长、最高国民经济委员会副主席。1928年起为科学院院士。在第十、十四、十五、十六、十七次党代表大会上均当选为候补中央委员。1937年被捕，1938年9月1日死于狱中。已恢复名誉。

    萨普龙诺夫，季莫费·弗拉基米罗维奇（Сапронов,Тимофей Владимирович 1887——1939）原来是油漆匠。1911年参加革命运动，1912年加入布尔什维克党。1918——1919年任莫斯科省执行委员会主席。在布列斯特和约争论时期是“左派共产主义者”。1919——1920年任哈尔科夫省革命委员会主席。1920——1921年任建筑工会中央委员会主席。1919——1921年间是“民主集中派”集团的主要成员之一。后来相继担任中央委员会乌拉尔局书记、小人民委员会主席、最高国民经济委员会副主席、全俄中央执行委员会主席团委员、党的十一届中央委员。1923年在托洛茨基的《四十六人声明》上签了名。1925——1927年是“新反对派”的成员和“十五人集团”的头目。1927年12月被开除出党，承认错误后被恢复党籍。1932年再次被开除出党。后被判刑，1939年死于狱中。

    斯米尔诺夫，弗拉基米尔·米哈伊洛维奇（Смирнов,Владимир Мчхайлович1887——1937）1907年加入布尔什维克党。二月革命后在莫斯科工作，任布尔什维克机关报《社会民主党人报》和《斯巴达克》杂志编委会委员。十月革命时，任革命军事委员会委员和莫斯科苏维埃代表。十月革命后任最高国民经济委员会主席团委员，1918年初是“左派共产主义者”。后来参加国内战争，任第五和第十六军革命军事委员会委员；1919年在党的第八次代表大会上是“军事反对派”的首领之一。1919——1921年是“民主集中派”集团的骨干分子。1921——1922年任国家计划委员会主席团委员。1923年加入托洛茨基反对派。1926年与萨普龙诺夫一起组成“十五人集团”，被开除出党，同年恢复党籍。1927年12月，在第十五次党代表大会上再次被开除出党。后来被判刑，1937年死于狱中。

    马克西莫夫斯基，弗拉基米尔·尼古拉也维奇（Максимовский,Владимир Николаевич1887——1941）铁路技师的儿子。1903年入党。1903——1906年在科洛姆纳做党的宣传和组织工作。1906——1907年在日内瓦做党的工作。1907——1909年任莫斯科区党委委员。1910年协助建立了图拉的党组织。1912——1913年回到科洛姆纳工作。1913年秋主编布尔什维克的《我们的道路报》。1914年被流放到哈尔科夫受警察监视，又从那被流放到萨马拉和伊尔库茨克省。1917——1918年任党的莫斯科区域委员会书记。在布列斯特和约的争论中参加“左派共产主义者”集团。1918——1919年任内务人民委员部部务委员会委员。1919——1921年任党中央登记分配部部长、梁赞省粮食委员会主席。在此期间是“民主集中派”集团的骨干分子。1922年任俄罗斯联邦副教育人民委员。1923年在托洛茨基的《四十六人声明》上签了名。1925年参加“新反对派”，在第十四次党代表大会后与反对派决裂。1929年起在一些高等院校从事科研和教育工作。后来被逮捕，1941年死于狱中。

    根据《“民主集中派”和“工人反对派”文选》（中共中央马恩列斯著作编译局国际共运史研究室编，人民出版社 出版 1984年8月第1版，书号 11001·631）录入