“兀鹰”留下痕迹

致读者
前　　言
第一章　“暗杀公司”的魔爪
智利的“黑九月”
他震撼了良知……
“在罗马杀害”
在华盛顿中心的爆炸事件
第二章　在巴黎和布宜诺斯艾利斯
智利悲剧的序幕
谁枪杀了特拉巴尔上校？
同样的手法
第三章　将军没有回家
南美国家中最不安宁的国家
镇压
“比水还清”
第四章　空中惨祸
反对古巴的不宣而战的战争
又一桩不受惩罚的罪行
第五章　大主教之死
第六章　罪行在继续
华盛顿“由衷地高兴”
绑架安东尼奥·梅达纳
代结语

版本资料

本书根据苏联政治书籍出版社 1983 年版本译出

“兀鹰”留下痕迹

（苏联）瓦连京•马什金 著 肖雪 译

群众出版社出版 新华书店北京发行所发行

北京市巨山印刷厂印刷

787x1092 毫米 32开本5印张921 千字

1987 年7月第1版 1987年7月第1 次印刷

统一书号：10067•358 定价：0.85 元

印数，00001——16000 册


致读者

    任何一个智利中学生都知道：在智利国徽上画了一只兀鹰。国徽的创制者们把这种鸟的形象画作徽章的形状，当成一种国家的象征，也许是因为安第斯山脉的巨鸟习惯于在九霄云天孤单地和威严地翱翔。这个苍穹和群山的有翼居民不仅是动物学上科学著作的题目，诗人们也写诗献给它，有关它的歌曲在传唱。然而，最近，它的那些远不招人喜欢的、一个南美猛禽和食死兽鸟的特征开始引起人们的注意。

    有关安第斯山脉的贪婪居民的这些可恶的特征使我们悲痛地想起凶恶的组织“兀鹰行动”，或者就象人们所简称的那样，叫“兀鹰”。苏联记者瓦连京·马什金的书把我们带进这个极端保密的组织的黑勾当的世界中，最近十年来，这个组织在美洲大陆上搞了一系列最骇人听闻的政治暗杀——暗杀乌拉圭人塞尔马·米切利尼和胡蒂埃莱斯·路易斯、玻利维亚人胡安·何塞·托雷斯、智利人卡洛斯·普拉特斯和奥兰多·莱特利埃尔。我们只是指出了这个超国家犯罪组织的一些最有名的受害者的名字。虽然这个组织的总部正式在智利首都圣地亚哥，却受来自华盛顿的领导。

    至于智利，那应该强调指出，皮诺切特独裁制度远不只是借“兀鹰”之手来镇压反对派——执政委员会的受害者当然是多得难以计数的。如果，如同有时有人所厚颜无耻断言的，杀死一个人是犯罪，而镇压成千上万的人是统治，那法西斯执政委员会就应成百次的有权获得这两方面专家的称

    中央情报局特务、1973年前的美国驻智利大使纳撒尼尔·戴维斯喜欢说俏皮话。“在我们的生活中，钱，这还不是全部，”——他恬不知耻地宣称：“还需要爱情，它占百分之二。我以为，正可用这样的比例关系来说明美国和拉丁美洲的关系。”

    不错，钱，大写字母的钱，正是美帝国主义的同义词，它占百分之九十八。这个相当大的部分用于国际恐怖分子活动的极为庞大的总额是美国在拉丁美洲秘密活动的不变的被加数。因为要使“大买卖”的事务进行得顺利，就需要镇压拉丁美洲的解放运动。而为此就必须从肉体上来消灭它的领导人。

    至于说到爱情，那象皮诺切特这样的刽子手实际上享受到了华盛顿最温柔的好感。

    威廉·科尔比先生在他当中央情报局长的时候，1974年11月25日宣称：“美国有权秘密地在世界的任何地区行动，在其他国家收集情报，甚至实行类似干涉智利事务的行动。”

    这些主张的最后一点使所有正直的人们感到震惊。因为“干涉智利事务”的表现，就是用火与剑来推翻宪法政府，而这一政府是通过选举，得到国会任命后执掌政权的，并且完全符合美国政治体制认为是无可指责地合法的标準的。然而，理查德·尼克松总统在“国际电话和电报”康采恩及其他跨国公司的催逼下，和其智利的工业金融界和军界的仆从相勾结，不只是给这种罪行开绿灯，闭眼不看它在策划，不，他还核准了实现上述罪恶行动的决定，而这种行动是二十世纪国际恐怖主义最令人厌恶的一种方式。

    “兀鹰行动”意味着政治罪行的“大陆化”。也就是说把受来自华盛顿领导的恐怖行动扩大至整个大陆。美国的刑事犯的太上皇艾尔·卡彭还在四十年前就以西方文明代言人伪道貌岸然的神态宣称过：“必须使劳动者离红色书籍和共产主义的阴谋远一点。”他说：“我们应当关心的是让他们的脑子里永远是空白。”而没有比干脆消灭危险思想的传播者来顺利进行这样的既卫生又防腐的洗脑筋的更好的办法了。

    “兀鹰”在这种场合起着死亡之鸟的作用。拉丁美洲各独裁制度的秘密情报机构的合作产生出了这个凶残之鸟。起初，只是个别的独裁制度之间开始合作。而现在，所谈的已经是一个遍及于整个西半球和在中央情报局庇护下行动的组织了。这个组织可以自夸的是，它在拉丁美洲，甚至美国成功地策划和进行了我们这个时代最耸人听闻的政治谋杀，对在萨尔瓦多·阿连德政府统治的年代担任过国防部长和智利驻华盛顿大使的奥兰多·莱特利埃尔的镇压证实了这一点。顺便说一下，美国作者约·丁杰斯和索·兰戴的《大使馆区的暗杀》一书讲述了镇压这位智利爱国者的情况，含有一系列有关“政治罪行康采恩”结构的令人信服和证据确凿的材料。其中指出，“康采恩”拥有固定名额的雇用刺客。他们中的一些人是古巴的反革命分子，其名字已经获得极为不光采的名声。

    “兀鹰”南美洲头目中最坚定和最残酷的叫做奥古斯托·皮诺切特。他在国内实行恐怖主义，并将其出口，无异于他的乌拉圭和巴拉圭的极少令人尊敬的同行。使他们大家不安的是，跑到国外，在流亡中的爱国者们对人们讲述自己祖国内事情的真实情况，揭露在那里发生的专横行为。因此，独裁者们就籍助于“兀鹰”去监视拉丁美洲的政治侨民，刺探他们的行踪。他们杀害这些侨民，就象在已经提到的情况下所发生的事那样。或者就进行绑架，这就象巴拉圭共产党人的领导人安东尼奥·梅达纳所遭遇到的情况。在暗杀作弥撒时的萨尔瓦多大主教罗梅罗先生的行动中，也可看到“兀鹰”长脚利爪和残忍之嘴的痕迹。

    应当指出，这里所谈的自然是一个在极端秘密的情况下行动的组织。但是，尽管有一层笼罩着它的神秘之幕，终究还是有丝丝光亮露到外面来了。它的血腥活动的某些事情已开始为人所知——前面提到的政治谋杀使人们有可能描绘出这个组织的轮廓，想象到它的鼓舞者、创建者和那些从外面给这一组织提供资金的人们、了解到它的目的和方法。

    拉丁美洲的解放运动为了自身的自卫，需要更全面地去再现“兀鹰”活动的情景，更有充分根据地去揭露这一政治上的黑手党及其全部罪恶之网。但遗憾的是，直至今天仍没有可能为这一组织的恐怖活动描绘出一幅相当完整的图画。

    因此，对我们已经了解的“兀鹰”的行动进行精细有序的叙述是一种有重大意义的于社会有益的任务，完成这项任务就能在最终解开一团乱麻上向前进展。《“兀鹰”留下痕迹》一书正是解决这样的任务的。

    据我们所知，该书不仅在苏联，而且在国外也是有关“兀鹰”的第一本著作。它的作者研究了极为多样的文献资料，在档案馆中收集材料，在杂乱无章的报纸的报导中寻觅事实，了解了就已经干出的暗杀发表的各种揭露性声明。他把有关当代的最卑鄙恐怖组织之一的可怕真情的证据放在了光天化日之下。

    本书可帮助读者看到这种可怕真情的一小部分，认清是谁在主张近年来使世界受到如此震动的政治犯罪。

    智利共产党中央委员会
          政治委员会成员
      瓦洛佳·泰特尔鲍姆

    美帝国主义把恐怖主义和争取民主与民族解放
的斗争相提并论，就是企图掩盖自己在整个美洲大
陆上藉助于中央情报局、五角大楼或者顺从于它们
钓独裁政权所搞的恐怖主义的真面目。

    乌拉圭共产党中央委员会
    第一书记
    罗德尼·阿里斯门蒂
    （引自在苏共二十六大上的发言）


前　　言

    华盛顿在拉丁美洲的政策始终没有变化，过去是，现在还依然是一种旨在寻求新的，并保持原先的统治基地的帝国主义政策。对“西半球邻居”内部事务的干涉、搞阴谋、发动国家政变——这就是美国对其疆界以南地区行动的明显特点。这些行动的一个不可分割的组成部分就是恐怖主义。只要回想一下中央情报局的特务多次组织对菲德尔·卡斯特罗同志和古巴共和国其他领导人的未遂暗杀行动，就足以证明问题了。政治暗杀早就成为美国外交政策的一种武器。还在五十年代中期，中央情报局内就组建了一个特别处，其任务是对外国的国务和政治活动家进行绑架和追踪迫害，这就是所谓“肉体消灭处”。华盛顿间谍和破坏部门的工作人员恬不知耻地把这个处开玩笑地称为“健康恶化委员会”。该部门过去的负责人维克多·马克特在法国《新观察家》杂志的一篇访问记中谙熟内情地确认：“许多美国总统……都在不伺的时期下达过杀害世界各地人士的命令”。

    历史上有过这样的时期，这时华盛顿官方外交政治路线的上述突出的特点会以一种独特的力量表现出来。目前恰恰正是这样一种时期。美国统治集团又重新在拉丁美洲加强了慨凶猛，而又见不得人的活动。

    所以这样做，当然自有原因。首先，美国现政府全球政策的侵略性急剧增长表明它对世界霸权，自然也包括对拉丁美洲地区的霸权要求。其次，华盛顿当局对这块大陆，尤其是其中部地区解放运动的高涨感到极为不安。

    这就是为什么罗纳德·里根总统上台后，就立即加强了对象智利、巴拉圭或者海地这样的独裁制度的支持，激化了华盛顿反对古巴、尼加拉瓜和格林纳达的充满敌意的破坏活动，增多了美国站在这些被起义的解放运动所席卷的反人民政府方面对萨尔瓦多和危地马拉内部事务的干涉。

    应当指出，“反国际恐怖主义的斗争”是华盛顿现当局所发明的对外政策的理论，而中美洲则是注定要身受这一理论危害的首批地区之一。这一理论的实质就是企图把民族解放运动和“外来的（即从社会主义国家输入的）国际恐怖主义”混为一谈，这一企图的毫无掩饰的厚颜无耻令人惊讶。无须多说，这一荒谬的和挑衅性的“理论”是没有，也不可能有任何依据的。无论是尼加拉瓜，无论是古巴，无论是苏联（华盛顿极尽歪曲和伪造之能事指责“输出革命”的正是这些国家。）和萨尔瓦多、危地马拉以及任何地方的解放斗爭的高涨都没有任何关系。美国政治家们所虚伪地、无耻地、侮辱性地称之为“恐怖行为”的人民的行动却是由另外的客观原因所决定的：劳动群众无法再忍受帝国主义和当地统治集团的残酷压迫，对无权的、完全失去生存条件的处境难以沉默，抗议社会的不公正，缺乏政治自由和人的最基本权利，包括生存权利每天都在遭到践踏。

    在拉丁美洲的独裁者和他们的庇护者看来，人的生命是不值钱的。几十年间，血腥的恐怖浪潮席卷整个大陆。独裁制度的武装力量、警察部队和情报部门不断大规模镇压民主人士和爱国者。此外，可以说“国家恐怖主义”也是极右匪帮“死亡骑兵连”的恐怖主义，而这些匪帮又常常是在当局的鼓励下行动的。仅在危地马拉一地，从1954年中央情报局组织反动的国家政变时起，直到1982年年中，被镇压而死的就有九万多人。

    恰恰有充分的理由可以把这一切称之为国际恐怖主义，因为它来自位于拉丁美洲边界之外的中心，来自美国。而问题不仅在于，大陆的恐怖独裁者们是被华盛顿扶上宝座，并完全依赖于它的支持和唯命是听。问题还在于，中央情报局和美国其它情报部门已真正地渗透进了独裁者的秘密警察和军事情报部门的所有毛孔，并且实际上是在指挥它们。华盛顿情报部门的间谍也渗透进了“死亡骑兵连”和其它极右组织，为了自己的目的巧妙地利用它们。

    美国的间谍部门，正象已经指出过的，它自己也一贯采用恐怖行动来反对“不合心意的”政治活动家，并且总是认为，在只要有可能的地方，就要借别人的手去“火中取栗”，通过第三者，通过冒名顶替的或者控制下的组织来行动，拉丁美洲独裁制度的秘密情报部门和当地的恐怖匪帮毫无例外的都是这样的组织。这样做的目的是为了把痕迹搞乱，即使不能使用中央情报局因所犯的罪行遭致怀疑，那也无论如何，要使它兔于受到直接的指控。

    但是，痕迹还是留下来了，包括“兀鹰行动”的痕迹。“兀鹰行动”成了利用这些第三者的新阶段，因为中央情报局成功地把它们中的相当一部分组织联合进了一个在政府间协议的基础上行动的统一的大陆网。不错，“兀鹰”是一个超越于各国之上的恐怖主义组织，这就极为明显地证实：美国帝国主义把国际恐怖主义升格成为一项国家政策。

    开创“兀鹰行动”的秘密协议最初是在中央情报局的鼓励下，在智利和其它一些南美独裁国家的情报部门间签定的。这个条约参加者的范围逐浙扩大，先是南美，后至中美的其它军事情报部门的秘密警察。虽然参加这一罪恶同盟是秘密进行的，但排场却极为盛大。例如，当巴拉圭独裁制度的军事情报部门参加这一组织时，当时该部门首脑拜涅托·胡安涅斯上校就从自己的智利“同事”孔特莱拉斯手中接过一枚青铜纪念章，上有一行题字：“巴拉圭参加‘兀鹰行动’纪念，1976年7月”。

    在整个西半球大规模镇压“破坏分子”，这就是这个大陆反动势力所结成的“神圣同盟”的目的，这一“同盟”的利刃主要指向因受迫害而不得不别国弃乡的著名进步政治和社会活动家。中央情报局控制下的一系列拉美国家的情报部门联合起自己的力量和手段，对这些侨居国外继续斗争的反对派进行迫害。比如，一个来到巴拉圭的智利人会立即落入（根据皮诺切特特务部门的请求）独裁者斯特罗斯罗的特务部门的监视下或者这两个秘密警察的特务们的共同监视之下。人们追踪他，给他编织“毁名污誉的材料”，进行恫吓，并尽力使他和政治活动相隔绝，如这一切都毫无用处的话，那就绑架，把他送回智利，以便把他投入刑讯室，或者，更通常的办法是，干脆把他干掉，为此可利用专门的“刺客队”——“兀鹰”。玻利维亚前总统托雷斯的遗孀埃玛·奥勃莱亚斯·德·托雷斯这样写道：“在拉丁美洲次大陆，政治暗杀已没有国家的界限。确切无疑的是，大陆上各个法西斯独裁政权所策动的镇压活动从某个时候起，已不再是局限于这个半球的某个国家的地理疆界之内的某种隔绝的和孤立的行动。如今，这些镇压活动的基本特征是，它们是由一个大陆组织来进行的，并且具有系统的、相互协调和彼此依赖的性质。每天出现的揭发性声明，其中一些是某些拉丁美洲国家武装力量和警察部门军官的声明，证实了这个其任务是消灭西半球民主人士的超国家组织的存在。这些不断出现的揭发材料和具体事件使人对与美国中央情报局有直接联系的这一超政府镇压机构的现实不再有怀疑。拉丁美洲大陆的每一个独裁政权都对上述组织的建立出过力，为它提供过最卑鄙的人类渣滓。中央情报局除了为它提供大部分经费外，还保留权利来发出政治性质的指示和组织方面的指令、修改行动计划、不容有任何异议地批准拟定的行动以及由独裁政权——该组织的成员国所提供的应予杀害和追捕者的名单。今天，这个多国镇压公司把其系统的和有组织的恐怖和仇恨的触角伸向了所有这些独裁政权的领土，使犯罪和野蛮行为‘国际化’。智利、阿根廷和海地的严重危险正在威胁玻利维亚的民主。当然，阿根廷的爱国者，比方说，也同样地正在巴拉圭遭到危险……这就是反民主的镇压体制的‘国际化’。必须明白，罪恶之手在布宜诺斯艾利斯杀害了托雷斯将军，却把他的头放在圣地亚哥，而肢躯却扔在蒙得维多、圣萨尔瓦多、亚松森……。”

    玻利维亚前总统的遗孀是对的——于七十年代中期，随着秘密条约的签订而开始活动的“兀鹰行动”很快就具有了一个完全正式的组织的特点，尽管它是一个极其独特的组织。据美国记者约·丁杰斯和索·兰戴在他们的《大使馆区的暗杀》一书中的报道，该组织的总部位于智利首都，在奥古斯托·皮诺切特及其保安部门的庇护之下。有关拉丁美洲解放运动著名活动家的材料都集中到那里的一个装有计算机系统的专门档案馆里。根据中央情报局或者这一超国家“暗杀公司”成员国领导人的要求，在那里详细制定肉体消灭民主人士和爱国人士的行动细节。从那里，从圣地亚哥，有专门的电传线和参加反动的“神圣同盟”的独裁政权的秘密情报部门保持联系。为了这些电传线的工作，使用特殊的电码。应当说明，该组织固定工作人员的数量是不大的。为了完成某种罪恶行动，有关的情报部门就派出自己的特务，去监视圈定的受害者。处决由按其组成也是“编外的”“刺客队”来执行：“兀鹰”和各个拉丁美洲国家的极右恐怖匪帮以及潜藏在美国的古巴反革命匪帮保持密切的联系，正是这些恐怖主义分子被临时“借用来”去干“湿活儿”。各个古巴反革命集团的成员尤为经常地担当这种雇佣刺客的角色。因为，根据美国周刊《美国新闻和世界报导》有关这方面的权威证据，他们是今天“世界上受过最好训练的刺客”。一点不错！在美国反对社会主义古巴的不宣而战的战争年代里，他们在中央情报局教官的领导下曾受过极好的训练。这样的事是众所周知的：某些特别“干练”的恐怖主义分子不止一次地，可以说是经常地被派去从事罪恶的活动。例如，古巴的反革命分子何塞·迪奥尼西奥·苏亚雷斯和维尔希利奥·帕斯就是这样的人。后者于1975年参与了在罗马对智利基督教民主党左翼领导人贝尔纳多·莱顿的未遂暗杀活动。下一年，他又和苏亚雷斯一起，在美国首都，参加了杀害智利社会党领导人之一奥兰多·莱特利埃尔。1980年，这两名匪徒卷入了杀害萨尔瓦多大主教罗梅罗的事件之中。这已是几年之后的事了，有关莱特利埃尔死亡案件在华盛顿法庭审讯结束后，他们被认为“躲避了美国司法机构的追究”。然而，据在美国出版的《星期日新闻报》的证明，他们被迫隐藏起来，并协助中央情报局继续从事恐怖活动。

    还有一件事可以证实华盛顿间谍和破坏部门对帕斯和苏亚雷斯慈父般的关心，这就是“兀鹰”是美国特务部门的一个分支机构。还有其它事实可以证明这一点。例如，有这样一位美国公民，迈克尔·汤利，是杀害莱特利埃尔和进步的智利将军普拉特斯、以及已经准备，但幸运的是未能进行的智利共产党中央政治局委员瓦·泰特尔鲍姆的未遂谋杀的主要参与者之一，他不仅是皮诺切特保安部门的军官，而且是中央情报局的秘密特务。还可以提及这一点：美国记者D·弗里德在其著作《华盛顿的谋杀》中，根据对莱特利埃尔之死情况的仔细研究得出结论：中央情报局与罪行有最直接的关系。最后，可以回忆一下，当1975年秋天，智利法西斯军人执政委员会当时的秘密警察头子孔特莱拉斯上校，化名在大陆各处旅行，征募“兀鹰”的新成员时，他曾事先在美国从当时担任中央情报局副局长的瓦农·沃尔特那里接受过指示。关于这次旅行的情报是完全可靠的。向记者们提供这些情报的是拉法埃尔·利瓦斯·巴斯克斯，他的工作部门是委内瑞拉安全部，孔特莱拉斯曾试图把这一部门拉入大陆恐怖组织，但未获成功。

    应当特别对下述情况加以说明·各情报部门的“神圣同盟”所迫害的不仅是共产党员或者其他左翼政党的领导人和积极分子，它的受害者可能是任何一个政治的、工会的、社会的或者甚至宗教的活动家，如果在华盛顿和拉丁美洲反动势力看来，他能够把相当广泛的反对独裁政权的人士联合在自己周围的话，如果人民能听取他的揭发性的讲话的话。此外，仿佛正是持温和政治方针的活动家最常常落入“兀鹰”的铁爪之中。其实，这是很容易解释的。暗杀共产党员是在拉丁美洲独裁政权营垒里广为流行的勾当。毫不顾及社会舆论，对他们实行公开的或者看来是不公开的镇压由来已久。因为在实行反共产主义制度的国家里，共产党实际上是被宣布为非法的。而政治家和社会活动家则不同，他们虽然也被吸引到大陆的解放运动中来，但却不属于反帝国主义和反寡头政洽的最左的派别。独裁者们和他们的华盛顿老板在对他们进行镇压时无论如何也不愿大肆宣传。当这些人在自己的祖国和国外都享有盛名时，尤其是这样。在这种局面下，亲美的恐怖独裁政权的头头们就在中央情报局的同意和鼓励，甚至经常在其纵恿下，去求助于那些“在政治暗杀方面有高度专业技能的专家们”的帮助，这些专家受雇为总部在智利首都的罪恶组织“兀鹰”工作。他们求助于这些专家的帮助是希望（应当指出，是徒劳的希望），职业刺客们在干罪恶勾当时，不会留下任何痕迹。

    随着岁月的流逝，中央情报局“派生企业”的职业刺客开始被用来去杀害的不仅有侨民（需要提醒这是“兀鹰行动”的主要职责），而且有国内反对派的活动家——首先是在这样的情况下：按照政治方面的考虑，谋杀应该进行得“干净利索”，“不留痕迹”。萨尔瓦多大主教奥斯卡尔·阿奴尔福·罗梅罗就是这样在自己祖国的首都死于美国情报部门的抆丁美洲分店之手的。

    刚开始时，“兀鹰”还能极隐蔽地行动，没有引起注意。然而几年后，虽然有时还能秘密地行动，但却开始逐浙地变得为世人所知了。

    在世界报刊中，最早暗示存在某种使拉丁美洲的解放运动失去领导人的协调一致行动的是英国记者理查德·戈特。1976年6月4日，他在伦敦报纸《卫报》上指出，据密切注视这个大陆政治生活的专家们的意见，在拉丁美洲存在某种类似“不死鸟”的行动（越南战争期间这样称呼中央情报局的行动，在这种行动过程中，越南爱国主义领导人成为政治暗杀的受害者）。戈特进一步强调，“对能够鼓舞和团结人民去从事反对攫取了权力的军人的战争的活动家，要一个接一个地‘干掉’。”“谁应该对所有这一切负责？”英国记者提出了问题，并自己作出了这样的回答：“亨利·基辛格应该了解这一切”。他点出了当时美国国务卿的名字，就实际上把七十年代浪潮般席卷西半球的政治暗杀责任直接推给了华盛顿。此外，他大体上准确地指出了这一现象的一个原因：“几年前，他（指亨·基辛格——作者）就提出‘稳定’这个大陆是自己的任务。当美国在亚洲遭到失败，在非洲被逼得走投无路时，就开始感到有必要注意在自己的‘后院’里正在发生的一切。在整个拉丁美洲，所有的孔眼都被阻塞，以相当的代价换得了局势的稳定”。独裁制度的建立、大规模的镇压活动和政治暗杀，所有这些就是这位英国记者所说的“代价”。理查德·戈特作出的准确判断，令人深信：对拉丁美洲著名活动家的暗杀是在美国领导下经过周密计划的行动。他的文章在《卫报》上发表后几个月，在华盛顿的一条街上，奥兰多·莱特利埃尔被杀死，而在搜寻凶手的过程中，美国司法机构了解到了“兀鹰”的存在。1976年9月28日，即在使智利爱国者付出了生命的谋杀后一周，联邦调查局的专职特务罗伯特·谢勒向其领导报告了参与组织这次成功的谋杀的情况。他在其报告中指出：“‘兀鹰行动’——这是一个从事收集、交换和保存有关左派、共产党员和马克思主义者情报资料的组织的代号。这个组织是在南美各国情报部门合作的基础上刚出现的。”联邦调查局的特务接着指出，政治暗杀由“兀鹰”的称为“第三阶段”的第三处，即最秘密的处负责进行。

    罗·谢勒的报告于1980年公布在前面已经提到的约·丁杰斯和索·兰戴的《大使馆区的谋杀》一书中，该书讲述了对一位智利侨民进行的镇压·但是，在1976年9月的那些日子里，这份文件没有能在报纸上披露。人们会问：为什么？这是因为美国司法机构已开始了解到中央情报局作为“兀鹰”创建者和实际领导者的作用，他们不打算去揭露这个组织。

    只是在1979年底，有关“暗杀公司”的某些情报才为舆论界所知。8月2日，美国记者杰克·安德森在《华盛顿邮报》上发表了题为《“兀鹰”：拉丁美洲的杀人凶手》的文章。他报道说：“至少有六个南美的军人政权的秘密警察部门在进行着共同的秘密行动，其目的是暗杀在国外的共同的敌人”，“这个组织在智利有总部，按安第斯山脉的秃鹫之名称为‘兀鹰行动’”。他接着写到“第三阶段”和从事收集有关“左派”逃亡者和执政委员会的其他的反对者的材料的这个“康采恩”的其它部门。文章作者指出，他利用了美国参院国外事务委员会报告中的绝密文件。我们注意到，这个报告也没有披露于世。美国当局小心谨慎地掩盖着有关“兀鹰”的真实情况。鉴于安德森的这篇文章，白宫认为有必要命令联邦调查局查寻情报泄密的来源。

    然而，对“兀鹰行动”的秘密进行“破译”的已经开始的过程无论如何已是不可遏止了。1980年2月，美国报纸《星期日新闻报》在我们已经提到的那篇文章中报道说，“中央情报局帮助组织了恐怖分子的队伍”，这些恐怖分子基本上是在古巴反革命侨民中征募的，并随后用来去暗杀莱特利埃尔和不合华盛顿及其盟友口味的其他人。《星期日新闻报》的证明是极有分量的。这份报纸就镇压拉丁美洲各国政治和社会活动家一事作了自己周密的调查，询问了美国国务院和司法部的许多官员、联邦调查局·甚至中央情报局的特务。在美国和拉丁美洲的报刊上，随后也出现了其他材料，这些材料把读者带回到七十年代“兀鹰行动”所搞的暗杀活动中去。

    最近，西半球一系列大政治家和社会活动家谜一样地死亡又重新迫使社会人士回忆起拉丁美洲样式的“不死鸟”行动。1981年秋，西班牙报纸《人民报》报道说，在拉丁美洲，人们非常怀疑“兀鹰”参与制造了两起空中惨祸，在这两起惨祸中巴拿马总统埃克瓦多尔·海姆·罗尔多斯和国民近卫军司令官奥马尔·托里霍斯丧生。据另一家报纸，秘鲁共产党中央机关报《团结报》的意见，还有一次空中惨祸也同样令人怀疑，在这次惨祸中，秘鲁陆军总司令赂易斯·奥易奥斯丧生。

    所有这三个人：罗尔多斯、托里霍斯和奥易奥斯实际上都属于那些其活动引起“兀鹰”、确切地说是华盛顿及其拉丁美洲帮凶的集中的和具有生命之虞危险的注意的人物之列。他们是资产阶级民主制度的活动家，但他们与解放运动，与軍命者的积极的合作引起了反动派的疯狂仇恨。海姆·罗尔多斯是八十年代初南美最后一位激进的和具有爱国主义情绪的总统。奥马尔·托里霍斯实际被认为是巴拿马人民进步的政治领导人、反对美国在巴拿马和其它地方的帝国主义统治的斗士。奥易奥斯将军是1968年进步的“武装革命”幸存下来、至今仍对秘鲁的政治生活保留影响的最后一位参加者。

    暂时，还只能假定地把奥易奥斯、托里霍斯和罗尔多斯算作“兀鹰”的受害者，因此在后面的各章中我们不再提及他们：本书所记述的只是“死亡国际”（《真理报》对美洲的大陆恐怖组织的称呼）证据确凿的罪行。


第一章　“暗杀公司”的魔爪

智利的“黑九月”

    在智利，这个恰如一条狭长的带子展伸在太平洋沿岸的南美国家，1970年笼罩着一片人民欢乐的气氛：在总统选举中，有共产党、社会党、激进党、社会民主党、统一人民行动运动和独立人民运动参加的人民联盟的候选人萨尔瓦多·阿连德获胜了。有一切理由来欢呼：智利人民终于获得了他们想要的、完全信赖的、并寄予很大希望的政府。

    但是，使普通人高兴的事却使当地的反动势力怒恨交加，因为他们把这理解成急速开始彻底的社会经济改革已势在必行。寡头政治（亲美的大商业金融资产阶级和大地产主）感到自己的统治地位受到了威胁。

    美帝国主义也感到自己在智利经济、军事和政治领域中的统治受到了威胁。投资额约有十亿美元的美国垄断组织日益惊恐不安。

    国内外反动势力的联合力量开始准备反攻。为了推翻萨尔瓦多·阿连德的政府，反对进步的敌人勾结起来，月复一月，年复一年地越来越加紧其破坏活动，因为他们所担心的变革实际上已经开始。

    在白宫总的领导下，中央情报局、五角大楼、国务院、美国驻圣地亚哥大使馆和当地极右军人集团的力量准备发动国家政变。中央情报局把数百万美元给了智利的阴谋分子去从事破坏活动，把自己的一大批特务，如哈里·施劳德曼、丹尼埃尔·阿沙克、约翰·蒂普顿和凯特·威洛克这些人派去帮助工作。美国垄断组织也慷慨地给了阴谋分子数百万美元。

    终于到了1973年9月11日。反动军阀出来反对政府。总统死亡。这个月在人民的记忆中成了“黑色的九月”。皮诺切特的法西斯军人执政委员会夺取了政权，在国内确立了血腥的恐怖制度。

    华盛顿帮助“大猩猩们”不仅对人民联盟、而且对整个一般说来哪怕多少有点进步的政治和社会活动进行清算。在美国的赞同下，集会、游行被宣布为非法，国民大会、劳动者统一工会、一切政党，甚至那些帮助准备叛乱的政党都被解散。

    美帝国主义集团对执政委员会的厚颜无耻的行动欣喜若狂。美国的垄断组织也有一切理由来欢呼：新政府给它们支付了数百万美元，作为在人民联盟期间将它们的企业国有化的“赔偿费”。从财政上支持政变对垄断资本家来说显然是极为有利的勾当：投入叛乱的每一个美元都带来了极大的利润。例如，“国际电话和电报公司”财团直接参与了这一阴谋，获得了八千五百万美元——真是一笔不小的巨款！而主要的是，以前实现了国有化的企业又逐渐发还给从前的业主。

    给予外国垄断资本家和当地工厂主的另一项馈赠是政变后不久就进行的降低工资。各个公司的主人依靠劳动人民生活水平的下降而发财致富。

    同时，在建立“新秩序”仅仅一年的时间内，价格上涨了百分之一千。一个工人的工资（日平均一千三百埃士库多）只能买三公斤面包，再也不能买更多的东西。但是，甚至不是任何人都能得到这可怜的一千三百埃士库多的：政变后，失业开始以一种令人眩晕的速度在发展。

    贫穷和无权激起广大人民群众的抗议，而为了窒息这种抗议，执政委员会一次又一次地采取恐怖行动。当局用恐怖手段吓唬人民，试图压垮他们，使他们屈服。为此目的，他们有意识地使镇压手段升级，对越来越广泛的社会各界人士进行严密控制。满怀恐惧的僭越的统治者想要从人民的意识中清除掉社会变革的思想，从智利人的心灵中清除掉关于人民联盟治理国家的记忆：当时贫穷者能够受教育和接受医疗，当时土地改革给农民以土地，当时主要的自然资源实行了国有化，当时私人银行成了国家银行，美国和其他外国垄断资本的基地受到猛烈的冲击。

    从政变时刻起，就约有二十万人蹲过执政委员会的监狱和集中营。而这是在总共只有一千五百万人口中的事！告密、仅仅怀疑其“不忠”，就足以使一个人身陷囹圄。智利的法西斯分子使用了从希特勒、墨索里尼和佛朗哥那里借用来的方法。专横，这就是法西斯主义的唯一法律。

    仅仅在政变期间和政变后的初期，就杀死了三万人。至今仍在不断地找到这些镇压受害者的葬地。死于叛乱分子之手的人多于智利历史上所有战争中牺牲的人。这是真正的危害种族罪，照瓦·泰特尔鲍姆形象的说法，是“死神的狂欢节”。

    1974年，根据7月14日的第52l号命令，在皮诺切特把其变成一个巨大集中营的这个国家里，陆军情报处，空军情报处、海军情报处、宪兵团情报处，最后，还有政治警察合并成一个组织。于是，就出现了臭名昭著的“迪纳”——执政委员会的秘密“超级警察机构”。①很快，它就组建了国外秘密行动特别处。智利的新统治者害怕（就象现在这样害怕）爱国的侨民，因为他们在国外广为宣传反动军阀为上台所搞出的许多残酷兽行的真情，号召加强和智利人民的团结，并最终去促使圣地亚哥的“大猩猩们”在国际上日益孤立。

    执政委员会竭力迫害侨民，在一切有可能的地方，无论是在拉丁美洲，还是在其疆界之外，对他们进行镇压。没有比这更能符合美国利益的了，因为它正打算把中央情报局的分支机构安插到其疆界以南的地区，以使反对大陆各界进步人士的恐怖活动“国际化”。华盛顿和圣地亚哥的利益在某种程度上的吻合成了中央情报局和“迪纳”（自然，是在中央情报局的领导下）在创建“兀鹰”事业上共同努力的基础。当恐怖专政的罪恶财团开始起作用时，皮诺切特的保安部门在其中占据着美国情报部门主要帮凶的位置。因此，执政委员会秘密的“超级警察机构”当时的头头孔特莱拉斯对“暗杀公司”的其他参加者签名不用别的代号，而用“兀鹰一号”，就不是偶然的了。

①　现在，智利的特工部门叫“全国情报中心”。


他震撼了良知……

    武装部队始终是拉丁美洲寡头政治的忠实奴仆。然而，最近十年来，在日益发展的反帝解放运动的影响下，由于军官社会构成的变化，一些出身于中间阶层的人补充到这些军官中间来，因此除了传统上反动，甚至法西斯化的集团外，出现了其它一些具有进步的、民主的和爱国主义趋向的集团。

    智利军队也不例外。在这个国家发生政变前，出现了三种基本派别：不问政治的军官，法西斯主义的公开拥护者，最后是“宪法的拥护者”，即具有爱国主义和民主情绪的军人。后者人数不少，因此，在叛乱期间，某些军人拒不参加反政府的行动，并且去直接抵抗叛乱者就不足为奇了。例如，在圣贝纳多的步兵学校，“宪法的拥护者”和叛乱分子间的战斗持续了十五个小时。在这次武装冲突和其它类似的冲突中，约有两千名忠于自己对祖国的职责的军官、士兵和宪兵牺牲。

    政变后，数百名具有进步情绪的军人被驱逐出国。许多士兵、下级军官和军官被送上法庭，后来被处死。

    然而，特别是在政变后的最初半年至一年间，在相当一部分军队中，民主的、爱国的传统继续得到发扬，并且，尽管幸免于难的“宪法拥护者”已不可能去遏止反人民的镇压活动的发生，但他们仍然是执政委员会的潜在威胁。大概，执政委员会已惊慌不安地度测到了这种威胁。而总的说来，在最初的半年至一年间，一种不安的，为所干成的残无人道的行径羞耻的感情在武装部队中日益扩散。后来，这种军队内部的反对派被镇压下去，但是还在1974年9月，《法兰西新闻》就能以有关这方面的充分根据指出：“武装部队……正处于惊慌失措之中。兵营和卫戍部队传遍了一句值得注意的话：‘普拉特斯是对的’”。

    这家法国周刊是在暗杀普拉特斯的二十天前发表这篇文章的。

    这个人到底是谁？为什么要去暗杀他？在军人中不胫而走的（正如瓦·泰特尔鲍姆所证实的） “秘密口号”：“普拉特斯是对的”意味着什么？而这个“秘密口号”和为不安所控制的军队的思想趋势有什么联系？

    卡洛斯·普拉特斯真正配得上被称为是杰出的军官。还在军官学校期间，他就以自己的聪明和才能在同班同学中出类拔萃。后来，他也同样顺利地从陆军军事学院毕业。曾指挥过团队。担任过智利驻阿根廷大使馆的武官。当过师长。

    1969年，当领导“塔克恩”团的法西斯化将军比奥·马拉姆比奥出来反对爱德瓦尔多·弗萊易总统的基督教民主政府时，普拉特斯将军立即声明准备起来保卫合法的政权。

    这次叛乱完全失败后，弗莱易决定应该让普拉特斯担任参谋长。另一位将军莱涅·施奈德尔——也是位“宪法拥护者”，成为陆军总司令，正是在那些日子里他第一次公开讲出自己的想法：武装部队不应干预国家的政治生活，必须服从于任何由宪法选举产生的政府。他的这些想法获得了“施奈德尔主义”的名称。

    1970年9月人民联盟在选举中获胜后，上述主义在国内外反动派中引起了非同寻常的愤怒。和中央情报局同穿一条裤子的智利各界右派人士和美国垄断组织想阻挠萨尔瓦多·阿连德出任共和国总统。一场叛乱在酝酿之中。在阴谋分子面前，横着一个莱涅·施奈德尔，因为他阻止部队去进行叛乱。10月22日，即国会批准对阿连德的总统任命后的两天，施奈德尔被杀害了。这次谋杀是由中央情报局和当地的帮凶们所组织的。但是·阴谋分子错把卡洛斯·普拉特斯这样一个和他的前任同样坚定地反对阴谋叛乱的人和坚强的“宪法拥护者”放到总司令的位置上，来代替被杀害的将军：他也不允许利用武装部队去参加阴谋叛乱。

    在人民联盟执政期间，普拉特斯给予“施奈德尔主义”以新的意义，发展、丰富和深化了它。这表现为，他不仅是作为一个军队要忠于政府的思想的信徒，而且是作为具有爱国主义情绪的军人要更积极地参加已经开始的社会经济变革的拥护者在行动。他努力要做到使这种主义（人们开始称它为“施奈德尔——普拉特斯主义”）成为武装部队的、仿佛是一种“官方的理论”。

    所有这一切使智利的反动分子和他们的国外庇护者失去了自制力。使他们更为狂怒的是，普拉特斯在其实践活动中作出了如何贯彻他和他的前任所制定的学说的榜样。要尽全力支持进步政府的努力驱使他于1972年11月接受萨尔瓦多·阿连德要他担任内政部长的建议。同年12月，在国家元首出国访问期间，他临时履行共和国总统的职责。1973年3月，在国会选举后，将军不再是政府的成员，但就在几个月后，他又成了国防部长。

    华盛顿和当地反动势力把卡洛斯·普拉特斯看成是发动政变道路上的主要障碍。右派集团开始疯狂地陷害这位军事首脑。对他什么没有指责过！例如，断然说他妄图夺权，梦想成为国家元首。还指控他，似乎为了他个人的满足花国家的钱出国访问。很快，反动分子就从言谈转入行动：1973年6月，采取了试图对将军进行谋杀的行动，所幸没有成功。

    就在6月份，普拉特斯以其独特的个人勇气领导了对一支叛敌的装甲部队的反击，这支部队包围了总统府，企图推翻政府。

    8月，一些高级军官的妻子们在军事首脑的住宅附近举行了煽动性的示威：在窗户下狂呼乱叫，嚷着不堪入耳的话语。第二天，右派报刊响应和支持这种侮辱行动。正在准备阴谋叛乱的中央情报局和反动集团终于达到了自己的目的：他们迫使卡洛斯·普拉特斯辞去了总司令的职务。

    陆军部队转而由奥古斯托·皮诺切特来领导。现在，中央情报局和阴谋叛乱分子们就能相当容易地来实现国家政变了。而在三周后，1973年9月11日，政变终于成功。

    又四天后，卡洛斯·普拉特斯和其妻索菲娅侨居阿根廷。

    但是，即使在那里，在放逐中，他对执政委员会和中央情报局似乎也是危险的。前陆军总司令和国防部长对有关美国参与准备和实现法西斯军事政变的内情是了解得太多了，而当时华盛顿官方还是否认参与此事的。

    9月中旬，将军向荷兰电台的一位女记者发表了谈话。这次谈话只是在他死后才发表出来。女记者解释说，普拉特斯请她暂缓广播这次谈话的内容，因为正象他所说的，如果这样做了，“就意味着他的末日到来”。他在谈话中宣布，他掌握了有关中央情报局直接参与组织这次政变的足够的证据。

    他不准备永远沉默下去。他不准备把落到他手里的材料藏而不用。不，他打算让全世界知道这些材料，他要写一本书，他正在紧张地工作。他不仅很好地掌握了武器，而且还有笔：1969年，他甚至获得过《南方报》的小说竞赛奖。遗憾的是，人们并不清楚，他在写作的回忆录进展到了什么程度。在他悲惨地死去后，回忆录谜一般地消失不见了：有人猜测是谋杀的参与者们把它偷走了。只有日记保存了下来，将军在侨居国外时记日记，它应该是写这本回忆录的补充材料。

    但是使中央情报局和执政委员会惊恐不安的不仅仅是前总司令的回忆录。还有一件事也引起不少的恐惧，也许还要更大，这就是当时还存在的军队反对派把他，“施奈德尔——普拉特斯主义”的创造者之一，看成是自己的精神领袖。用智利女记者利海娅。巴尔亚达雷斯的话来说，他“对于穿军装的人们来讲是取代法西斯的活榜样”。另一位智利记者爱德瓦尔多·拉巴尔卡指出：“‘普拉特斯将军是对的’这句话还在1974年初就在兵营中传开了”。因此，夺取了权力的反动军阀及其华盛顿的庇护者们有一切理由来担心：失宠的军事首脑，这位“智利军队的良心”，就象有时人们称呼他的那样，以自己忠诚为人民服务的榜样，愈来愈使军界人士激动不安。事态发展的这种转折自然既不会使华盛顿，也不会使圣地亚哥感到满意。这位爱国将军的命运是早就决定了的。

    1974年3月，普拉特斯在写给住在墨西哥的萨尔瓦多·阿连德的遗孀奥尔田西娅。布西娅·德·阿连德的一封信中说：“有整整一大批无所不在的和形形色色的告密者在监视我的行动，而在智利，正在作出巨大的努力，以便搜寻到哪怕是能够损害我的声誉的某种事实。”

    根据把在智利的阿根廷侨民联合起来的“民主抵抗”组织的材料，这种监视活动的领导人是皮诺切特执政委员会驻布宜诺斯艾利斯大使馆的武官拉末雷斯上校。他也是根据从圣地亚哥得到的指示，拒绝把离开阿根廷到欧洲去的所必需的证件交给将军的（普拉特斯准备在那里为团结侨民开展广泛的活动）。在同事中，拉末雷斯并不隐瞒作出这种拒绝的真正原因。他暗示，为了悄悄地“收拾掉”普拉特斯，在世界上再没有一个比布宜诺斯艾利斯更合适的城市了。“这种谋杀”，他说，“可能会被看成是又一个恐怖行动，阿根廷首都不平静的生活中的又一件千头万绪的案件。”（这一年，在布宜诺斯艾利斯真是不平静。“阿根廷反共产主义同盟”组织到处搞恐怖活动。例如，9月在当地报刊上被称为“流血的9月”：反共产主义分子镇压了各左派政党的二十多名活动家。瓦·泰特尔鲍姆有一次指出：“在这里靠这种精心组织的混乱，可以杀害任何人。”）

    将军知道，他的生命面临危险。这已是他死后的事了，智利的一份地下报纸《抵抗民主》（加入人民联盟的统一人民行动运动党的机关报）讲述了下面的史实。

    1974年9月14日，在布宜诺斯艾利斯的卡洛斯·普拉特斯的住宅里，电话铃响了。住宅的主人拿起了话筒。

    “我的将军！”他听到了对方的谈话。“有人准备谋杀您……”
    “您是谁？”——普拉特斯打断了对方的话。
    “我不能说出自己的名字。而且也不能做任何事情来阻止这次罪恶活动。我必须服从命令。但是您……您应该召开新闻记者招待会。去当众宣布对您的威胁。拯救自己的生命吧！”

    说话的人放下了话筒。

    普拉特斯向其住房邻近的第二十三警区报告了他接到的警告。人们仔细听完了将军的话。但并没有采取任何安全措施。

    不肯吐露姓名的同情者（显然，同时也是谋杀准备的参与者）所提到的威胁几乎是每天都传来。9月26日晚上，当智利共青团的领导人格拉齐斯·玛林拜访这位前总司令时，他对她说：

    “有人不断给我打电话。威胁说要杀死我。实际上，他们可以在任何时候杀害我。执政委员会的这些家伙对我恨得要死。《梅库里奥》报②几乎每天都攻击我。执政委员会的确在猎捕我。有一切证据表明，执政委员会的特务们和中央情报局合作，在阿根廷也在从事反对我的活动。”

    据布宜诺斯艾利斯的《新闻报》所提供的证据，对卡洛斯·普拉特斯的杀害的准备工作好象是公然进行的。但无论如何，将军的邻居们是知道在对他进行监视的，他们也了解他所受到的威胁，了解，并担心，这些威胁一旦变成现实，就可能危及他的安全。惊恐不安的还有这座有许多住所的房子的业主们，这位智利逃亡者正是住在他们的房子里。事情终于发展到了这种地步，9月中旬，这所房子的业主财团的成员举行会议，讨论了有无必要去保险的问题，以防这所房子被放上炸弹。

    普拉特斯夫妇住在马拉比阿街第335l号房子的六楼，这条街位于巴勒摩区塞加街和利别达多尔大街之间，这是一个富有的资产阶级居住的地区，紧靠着港口。但在这里也可以租到简朴的小住所，财产不丰富的侨民家庭大都租这种房子住（将军在一家轮胎工厂当会计）。住在巴勒摩区使他们感到高兴：这里风景如画，绿荫似盖，有喷泉、鲜花、水池、运动场地和街心公园。

    阿根廷春天里9月份温暖、令人心旷神怡，几天之后，29日，星期日，退职的智利将军和妻子索菲娅一起走出家门，停留了瞬间，微笑了一下：夜晚真是太美了。由于微笑，已被岁月染成银白的，精心梳理的一撮胡须也抖动了一下。

    卡洛斯·普拉特斯和他的夫人索菲娅·库尔茨贝格·德·普拉特斯坐进了自己的“菲亚特1600”牌的汽车，动身到和他们一样的智利侨民家去做客。

    夜晚是在对祖国的回忆、在对从那里所获得的新闻的交流，在进行有关在此地、在放逐中以什么样的方法才能最好地进行反对皮诺切特执政委员会的斗争的交谈中度过的。将军在发言中很有节制。他担心，公开表示出他对国内夺取了权力的过去同事的态度，可能对留在智利的亲属的命运会产生悲惨的影响·在那里有他年事已高的双亲、三个女儿和六个孙子。

    当这些智利人在谈话中度过时光时，在街上，在“菲亚特1600”旁，发生了一起阴险勾当。一个什么人钻在汽车底下。另一个人在低声地催促他：
    “快、快点！要在没有行人时干完。”

    普拉特斯夫妇回家时已是深夜，约在十二点三刻，已是9月30日了。他们的汽车停在位于房子地下室的车库入口处的沉重的铁门前。坐在方向盘后的将军走出去开门。他走了一步，又走了一步，突然，一声爆炸，他立即感到剧烈的疼痛，猛烈的爆炸汽浪把他抛离地面，摔在了一旁。当一位女邻居跑到街上，扑向他时，他还活着。但他只活了几分钟。而索菲娅刹那间就死去了。

    邻居们叫来了警察。巡逻车、“救护车”、消防车疾驰而来。消防车扑灭了吞没住“菲亚特1600”的熊熊大火。医务人员收拾了谋杀受害者的尸体，送进陈尸所。警察局的专家仔细检查了汽车的残架，得出结论：装有定时器的炸弹，也许是用磁铁固定在前座的底盘下的。

    同一天，卡洛斯·普拉特斯年迈的双亲和女儿伊利达·塞维利亚、玛丽亚·安海利卡及索菲娅乘智利航空公司的飞机飞往布宜诺斯艾利斯。他们到达后立即给当时的阿根廷总统玛丽亚·埃斯特拉·马丁内斯·德庇隆写了一封信，要求对她们父亲之死的情况进行认真的和深入的调查。他们没有得到回答。

    相反，圣地亚哥官方却没有放过布宜诺斯艾利斯的惨剧。然而，给人的印象是，当局事先已经准确地知道可能会发生什么事情。让人们自己来判断吧。可以看出，为了准备应付在普拉特斯被杀的情况下可能会出现的民众骚动，还在星期五，即谋杀的两天前·执政委员会就使武装部队进入战斗准备状态。在沿路的宪兵检查哨卡都换了岗，换上了被认为是更为可靠的士兵。星期日晚上，皮诺切特突然中断了他在国内的旅行，这次旅行本应在星期一（暗杀的那一天）结束的。

    政府代表佩德罗·埃温格上校9月30日和记者们谈话时说，人们把他从床上叫起来，告诉他关于暗杀的事。这是凌晨四时，距谋杀后有几个小时。上校匆忙将他所获得的消息向奥古斯托·皮诺切特作了报告。在回答记者们提出的问题：“政府首脑对来自布宜诺斯艾利斯的消息有什么反应？”时，埃温格毫不犹豫地、很沉着地说，据说总统对发生的事情深表遗憾，但“没有考虑要去谴责极端分子所搞的暗杀方式，不管他们是那里的哪一个派别”。

    智利的官方报刊在那些日子里撰文指责阿根廷左翼急进分子是马拉比阿街上夜晚爆炸的肇事者，从而发展了有关“极端分子”的说法。但是，这一说法显然是太无说服力了。于是，以追逐新闻为生的文人们就开始把责任推诿给极右的“阿根廷反共产主义同盟”。

    而在政府的官方声明中，就干脆只谈极端主义，而不提及其政治色彩的详情细节。此外，执政委员会打破了伪善和恬不知耻的一切记录，尽力利用普拉特斯将军之死，作为对智利靠镇压维持的法西斯军人政权进行辩护的口实。

    声明说：“普拉特斯将军被阴险地杀害，以及极端主义在国际范围内所造成的恐怖气氛，说明共和国政府所采取的保证安全和建立秩序的措施是正确的。”

    多么厚颜无耻的蛊惑宣传！但它无法欺骗任何人。当普拉特斯夫妇的遗体送回祖国时，数千智利人参加了哀悼的游行。葬礼实际上变成了一场反政府的示威。在宪兵和葬礼参加者之间发生了一系列冲突，参加者有节奏地高呼：“普拉特斯将军永生！”

    智利共产党就普拉特斯之死发表了特别声明，其中指出：“卡洛斯·普拉特斯将军对于军人们来说是宁可要别的，也不要法西斯的活生生的象征。和施奈德尔将军一样，作为将军的形象。他将和萨尔瓦多·阿连德、巴勃罗·聂鲁达以及千万为自由和正义事业而牺牲的人们一起活在人民的战斗中……”

    从电波、报纸的篇页和电视屏幕上充塞着有关马拉比阿街上爆炸的材料的时刻起，智利人民和世界进步人士就清楚，执政委员会及其庇护者参与了杀害普拉特斯。但是，犯罪的机构还远没有弄清楚。在对进步的军事首脑进行谋杀的秘密帷幕没有稍微揭开之前，过了不少的时间。

    1975年，智利抵抗运动的参加者们终于调查清楚，在暗杀普拉特斯的前夜，为了准备这次谋杀，“迪纳”国外秘密行动处的一位领导人胡安·路易斯·布尔涅斯·塞尔达来到了布宜诺斯艾利斯。追捕将军的匪帮成员有平民和军人。智利武装部队的某个军官试图向前总司令警告，一场谋杀正在策划之中（还记得那个不肯吐露姓名的同情者的电话吗？）。将所有这些材料公布于众的是地下报纸《抵抗民主》。

    1976年，智利抵抗运动开始了解到，类似杀害卡洛斯·普拉特斯的行动，“迪纳”是在中央情报局和西半球其它国家情报机构的合作，以及古巴反革命恐怖分子的协助下进行的。在“全美洲智利左派联盟”组织的执行秘书处所准备的报告中谈到了这一点。

    1978——1979年，在美国对暗杀莱特利埃尔一案的法庭审理期间，主要的被告之一迈克尔·汤利被怀疑还曾参与过对其他智利侨民的谋杀。《华盛顿邮报》是这样写的，并声称材料来自联邦调查局。

    1979年，终于对“普拉特斯案件”感到兴趣的阿根廷司法当局往华盛顿派出了一个法律委员会，该委员会在和美国官方人士谈话的过程中明确指出：从1974年9月10日至30日，汤利一直待在布宜诺斯艾利斯。“国际新闻通讯社”在从圣地亚哥发出的电讯中，转述了这件事：应该把暗杀普拉特斯记在所谓的“兀鹰行动”的帐上，拉丁美洲南部锥体地区内的各情报部门参加了这一组织，该组织的目的是，通过上述情报部门的合作消灭这一区域内现存的军人政权的反对者。1980年，美国报纸《星期日新闻报》报导说：“前古巴人”中的恐怖分子参加了杀害卡洛斯·普拉特斯。还有最后一个证据。在已经提到的约·丁杰斯和索·兰戴的《大使馆区齣暗杀》一书中，描述了汤利参与了对普拉特斯的肉体“消灭”，并且提到这一行动是在“兀鹰行动”的范围内完成的。

    围合拢了。事情已经清楚，对智利反法西斯军事首脑的谋杀在时间上是“兀鹰”所组织的轰动一时的政治暗杀中的头一桩。

②　《梅库里奥》是智利的一份反动报纸。


“在罗马杀害”

    1974年秋天，在意大利定居的许多智利逃亡者都接到了印有卡洛斯·普拉特斯的残缺不全的尸体照片的信件。信件上没有回信地址。没有人怀疑：寄发这些照片是为了消除法西斯军人政权的积极反对者。

    在信件后，紧接着就是电话。打电话的人不吐露姓名，却要求侨民们停止政治活动，并威胁说，否则就要从肉体上消灭。

    在受到威胁的人们中间有贝尔纳多·莱顿，一位有自由主义思想情绪的政治活动家，智利基督教民主党的创始人之一，其左翼领导人。

    在自己数十年的政治活动中，莱顿曾任过四届智利副总统，当过三届政府的部长，三次当选过国会议员。“基督教民主党的元老，享有很高威信的政治家，”著名的智利记者、共产党员爱德瓦尔多·拉巴尔卡在和本书作者谈话时就是这样评论他的。

    在人民联盟执政的年代，莱顿是反对派。但是，作为一主正直的人，一个真正的民主派，他谴责美国情报机构所策划的政变，和一开始就表示准备与执政委员会合作的自己党的领导分道扬镳。叛乱后不久，他就和左翼基督教民主党人的代表签署了一份声明。声明中说：“我们强烈谴责推翻宪法选出的智利总统萨尔瓦多·阿连德的行为……我们尊敬地悼念他，他为捍卫宪法的权力献出了自己的生命。”他利用自己的名字和威望尽力来搭救只要有可能搭救的人民联盟的每一位活动家，使他们免遭逮捕和刑讯。1974年2月，他不得不离开祖国。他在侨居期间所发表的较早的一份声明中，把军人执政委员会称之为“非法的和法西斯的”，并号召“所有的基督教徒”去反对它。同年10月中，执政委员会颁布法令，禁止他返回智利。

    在罗马，贝尔纳多·莱顿、他的妻子阿尼达·弗莱斯诺和他们的二十五岁的侄子福维利埃尔诺·卡涅萨·弗莱斯诺居住在圣皮埃洛区，奥雷利阿街，第145号房子的一套简朴的、两居室的住所里。

    1975年10月6日下午，已经不年轻的夫妻俩（他六十六岁，她五十二岁）不慌不忙地动身到市中心去买东西。他们逛完了商店，已经相当累了，就在回家的路上租了辆出租汽车。约在晚上九时半，出租汽车把他们送到门口。他们向院子的大门走去。大门关着，莱顿就从口袋里取钥匙。就在这时，刺客从他背后走了过来。“贝尔纳多！”——刺客朝年迈的政治家叫了一声，当贝尔纳多转身时，刺客朝他脸上开了一枪。第二枪打中了这位进步政治活动家的妻子和忠实的助手。子弹打进了她的脖子。

    两个人都倒下了，鲜血直流。莱顿立既失去了知觉。他的妻子看清了刺客。“高个子，淡黄头发，没有穿上衣，当我们倒下时，他跑了，”她后来回忆说。

    他们的邻居布鲁诺·弗拉斯卡蒂和妻子最早跑来帮助遭谋杀的人。当他们听到街上传来呻吟声时，他们刚刚把自己的汽车放进车库，走在院子里。

    他们看见莱顿和他的妻子躺在长方形石块铺成的马路上的血泊之中。阿尼达用糟糕的意大利语微弱地喃喃说道：
    “有人朝我们开枪……开枪……帮帮忙。”
    这时，看门人詹弗朗科·萨巴蒂尼也跑到了受伤人的身边。
    “赶快报警！”弗拉斯卡蒂对他说。

    看门人急忙跑去办这件事。

    警察来了。“救护车”把这对夫妇送到了“圣灵医皖”。两人伤势都很严重。但他们活着，虽然刺客是用枪口顶着射击的。射击的人无疑是职业刺客，但对他的牺牲品来说是幸运的，这次手气捉弄了这位“专家”。

    这就是犯罪的情景，是根据那些日子在意大利报纸上，包括罗马的《信使报》报上出现的报导和文章加以恢复的。

    罗马警察局长费尔南多·马佐涅对记者们发表声明，他要亲自对罪行进行调查。然而，他能调查明白的东西并不多。刺客看来是在大门旁的电话亭子里等待这两个智利人的，而在对他们的袭击后，就跑进一辆停在不远处的白色汽车，开走了。汽车里有他的同伙。

    在医院里，阿尼达·弗莱斯诺失去了知觉。但她来得及对医生们说：“这是出于政治动机的谋杀。”

    可是，谁还怀疑这一点呢？

    “皮诺切特显然插手这件事了，”前智利大使卡洛斯·巴萨利奥来看望受伤者时说。而他的妻子把对莱顿夫妇的袭击看成是和对卡洛斯·普拉特斯的暗杀同一类的事。

    智利共产党立即谴责对莱顿的谋杀。

    《信使报》在那些日子里指出：“智利侨民（他们中的一些人也住在莱顿居住的那所房子里）毫不怀疑：听命于皮诺切特的智利秘密警察是这次政治谋杀的鼓舞者。莱顿在罗马的活动证实了这种假设。”

    “贝尔纳多兄弟”　（就象他的朋友亲昵地称呼他的那样）在这个“不朽的城市”中究竟干了什么呢？

    他干了一些使圣地亚哥的法西斯分子及其华盛顿庇护者们极为不安的事。他在和智利共产党主席乌戈·法西奥的谈话时所作的声明（刊登在《和平与社会主义问题》杂志上）证明，他是在为所有要求在智利恢复民主的政治力量的联合和统一而尽力。“联合的过程，”他说：“其意义就是，在国外的所有智利人（而我现在指的正是他们）都要协调一致地行动，因为我们所有的人在主要问题上都意见一致：在智利应该恢复过去存在过的民主。”这种联合过程归根到底也可以使国内的反法西斯人士联合起来，去建立共产党不屈不挠争取的反法西斯战线。当然，莱顿对各反对力量团结的看法并不完全和共产党、人民联盟的意见一致。然而，布拉格《和平与社会主义》国际出版社出版的《拉丁美洲的政治画像。智利：过去的教训和现阶段斗争的任务》一书指出：“它们（莱顿的这些观点——作者）证明他在寻求进行反对专制独裁斗争中的最有效的手段。”

    意大利《全景》杂志在评论奥雷利阿街口的悲惨事件时指出：“贝尔纳多·莱顿在意大利待了一年半，冒着危险给自己提出了和卡洛斯·普拉特斯追求过的相同的目标，而卡洛斯·普拉特斯正是在他极力设法到达欧洲，要去把侨民们组织成一个统一的运动时，于1974年在布宜诺斯艾利斯被独裁者的刺客干掉的。皮诺切特企图通过除掉莱顿来阻挡反对派力量的团结。团结起来的反对派是应该可以有效地取代法西斯制度的。”

    应当指出，在广泛的智利基督教民主党人中间，日益增长着对大猩猩们政策的不满情绪，这些大猩猩攫取了权力，宣布基督教民主党不定期非法，采取经济手段和检查制度来查禁其报刊。在信教者中间具有影响的基督教民主党被吸引进“联合过程”这件事，在小资产阶级和中产阶级的圈子里，在农民、在相当数量的知识分子和军人团体中有着不小的意义。反革命政变后不久，共产党全国指导委员会的成员莱涅·卡斯蒂利奥把“基督教民主党人更积极地参加反法西斯战线”归为政治领域中的关键问题之列。他指出，在这个党内有“一批人民民主人士”，他们“遵循解放的原则，认为必须进行社会变革……倾向于和左派力量相互谅解”。莱涅·卡斯蒂利奥强调：“……我们应该避免有利于反动集团的宗派主义，相反，应该表示出团结的意向，以便基督教民主党能充分地和在平等的基础上进入反法西斯战线”。

    正如我们已经说过的，贝尔纳多·莱顿，这位“基督教民主党的元老”，是执政委员会的不妥协的反对者。他在罗马的《信使》杂志上写道：“在智利存在一种极权的专制政体，它践踏人的权利，应该把反对它的斗争进行到底。”斗争的逻辑使他意识到基督教民主党人必须和左派力量团结起来。所有有利害关系的各方都积极地在寻找通向这种团结的道路。例如，在罗马，人民联盟的代表和左翼基督教民主党人一起创办了杂志《智利——美洲》，莱顿也参加了该杂志的撰稿工作。1974年，他作为前国会议员，和左翼基督教民主党的路易斯·迈尔、社会党的阿托尼斯·塞普利维达、统一人民行动运动的奥斯卡尔·加莱顿以及共产党的路易斯·古斯塔维诺签署了致各国议会联盟的信件，就它对皮诺切特执政委员会的谴责一事表示感谢。1975年7月，谋杀前的几个月，这位著名的基督教民主党的政治家在委内瑞拉参加了和人民联盟领导人的会见。

    左派力量和基督教民主党团结的可能性使皮诺切特及其主子感到恐惧。其结果是，莱顿的活动激起了华盛顿和圣地亚哥的疯狂愤怒。莱顿由于自己在基督教民主党内的崇高威望，能够为这种团结做更多的事。这就是罗马奥雷利阿街上谋杀事件的原因。

    自然，无论是中央情报局，还是执政委员会都不打算承认所干的坏事，更何况被他们当作行动工具的绝密的“兀鹰”。此外，智利当局真可谓“作贼心虚”，匆忙暗示，他们似乎和杀害这位著名的反对派的事没有任何关系。智利驻意大利大使馆散发了一份声明，其中把对莱顿的谋杀归罪于“在世界各处给智利政府抹黑的马克思主义者”。而执政委员会也“对在罗马街上发生的，并涉及居住在意大利的智利公民的事件表示遗憾……"。

    又是老一套的手段！活象执政委员会坚决拒绝了去参与暗杀卡洛斯·普拉特斯。

    当莱顿恢复知觉后，他本人声明：他坚信，肉体消灭他的行动是在马德里的大使馆中，在佩德罗·埃温格（就是那个埃温格上校，还记得吗？他曾以执政委员会的名义就普拉特斯之死举行过记者招待会）的领导下详细策划出来的。

    但是为什么在马德里？而那个上校又是怎么回事？据意大利《全景》杂志和西班牙《改革十六》杂志所提供的证据，原来，从1974年年底起，皮诺切特特工部门在欧洲的主要秘密行动中心在西班牙的智利大使馆建立起来，领导这个中心的是埃温格上校。在《全景》杂志的文章中指出：“无可指摘的掩护（武官的职务——作者注）帮助埃温格隐瞒起自己的真正目的：变马德里为镇压欧洲国家（意大利、法国、英国、瑞士、德国）中智利政治侨民的基地。”生活在马德里的智利侨民得知了谋杀莱顿的计划，并警告过他，但他无法为有效地保证自己的安全采取任何措施。

    以后弄清楚，马德里中心实际最积极地参与了谋杀的准备工作，但是针对莱顿的“在罗马杀害！”的命令是由“兀鹰”这个国际暗杀财团发出的，在这个财团中，在中央情报局之后，智利秘密警察是最主要的“股东”。执行者也是由这个大陆恐怖组织——古巴反革命分子“提供的”。据报刊的披露，意大利的新法西斯分子曾对他们提供过帮助。

    有关这一点的第一个证据其实早在1975年10月底就拿到了，但是那时人们对它没有给予应有的注意，因为有关“兀鹰”的存在及其组织只是在三、四年后才开始为人所知的。有关这一点的第二个证据是，一个“古巴民族运动”所属的所谓的“零”小组自称对莱顿的袭击是它干的，它称莱顿是“马克思主义化的人”。现在，当我们对这个多国“暗杀公司”行动的机构已有了相当的了解时，我们就很清楚：古巴反革命分子参与犯罪活动这一事实本身就使人想到，这是“兀鹰”的行动。因为，就象前面指出过的，大陆恐怖组织所雇佣的刺客，恰恰最通常是在被革命逐出自由之岛的侨民败类中征募的。此外，极为明显的是，社会主义古巴的反对者们本身并没有任何理由要来谋杀这个智利人的生命，即使他是一个“马克思主义化的人”。还可以回忆起另一种情况。包括“零”小组在内的“古巴民族运动”是“革命（要读成反革命——作者）联合组织协调中心”的五个成员之一。领导这个协调中心的是奥尔兰多·博什，就是后来在1976年参与了“兀鹰”的另一次行动——在巴巴多斯附近组织了对一架古巴客机爆炸的那个人。

    几年后，1980年，美国《星期日新闻报》援引联邦调查局的话证实，在罗马对基督教民主党人的谋杀是通过古巴反革命分子之手来完成的，并且甚至指出了开枪者的名字。这个人好象是维尔希利奥·帕斯。

    但帕斯——这是“兀鹰”的人！后来，在1976年，他参加了在华盛顿对莱顿的同胞、社会党人奥兰多·莱特利埃尔的谋杀，在将交付法庭审判时，躲了起来，而几年后，又牵连进“兀鹰行动”范围内的另一次犯罪活动——暗杀萨尔瓦多大主教罗梅罗。

    据《星期日新闻报》的报导，这个雇佣刺客于1975年，在罗马奥雷利阿街的悲惨事件前不久，从在美国城市迈阿密的一个皮诺切特的秘密特务那里得到了一支大口径手枪，他是用这支枪射击莱顿的。因此，对“基督教民主党元老”的谋杀是未来的“专家在政治暗杀领域中”的第一件大事。然而，尽管他是在半米多一点的距离上用枪口顶着射击的，他的手气并不好。

    据联邦调查局的材料，参与对莱顿袭击准备工作的还有迈克尔·汤利，一个为中央情报局和“迪纳”工作的双重特务。他，也象维尔希利奥·帕斯，早先和后来也是归“兀鹰”“指挥的”。如读者所知，他直接参与了杀害普拉特斯。他也是大陆恐怖组织关于肉体消灭莱特利埃尔命令的主要执行者之一。

    关于莱顿成为“兀鹰行动”的目标一事，可以在约·丁杰斯和索·兰戴的《大使馆区的谋杀》一书中找到证据。他们也指出汤利参与了这次犯罪行动。

    所有上述材料使拉丁美洲的社会人士相信，“兀鹰”参加了对莱顿的谋杀。例如，1981年7月，墨西哥《日报》已经把这次谋杀当作一种不容置疑的事实划属“死亡国际”的罪恶活动之列。

    众所周知，产生出“兀鹰”，并利用它来谋私利的西半球的反动集团把自己打扮成是使“基督教文明”免受“无神论的马克思主义”危害的捍卫者。但是，他们以镇压基督教民主党人，一个在天主教世界知名的人的企图，再次表明他们的真正道德面貌是什么，再次证明他们的关于“基督教原则和理想”的废话价值几文。


在华盛顿中心的爆炸事件

    他是政治家、经济家、外交家、国务活动家。在智利，他作为社会党的一位领导人声名远播。

    大学毕业后，奥兰多·莱特利埃尔在铜矿工业部工作。工作得入了迷。他被国家经济这一领域中的问题所吸引。他的妻子后来回忆说：“他向我解释，美国的公司是如何行事的，它们的收入中留在智利的是多小的份额，而多么巨大的财富却流到了国外，用这些财富本可以消除这个国家中的贫穷状态和彻底改变智利人的生活。”

    然而，五十年代末，他不得不与心爱的工作告别。情况是这样的：1958年，他极为积极地参加了萨尔瓦多·阿连德的竞选运动，阿连德是代表除共产党人和社会党人以外还包括其它一些政党的人民行动阵线竞选共和国总统的。那次，他没有获得成功。人们解除了莱特利埃尔在铜矿工业部的职务，作为对他在竞选期间活动的报复。他被告知，他不可能指望在无论是首都，还是外省的任何一个国家机关中找到工作。本来，他可以在一家美国铜矿公司谋到职位，但他根本不愿意在这些掠夺智利国家财富的公司里工作。他只得出国，先到委内瑞拉，后到美国。在美国，他得到了一个国际金融机构——美洲各国开发银行的高级职位。

    1970年，人民联盟竞选获胜后，萨尔瓦多·阿连德建议他担任智利共和国驻美国的大使，于是，莱特利埃尔就在华盛顿留下来了，但却是以一种新的身份。

    后来，他回到智利。在阿连德政府里担任过外交部长和内政部长的职务，到政变时，是国防部长。

    1973年9月11日，总统给他打电话，请他解释有关军队在国内调动的情况。莱特利埃尔立即到国防部去，但在那里被自己的卫队所逮捕。人们给他头上蒙上了黑色风帽，起初把他带到步兵团的兵营里，后来又带到一所军事学校。以后的六个月，他是在多森岛的集中营里度过的。从那里他又被转移到空军部队总部的地下囚牢里。最后，他出现在囚禁共产党领袖路易斯·科尔瓦兰的“里托克”集中营。

    由于国际上支持智利民主党人的声势浩大的运动，并在委内瑞拉政府的要求下，奥兰多·莱特利埃尔于1974年9月10日获释。他去了委内瑞拉，后又从那里到了美国。

    他多年在华盛顿居住，在那里仍身份显要（有着杰出经济学家的地位，出版过许多书，任银行的高级职员，后来又当过大使），因此，在他面前，美国的大门就较为容易地打开了，而他也决定来利用这一机会。为什么？也许读者要问。这是因为，美国移民当局极不愿意放来自智利的侨民进入，在首都和其它城市，这些侨民不超出三十人。而智利爱国侨民却极需要在成为皮诺切特制度主要支柱的美国有自己的代表，他们要能够揭露执政委员会的罪行，并以此来影响社会舆论，最终要迫使白宫哪怕只在某种程度来限制对皮诺切特的援助。没有其他任何人比莱特利埃尔更适合于这样的角色。美国政治界和工商界都很了解和尊敬他。

    其结果就是，他根据智利各民主组织的决议在华盛顿定居下来，这些组织公正地认为，在美洲只有他才能给反对攫取了权力的大猩猩们的斗争带来最大的利益。莱特利埃尔仿佛成了智利抵抗运动的大使。

    在美国首都，他成了一所很有威信的私人科研组织——政策研究所，按照《纽约时代周刊》的说法，“左派思想工厂”——的一名主要的研究人员。他被任命为该组织分所的所长，这是一个从事对发达的资本主义国家和发展中国家间经济不平衡问题研究的跨国研究机构。这个分所的总部设在阿姆斯特丹·但莱特利埃尔继续生活在华盛顿，只是间或到荷兰去一下。这时，他所担当的职务使他除了在新闻界的老关系外，又有了进入美国报刊领域的方便之门，自然这也就有利于智利争取民主斗争的事业。

    美国统治集团中的最反动的人物，以及皮诺切特和他的狐群狗党们日益不安地注视着奥兰多·莱特利埃尔在美国的活动。

    从华盛顿的智利大使馆，以及从纽约的智利驻联合国代表团，不断传来令执政委员会惊恐不安的消息。例如，智利驻联合国代表·退职将军沃尔特抱怨说，莱特利埃尔在人权问题上对代表团成员的“影响不好”。

    他对一些和他接近的美国立法者（比方说对爱德华·肯尼迪议员，或者对乔治·麦戈文）的“影响也不好”。还有一位议员，弗兰克·乔奇和众议院议员迈克尔·哈林顿一起，在相当大的程度上，正是在和莱特利埃尔谈话的影响下，倡议在国会中对中央情报局在推翻阿连德政府中的作用进行调查的。可以想象，华盛顿间谍和破坏部门的领导人开始对这位有影响的智利侨民怀有多么疯狂的仇恨！

    1976年3月中，“侨民大使”和一批即将去圣地亚哥访问的众议院议员谈话，介绍了智利的情况。同年6月，来自卡皮托利丘的立法者们决定削减对执政委员会的军事援助，这在不少的程度上是他的工作起了作用。

    “莱特利埃尔也在不联合运动的人们中间工作。

    此外，使担心智利的民主力量进一步团结的美国和智利反动派惊恐不安的还有他和基督教民主党的联系，他在自己的同胞中受到的极大的尊敬也使他们坐卧不宁。

    1976年，他三次到荷兰。他是为了自己研究所的事务到那里去的，但当然同时也没有忘记祖国抵抗运动的需要。他在群众大会上演说，影响了荷兰的码头工人，他们决定拒绝从智利轮船上卸货。而在荷兰首都他成功地说服当局不再向皮诺切特分子提供应允过的数百万借款。

    莱特利埃尔的这一行动使执政委员会尤为愤怒，它正迫切需要这些借款，因为国家的经济正遭遇严重的困难，尽管有美国的大量援助。这些穿将军服的统治者在国际上日益孤立，这使得在美国以外去借款也日趋困难。联合国和其它一些国际组织谴责这些武夫们的罪行。二十多个国家断绝了和智利执政委员会的外交关系。其它国家在和这个威信扫地的政权的关系中采取极为冷淡的立场，这也就不能不反映在它们的信贷政策上。换言之，在这段时期，世界舆论对皮诺切特分子的暴行的愤怒是如此强烈，甚至许多资本主义国家都考虑到这一点，或是直接反对智利的法西斯军人政府，或是开始拒绝对它的公开支持。国际团结的广泛运动使帝国主义集团对皮诺切特的援助遭到麻烦。

    在这样的条件下，美帝国主义及其走狗皮诺切特执政委员会认为有必要从自己的道路上除掉莱特利埃尔。这个爱国侨民的最积极的领袖之一，他除了和自己斗争中的同志，还和共产党人及其他民主人士一起全力促进和智利人民团结运动的进一步扩大。

    奥兰多·莱特利埃尔，他的妻子伊萨贝尔·莫雷尔·德·莱特利埃尔和他们的四个儿子住在华盛顿郊区绿树成荫、花园般的贝特兹达。他们在那里租了一幢不大的漂亮而又舒适的房子。

    1976年9月20日晚上，即悲剧的前夕，他们在家里接待了自己的美国朋友莫菲特夫妇。

    二十五岁的隆尼·莫菲特是莱特利埃尔政策研究所的同事。

    莱特利埃尔正和她的丈夫迈克尔一起写一本书：《新的世界经济秩序》。这天晚上，他们先写书，只是后来在吃晚饭的时候，才开始一般性的谈话。

    谈话是不愉快的。奥兰多·莱特利埃尔刚刚接到执政委员会的机关报《官方日报》。报上宣布，他因在荷兰旅行期间的“不爱国”活动被剥夺了智利公民权。

    关于剥夺公民权的命令还在十天前就在圣地亚哥公布了，而他当然已经知道了这个命令，但只是在今天晚上才得以搞到载有政府决议全文的报纸。其实，他已经准备好了对皮诺切特的回答——这几天他为一家美国报纸写了一篇文章。文章中说：“9月10日，智利独裁者奥古斯托·皮诺切特颁布了剥夺我的公民权的第588号命令，是因为‘我严重威胁国家生命攸关的重要利益’。这只不过是军人执政委员会蓄意侵犯人权的可耻记录中的新的一页……现在，它用尽了一切镇压的办法，落到荒谬绝伦的地步，力图让人相信，似乎反对他的所有的人都不能再是智利人。”

    莱特利埃尔一边把报纸给莫菲特夫妇看，一边说：“我知道，在圣地亚哥进行了长期的争吵：一些人想杀死我，另一些人想剥夺公民权。”

    他看出了美国朋友脸上惊奇的神色，苦涩地开玩笑说：“你们应该知道，在智利总是9月份杀人。还记得吧，1973年9月11日，政变期间有数千智利人死亡，1974年9月卡洛斯和索菲娅·普拉特斯被暗杀，而在1975年又发生了对贝尔纳多·莱顿及其妻子阿尼达的谋杀。①但在今年，我不会是下一个受害者，我的号还没有到，因为我已经得到了剥夺公民权的‘惩罚’。所以我的前面还有一年的生活。”

    后来，他的妻子在回忆这一晚上时说：“奥兰多忘了，9月还没有结束。”而现在，她在听丈夫说话，不安地想着近来对他们进行的监视、那些塞进门下的恐吓信和不久前的一次电话。（当时她拿起话筒，听到一种令人厌烦的亲昵的声音：“是奥兰多·莱特利埃尔的遗孀吗？”）

    莫菲特夫妇那天晚上没有开汽车来，而当要告别时，主人把自己的车借给他们，但要他们第二天早上来接他们，一起到研究所去。

    年轻的夫妇不清楚，他们作客回家所坐的汽车，已经在车下固定了装有定时装置的炸弹。但炸弹不是为他们准备的。

    9月21日来到了。

    上午，九时，莫菲特夫妇驾驶莱特利埃尔的天蓝色“舍弗罗尔”车驶近智利人在贝特兹达的住房。他们和伊萨贝尔坐在厨房里，等待她的丈夫接完电话。后来就和他一起走上大街。

    “舍弗罗尔”起动了。莱特利埃尔驾驶汽车。他旁边是隆尼。后座上是迈克尔。

    他们穿过贝特兹达，驶向罗伊德河，然后到第46号大街，拐向马萨诸塞大道，这是一条绿树成荫的大道，斜对魚笔直穿过华盛顿。人们有时把马萨诸塞大街称为“大使街”。许多大使馆都位于这条街上和沿街两側的街巷内。智利外交使团也设在这里。

    天蓝色“舍弗罗尔”的乘客们没有发现，他们身后紧紧尾随着另一辆小汽车。

    约九时半，两辆汽车都驶进了位于马萨诸塞大街的圆形广场。它们经过第2336号大楼，这时坐在跟踪“舍弗罗尔”的汽车中的古巴反革命分子胡塞·迪奥尼西奥按下了遥控装置的按钮。

    奥兰多·莱特利埃尔的汽车里轰然一声爆炸。唯一幸存的迈克尔·莫菲特后来回忆说：“我看见了强烈的闪光，听一到了轰隆声。接着就感到发闷，有一股难闻的烟味。”

    “舍弗罗尔”被摔到了一旁。它插进了停在路旁的一辆空车里，变成了一堆扭曲变形的废铁。

    迈克尔冒着冲天浓烟从汽车里爬了出来。扑向右前门。他费了好大劲，猛力拉了几下才把前门打开，门被爆炸汽浪冲击坏了。他又帮助妻子出来，隆尼的脸，还完全是一个小姑娘的脸，布满了惊奇和恐怖的神色，象孩子般有点微肿的嘴唇都是血，下额上也流满血。他扶住她，走了几步以后，她就东倒西歪了。他径直扶她坐在雨后湿漉漉的柏油马路上。他又冲向汽车。他哎哟一声，看到莱特利埃尔被炸断了双腿。他神色慌张地回头看一下妻子。隆尼已经不是坐在那里，而是躺下了，摔在那里仰面朝天，她的目光已经呆滞，死沉。

    不远处，警车的汽笛哀戚地号叫起来。人们涌向了出事地点。

    迈克尔绝望地号叫着：“这是法西斯分子干的！”

    行人们看着他，看着隆尼，看着被炸得残缺不全的“舍弗罗尔”，看着人行道旁水洼里集聚着的被鲜血染成玫瑰红色的雨水。

    很快在莱特利埃尔的家中就响起了电话铃声。伊萨贝尔拿起话筒。是丈夫的秘书打来的。

    “你可不要着急，”秘书说：“发生了一点事情，奥兰多和莫菲特夫妇乘坐的汽车出车祸了。所以你要马上到乔治·华盛顿大学的附属医院去。”

    伊萨贝尔立即感到，事情比丈夫的秘书想象的要严重得多。她想坐自己的车去医院，但她明白不行。于是，她叫了辆出租汽车。

    马萨诸塞大道上的交通中断了，这尤其使人感到发生了什么无可挽回的事情。他们绕道而行，最后终于来到了医院。伊萨贝尔惊恐地得知奥兰多和隆尼都已死亡。

    人们把她领到病房，掀起遮盖住他身体的布单的一角，露出了莱特利埃尔的脸。关于这事，伊萨贝尔后来是这样叙述的。“最使我震惊的是，奥兰多看来已经明白发生了什么事情。他一脸惊异的神色，它似乎在说：‘这是他们干的，他们终于干成了这件事……’。”

    “他们”——这也包括智利执政委员会。

    智利共产党在一份特别声明中指出：“奥兰多·莱特利埃尔把自己奉献给了旨在扩大在美国的和智利人民团结的运动，献给了保卫政治犯和下落不明者的事业。他竭尽全力帮助正在进行英勇斗争的我国人民。这就是为什么执政委员会判处他死刑的原因。”

    美国司法机构，如同所宣布的，立即开始对这件罪行进行调查。然而，在一年半的时间内（从1976年9月到1978年2月），要是想从报纸或杂志上寻找有关这种调查的某些具体报导，简直是白费力气。同时，如在本书前言中所讲过的，不多不少，在暗杀后的一周，联邦调查局的专职特务罗伯特·谢勒终于承认“兀鹰”参与了对这位智利爱国者的谋杀。此外，美国司法部很快就掌握了古巴反革命分子奥尔兰多·博什的供词，他是由于“兀鹰”的另一起罪行——爆炸属于古巴的一架客机而在委内瑞拉被捕的。博什在审讯时触及了“莱特利埃尔案件”，并指出了自己的同胞，一些卷进对“智利抵抗运动驻美国大使”的谋杀之中的恐怖分子的名字。本来只要抓住这些线索就足够了，一团乱麻就会很快解开！但是，遗憾的是，恐怖分子的供词连同联邦调查局特务伪报告都被束置高阁，因为结果已经清楚，“兀鹰行动”死亡机器是根据中央情报局和智利执政委员会的指示行动的：，痕迹通向独裁者皮诺切特和维尔农·沃尔特斯将軍（当时是中央情报局副局长，现在是里根政府的处理特殊任务的大使）。就象约·丁杰斯和索·兰戴所报导的，沃尔特斯直接帮助策划了这次罪恶活动。

    犯罪的情况大体上是这样的：为莱特利埃尔在美国的活动所不安的中央情报局和法西斯军人执政委员会决定把他干掉；希望谋杀由“专家们”来实现，设想他们干起来可以不留下痕迹，美国和智利的情报部门就去找“兀鹰”来帮忙；让“谋杀公司”来干对这些情报部门来说还有另一点方便之处，那就是如他们所希望的那样，可以在出现任何麻烦的情况下，使他们不致被怀疑参预了谋杀活动；“兀鹰”从其主子中央情报局和它的主要“股东”执政委员会那里接到指示后，组成了“刺客队”，成员有几个古巴反革命分子和迈克尔·汤利，后者是受过政治恐怖行动专门训练的中央情报局和“迪纳”的特务；“刺客队”在华盛顿间谍和破坏部门以及皮诺切特执政委员会的领导和通力合作下行动。

    这就不难明白，为什么美国当局绝不想让被它扶上台的智利政权、自己的情报局及其产物——“兀鹰”受到攻击，并竭力掩盖有关圓形广场上爆炸事件的真相。约·丁杰斯和索·兰戴在他们的书中披露说，当时的中央情报局局长（现在的美国副总统）乔治·布什和当时的国务卿亨利·基辛格有意识地阻挠调查的进行。

    这里引用塔斯社记者1976年10月10日从华盛顿发出的电报是适当的：“对9月21日在华盛顿暗杀智利人民联盟政府的著名活动家奥·莱特利埃尔情况的调查，引起了美国侦查机关的干预。据报界透露，中央情报局局长乔治·布什和司法部的领导人于上周举行的秘密协商证实了这一点。虽然，有关这次协商的任何细节都没有公布，《华盛顿邮报》援引了解调查情况的人士的话写道：“很可能，调查结果揭露了中央情报局以国家安全利益为籍口试图加以保密的敏感的情报。”

    所有这一切都说明，为什么调查进行得缓慢，又为什么在“侨民大使”死后的最初一年半的时间里，美国和世界舆论就形成了一种完全证明是正确的印象：人们打算把“莱特利埃尔案件”置诸脑后。

    1977年秋天，《华盛顿邮报》指出：“所不清楚的是：调查结果是向法院起诉呢，还是一切都只限于去编写一份据交给白宫和国会的内部报告。人们推测，在这份报告中将要讲述暗杀发生的经过，和为什么不能惩办杀人凶手。”

    其实，美国司法部对犯罪的情况基本上是清楚的。同在1977年，美国出版的《民族》杂志披露了这方面的情况，“美国司法部是了解刺客的名字、他们的动机和行动方式的。但是剩下来的更为基本的问题是，允不允许司法机构收集足够的证据以便把刺客送交法庭？”

    据西班牙杂志《国际评论》的报道，美国司法部的一名官员在回答记者们有关对调查结果隐讳不提的原因的一个劲地追问时·生气地嚷了起来：“你们想要干什么，要一次新的水门事件？”接着又马上说明，他的话“不供发表”。

    《华盛顿邮报》好象是点破了这位官员的声明，它指出：“如果指出了牵连进对莱特利埃尔和莫菲特暗杀之中的‘迪纳’的特务的名字，并且如果他们被逮捕，他们就可以指出美国特务的名字，而这些美国特务又可能说出美国最高级活动家的名字。”

    所有上述报纸杂志的摘引和把谢勒的报告连同奥尔兰多·博什的证词都藏置高阁的情况都证实（再重复一次）下述无可争议的真实情况：美国当局小心谨慎地保守着华盛顿官方、中央情报局和执政委员会参与由“兀鹰”“刺客队”所干的罪恶勾当的秘密。

    然而，拉丁美洲的进步人士在那时就已经把各种零散的事实加以比较，开始猜测到有一个大陆恐怖组织的存在。例如，智利人民联盟的一位领导人克洛多米罗·阿利梅达的下述意见证实了这一情况。在圆形广场谋杀事件后不久，他声明说，“独裁者奥古斯托·皮诺切特和美国都要同样承担‘谋杀莱特利埃尔的责任，这一罪恶活动’对拉丁美洲南部锥体地区是一种典型的现象，美国的情报部门和国际恐怖网与此有关”。克洛多米罗·阿利梅达补充说：“玻利维亚前总统胡安·何塞·托雷斯、智利将军卡洛斯·普拉特斯、乌拉圭国会议员塞尔马·米切利尼和埃克托·胡蒂埃莱斯·路易斯也正是这样被杀死的。”

    这不是这类性质的唯一声明。但所有这些声明显然都注定要成为“旷野的呼声”。然而，突然在1978年，对圆形广场上汽车爆炸案件的调查发生了乍看起来意想不到的转折。2月20日，在美国报刊上出现报导说，美国向智利司法机构提出请求，要它们讯问两名被怀疑参与对莱特利埃尔谋杀的智利官员威廉·罗斯和罗迈拉利·哈尔。越到后来，情况越多。人们弄清楚：利用这两个假名的是迈克尔·汤利和“迪纳”的特务阿尔芒多·费南迪斯上尉。4月8日，迈克尔·汤利，这个在圣地亚哥居住了二十年，为“迪纳”和中央情报局工作的美国人，被联邦调查局带回美国，扣押起来。

    很快汤利就开始招供。事情变得明朗起来，参加恐怖行动组织工作的，除了汤利本人外，还有古巴反革命分子胡塞·迪奥尼西奥·苏亚雷斯、维尔希利奥·帕斯、阿利温·罗斯以及诺沃兄弟。为“兀鹰”“刺客队”行动提供立足点，的是“迪纳”的特务阿尔芒多·费南迪斯和李莉亚那·瓦克尔。特工部门的头子孔特莱拉斯本人和他的副手埃斯皮诺萨积极参加了“兀鹰行动”所搞的暗杀中最耸人听闻的一桩政治暗杀的细节的制定工作。

    如何来理解这一切呢？为什么美国在拖延了如此之久之后，会突然来进行调查呢？

    问题在于，执政委员会的残暴行为使其主子——华盛顿官方处于愈来愈虚伪的境遇之中，而在卡特执政期间，它总是非常卖力气地把自己装扮成（当然，是在言论上）是“人权的热烈的捍卫者”。

    1977年12月，联合国大会照例谴责智利军阀们所搞的谋杀活动。操纵美国政治的实权人物决定，当前的局势要求采取某些措施。不，他们决不会反对智利的“稳固政权的制度”。相反，他们举双手赞成这种制度。但他们认为，这种制度今后应该避免粗暴地使用暴力。因此，问题是仿佛要进行一种能赋予圣地亚哥当局以令人尊敬的形象的“整容手术”。但皮诺切特不同意任何“自由化”。于是，华盛顿就对执政委员会施加压力。这种压力的一种形式就是对与“迪纳”和皮诺切特本人有着最直接关系的圓形广场谋杀案进行调查。

    还有一个问题是：既然华盛顿十分清楚，不只是智利政权利用了“兀鹰”的雇佣刺客及其调整有序的机构来对莱特利埃尔进行罪恶的“猎捕”，而中央情报局实际上领导了这一次“猎捕”，那它又到底是怎样下决心来进行调查的呢？

    美国当局知道，主要的证人迈克尔·汤利在侦讯和法庭审判时会讲出许多情况，但不会讲人们给他布置了什么以及如何布置的。当局了解，他会讲出“迪纳”在暗杀中的作用，但不会讲出中央情报局的作用，对美国和智利的情报部门在这件事中参与了“兀鹰行动”范围内的行动甚至会一字不提。

    说好为了这次谋杀只给予轻微的惩处，就象他只是干了普普通通的扒窃勾当。为了使他相信诺言将会兑现，人们给他作出了某种性质的保证。在美国法律中有一条奇怪的规定：侦讯机构可以和罪犯签订正式的协议书，根据这种协议书，被告人得到保证会缩短监禁期限，交换条件是同意提供证词。这次也签订了这样一份协议书。只是证词，应该如人们对这个恐怖分子所暗示的，只能公开到一定的限度。甚至有关他也为中央情报局工作的事，汤利也有责任沉默。

    至于执政委员会，华盛顿也完全相信它会保持沉默。当然，皮诺切特集团将受到极严厉的指责，它将单独承担谋杀罪行的全部责任。但是，尽管如此，它，也会象美国政府一样，对公开揭露“兀鹰”也根本不会感兴趣。如果进行这样的揭露，就必不可免地要暴露出它在这一恐怖组织中的极为积极的作用，表明它参与了其它多次镇压智利反对派的行动。

    此外，为了有充分把握地做到“莱特利埃尔案件”不超出给它预先指定的范围，美国和智利的司法当局签订了下述秘密协议，而这份协议后来终于为世人所知。签署这份协议书的是智利内务部副秘书埃·蒙特罗和美国哥伦比亚大区检察长埃·西尔贝特。

协　议　书

    “一、我，埃·西尔贝特，美国哥伦比亚大区检察长，作为对奥兰多·莱特利埃尔谋杀罪行进行调查的代表，在此，同意下述各点：
    1·在就‘莱特利埃尔案件’进行侦讯过程中所获得的涉及智利公民在美国的活动的情报，可利用于对这些行动的调查和此后对这些公民破坏美国法律进行起诉。
    2·美国将不以其它任何方式来利用这些情报，这些情报将只转告给智利政府，以便智利侦讯人员能够利用这些情报并有可能在今后编写起诉决定。
    3·美国同意准予智利政府代表会见公民汤利，和他进行谈话，如果他和他的律师同意这样做的话。
    二、我，埃·蒙特罗，作为智利政府的代表在此同意下述各点：
    1·涉及智利人或者另一国人士的与奥兰多·莱特利埃尔之死有关的任何情报都将转交给美国政府。
    ……
    两国政府指出，这一协议书只涉及情报的交换，无论如何也不限制每一国政府对犯下任何罪行的某些人士的进行控告的权利。

    埃·西尔贝特　　埃·蒙特罗
    1978年4月7日”

    这份文件于4月7日，即在智利司法当局把汤利交给美国相应的机构的前一天签字。实质上，尽管并没有明讲，但协议书却作出保证，被捕者的口供不应用来去揭露类似暗杀莱特利埃尔的其它罪行。这一协议书执行得极为周密·在其后开始的哥伦比亚大区法院的审判中，审判员在检察长的坚决要求下，每当迈克尔·汤利谈及自己在不同时期、不同国家里根据上级领导的命令所干的其它违法行动时，总要打断他的话。这恰好证实这份执政委员会试图否认的文件的可靠性。其后，尽管文件是绝密，但它还是被披露于报端。在智利，这份文件也于1979年发表在《莱特利埃尔案件》一书中，这是由在圣地亚哥为伦敦《泰晤士报》和《星期日泰晤士报》工作的智利女记者弗洛伦西亚·巴拉斯和智利社会学家克劳迪奥·奥雷戈编辑出版的一本文件资料集。

    该书作者在引用协议书的全文后提出了一些问题，提问题本身仿佛就是对这一文件的注释。

    “为什么协议书要保密，甚至还要否定它的真实性？为什么政府所属的情报工具……对它一字不提？由迈克尔·汤利或者美国以外的‘任何智利公民’所干的罪行是怎么回事？如果汤利讲的是假话，那为什么当时签署了这样的协议书？……。美国政府执行协议书，在哥伦比亚大区法院的审决中阻挠汤利触及超出‘莱特利埃尔案件’的题目，结果会对智利有利？”

    该书的两位智利作者明显地暗示，执政委员会在掩盖（借助于这一协议书）“迪纳”所参与的一系列其它罪行上有着特殊的利害关系。但是，正如前面已经指出的，美国对隶属于中央情报局的超国家的“暗杀公司”犯罪事件也不愿大肆宣传。相反，它装得似乎和智利政权没有协议关系。

    然而，虽然有这样的协议，并且对汤利有各种限制，“莱特利埃尔案件”的审理还是揭露出了有关暗杀的某些经过仔细掩盖的机密情况。

    结果，由于当局的疏忽，联邦调查局特务罗伯特·谢勒被传讯出庭，他作证时说，据他所收集的材料，暗杀莱特利埃尔的是恐怖组织“兀鹰”。

    美国报刊屈从于来自上面的压力，在提及谢勒的证词时，只是一带而过。但是，联邦调查局专职特务在审讯中的发言很快就成了美国参院外交事务委员会研究的对象。落到参议员们手上的还有其它一些文件。经过他们的调查，编写了一份关于“兀鹰行动”的秘密报告。
    向世界谈及有这份报告的是《华盛顿邮报》的评论员杰克·安德森。正如我们已经提及的，这篇文章使白宫极为不安，它下令追查情报泄密的来源。安德森认为最好是不再提及这件事。

    但是已经无法制止进一步的揭露。“兀鹰行动”虽然远不是全部，也不彻底，但无论如何在其最本质的各个方面已广为世人所知——在相当大的程度上是由于一些美国新闻记者所进行的调查。我们主要指的是D·弗里德的书《在华盛顿的暗杀》和约·丁杰斯、索·兰戴的《在大使馆区的暗杀》。在第二本书中，有关“兀鹰”的具体材料特别多。

    ……而现在，还是让我们回到汤利的供词上来。还在审讯开始前，他就承认参加了杀害莱特利埃尔。但对中央情报局及其分店“兀鹰”在这一罪恶活动中的作用，他就象美国当局所安排的那样一字不提。然而，在所有其它方面，他的供词完全是与事实相符的。约·丁杰斯和索·兰戴在他们的书中特别指出这一点，他们借助于其它文件，以及对美国和南美的证人们的询问，对恐怖分子所叙述的事实作了核实。

    我们得以了解到在弗·巴拉斯和克·奥雷戈在《莱特利埃尔案件》一书中所引用的这些供词的全文。可以说，恐怖分子的直言不讳，提供了极好的机会，使人们得以详细地讲述，按照那些在口头上称自己为“和国际恐怖主义作斗争的战士”的人的命令所干的流血罪行是如何策划的。这就是为什么我们认为概述汤利的冗长的供词，并以此为基础来恢复曾经发生过的事件的情景并不是无益的。

    对迈克尔·汤利来说，这些事件是在1976年6月底开始展开的，当时阿尔芒多·弗南迪撕上尉（当时还是中尉）给他打电话，通知他，行动处的负责人佩德罗·埃斯皮诺萨想和他见面。

    会见没有安排在特工部门的住所（虽然是这一很少令人尊敬的部门的两名工作人员的事务性会见），而是在街上，在圣地亚哥郊区的圣乔治学院附近。“兀鹰行动”的一切事情都要经过仔细筹划、遮人眼目，所以埃斯皮诺萨这次根据“兀鹰”总部的委托行动时，显然决定要在一个不惹人注意的地方。他建议“恐怖行动专家”照例要成为大陆镇压组织“暗杀公司”的成员。

    汤利回忆说，那不是星期六，也不是星期日，大概已是放寒假的时候（这在南半球是六月份），但是无论如何，当他清晨和埃斯皮诺萨在学院附近会面时，他们没有看到任何一个学生。美国人提了一个暖瓶，他们用瓶盖当杯轮流喝咖啡。对莱特利埃尔谋杀准备的重要阶段就这样平平常常地开始了。顺便说一下，我们要指出，在恐怖分子的供词里所引用的这些详尽的细节，未必是他杜撰出来的细节，它们再一次证实：准予他讲的是什么，他没有撒谎。

    “您是否同意完成在智利疆界以外的一次专门的行动？”中校问。

    这个不是军人，但在特工部门担任军阶不在少校以下的军官都希望得到的职位的特务说，他去年的大部分时间是在国外公务旅行。但是，他补充说：“如果有命令，我将完成这次行动。”

    下一次会面是在几天以后。上校对他谈到了暗杀莱特利埃尔的事。除了汤利，参加计划中的恐怖行动的还将有费南迪斯中尉。为了到美国去，将使用巴拉圭护照，货真价实的护照，但用的是化名。文件由巴拉圭的军事情报部门提供（可以看出，汤利在其供词的这一部分谈到，在这两个南美独裁政权的情报部门间存在密切的合作关系，只是没有提及这种合作关系并不局限于双边联系，并且根据约·丁杰斯和索·兰戴的材料，恰恰是从1976年夏天起，这种合作关系开始具有在“兀鹰行动”范围内经常的和准确协调合作的性质）。

    上校暗示说，杀害智利的反对派要干得象自杀或者是死于车祸。

    “当然，如果这一点做不到，”埃斯皮诺萨耸耸双肩：“那就想什么办法都行，只要把他干掉。”
    “可以利用遥控炸弹吗？”
    “用炸弹也行，”行动处的负责人挥动了一下手臂。他补充说，应当利用古巴侨民去暗杀。

    汤利自然从这种只说了半句的话中明白，指的是哪些侨民。因为他在“兀鹰”以往的行动中有机会和经常把雇佣刺客“借给”跨国犯罪卡特尔的古巴反革命组织中的恐怖分子一起“工作”过。美国人考虑了片刻后，开始盘算该和他熟识的哪一个古巴人进行接触。也许，和维尔希利奥·帕斯。这个人不久前在智利待过，靠“迪纳”的钱在这里生活了几个月，并且在孔特莱拉斯的准许下，参加了一个月的情报速成讲习班，而且就住在他汤利的房子里。

    提帕斯为候选人得到埃斯皮诺萨的赞同。预定7月到美国去，并在巴拉圭停留。

    而现在让我们暂时丢下美国冒险分子的供词，谈一下当时巴拉圭军事情报部门的负责人。在“莱特利埃尔案件”侦查期间，贝涅托·胡安涅斯上校承认，1976年，孔特莱拉斯起先给他打电话，后来发来一封密码电报，要求给两名智利秘密特务签发去美国的巴拉圭护照。“迪纳”的头子在这种情况下把自己称为“兀鹰一号”，他在电报中把自己的巴拉圭“同事”称为“兀鹰三号”。这些保安部门的领导人在译成密码的来往信件中，就是用安第斯山脉的兀鹰的名称加上也许是相应于某个国家的情报部门掺入超国家恐怖组织的先后的顺序号码来签署的。

    汤利回忆说，到巴拉圭首都去是成行了。护照发了，美国的入境签证也拿到了。但后来，在“兀鹰”机构里发生了某种事情，也许那时胡安涅斯上校不在亚松森，他正在巴西访问。但不管怎样，两名秘密特务突然从圣地亚哥接到了立即返回的命令。

    后来，美国报刊报道说，由于美国驻亚松森大使对入境签证产生了某些怀疑，好象签证很快就被宣告作废。

    可能会出现这样的问题：如果中央情报局作为“兀鹰”的主人，在某种意义上说领导了这次行动的话，为什么一般说来还需要使用巴拉圭去美国的护照这样复杂的遮人耳目的手段？不错，它是领导了，但正因如此，为了保守“暗杀公司”的秘密，它才竭力袖手旁观，它才竭力去掩盖罪行的痕迹，以便人们不致去怀疑恐怖行动的真正的蛊惑者和执行者。

    8月，埃斯皮诺萨上校通知汤利：费南迪斯已来到美国。中尉受命进行行动的事前准备工作；研究莱特利埃尔的活动路线、他的生活方式及习惯。为了使他在国外较少受人注意，给他配了一位有一双明亮大眼晴的、三十岁的绝妙浪荡女人李莉阿娜·瓦克尔为伴侣。“迪纳”的这两个特务装成一对幸福的夫妇，在首都的“华盛顿”旅馆租下了一个房间。

    9月8日，迈克尔·汤利也动身到美国去。他被授以全权去招募古巴反革命分子来暗杀莱特利埃尔，并把为此所需要的关于智利反对派分子的材料，也就是那些由费南迪斯在李莉阿娜·瓦克尔的协助下所搜集到的材料告知他们。他随身带来十个雷管和一些含有麻痹神经致死的毒气胶囊（以备必要时，作为一种谋杀手段）。他的手上还有智利的正式护照，姓名是彼特森·西尔夫。

    在纽约机场迎接他的是阿尔芒多·费南迪斯和李莉安娜·瓦克尔，他们打算在同一天返回智利。就在这里，在机场上，中尉把莱特利埃尔夫妇的住房和这位智利侨民的工作地点——政策研究所的所在地的楼房的平面图交给了美国人。他还转交了一份书面材料，不仅对拟议中的受害者的汽车，而且对他妻子的汽车作了描述。而且还口头谈到了他每天的活动和习惯。

    汤利和“同事们”告别后，租辆汽车，离开了机场大楼。他在市街上兜着圈子，确信后面没有人跟踪他时，才一下钻入林肯隧道，驱车前往新泽西州。

    在那里，在尤尼恩城，他和古巴反革命恐怖分子维尔希利奥·帕斯晚上在一家餐馆里见了面。帕斯是和妻子一起来的。他们谈孩子，谈家庭事务。晚饭后，玩所谓的“罗马机械台球”。汤利象是顺便提及似的，要求把他引见给“古巴民族运动”的头子基尔埃尔莫·诺沃。

    他们见了面。和恐怖分子的头子谈判消灭智利民主人士的共同行动没有花很多力气。因为他所领导的侨民集团经常为定期组织的“兀鹰”的“刺客队”提供“有高度专业技能的专家”。他们商定，参加谋杀的除了基尔埃尔莫·诺沃本人外，有他的兄弟伊格纳西奥，还有几个“过去的”古巴人：帕斯、苏亚雷斯和罗斯。还商定，用无线电控制的炸弹把莱特利埃尔炸死。

    还在年初·迈克尔·汤利本人就根据“古巴民族运动”的请求在圣地亚哥准备下了几台遥控装置（他是这方面专家），后来用智利航空公司的飞机运到了美国。

    “其中的一台现在要投入使用了，”基尔埃尔莫·诺沃说。

    古巴恐怖分子某个时候正是从汤利那里得到爆炸物的。

    而现在，他要从古巴人那里拿回部分爆炸物和遥控装置。这是9月15日濒临黄昏的时刻。维尔希利奥·帕斯跟在迈克尔·汤利的后面（美国人在离尤尼恩城不远处的汽车游客旅馆中住宿），并把他带进城里。他们把汽车停在离“古巴民族运动”城市部所在大楼不远处的人行道旁。基尔埃尔莫·诺沃和迪奥尼西奥。苏亚雷斯迅即走向汽车。他们手转手把一个普通的家用包交给汤利和帕斯，包里有三公斤梯恩梯和半磅“C—4”型塑料炸药，是用在美国工兵战中使用的炸药所制成的。帕斯和汤利应把这种爆炸物带到华盛顿去。稍后，苏亚雷斯也打算去和他们会合。

    “我希望，我们快一些把这行动干完，”何塞·迪奥尼西奥·苏亚雷斯提出。“我不能长久离开尤尼恩城，我怕丢掉工作。”

    汤利在其供词中回忆这一情节时，顺便提及了另一件没有实现的谋杀，他参加了它的准备工作。这是1975年在墨西哥那时，也在猎捕两名智利人：社会党人C·阿尔达米拉诺和共产党人瓦·泰恃尔鲍姆。但是，侦查人员执行智利和美国间的秘密协议，干扰了被告去进一步开展他所触及到了的事情。

    9月15日，约午夜时分，汤利和帕斯乘古巴人的高速“旋转”牌汽车去华盛顿。早晨时，他们已经在首都住宿在汽车游客旅馆。

    9月16日和17日，他们检查和弄准确从费南迪斯那里得来的有关“智利抵抗运动大使”生活方式的情报。“旋转”不止一次地尾随跟踪莱特利埃尔的浅蓝色“舍弗罗尔”汽车。

    9月17日，星期五，他们中断了一直在进行的监视，走进了位于别特兹达的“西尔兹·罗伯克”公司的一家商店里。买了两副洗器皿的橡胶手套（为了在安装爆炸装置时不致留下指痕）和一台饼干烤盘（当然，买来不是为了在里面放饼干，而是在制造带有遥控装置的炸弹时装炸药）。对汤利这个为中央情报局、“迪纳”和“兀鹰”效劳的职业政治刺客来说，准备谋杀真是家常便饭，他甚至顺便为自己在圣地亚哥的家购买了一些家用杂物，其中也买了几台烤盘送给自己的妻子。

    9月18日早晨，迪奥尼西奥·苏亚雷斯乘自己的大型“家用”汽车来到了华盛顿，临近傍晚，三个人都来到一家无线电器材商店，在那里买了钳子、平口钳、电烙铁、一套螺母扳子。

    晚上，汤利在维尔希利奥·帕斯的帮助下（古巴恐怖分子在这方面也是个不错的行家），在汽车游客旅馆里，安装好了爆炸装置，用了美国人从智利带来的一个雷管。而这个雷管和炸药块固定在从“西尔兹·罗伯克”商店里买来的直角形的铝制烤盘上。

    当然，如果从中央情报局的仓库里拿来准备好了的带有遥控的“恶魔机器”会省事一些。这些东西那里有的是。但是，华盛顿官方的间谍破坏部门把暗杀奥兰多·莱特利埃尔委托给“兀鹰”去办，正是为了不过份直接地、公然地参加谋杀的准备工作。这种“委托暗杀”也便于人们去搞混痕迹，在某种程度上虽然无法避免他人怀疑，但也要能保护美国的情报部门（比方说，至少人们指的是中央情报局）免受进行恐怖活动的直接指控。

    当炸弹准备好时，苏亚雷斯来了，于是他们三人出发到莱特利埃尔在贝特兹达的住房去。路上，他们说好汤利去装“恶魔机器”，而谋杀行动则由他的助手——古巴反革命分子来干：他们中的某个人将按下遥控按钮。

    他们把车停在和莱特利埃尔夫妇居住的大街相平行的一条街上。汤利把自制炸弹藏在自己肥大的运动上衣内，跳出汽车，穿过楼群，走向智利人的单独住宅。他站了一会儿，四处看了看。尽管已经很晚，首都的郊区并没有入睡。什么地方，砰的一声门响，听到了行人的脚步声。于是，他急速转身往回走。

    恐怖分子们决定等到夜里。他们驱车在贝特兹达转来转去。半夜已过，9月19日已经来到，他们停在莱特利埃尔夫妇住宅的街口。一片寂静，空无一人。汤利迅速走向停在人行道旁的智利人的浅蓝色“舍弗罗尔”，钻到车底下，打开手电筒，干了起来。没过半小时，炸弹就从下面用绝缘带牢固地固定在汽车的底部，正好在驾驶者的坐位下。他由于紧张，由于感受到的不安浑身湿透：一次，有个晚归的人东倒西歪地从近旁走过去；另一次，一辆警察局的巡逻车从不远处驶过去。

    在返回汽车游客旅馆的路上，美国人给自己在圣地亚哥的妻子通了电话，要她（也是“迪纳”的特务）和总部联系和报告“一切正常”。

    汤利在汽车游客旅馆里打了一、二个小时的盹，清晨就动身去机场，搭飞机去迈阿密。在那里，阿利温·罗斯接他，并把他送到旅馆。

    从华盛顿到佛罗里达，到疗养小城迈阿密，是早先计划好了的。把汤利交给大陆恐怖组织支配的皮诺切特特工部门不希望在谋杀发生的时候，它的特务呆在美国首都：如果恐怖行动本身只由一些古巴反革命恐怖分子——“兀鹰”的雇佣刺客来实现的话，那所发生的一切，就会如圣地亚哥的人们所期望的那样，谁也不会去归咎于智利当局。在中央情报局，人们也是这么议论的。因为这个美国人（提醒一下）也是为美国的情报部门工作的。

    在佛罗里达，汤利应该等到他所准备的爆炸的结果。万一不成功，他要回到华盛顿。

    第二天，9月20日，为“兀鹰”服务的美国恐怖分子看望了住在迈阿密附近博卡拉顿的双亲。热爱父母的儿子在家过了一个晚上，并在双亲的掩护下住了一宿。

    第二天早晨，他开始不安起来。已经是21日了，还没有任何消息，无论是电台，无论是报纸，都没有提华盛顿的爆炸。爆炸成功了没有，或者，也许行动失败了？七时刚过，他就给在尤尼恩城的维尔希利奥·帕斯挂了电话。在电话线那一端的交谈者声音冷淡，不愿多说话：他不满意地说，电话铃把他吵醒了，他刚从首都回来，总之这样的谈话不适宜在电话上讲，随即就放下了话筒。过了几个小时后，美国人又对情况不明十分不安，他又给另一个古巴人伊格纳西奧·诺打沃了电话。那个人说：“在华盛顿出了点事。你自己打开收音机听吧！”

    迈克尔·汤利听从劝告，从广播里得知莱特利埃尔已死。

    9月22日，很晚的时候，美国人动身从迈阿密到圣地亚哥去，23日到了那里，立即去见埃斯皮诺萨上校。“迪纳”行动处的头子露出了满意的微笑，听取了关于顺利完成行动的汇报。

    就象我们已经说过的，美国的菲米斯②的行动是极为迟缓的。只是在1979年，即在暗杀发生的近三年后，才在华盛顿开始“莱特利埃尔案件”的审理工作。

    汤利，这个把炸弹放在汽车上，因而也是谋杀的主要参与者，在法庭上受到的却是实质上无关紧要的惩罚：他被判了十年徒刑，但有个附带条件——只要他“表现好”，刑期可缩短至四十个月。所以，可以看出，美国司法机构准确地履行了和凶手签订的协议书的条件。

    基尔埃尔莫·诺沃和阿利温·罗斯被判终身监禁。伊格纳西奥·诺沃——八年徒刑。但是，到了下一年，即1980年的秋天，联邦上诉审法院撤销了这一判决，理由很难令人信服：在审讯过程中，出现了“对诉讼程序原则的破坏”，其表现是：原告方面的主要证人迈克尔·汤利和美国政府机构签有协议（指的是我们前面提到的他和当局的协议：公开坦白，交换条件是缩短刑期），因此，据说根据他的供词，法庭无权在任何事情上指控任何人，包括他的同伙。所以‘就出现了一种反常的情况。正如所正式宣布的，给汤利缩短了刑期，因为他讲述了一切情况。但是，既然签署了上述协议书，他就成了国家机器的附庸，他所讲出的材料对于去指控象他的同伙那样的个人也就不再有什么用处了。

    当然，美国当局所以需要这种全套的司法上的故意拖延程序，正是为了拯救罪犯免于因所干的坏事而遭受惩罚。

    伊格纳西奥·诺沃很快就自由了，而其它两名古巴反革命恐怖分子的案件也交付重议。1981年4月，基尔埃尔莫·诺沃和阿利温·罗斯则在法院复审前，每人交出二十万美金的保证金后获释。

    复审于1981年5月进行，并以宣告杀人凶手无罪而告终。罗斯立即获得自由。不错，基尔埃尔莫·诺沃被指控在“莱特利埃尔案件”侦讯期间作了伪证。根据这一指控，一个月后又进行了一次审讯，恐怖分子被判处四年半的监禁。但不是因为暗杀罪，重复一遍，而是因为作了伪证！

    何塞·迪奥尼西奥·苏亚雷斯，那个通过无线电发出信号、致使炸弹爆炸的人却逍遥法外。另一位最积极的谋杀参与者维尔希利奥·帕斯也是如此。据美国《星期日新闻报》所提供的证明，是中央情报局给他们提供金钱和伪造文件，帮助他们逃跑的。

    逃避在美国审讯的还有“迪纳”的一些军官：孔特莱拉斯将军、埃斯皮诺萨上校和弗南迪斯上尉。皮诺切特执政委员会拒绝把他们交给美国的司法机构，顺便说一下，美国的司法机构也不那么坚持这么做。

    1981年1月，智利首都圣地亚哥的军事法庭为了装门面，审议了对三名军官的指控。结果就象所预料的，认定他们没有犯任何罪行。不错，过了一年，1982年1月，智利最高法院认定“被指控入的无罪是不明确的”，并据此裁决，宣告无罪的判决是“临时的”。临时的？但临时到什么时候？执政委员会匆忙恢复法庭审理，其中有些事费人猜疑。

    如果它的庇护者，美国统治集团丝毫也不想使杀害奥兰多。莱特利埃尔的凶手们按罪受罚和阻止去揭露这位爱国者之死的真象的话，执政委员会干什么这么匆忙？约·丁杰斯和索·兰戴权威性地断言：“美国政府的一些部门拒绝公布有关罪犯罪行的重要证据，加以销毀或者藏匿起来”。

    从侦查的最初日子起，即从1976年9月起，美国当局就在消灭痕迹（提一下有关联邦调查局特务谢勒的报告一事就足够了）。目前的执政当局也是这么干的。里根政府也许可以对著名的智利侨民之死的情况重新作出解释，但是不想。1981年3月3日，西班牙新闻通讯社驻华盛顿的记者作了下述报导：“国务院决定不要求美国最高法院对引起许多谣传的上诉审法院有关撤销被指控暗杀智利人奥兰多·莱特利埃尔的古巴侨民的判决的决定审理清楚。”

    所以，智利执政委员会的新大使恩里克·瓦兰瑞拉1981年5月动身赴华盛顿上任时，为什么会对记者们说：“‘莱特利埃尔案件’并不使我不安”，也就不足为奇了。

    他以此暗示，仍象以前一样引起世界舆论注意的对萨尔瓦多·阿连德政府中前部长的暗杀丝毫也不会使他和美国当局的关系复杂化。

    “我想”，瓦兰瑞拉补充说：“我会不费气力地安排好和里根政府的真心诚意的对话。”

    事实也确是如此。不仅大使，而且法西斯军人执政委员会和华盛顿的关系现在比以前几届政府都要更为紧密和友好。

    这没有什么奇怪的。美国过去是，现在还依然是国际恐怖主义的温床和组织者。而且，在里根执政期间，也许要比以往任何时候更加厉害。因为，华盛顿官方目前所奉行的是和恐怖分子的独裁政权，包括在拉丁美洲的，竭尽一切可能接近的方针。

①　准确地说，对莱顿夫妇的谋杀发生在10月初。
②　古希腊神话中的司法女神——译注。


第二章　在巴黎和布宜诺斯艾利斯

智利悲剧的序幕

    乌拉圭，正象这个国家共产党的一位领导人胡里奥·冈萨雷斯所指出的，被人们称为资产阶级自由政府制度下的“拉丁美洲的瑞士”、“拉普拉达河流域的雅典”。这指的是，在这个不大的南美共和国里，有过“典型的”资产阶级民主制度。

    但是，从五十年代末起，这个国家就愈来愈深地陷入深刻的经济危机之中，结果导致了早先存在的政权体制的崩溃。1973年6月，由于发生国家政变，确立了反动的独裁政权。

    发生政变除了内部原因外，尚有外部的因素。乌拉圭共产党中央第一书记罗德尼·阿里斯门蒂称这次政变为“智利悲剧的序幕”。他在解释这一想法时指出：“在越南被打得头破血流，经受着战争和反革命全球战略危机的美国帝国主义在和一个力量的对比继续有利于社会主义、民主、民族独立与和平的世界打交道，因此就在拉丁美洲的南部进行疯狂的反扑。”果然不出所料，在“乌拉圭一线”的反扑也是中央情报局所组织的。

    罗德尼·阿里斯门蒂还指出，搞这一场亲美政变，目的是“不允许在反帝和工人力量增长的条件下，先进的民主制度在未来有取得胜利的可能……”因此，1973年6月事件的内外原因是彼此密切相联的。

    1971年所谓的广泛阵线的建立使帝国主义和国内反动派尤为惊恐不安，参加这一阵线的有共产党人、社会党人、基督教民主党人、从传统的资产阶级政党中分裂出来的小组、各种各样的左派集团和著名的独立的活动家（他们中间也有一些军人）。阵线的主席是利伯·塞伦伊将军。

    从七十年代初起，军队就积极参与国家的政治生活。这和下述情况有关：当时的政府动用武装部队去反对“民族解放运动”（图帕马罗斯）①——城市中间阶层，主要是知识分子的代表人物的非法左派激进组织。这一组织除了在城市，进行活动外，还在乌拉圭各地展开武装游击斗争。

    到1972年秋天，“图帕马罗斯”被打垮。然而，军人们继续积极干预被持续深化的社会经济危机所笼罩的国家的政治生活。

    在武装部队被卷入政治斗争的过程中，它的内部逐渐分化：出现了极右和温和改良两翼。

    1973年2月，具有爱国情绪的军人们声明，他们今后不打算去充当“经济和政治集团的武装工具”。他们发表了引起舆论界广泛注意的第4号和第7号公报，在这两份公报里，他们阐述了自己有关国家需要进行民主改革的纲领。正如胡里奥·冈萨雷斯所指出的，这些文件的纲领性意见“部分和工人与人民运动的行动纲领相符合”。两份公报的作者提出了必须进行民主改革的问题，批评了政府的政策，揭露了贪污舞弊的行为。人民群众在集会和游行中发表声明，支持军队改良派提出的“国家重建”的要求。

    华盛顿官方不满地注视着乌拉圭事态的发展。乌拉圭政府和反动的军阀们也极为惊慌。他们对爱国的、民主的军人们进行了猛烈的抨击。有些军人遭到了逮捕。一些军人被解职或者被调往其它部队。这种清洗，以及政府的宣传，在武装部队中激起了反共产主义的情绪，结果在其后的四个月中，在部队中阶级力量的对比逐浙变得有利于右翼。

    6月27日，博达维里总统依靠军队右翼的支持，解散了议会，出任由他所建立的独裁的军人国民政府的首脑。“代议制民主”的机构被取消了。各政党丧失了合法活动的可能性。开始了乌拉圭历史上一个新的、黑暗的时期·一个延续至今日的时期。


谁枪杀了特拉巴尔上校？

    国家的新统治者们在政变后立即遭到人民的顽强抵抗。议会解散后两小时，就发生了全国小罢工，持续了半个月之久。其后，抵抗采取了其它的、多种多样的形式。独裁政权一刻也不得安宁。乌拉圭所经受的经济困难也妨碍政局的稳定。

    军队本身的爱国军人们也在进行抵抗。难怪1973年8月乌拉圭共产党中央全会在论述新条件下活动的主要方向时，确定要“继续推行旨在保证民主的国民阶层和具有民主情绪的军人们的联盟”的政治路线。政府虽然担心武装部队中的矛盾会深化和在此基础上可能出现军事政治危机，但并没有停止还在政变前就已经开始的在部队中的清洗，不断把军官们从一个驻防部队调往另一个驻防部队。广泛阵线的领导人利伯·塞伦伊将军，以及他的战友B·利康德罗将军和C·苏菲里亚特基上校则被投进了监狱。

    在引起当局对其忠诚怀疑（当然，较之塞伦伊、利康德罗或者苏菲里亚特基在程度上要小得多）的人们中间，有个上校叫特拉巴尔。在军官中间，他有名气和影响，因此，人们可以说是用一种对他来说很荣誉的方式甩开了他——派他去当乌拉圭驻法国大使馆的武官。

    乌拉圭武装部队的这位著名的军官，军事情报部门过去的负责人究竟扮演了什么角色？为什么他开始不合新当局的心意？

    他出身子军人之家。是武装部队忠于国家宪法的坚定的拥护者（换言之，是军事政变的反对者）。他丝毫不苟的诚实，极为不赞成统治集团中普遍存在的贪污舞弊的行为。

    1973年2月，反动的军事政变的前几个月，特拉巴尔成了我们已经提及的进步军官集团所提出的第4号和第7号公报的主要撰写人之一。

    指出下述情况也很重要：在他担任军事情报部门领导人不太长的任期内，拉蒙·特拉巴尔曾想法使他所领导的部门摆脱美国相应部门的控制。在乌拉圭政界，这一行动是广为人知的。

    1973年6月的右派国家政变使部分军官团的爱国运动受到压制。国内开始恣意逮捕、镇压和审讯政治犯。上校没有参与这些狂暴行为。作为一个民主人士和爱国者（人们，包括乌拉圭共产党人认为他是这样的人），他不合新当局的脾胃，于是很快就被派往巴黎光荣流放，在那里他度过了自已生命中的最后一年。

    在法国首都，拉蒙·特拉巴尔居住在彭加勒大街。1974年12月19日，上校乘坐自已的浅蓝色“雷诺”车由大使馆回家，去吃午后茶。

    当汽车停在有许多住宅的15号大楼近旁时，约两点十分。上校走出汽车，向住于大楼地下室的车库的大门走去，打开程序系统启动了车库的大门。他没有发现躲藏在车库入口处拱门下的两个男人扣紧手枪在等他。他们一看见上校就开了火。枪声划破了空无一人的街道上的寂静。一连打了七枪。特拉巴尔倒在肮脏的柏油马路上。一颗子弹没有打中目标，击中了汽车的侧扇玻璃。玻璃碎片撒满了马路，在太阳下闪出光亮。

    刺客们从躲藏的地方跳出来，奔逃而去。从空旷街道的另一端，一个偶然路过的单身人听到枪声后，匆匆向出事地点赶来。他原来是个医生。但他也帮不了特拉巴尔的忙了。上校已经死亡。

    警察很快就来了。受命进行侦查的奥达维亚尼警长查明，只有两名工人看到过这些刺客，当时他们正在油漆一座相邻的楼房，楼房位于凶手逃跑的那个方向。然而，这两名工人不能描述从他们身旁迅疾而过的罪犯们的外貌。“年轻，中等身材”，这就是他们向警长所能讲述的一切。

    但过了几小时后，罪犯的情景仿佛开始清晰起来。法国新闻电讯社接到了“雷尔·森德克国际纵队”的一封信件。这个“纵队”声称暗杀拉蒙·特拉巴尔是他们干的。

    在信件中谈到：“特拉巴尔上校、乌拉圭法西斯政权驻巴黎武官是为自己的罪行付出生命的……他在镇压诸如雷尔·森德克及其‘争取民族解放运动’（图帕马罗斯）的同志们这样的工会斗士和革命家的行动中，表现得野兽般残忍。”

    在这里，显然要作某些说明，雷尔·森德克（化名是佩佩和鲁福）是“争取民族解放运动”的创始人和领导人。

    写给法新社的信件，按其内容和按其大吹大擂的假革命腔调都暗示，“雷尔·森德克国际纵队”在组织上或精神上都和这一运动有联系。只有得出这样的结论：暗杀特拉巴尔是左派激进分子们干的。

    乌拉圭反动当局也毫不迟缓地得出了同一结论。博尔维里总统要求法国最严厉地惩处杀害外交官的凶手。

    然而，这一结论，乌拉圭当局和谜一般的“国际纵队”强加于舆论界和新闻界的这一结论并不能令人信服。这不仅是因为在上面所提到的“信件”中所描述的特拉巴尔的政治肖像丝毫也不符合实际情况。还有其它一些奇怪的情况。因为，即使能这样假设：某些激进分子错误地把上校看成是在乌拉圭进行镇压和在法国迫害乌拉圭侨民的参与者，他们的行动还是不符合逻辑的。原因是，其一，即使暗杀真的是由森德克的名字命名的纵队所干的，这也只能使身陷囹圄的“图帕马罗斯”的这位领导人的处境更加艰难，难道谋杀的假想的组织者会忽视这一点吗。其二，他们不能不理解到，他们的行动会使法国的乌拉圭政治侨民的无权处境变得更为困难。

    总之，“反对派的迫害者是被极左分子所杀害”的说法是不能自圆其说的。

    这一说法很快被乌拉圭的爱国者和民主人士所驳倒，就不足为奇了。

    在地下进行活动的乌拉圭共产党在拉蒙·特拉巴尔安葬于蒙得维多的前夜，把死者评价为是个“享有巨大的民主派军人威信的人，一个有着智慧头脑和杰出才干的人，一个精力充沛和渴求知识的人，无疑他负有使命要在确定国家的未来中起杰出的作用”。

    后来，1975年6月，英国记者理查德·戈特在伦敦的《卫报》写道：“我在巴黎的调查过程中未能找到任何材料或者哪怕是一些暗示，可以说明杀害他（特拉巴尔——作者）的凶手是左派。怀疑却落在了乌拉圭政府或者中央情报局的身上。”

    理查德·戈特接着指出：“特拉巴尔在死前不久曾对我说，他赞成左派军人在葡萄牙的革命，他真是希望在乌拉圭也能发生某种类似的事件。”英国记者指的是葡萄牙的“石竹軍命”，这场革命发生于1974年4月25日，并给这个比利牛斯山国的人民带来了重大的社会经济和政治成果。由于许多年轻军官在这些事件中起了特殊的作用，所以四月事件也被称为“上尉运动”。正如《卫报》记者所证实的，乌拉圭武官以极大的兴趣和同情注视着“上尉运动”。

    以前就以自己的进步观点而闻名的武官的类似思想趋势自然不会使乌拉圭当局感到满意。尤其是因为上校很快就要返回祖国，在那里等待他的是官阶的晋升，而对此反动的军队指挥部又无法阻挡，不能一劳永逸地破坏军官按服役年限晋升的已成文的规定。因此，在蒙得维多，拉蒙·特拉巴尔得以成为将军团的一名成员。按照传统，这种将军团对确定官方政策、方针具有极为重要的影响。在乌拉圭最高统治集团和与之有密切联系的美国驻蒙得维多大使馆看来，特拉巴尔因此而变成一个较之以前任何时候都更加危险的人物。

    这就预先决定了他的命运。乌拉圭的进步舆论界毫不怀疑地得出了这样的结论，把死者列入本国和美国反动派的受害者之中。

    但是，长时间内，1974年12月19日在巴黎彭加勒大街上所犯下的罪行的实际情况始终不为人所知。两年后，乌拉圭共产党在一份新闻公报中提出了问题：“谁杀死了特拉巴尔上校？”接着又指出：“我们不认为，秘密会是永恒的”。不过，当公报假设性地提出在特拉巴尔和前智利将军、皮诺切特政权的反对者卡洛斯·普拉特斯的悲惨死亡之间划等号时，它就接近于猜出谜底了。

    在数月后出版的、前面已经提到的另一期新闻公报中，当指出“拉丁美洲各个法西斯独裁政权的保安和镇压机构对活动进行协调”时，彭加勒大街上悲剧的谜底已揭示在即了。

    然而，只是在不久以前，1979年末，由于美国参院外交事务委员会的一份秘密文件中的材料泄露给了新闻界，才开始确切地得知，1974年在巴黎对拉蒙·特拉巴尔的暗杀应归罪于“兀鹰”。

    最后，还要请读者注意，“兀鹰”的行动是极为诡谲的，它把自己在巴黎一条街上所犯下的罪行伪装成是左派激进分子所干的行动，制造了在自然界中从不存在的“雷尔·森德克国际纵队”的神话，巧妙地把乌拉圭的“图帕马罗斯”运动牵连到这件事情上来。

    ①　图帕克·阿马鲁的名字在拉丁美洲是为自由而斗争的象征。人们是这样称呼在十六世纪领导抵抗西班牙征服者的印第安印加人政府的最后一位统治者的。十八世纪，秘鲁伟大的人民起义领导人何塞·加勃里埃利·孔多尔康基也用了这个名字。十九世纪，在乌拉圭，反对西班牙殖民压迫的领导人阿尔蒂加斯的追随者们在自己的首领战斗失败后，开展了反对大地产主的游击斗争，也把自己称为‘图帕马罗斯”。


同样的手法

    1976年，当下面所提及的事件发生时，乌拉圭正经受着尖锐的、并且由于国家预算相当大的一部分被镇压机构所占用而日益深化的经济危机。许多乌拉圭人由于担心会遭受迫害或者无力找到工作而离开祖国。在一个居民人口不超过三百万人的国家里，有七千名政治犯。但是，对独裁政权的抵抗一天也没有停止过。这一政权内外日益孤立。广泛阵线在极为隐密的条件下行动。共产党人至今一直是它的中坚力量。该阵线同时还和传统的资产阶级政党——白党和红党的代表人物进行接触。共产党号召去达到这样的目的：把所有的反帝、反寡头政治的力量（其中包括资产阶级的民主人士、某些教权主义人士、军人中的进步人士和其它阶层）联合起来。

    工人阶级及其先锋队领导了为建立反法西斯同盟的斗争，组织了罢工，要求改善生活条件和恢复政治自由。乌拉圭共产党中央第一书记罗德尼·阿里斯门蒂强调说：“1976年，残酷镇压的一年，然而也是以罢工和劳动群众的大规模行动为标志的……”

    因此，当局感觉到没有信心是不奇怪的。结果，当权的最高层中的矛盾尖锐起来。这些矛盾实质上是通过军人和文职人员领导危机的形式表现出来的，1976年夏天发生的危机导致了博达维里总统的下台。

    反独裁者的力量统一行动起来，乌拉圭当局及其华盛顿的庇护者对这种局势极为敏感，在这种情况下，残酷镇压所触及到的不仅有共产党人，而且还有其它反对派的代表。而且，这些镇压活动和以前一样并不限于国界之内，而是超出了它的疆界，席卷了有乌拉圭侨民的其它国家。

    1976年5月22日，阿根廷电讯社播发了国家警察机构的下述公报：“阿根廷联邦警察局通告：（21日）晚21时22分，在佩里托·莫莱诺和迪尔埃皮亚涅两条街的拐角处，发现了一辆被扔弃的红色‘托里诺’牌小型卡车。车内有一具男人的尸体。在检查装行李的地方，又发现了三具尸体，一具女性，两具男性。经鉴定后，确定其中三人的身份，他们是：塞尔马·米切利尼、埃克托·胡蒂埃莱斯·路易斯和罗萨里奥·德尔卡门·巴雷多·德施罗德。被暴力致死者的名字和在车内找到的传单上所提及的相符。在这些传单上，一个破坏集团自称这是他们干的。”

    后来，弄清了在汽车中发现的第四个人的名字。他是威廉·比特拉夫·布兰科，罗萨里奥·德尔卡门·巴雷多·德施罗德的丈夫，和他的三个同时受害的同伴一样，是乌拉圭的政治侨民。同时也准确得知警察局公报里所提到的“集团”的名称：阿根廷左派激进组织“人民革命军”。

    “破坏分子”，换句话说，左派要对罪行负责，在这方面，公报编写得没有留下疑点。这种说法得到阿根廷的，接着是乌拉圭报纸的随声附和。例如，在蒙得维多出版的极为反动的《国家报》转载了在布宜诺斯利艾斯出版的《新闻报》的社论，这篇文章断言，死者中的两个人：米切利尼和胡蒂埃莱斯·路易斯好象是倾向于和当时还在台上的博达维里总统，因而也就是和整个军人政权达成相互谅解的。因此嘛，阿根廷的“极左分子”就根据乌拉圭“图帕马罗斯”的请求镇压了他们。而比特拉夫·巴雷多夫妇，另一些报纸报导说，似乎是“因背叛行为被处决的”。

    但是，乌拉圭、阿根廷和全世界的进步舆论界是绝不相信这种说法的。

    “一切看起来都很简单：‘破坏分子’在相互残杀，”著名的乌拉圭时评家卡洛斯·基哈诺那些日子在墨西哥报纸《至上报》上这样写道。他又立即以嘲讽的口吻指出：“简单？我真是要说，太简单了”。

    我们还是回到有关乌拉圭反对派各团体彼此报复的说法站不住脚的问题上来吧。先简单讲一下，米切利尼和胡蒂埃莱斯·路易斯是什么样的人，因为我们的有关布宜诺斯艾利斯惨剧的故事的主人公恰恰是这两位大政治家，而不是比特拉夫。巴雷多夫妇，反对派运动的普通的参加者。

    他们二人是乌拉圭民主运动的著名活动家，因此，在国内情报部门和中央情报局看来也就是“破坏分子”。

    塞尔马·米切利尼过去当过部长、议员，而在政变前的年代里是代表广泛阵线的参议员。他在带领以“第99份名单”和“争取人民政府的运动”的名称而闻名的自己的左派集团退出两个主要的传统政党之一的“科罗拉多”党之后，加入了阵线。作为政治活动家，他不仅在国内，而且在国外十分活跃和广为人知。比方说，可以提一下，他曾被邀请参加关于非白种人受歧视（南非种族隔离）问题的讨论会，会议恰巧是在他死的那一天于古巴首都哈瓦那开幕（真是命运餉恶毒讽刺！）。米切利尼是个具有极为进步观点的人，他所写的最后一篇文章也证实了这一点。他在文章中强调，独裁政权“挥舞着反共产主义的陈旧破烂布片，而自己却使用最卑劣的法西斯手段”。刊登这篇文章的巴黎《当天报》在这篇文章的前言中表示确信，“米切利尼的唯一罪行和他死亡的原因就在于他经常揭露自己国家的政治制度破坏基本人权”。在乌拉圭发生反动政变后，约有三年的时间，他和妻子及十个孩子在阿根廷侨居。

    米切利尼的反亲美独裁政体的战友埃克多·胡蒂埃莱斯·路易斯1973年政变前是议会众议院的主席，他在其中代表白党（乌拉圭两个主要传统政党的第二大党）。和米切利尼一样，他不断地揭露乌拉圭警察的专横、镇压机构刑讯室中的拷问，和国内的反对派人士保持经常的联系。在考虑杀害他的原因时，不禁使人想到，胡蒂埃莱斯·路易斯在自己被绑架前的一周内曾和数天前从乌拉圭来到阿根廷的一群军人和文职人员见过面，讨论过争取普遍选举和恢复政党活动运动中出现的策略问题。他被暗杀时是四十三岁。生命中的最后三年，他也侨居在布宜诺斯艾利斯，和妻子及五个孩子在一起。

    米切利尼和胡蒂埃莱斯死前，先是被“兀鹰”人员绑架走的。恐怖分子们行动得如此蛮横无礼、无所顾忌，相信自己不会受到惩处、一点也不担心事情会张扬出去，以致这场绑架外表看来更象是一次逮捕。从证人的证词中已经了解到这件事是如何发生的许多详情。下面我们根据所谈到的证人的证词，以极大的准确性来恢复所发生的事情的情景。

    他们二人是在同一天被绑架的。

    第一个是埃克托·胡蒂埃莱斯·路易斯。

    约在夜里两点（从5月17日到18日），三辆白色“福特——法康”牌小汽车停在阿根廷首都市中心波萨达斯大街1011号楼房的附近。车门呼呼地打开了，从车里匆匆地钻出一些穿便服的人，但手里拿着冲锋枪或者腰间插着手枪。他们约有15人。看不出他们有要尽力避人眼目的样子，相反他们吵吵闹闹地彼此交谈，他们中的一个人留在前面一辆“福特一法康”汽车的车座里，大声地用无线电向谁在报告：“已经到达。开始行动？是！”

    几个人站在汽车旁边。发报员继续和上级保持联系。其它的人吵吵嚷嚷地向楼房走去。这又一次使人明白，他们绝不想悄悄地行动，因为这些来人所利用的不是固定有1011号小牌子的不显眼的旁门，而是面对波萨达斯和帕萨赫萨埃维尔大街拐角的正门。况且，正门的对面有一座楼房，当时里面住着巴西武官以及阿根廷重要的政治活动家桑切斯·索隆多，因此，在这里黑夜白天始终都有武装警卫人员站岗。正象所预料的，带着冲锋枪的人们的出现使他们不安起来，于是他们要求出示身份证件，证件很快就拿出来了，看来，他们放心了，因为巴西武官和桑切斯·索隆多的警卫人员回到了他们的位置上。

    后来，我们已经提过的卡洛斯·基哈诺写道：“强盗们不得不出示证件，证明自己的身份。一位布宜诺斯艾利斯的代理人告知我，‘已经证实，他们是警察局的人，是保安团的人’。”

    读者一定会同意，所有这一切看来都很奇怪。但是还有更奇怪的：对这些吵吵闹闹和武装到牙齿的人们只有武官和桑切斯·索隆多的警卫人员感兴趣。其实，不远处就是（自然是有警卫的）以色列、巴西和法国大使馆。它们中最远的也只有150米。附近还有区警察分局。所有这些警察和士兵未必会不知道这次绑架活动。三辆载有奇怪乘客的“福特—法康”汽车的到来，尽管已经很晚了，还是被胡蒂埃莱斯·路易斯家的一些邻居以及偶然路过的人，自然还有看门人发现了。他们当中有人大概把所见到的情况告知了当局。

    然而，事态在发展。强盗们（让我们按照卡洛斯·基哈诺的方法称呼他们）乘电梯上了四楼，走向乌拉圭侨民的房间，敲起门来。

    “谁？”胡蒂埃莱斯·路易斯的夫人玛蒂尔德·罗德里格斯·拉雷达不安地问道。
    “开门，开门！我们来搜查。”
    “凭什么？”
    “凭你们这个马克思主义的一家。”

    又是震天价响地敲门。他们威胁说，如果不趁早给他们开门，就要砸门了。

    门只好打开了。

    他们闯入客厅，用冲锋枪和手枪对准一家之主，对准他的妻子、他的一个比一个小的五个孩子。然后，用尼龙绳绑住了前国会议员的双手。

    开始搜查，持续了整整一个小时。搜查？说得确切一点，简直是抢劫。

    书信、文件并没有引起任何注意。全部注意力都集中在多少有点价值的物件上。地板上铺上了一块床单，所有的战利品——电视机、磁带录音机、银餐具、货币和从家庭所有成员手上退下来的手表都堆放在上面。

    “呶，怎么样，找到什么没有？”报务员爬出汽车，站在街上喊叫起来：“上司在问话。下一次联系在三分钟后。对他们说什么？”

    小组的负责人是个大脸盘的胖子，他坐在窗台上指挥着自己的手下人，这时他转向敞开的窗户，大声吼叫起来；“什么有价值的东西都没有！”

    而在他的脸上可以看出：寻找点什么东西？不过，我们无论找到破坏性书籍或者武器，还是找不到，这都丝毫不能改变住所主人的命运，搜查是搜查，只不过是个形式。

    玛蒂尔德夫人哭了。孩子们嚇得紧挤在墙边上。他们甚至把孩子们的儿童杂志都拿走了。

    最后，再也没有什么可抢劫的了。小组的负责人走向乌拉圭政治家的夫人，在她面前晃动着肥厚的食指，从牙缝里进出话来威胁说：“我们把您的丈夫带走。但有关这件事不许向任何人提一个字。特别是向米切利尼和您的其他同胞。我指的是，在最近几个小时内。如果您去报警，那就只能怪您自己了：那时您就只能为他去买棺材了。”

    他向胡蒂埃莱斯那边点了点头。随后，他用手猛地把电话机的线扯断，转身对手下人说：“齐了。干完了。走吧。”

    两个强盗抓起了装满战利品的大包，带上了电梯。另外两个人把前众议院主席推上了电梯间，他没有穿好衣服，双手被捆绑着，人们还给他头上蒙上了枕头套。

    在下面，在入口处，那些在拖拽着大包的人边走边对看门人说：“我们带走在胡蒂埃莱斯·路易斯住所里找到的武器。”

    劫掠和绑架的参加者们狞笑着，感到心满意足，象群畜牲一样涌到大街上，街上飘浮着一层白色的湿漉漉的雾气。五月，这在南半球正是秋天。

    “他们就这样带着自己的受害者和不那么十分丰富的战利品走远了。所谓‘秩序力量’的代表中，没有一个人能荣幸地光临出事现场。”绑架后一周，另一位乌拉圭侨民，胡蒂埃莱斯·路易斯和米切利尼的朋友，国民党的领导人威尔逊·费莱拉·阿尔杜纳蒂在给阿根廷总统的一封信中这样写道。这封信是他在向奥地利大使馆要求政治避难（这一步能使他避免他昔日的两位朋友的命运）前几小时发出的。他知道，他也受到了猎捕。

    ……两小时后，这群武装之徒急速驶近位于离最喧闹的市内交叉路口没有几步远的“解放”旅馆。

    最早的一批行人由于凌晨潮湿的寒冷空气蜷缩着身体，匆匆赶向自己的工作地点，他们是些需要在办公室和商店开门前去打扫卫生的清洁工、烤面包的工人、运送食品的汽车司机以及诸如此类的人。

    但，就象几小时以前，在绑架胡蒂埃莱斯·路易斯时一样，强盗们也没有想去悄悄地行动和匆匆行事。他们不慌不忙、吵吵嚷嚷地走向旅馆的大门，把自己的三辆汽车停在人行道旁，警察局的规定是严厉禁止在这条街上停车的。看起来，他们并不担心警察。

    在科尔恩蒂斯的对面，在和迈普大街相交的地方有一国家机关，也许是城市里防守最严的地方。大门旁，哨兵手持机关枪。他们有责任检查所有来访者的证件，并搜查他们。这就是国际电讯中心——国家最重要的电话通讯枢纽，阿根廷首都和外省及各国的主要通讯线路都集中在这里。

    哨兵们不可能没有发现街上出现了一帮大喊大叫、全副武装的匪徒。发现了，没有怀疑。但是，他们大概接到命令不要干涉。因为，应当这样认为，这次行动的领导人已经考虑到了发生在波萨达斯大街上的不愉快的误会，当时巴西武官和阿根廷政治家桑切斯·索隆多的警卫突然想起要检查恐怖分子们的身份证。

    日夜保卫离“解放”旅馆没有几步远、位于萨尔姆恩托大街上的美国大使馆的警卫人员也宁愿不去干涉。他们的人数当时有150人，其中一部分人在经常停在这所外交代表机构旁边的两辆汽车里值班。

    总之，充塞于阿根廷首都中心区的所有士兵和警察都对科尔恩蒂斯大街上发生的事袖手旁观。

    乘“福特—法康”汽车的来人通行无阻地进入旅馆大门，拥进灯火通明的前厅，把看门人嚇得要死，他们的睡意瞬间全消失了。

    小组的负责人要米切利尼房间的钥匙：“我们是来找这个马克思主义分子的！”

    他拿到钥匙后，命令门房说：“带我们去他的房间。”

    他们挤满了两个电梯，上了七楼。在走廊里，他们不吭声了：吵醒这里所有旅客是不合适的。为什么要把旅馆变成一只嗡嗡叫的蜂箱呢？他们在夜间行动时第一次管住了自己的喉咙。不是由于害怕可能会出现警察。绝对不是！

    绒毛地毯掩遮了他们的脚步声。

    “就在这里……”门房指着塞尔马·米切利尼和他的两个大儿子租用的房间的门说。

    一个强盗把钥匙塞进锁孔里。钥匙吱吱响了起来，门打开了。

    所有三个人自然都在床上。

    “给我起来！快点！”身为负责人的胖子叫喊起来。

    他们用手枪和冲锋枪对准两个孩子，把他们逼到墙边。用绳子捆住了米切利尼的双手，蒙上了眼睛。

    没有开始审讯。当然也没有进行真正的搜查。又是一场公开的、恬不知耻的抢劫。持续了约一个小时的漫长的、有条不紊的抢劫。抢劫者把床单铺在地板上，再把他们在房间中发现的所有稍微有点价值的东西堆到上面去。顺便说一下，他们这样的不慌不忙也表明他们并不害怕任何“秩序的力量。”

    强盗们完全埋头于搜寻战利品，乐得忘乎所以，好象“心地也善良起来”。所以，当米切利尼说他感觉不舒服时，他们解下了蒙在他眼晴上的布，准许他到洗澡间去吃点药。

    当抢劫者们已经和塞尔马·米切利尼一起离开时，他们又从前部长的两个儿子的手上抢走了手表。

    根据埃克托·胡蒂埃莱斯·路易斯和塞尔马·米切利尼的妻子、孩子们和旁证者的叙述所恢复的绑架事实的本身就清楚地表明，阿根廷的左派激进分子是无论如何不会参与波萨达斯和科尔恩蒂斯大街上的事件的。相反，他们当然要尽力不露声色地行动。

    卡洛斯·基哈诺在《至上报》上所阐述的下述意见也是反对“极左分子”参与了对著名的乌拉圭侨民住宅的抢劫的说法的。他指出，绑架者在行动时竭力强调自己好斗的反共产主义精神。但是，如果这是“人民革命军”的成员的话，为什么他们要这样行动？是希望被看成为警察局的特务，因而把所干坏事的责任承担在自己身上？但是，为了在七十二小时后在抛进小型卡车的尸体旁留下进行暗杀的自白，是否值得花费如此大的力量？

    当基哈诺使人们确信，这样的罪行是“各国的镇压机构间签有条约”的结果时，他就接近于弄清事情的真相了。乌拉圭时评家当时只是不知道在这些条约的基础上出现的组织的名称——“兀鹰行动”。

    在这里引用罗德尼·阿里斯门蒂于1976年5月所作的声明中的一段话是适宜的：“暗杀塞尔马·米切利尼和埃克托·胡蒂埃莱斯·路易斯，恰象其它类似的罪行，系统地重复了1974年12月在巴黎所发生的事情，当时拉蒙·特拉巴尔上校在那里被枪杀”。

    过了几年。1981年5月，乌拉圭共产党的新闻公报写到了“拉丁美洲南部的镇压机构不祥地参与了”暗杀米切利尼和胡蒂埃莱斯·路易斯。

    而最后，稍为晚一点，即1981年7月，乌拉圭共产党中央委员尼科·施瓦茨在墨西哥报纸《日报》上直接指出“兀鹰”是使前两位议员死亡的罪魁祸首。

    有关从绑架时起两位著名的政治活动家就经受的极为可怕的历程的情况，目前还知道得很少。

    已经清楚的是，他们被带到城里，和比特拉夫·巴雷多夫妇囚禁在一起，遭到凶残拷问。

    法医鉴定的结论内容是：“所有四人是在5月20日，星期四被杀害的。尸体有拷打的痕迹：烫伤和挫伤。”巴雷多和胡蒂埃莱斯·路易斯被枪击在眼睛上，比特拉夫和米切利尼——打在后脑勺上。

    大概，要找到凶手并不太复杂——当他们在“解放”旅馆和在波萨达斯大街住宅中抢劫时，留下了许多指纹：因为在那里他们抓住一件又一件东西，贪婪地翻来复去看，挑选较值钱的东西。被绑架者们的亲属没有动被强盗们碰过的物品，等待侦查人员的到来。但是他们没有露面。无论是18日，还是第二天，或者是甚至在米切利尼和胡蒂埃莱斯·路易斯横死的消息公布后都没有来。

    是的，要找到凶手大概是不太复杂的。尤其是，在阿根廷的警察局里有所有居住在国内的人（本国人和外国人）的指纹。但是，给人的印象是，罪犯们干脆就是没有找到。

    米切利尼和胡蒂埃莱斯·路易斯被安葬在蒙得维多。数千人来为他们送葬。著名的乌拉圭诗人和散文作家马里奥·贝尼泽特写了一首诗悼念米切利尼，诗名为《塞马尔》。

    其中有这样几句：

    “他的微笑和姿态不会从记忆中消失，
    那最后一次我和他的会见。他和儿子在一起。
    我不说：‘永别’，而说‘珍重自己’。
    但是我们俩人都明白：他再也不用珍重自己。”


第三章　将军没有回家

南美国家中最不安宁的国家

    在玻利维亚的政治历史上，大约有二百次国家政变。而这个共和国作为一个独立国家而存在只不过一个半世纪多一点。所以可以毫无问题地把它称为是南美国家中最不安宁的国家。在这样的纷争期间，拉巴斯的总统宫多次被焚烧，因此“凯马多”——“火烧过的”这一名称就和它紧紧相联。

    到七十年代初，国内的局势又重新紧张起来。问题所及已不简单只是某些沽名钓誉的人为夺权而争斗。国内进步和反动力量之间的斗争在不断发展。人民要求进行民主改革。而且在军队中，尤其在年轻军官中，使祖国摆脱落后状态和美帝国主义的掠夺性“保护”的愿望日益增长，这种愿望和居民中基本群众的反帝情绪融合在一起。与此同时，在武装部队中，站在反动的、亲帝国主义立场上的集团仍象以前一样强大。

    1970年秋天，国家面临右派政变的威胁。10月初，力图确立公开的反动专政的陆军司令R·米朗达将军发动了叛乱。当时的共和国总统奥万多·康迪亚宣布把政权交给军人执政委员会。但这个委员会存在没有多久，不到一昼夜。国内开始了总罢工。武装的工人和农民的队伍开始涌进首都。在这种局势的影响下，周围团结了左派力量的胡安·何塞·托雷斯将军决定要进行一场“反政变”。10月7日，他依靠工会、左派政治组织、大学生和具有爱国情绪的部分武装部队的支持，夺取了政权。

    这个领导进步政府的人究竟是个什么样的人？

    胡安·何塞·托雷斯1920年3月5日生于哥恰班巴城一个税务管理小官吏的贫穷之家。十四岁时，他的父亲在和巴拉圭作战期间阵亡，他成了孤儿。家庭生活艰难：留下了六个孤儿。

    1937年，他进入首都的军校。多年后，当他回忆当时对他来说新的军界人物的最初印象时，不赞成地谈到人们如何在未来的军官身上培养帮派作风，尤其是傲慢习气。在一个星期日，当学员们获准进城时，他们中的一个人被值星军官拦住了：“这是什么？您腋下夹着一个包了这可是违反条例的！卡巴尔埃洛的学生没有权利随身夹带什么包！”

    不过，对军队生活的某些方面持不赞成的态度并没有影响这位正规军官的升迁。四十六岁时，他当上了将军。在以后的年代里，他有机会担任的不仅有重要的军事职务，而且有文职——大使、部长。1967年，他被任命为参谋总长。1969年，为武装部队司令。

    但在1970年7月，他在军队右派的压力下从这个岗位上被免职。这时，反动势力已经彻底明白，托雷斯是赞成进行社会经济改革的，他坚定地站在民族主义的立场上（我们要顺便指出，1975年于哈瓦那举行的拉丁美洲和加勒比海湾国家共产党和工人党会议指出了这一地区各国民族主义的复杂性和表现的多种形式。在会议宣言中指出，必须将民族主义的反动派别和有着反帝倾向的派别区分开来）。

    托雷斯在“反政变”后领导左派民族主义的反帝的政府，提出了得到玻利维亚共产党和其他左派力量支持的改革纲领。

    应该说句公道话，托雷斯在一切方面和马克思主义的思想都相距甚远。自然，他也根本没有打算在玻利维亚建设社会主义。但是，他尽力促进自己祖国的社会和经济的发展，相信军队应该成为这种发展的工具。他还希望他的国家能摆脱对帝国主义的依附，获得自由。

    托雷斯在其担任总统的十个月中，也许并不总是在自己的行动中始终不渝地反对帝国主义和国内的寡头政治的，但是，尽管如此，还是应当承认，他为国家做了不少事情。他所领导的政府采取了一系列措施来限制外国资本在国家中的肆无忌惮的经营活动和加强国有经济。其中，实现了属于美国公司的拉丁美洲最大的锌矿“马蒂尔德”矿的国有化。美国的“国际情报信息处理公司”也实现了国有化。还有一家总部在美国的垄断企业被剥夺了租让的权利，另一家垄断企业因不遵守有关劳动群众社会保险的法律被处以巨额罚金。此外，托雷斯政府通过一项法令，将玻利维亚经济的关键部门——冶金工业的经营特权转交给国家。给矿工和某些其他类的劳动者提高了工资，对社会法令作了有利于劳动者的修订，采取措施吸引工人参加国营石油公司的管理。不仅在国内政策，而且在外交政策上，玻利维亚开始执行独立自主的方针。扩大了和苏联及其他社会主义国家的经济联系。在联合国，它站在进步的立场上，支持苏联保卫和平、加强反对殖民主义和种族主义斗争的倡议。

    所有这些情况总合起来就使华盛顿官方坐立不安。曾在爱国将军的政府中担任过内政部长的何塞·加尔亚多·洛萨达在其《从托雷斯到班塞尔》一书中叙述说，中央情报局编制内的工作人员，美国大使欧内斯特·塞拉奎斯试图对玻利维亚总统施加压力。他答应给他慷慨的贷款，只要他能改变自己的内外政策。但托雷斯不改初衷。于是，塞拉奎斯，这个善搞国家政变的大行家就着手准备用暴力推翻政府。

    同时，右派力量：反动的军阀和与美国垄断本有密切联系的大资产阶级也积极活动起来。从另一翼向政府发动进攻的还有被国内反动派和帝国主义积极利用的各种极左的，其中包括托洛茨基分子的集团。托雷斯和他的拥护者们看来好象是处于两面夹攻之中。

    这些就是1971年8月班塞尔上校领导的右派国家政变发生的条件。后来，在1975年，拉丁美洲和加勒比海湾国家共产党和工人党会议宣言指出，中央情报局“参加了旨在反对玻利维亚托雷斯将军的进步政府的叛乱……”。

    在这个多灾多难的南美国家中，进步的社会经济改革的进程就这样被中断了。胡安·何塞·托雷斯不得不逃亡国外。他在智利定居下来，但是在那里他遭到一次未遂谋杀，于是他迁居到阿根廷。

    岁月在消逝。在玻利维亚，本来就反动的班塞尔政权愈来愈急剧地向右转。到1974年秋天，这个政权就有了毫不掩饰的军人专政的性质。政党和工会组织的活动被禁止。镇压活动加紧了。在整个1975年，对反对派分子进行有计划的逮捕。

    1976年是以罢工运动的新高涨为标志的。劳动群众对贫穷和政治上的无权表示抗议。对班塞尔的镇压体制不满的还有一些具有自由主义情绪的年轻军官。

    在这种国内政治局势日趋不稳的情况下，胡安·何塞·托雷斯虽然在流亡中，但对于玻利维亚当局和华盛顿来说却成了愈来愈危险的人物。有一次，他的遗孀曾经公正地指出过，因为他“是玻利维亚各革命团体和武装部队进步军官之间联系的纽带”，并能“联合各个社会阶层去进行反对帝国主义统治的斗争”。此外，他在自己生命的最后几个月中在政治活动方面尤为积极，对当时的玻利维亚政权的镇压的、亲美的方针进行了尖锐的、公开的批评。

    这个不驯服的将军使中央情报局和玻利维亚情报部门愈来愈感到头痛。


镇压

    太阳向西边沉落下去了，在一望无际的小麦地（布宜诺斯艾利斯以盛产小麦而闻名）上，无云的天空一片绯红。　晚上九时左右。　一个农民微微弯着腰，翻起上衣的领子，迎着潮湿的寒风在赶路。在这里，在离圣安德烈斯德希莱斯城十六公里的乡间土路上没有一个人影。前面，在和公路交叉的路上，一座桥横跨在乡间小道上。公路上间或有汽车驰过。

    在公路桥下，浓雾弥漫，当农民经过那里时，他没有立刻发现半躺在路边的人，而当他发现时，他吓得站住了，仔细端详着。一个喝醉酒的流浪汉？未必是。即使醉鬼也会明白，在路上，即使是乡间土路，也是很容易落到车轮下，甚至还会掉到漆黑一片的桥下。不，这里有点不对头。他想了想，真是时运不济，接着又想到：是个受伤的人或者是被杀死的？他已经习惯了眼前的黑暗，现在就去解开躺着的人头上的绷带。他走近了一些。绷带勒紧了眼晴，而在眼下，在面颊上——有一行凝固了的血痕。

    农民拔腿就跑，匆忙去报告警察局。他拦住了一辆过路车，坐上它到了圣安德烈斯德希莱斯。他跑得上气不接下气，闯进了段里，向值班人员报告了他看到的一切。

    警察立即出发了。十分钟后，他们来到了现场。警车司机打开了聚光灯。灯光照出了黑暗中的尸体。

    在检查尸体时确定，尚不知道的罪犯是朝脑后开了三枪，打死了他们的受害者。

    死者身上没有证件。上衣引起了人们的注意：穿着用上等料子精工缝制的衣服。衣签表明它是在玻利维亚首都拉巴斯制作的。

    人们把尸体运进一家邻近的医院，放进停尸间。

    人们取下死者的指纹，把它们送到布宜诺斯艾利斯省的主要城市拉普拉塔去鉴定其身份。

    ……在发生上述事件的前一天，星期二，1976年6月1日，早晨九时半，玻利维亚前总统、退职将军胡安·何塞·托雷斯上街。他住在阿根廷首都的中心区巴拉圭大街上的一座小别墅里，和妻子及最小的孩子——十四岁的胡安·卡洛斯住在一起。大儿子霍尔塞和胡安·何塞在民主德国学习。女儿埃玛在纽约联合国工作。

    胡安·何塞·托雷斯以政治侨民的身份在布宜诺斯艾利斯已经生活了三年左右。他很熟悉并喜爱这座南半球最大的城市：“拉丁美洲的巴黎”。他从青年时代起，当他受玻利维亚军队的派遣在这里的炮校学习时，就对它留下了难忘的印象。后来，在四十年代末、五十年代初，他参加了在玻利维亚进行的国家政变。政变失败后，他流亡到此地住过一个时期。

    清晨的阳光还不太晒，清风微微送爽。将军走出家门停了下来，系上了上衣扣子，他是个五、六十岁的男人，中等身材，已开始发胖，但仍象军人那样整洁端庄（“我的丈夫首先是个战士”，埃玛·奥布莱亚斯·德托雷斯谈起他时曾说），看起来还是仪表堂堂。

    扣完衣服后，前总统在原地站了两分钟，朝街上望了望：看看身后有无盯梢？好象没有。近来，他常常发现有些家伙满城监视他的行动。不过，这些家伙是些什么人並不难猜测。有时，他的汽车也“挂有尾巴”， 这种汽车毫不伪装，是属于玻利维亚领事馆的。这种汽车也常常在托雷斯家附近“值班”。玻利维亚大使馆的武官劳尔·特克赛里纳曾不止一次地公开威胁要干掉退职的将军。胡安·何塞·托雷斯把这些威胁报告过警察局，但他们没有给他派来过保卫人员，也没有采取其他任何措施。

    前国务活动家向四周环视后·就不慌不忙地向位于拉雷亚和曼西利亚两条大街拐角处的最近的一家理发馆走去。他打算在拜访自己的朋友和同事、阿根廷的胡安·恩里克·古格利亚尔麦尔埃之前，修饰整洁。

    托雷斯打算办完这些事后中午回家吃午饭。

    但是到了中午，他没有露面。他的妻子起初还以为他留在古格利亚尔麦尔埃那里吃饭了。然而过了几个小时，她开始感到不安了。约晚上六时，她到阿根廷将军家去，才得知她的丈夫并不在那里。她立刻惊慌失措了，扑向汽车房：他们的车停在那里。托雷斯今天没有用它。她跑到理发馆——他今天也没有到那里去。“被绑架了！”——这种想法使她头脑发木，对于一个居住在天天实际都发生绑架事件的城市里的妇女来说，这种想法是很自然的。她匆匆赶到最近的第19警察段去报告丈夫失踪的事情。但是，由于不怎么信任地方警察的帮助，她又跑到联邦警察局中央部去。回家后，她即着手给居住在布宜诺斯艾利斯及其郊区的玻利维亚朋友们打电话，但谁也不能告诉她任何令人心安的消息。

    著名的玻利维亚政治家的失踪使玻利维亚和整个拉丁美洲的进步人士焦虑不安。6月2日，拉丁美洲新闻通讯社记者从墨西哥报导说：“一批拉丁美洲知识分子的代表今天发表讲话，要求采取措施保全玻利维亚前总统胡安·何塞·托雷斯的生命，他的失踪是昨天晚上得知的。

    在由十四个国家的文学家，其中包括著名的哥伦比亚作家加布里埃尔·加西亚·马凯斯签署的一份声明中，表达了对侨居布宜诺斯艾利斯的托雷斯的命运的深为担忧之情。

    声明的作者们向拉丁美洲的人民、政治、工会和大学生组织呼吁，要他们声明和玻利维亚前总统团结一致，因为令人担忧的是，他的生命正处于威胁之中。”

    遗憾的是，这种保卫政治侨民的高尚行为已经无法帮助托雷斯了。在他失踪三十六小时后，他的尸体就在圣安德烈斯德希莱斯城附近被发现了。翌日，塔斯社记者从阿根廷首都向莫斯科报导说：“内政部（阿根廷的——作者）证实，在离布宜诺斯艾利斯一百公里的圣安德烈斯德希莱斯找到了玻利维亚前总统胡安·何塞·托雷斯的尸体。”


“比水还清”

    班塞尔政府宣布，为前总统之死举行国葬。它似乎要以此来强调，它与暗杀事件没有任何关系。

    当时的阿根廷当局也发表声明，暗示杀害托雷斯是左倾“破坏分子们”干的。

    巴西的反动报纸《巴西日报》也表达了同样的意思，只不过更为明确。它断言：“极端主义匪徒们在进行一场战争，他们在战争中相互残杀……”

    但是，拉丁美洲的进步舆论界却持另一种看法。例如，玻利维亚前劳动部长桑多瓦尔·罗德里格斯声明说，暗杀托雷斯是南美一系列国家所签订的“旨在消灭所有的政治对手”的条约的一个后果。玻利维亚前教育部长马里奥·胡斯曼称前总统之死是“镇压活动国际化的又一表现”。墨西哥报纸《日报》在发自加拉加斯的一篇关于委内瑞拉国会——国民大会对玻利维亚将军和政治家死亡消息的反映的报导中：说“在国民大会的官方人士中可以注意到，在南部锥体地区有一个统一的‘镇压国际’在活动，它的活动不受惩处，也不尊重最基本的人权。”

    因此，正如在玻利维亚人们所说的，前总统悲惨地死去后，事情“比水还清”：他成了反动势力的受害者——当然不只是玻利维亚的，因为西半球的各个反动政权在协调自己的努力，追捕和胡安·何塞·托雷斯相类似的民主活动家。不过，当时所有这一切都只是怀疑，虽然是有根据的怀疑·但随着时间的推移，由于新证据的不断出现，证实了在西半球真的有一个由华盛顿的间谍和破坏部门所建立的超国家恐怖组织在活动，这些怀疑就逐浙使人深信不疑了。

    七十年代末，有关这一组织活动的第一批具体材料引起了舆论界对过去年代的政治暗杀，包括对胡安·何塞·托雷斯的镇压在内的兴趣。

    在拉巴斯出版的周刊《反响》毫不隐晦地指出“兀鹰”在爱国将军之死上可能犯下的罪行。周刊提到，在阿根廷对托雷斯的绑架和暗杀和美国报刊所讲述的各个军人政权协调行动的那些方法完全相同。《反响》根据这些报导提醒说，七十年代，至少有六个国家——阿根廷、玻利维亚、巴西、智利、乌拉圭和巴拉圭的保安部门在协同行动，目的是要消灭他们的流亡国外的政治对手。

    后来，1981年夏天，我们已经提到过的乌拉圭共产党中央委员尼科·施瓦茨在其发表于墨西哥《日报}的一篇文章中说，据一些国际进步组织的材料，托雷斯是“兀鹰行动”的受害者。秘密终于大白于天下！

    在此有必要提及，正是在“兀鹰”初建的那些年代，根据皮诺切特执政委员会的倡议，智利和玻利维亚恢复了外交关系。当然玻利维亚也和其他的军人政权，其中包括和巴拉圭的、乌拉圭的，建立了当时最密切的联系。

    托雷斯死后，玻利维亚当局最初同意把这位前国家元首安葬在他的故国，但是又提出下述条件：为了避免人民群众示威，遗体应在6月6日午夜运到拉巴斯，在“小范围的军人和官员中间举行仪式”后，在拂晓时入葬。死者家属愤怒地拒绝了这一条件，要求当局准予他们接受矿工联合会的建议：在祖国首都自己的住宅进行国民追悼会。而政府却坚决禁止将军“死后返国”。同时，阿根廷政府匆匆行事，他们对其亲属说，要么把尸体运到玻利维亚，要么把它葬在布宜诺斯艾利斯，但在后一种情况下，出殡要在最近的四小时内结束。鉴于这些情况，墨西哥政府建议在它的国土上举行葬礼。将军的遗孀及其子女在墨西哥使馆拿到了所谓的“贵宾签证”。6月7日，将军的灵柩和他的亲属们乘飞机到了墨西哥。

    暗杀托雷斯和其后禁止他“死后返国”在玻利维亚激起了民众抗议的浪潮。矿工罢工，大学生风潮不断扩大，示威者们在街上与军队发生了冲突。6月9日，政府宣布国内处于特别戒严状态。

    这一天，在墨西哥，在潘特翁德多洛雷斯墓地举行了“兀鹰”的又一个受害者的葬礼。在被杀害的国务活动家的墓前立了一块碑石，上面刻着这样的墓志铭：

    “胡安·何塞·托雷斯将军
      玻利维亚革命政府总统
    1970——1971
    他为民族解放而死。
    永远活在他的人民的记忆中”

    爱国将军确实真的继续活在玻利维亚人民的记忆之中。1981年，在托雷斯安葬五周年的那一天，死者的同胞们聚集在潘特翁德多洛雷斯墓地上的将军墓旁。玻利维亚前驻墨西哥大使哈弗埃尔·托雷斯·戈伊迪亚对集会者发表演说，对于违背华盛顿的意志，敢于建立并领导玻利维亚以往全部历史上唯一真正进步的政府而牺牲的人作出了应有的赞扬。

    托雷斯总统在祖国的政治生活中留下了明显的痕迹。对于在他执政期间完成的改革的回忆，成了玻利维亚人民加强解放斗争的推动力量，这种斗争于1982年秋，导致了反动的军人专政的垮台和爱国的民主和人民联合政府的执掌政权。


第四章　空中惨祸

反对古巴的不宣而战的战争

    1959年12月11日，古巴革命胜利后不到一年，中央情报局西半球国家处的负责人金上校向这个华盛顿间谍和破坏部门当时的局长艾伦·杜勒斯，提交了一份有关古巴局势和美国情报机构在这个国家进行在他看来适当行动的经过仔细考虑的备忘录。金警告说，在这个岛国确立了“极左”政权，如果让它继续存在下去，“就会促进其他美洲国家中旨在反对美国利益的类似行动”。根据金的建议（这些建议包括暗杀革命领导人菲德尔·卡斯特罗），中央情报局局长制定了利用在美国定居的古巴反革命分子来反对这个自由岛国的破坏行动计划。

    华盛顿反对一个被美国习惯地视为是自己的后院，并突然不再听从其管辖的国家的不宣而战的战争就这样开始了。这场战争及随之而来的破坏、怠工、纵火、从海盗船上对古巴沿岸的扫射、在古巴山区建立的匪帮队伍等活动规模之大，著名的阿根廷政论家G·C·马多涅斯认为可以和美国在印度支那的侵略相提并论。

    美国对古巴的敌对行动实际上在革命胜利伊始就实行了，并一直持续至今。但是还是应当指出，在过去的二十多年中，华盛顿反古巴的政策可分为敌意加剧和有某种程度的缓和两个时期。“不宣而战的战争”这一俚语最适用于前十年，当时美国政府或以稍加掩饰的形式，或公开地试图藉助于古巴侨民败类和内部反革命力量来推翻革命政府。那时，1961年4月入侵吉隆滩的失败没有使华盛顿当局接受教训，未能使它对新生古巴的力量和生命力作出应有的评价。美帝国主义虽在这次入侵过程中头一次在拉丁美洲遭到失败，但却依然相信以往反古巴的方针，只不过是稍微改变了它所利用的手段和方式。美国总统集团花费了十多年的时间，才终于认识到这种方针并无前途。七十年代初，美国政府开始恢复和哈瓦那的某些接触。1973年，两国签订了第一个双边协定——有关预防飞机被劫持的协定。杰·贾维茨、克·佩尔和杰·麦戈文议员访问了古巴。1975年7月，美国虽然不情愿，但还是同意了美洲国家外交部长第16次协商会议的决议，这一决议准予西半球各国在和古巴政府关系正常化方面可自由行事。同年8月，取消了禁止美国工业公司在拉丁美洲和世界其他地区的分公司向古巴提供产品的禁令。1975年12月，古巴共产党第一次代表大会通过的有关国际政策的决议指出：“由于反古巴政策的破产和古巴与世界其他国家外交关系的发展，美国赞成取消有关在美洲国家组织范围内对古巴进行制裁的决议和华盛顿政府采取的旨在取消损害我们和‘第三国’关系的某些方面的封锁的积极步骤证明，在美国政府中一些有影响的人物开始承认这一政策的失败，并认为有必要执行新的对古巴政策”。决议进一步强调，古巴准备和美国一起“讨论关系正常化的问题……”

    很容易想象得到，类似的前景使美国最反动的集团和梦想“胜利”（自然是靠美国的帮助）返回岛国的古巴反革命侨民们是如何的垂头丧气。1975年秋天，初具规模的两国关系正常化过程因古巴对反击南非共和国和帝国主义雇佣匪帮侵略的安哥拉人民提供兄弟援助而受阻时，美国的反动分子和古巴的侨民败类就以极大的热情领会了华盛顿官方重新加剧执行反古巴方针的意图。在华盛顿，这一时期又重新开始辩论对热爱自由的岛国实行全面封锁，甚至进行武装干涉的问题。

    这就是本章将要叙述的“兀鹰”的又一次行动得以实施的政治局势。


又一桩不受惩罚的罪行

    1976年9月上半月，古巴反革命侨民头目之一奥尔兰多·博什来到了委内瑞拉首都加拉加斯。他从尼加拉瓜来，当时那里还是独裁者索摩查当政。他是用卡洛斯·路易斯·帕尼亚瓜名字的哥斯达黎加的假护照非法来的。

    有关此人的生平值得详细介绍，因为这可以更清楚地显示出他在加勒比海岛国巴巴多斯沿岸空中爆炸惨祸中所起的作用。

    过去，当博什还生活在古巴时，他曾以一个富裕的儿科大夫而闻名。是的，不错，是儿科医师，这对了解他以后的、极为曲折的生活道路的人来说，无论如何是不可置信的事情。革命胜利后，他对这场革命既不理解也无法接受，就和在岛国中心地区和埃斯坎布拉山中从事破坏活动的匪帮的头头们来往，积极从事反革命活动。1960年，他秘密离开古巴，到了美国。在那里，他成了在中央情报局控制下行动、具有反革命情绪的侨民恐怖分子的主要首领之一。在他的“丰功伟绩”中，就曾参加过由美国情报部门组织的从海上对哈瓦那石油精炼厂的海盗式袭击。他不止一次地把载有恐怖分子的纵帆船派往自己从前的、他曾忠于过的祖国的海岸，这些恐怖分子用机枪沿岸扫射；他还参加了把破坏小组派遣到古巴去的工作。美国警察局因他非法拥有武器、炸药和其它破坏美国法律的行为六次逮捕过他，但都在中央情报局的关照下立即获释了。只是在1968年，他才终于进了监狱，当时，他（显然没有得到主子的同意）超越了所能允许的一切界限，组织了一次从佛罗里达的港口城市迈阿密的岸上向一艘外国船只的扫射。但是，四年后他又提前获释，缩减了一半以上的刑期。博什又一头扎进恐怖活动之中，在拉丁美洲四处奔波，准备用炸弹炸毁古巴的外交和商业代表机构，绑架和暗杀自己过去的同胞。那时，他还领导恐怖组织“古巴行动”，这一组织后来得到发展，为了隐蔽，更名为“革命组织联合协调中心”。从1974年12月到1975年12月，这个恐怖分子的头头是在智利首都度过的，也正是在这一时期，最终形成为一个组织的“兀鹰”的总部开始在这里进行活动。博什和跨国犯罪辛迪加的领导人一起对由古巴反革命侨民中的“政治暗杀专家”参与其行动的机构进行了调整。委内瑞拉共产党人的报纸《人民论坛报》报导说，博什参与了对智利爱国者普拉特斯、莱顿和莱特利埃尔谋杀的准备工作。还要补充一点，这个中央情报局的走狗极为崇拜皮诺切特，赞美希特勒及其《我的奋斗》一书，一句话，他是个地地道道的法西斯分子。

    1976年9月，奥尔兰多·博什来到委内瑞拉首都，在那里受到“革命组织联合协调中心”驻加拉加斯代表路易斯·帕萨达·卡里莱斯的殷勤接待。对这个“爬虫”的生平也值得了解一下。他外号巴西利奥，曾在古巴独裁者巴蒂斯塔的秘密警察局服务过一段时间，以残酷刑讯和杀害反对派人士而臭名昭著。革命胜利后，他担心自己的生命安全，跑到了美国，在那里开始和中央情报局合作，起初充当从海上匪盗式袭击古巴海岸的匪徒们的教官，后来又担任雇佣兵营中较之他本人更没有“专业知识”的古巴逃亡者的教练的角色。邦比——他在中央情报局内以这个外号而出名。1965年和1971年，帕萨达·卡里莱斯两次参与制定谋杀菲德尔·卡斯特罗同志的未遂计划。六十年代下半叶，他迁居到委内瑞拉，在那里加入了委内瑞拉国籍，拿到了委内瑞拉的护照，开了一家“工商调查”私人侦探所。

    这个以工商业领域中的间谍活动为专业、就各种微妙问题对加拉加斯的工商业界进行咨询的侦探所位于首都郊区拉斯帕尔马斯的一座二层楼的别墅里。“玛丽亚涅达”别墅看起来象一座真正的城堡。大门包有铁皮，窗户钉有大量的铁栅栏。在平坦的屋顶上高耸着一根天线，天线的大小证明楼房里有一部大功率的无线电发射机。所有这一切都不足为奇，因为“玛丽亚涅达”的主人首先是个恐怖分子，其次才是暗探。从“古巴行动”匪徒集团（1974年）和“革命组织联合协调中心”（1976年）建立时起，他就和这两个罪恶组织保持极密切的联系，并参加了由它们所干的许多恐怖行动。

    帕萨达·卡里莱斯还把奥尔兰多·博什介绍给了正在准备暗杀行动的参加者，委内瑞拉的埃尔南·里卡多。不过，9月10日，在“玛丽亚涅达”别墅他们相识的那一天，里卡多，这个“工商调查”侦探所的侦探和一系列加拉加斯报纸的编外摄影记者，对于指定他担任的角色还一无所知。侦探所的主人只是说：“我介绍你认识这位先生，埃尔南。他叫卡洛斯·路易斯·帕尼亚瓜。他刚刚来到委内瑞拉。在这里他谁也不认识，你帮他熟悉一下情况。”

     第二天清晨，里卡多跟随帕尼亚瓜来到“加拉加斯希尔顿饭店”，并且只是在几天经常的接触后才了解，他新认识的人不是别人，正是著名的恐怖分子的头头奥尔兰多·博什。

    又过了几天，埃尔南·里卡多开始了解到给他们的任务是去爆炸一架古巴客机。他被吸收参加自己的朋友和同胞弗雷迪·卢戈的行动。弗雷迪·卢戈在采矿和石油工业部活动，充当无足轻重的角色，还靠在首都几家报纸当摄影记者偶尔挣几个钱。

    他们，里卡多和卢戈为充当这次阴谋策划的执行人，将得到二万五千美元的酬金。里卡多被任命为组长。博什和帕萨达·卡里莱斯则是所筹划的行动的“神经中枢”。这次，不仅是为了中央情报局和某个拉丁美洲独裁政权，而且也是为了古巴反革命侨民的利益。可以去利用大陆恐怖组织的机构，并且准予委内瑞拉执行人可以大把地花钱，钱由主人来负担，可以想到，这就使已经习惯于担任雇佣刺客或者至少是“兀鹰”刺客供应人的不光彩角色的这些怙恶不悛的恐怖分子得到不小的快乐。

    从里卡多本人的话语中了解到，这些委内瑞拉人早就和中央情报局合作，专门学习过和爆炸物打交道。所以，这次选择他们在某种程度上不是偶然的。

    10月5日晚，博什、里卡多和卢戈在加拉加斯郊区的一个大畜牧场会面，以“何塞·马蒂爱国联合会”的名字而闻名的古巴反革命中心就位于这里。恐怖分子们讨论了未来行动的最后细节。古巴航空公司的一架古巴飞机的乘客将要成为这次破坏行动的受害者，这架飞机的航线是从南美国家圭亚那到古巴，中途在加勒比海的岛国特立尼达和多巴哥、巴巴多斯和牙买加停留。之所以选择这架飞机，是因为它上面乘有参加中美和加勒比海冠军赛回国的古巴运动员。在哈瓦那有隆重的欢迎大会在等待击剑青年混合队的队员：冠军、金牌获得者们。据“兀鹰”人员估计，古巴将一定会以极为悲痛的心情来接受运动员们死亡的消息。

    在大畜牧场会面后，同一天午夜，里卡多和卢戈从加拉加斯飞往特立尼达和多巴哥的首都西班牙港。一小时后，他们已经在特立尼达首都的皮亚科机场。由这里动身进城，到旅馆去，在那里过夜。第二天，10月6日，他们很早就起床了，八点离开旅馆去赶古巴航空公司的飞机。他们乘出租汽车来到皮亚科机场，在售票处购买去巴巴多斯的机票。售票员说：古巴飞机晚点，但是其他航空公司的两架班机很快就要到了。“先生们要不要票？”先生们自然不要。后来，在调查惨祸的原因时，售票员查尔斯·米勒回忆起了（对后来的事件来说是有着极重大意义的）这个情节。

    约上午十一点，弗雷迪·卢戈和埃尔南·里卡多最后乘上了古巴航空公司的飞机，KY—455航班。委内瑞拉人的座位是27D和27C。卢戈以满意的目光打量了一下他们这一排的其它座位。它们都空着。他心里想：“好极了，飞机不满座，旁边没有人。”

    飞机真的不满座，但空的位置也不多。飞机上除了古巴运动员，还有一组古巴捕鱼工业的工作人员、朝鲜人民民主共和国的文化活动代表团的成员、一些到哈瓦那大学学习的海地青年。

    发动机起动了。在通往驾驶室的小门旁的照明信号盘上亮起了命令似的一行字：“请勿吸烟！系好安全带！”飞机加快速度，冲向高空，在大海上空朝巴巴多斯方向飞去。

    卢戈将一枚装有定时器的塑料炸弹藏在座位下。里卡多把另一枚伪装成极小型晶体管的炸弹藏在飞机尾舱的漱洗间里。看来，他十分焦躁不安，因为，正如一些在巴巴多斯下飞机的乘客中的证人所回忆的，委内瑞拉人在进漱洗间时，使了很大的劲关门，以至连门都卡住了。后来他不得不敲门，在一名乘务人员的帮助下，才得以走出来。

    不久，在舷窗外，巴巴多斯岛象是从大海里飘浮了出来，海浪在它的四周翻滚着，形成了一道泡沫飞溅的白色浪墙。岛近了。下面，棕榈树林和甘蔗种植场开始闪现，随后就出现了首都布里奇敦的摩天大楼。陆地越来越近、越来越近了。降落时，乘客们被颠簸了一下。飞机滑向西乌埃尔机场的一座不大的二层楼房。

    里卡多和卢戈乘出租汽车到城里去。司机回忆说，他们是在美国大使馆附近下的车。正如在哈瓦那出版的《在巴巴多斯犯下的罪行》一书中所讲述的，在大使馆，委内瑞拉人和某个叫麦克利埃德的人谈了话。谈话的内容不清楚。然而，会见这一事实本身无疑值得一提。读者一定会同意，刚刚把炸弹放到古巴飞机上的两名恐怖分子去拜访美国的外交代表机构，看来是奇怪的，如果不说是意味深长的话。

    与此同时，古巴航空公司的飞机准备继续飞行。机长维尔弗雷多·佩雷斯就位。副驾驶员坐到他右手旁的椅子上去。整个机组人员有七十三人。

    当地时间十二点十五分，飞机在跑道上奔驰，一下冲离地面，开始升高，飞翔在被阳光照耀得色彩斑烂的大海上空、在散布于“主岛”沿岸各处的绿色小岛的上空。

    过了八分钟。突然，在和古巴飞机保持着联系的指挥调度塔上，扬声器吼叫起来：“注意！西乌埃尔！西乌埃尔！KY—455在说话。我们飞机上发生了爆炸。我们将立即降落。飞机上起火。”

    这是机长维尔弗雷多·佩雷斯激动不安的声音。

    他得到了准予立即着陆的命令。

    机长所说的火是弗雷迪·卢戈安放的那枚塑料炸弹爆炸引起的。此外，爆炸还破坏了机壁。飞机这时在离机场二十八海里的位置上。维尔弗雷多·佩雷斯和副驾驶员在尽一切努力，以便使飞机保持平衡，不致摔下去。他们有信心，他们可以让飞机顺利地着陆。但是，几分钟后，第二颗炸弹，埃尔南·里卡多藏在飞机尾舱漱洗间里的那颗炸弹爆炸了。飞机俯冲直下，栽倒在离岸数海里的海中。

    飞机上所有人员无一人幸免。根据后来调查空中惨祸的巴巴多斯政府委员会所得到的材料看，乘客中有些人还在飞机坠人海里之前就由于侵蚀性烟雾窒息而死，一些人则被炸死。

    而这时，里卡多和卢戈离开美国大使馆，乘出租汽车到了一家旅馆。他们已经得知，他们的炸弹“起作用”了。全城都在议论这桩惨祸。海滨浴场上的许多游泳者和正好从那儿路过的人们都看到，飞机如何拖着一股黑色的浓烟堕入海中去的。

    当两个委内瑞拉人来到“假日客栈”旅馆时，里卡多立即给加拉加斯挂电话。他最先找帕尼亚瓜先生，即奥尔兰多·博什，但恐怖分子头头的电话没有人接。路易斯·帕萨达·卡里莱斯也不在·于是，他就和自己的未婚妻玛丽涅斯·维加斯通电话。他以激动的极快的声调对她说：“玛丽涅斯，你什么也不要问我，去取纸笔来写：‘汽车，肥狗，飞上了天空’，然后再记下这些电话号码……写好了？你打电话转告有关汽车的事，要逐字逐句地讲。你去说，我们正处于绝望的境地之中，真的有生死存亡的问题，我们好象已被人盯上了……”

    恐怖分子神经这样极度紧张，是因为他们幻觉到四处有人在监视他们。里卡多从前厅打完电话后，就迅速走到站在附近的弗雷迪·卢戈身旁，低声说：“我们赶快离开这里。那个瞧着我的人显然是古巴反间谍部门的。”

    他们转到了“乡村”旅馆。埃尔南·里卡多又从那里给自己的未婚妻打了电话。当得知玛丽涅斯无法把他的信转交给任何人时，他决定和弗雷迪·卢戈转移到特立尼达去。只有从那里才能回加拉加斯去：巴巴多斯和委内瑞拉不通航。

    犯罪分子们这样神经质地四处躲藏，都是在一天之中，即10月6日发生的。

    在这一天，他们临行前，再次来到美国大使馆，然后去特立尼达的皮亚科机场，再乘出租汽车到一家也同巴巴多斯的旅馆名称一样的，叫做“假日客栈”的旅馆。

    路上，弗雷迪·卢戈抑制不住总想讲话。不是谈别的什么事，而是专谈古巴飞机的爆炸。似乎只有这样，他紧张的神经才能松弛下来。

    “住嘴！”埃尔南·里卡多制止住了他。

    “他”，弗雷迪·卢戈朝司机点了点头：“他不会懂我们的话。你凭什么断言，他会讲西班牙语？”——但是危险的谈话还是停止了。

    然而，卢戈错了，他以为司机，只会讲英语。埃里克·琼森（人们这样叫司机）的西班牙语讲得不错。数年前，他在祖国失去了工作·在加勒比海的一个岛屿、实际是美国殖民地的波多黎各生活了约两年。在那里，西班牙语比英语更通行。

    关于失事飞机的谈话自然用的是譬喻和隐讳的语言。但是，机灵的埃里克·琼森完全明白谈的是什么。他把顾客送到“假日客栈”后，就以最快的速度驶向最近的警察段，向警察报告了自己乘客的奇怪对话。

    “我的印象是，”他说：“正是这两个人炸的飞机，就是那架在巴巴多斯附近炸成碎片的飞机。无线电广播过这件事。

    人们仔细地听完了琼森的话·立即向首都警察局局长报告。局长下令对“假日客栈”进行监视，并安排对从旅馆打出去的电话进行窃听。

    窃听半小时后就有了眉目。警察录下了埃尔南·里卡多和“奥尔兰多先生”（博什）与罗萨（路易斯·帕萨达·卡里莱斯的女秘书）的充满令人怀疑的双关语的对话。

    西班牙港的警察局长下令拘留这两个可疑的外国人。10月7日，早晨八点，有人大声敲“假日客栈”旅馆的105号房门。里卡多和卢戈打开门，看到门口站着一些人。虽然这些人没有穿军服，但两个委内瑞拉人一下就明白：他们是警察。随之而来的话语是：“你们被捕了！”

    对恐怖分子进行了长时间的审讯。最后，埃尔南·里卡多坚持不住了。在特立尼达和多巴哥警察局局长的助手丹尼斯·拉姆达乌埃尔进行审讯时，他开始招供。他说，是他和弗雷迪·卢戈把飞机炸毁的。至于他在电话里讲的：“汽车，肥狗，飞上了天空”，则是和奥尔兰多·博什约定的暗号。参加组织这次恐怖行动的还有另一个古巴侨民——路易斯·帕萨达·卡里莱斯。在里卡多招供后，他的同伙卢戈也开始说话了。很快，博什和帕萨达就在加拉加斯被捕。

    后来，卢戈、博什和帕萨达·卡里莱斯恶狠狠地咒骂埃尔南·里卡多惊慌失措地给加拉加斯打电话，一口咬定正是由于这些电话，他们才被捕的。这部分是实情。“兀鹰”职业刺客所干的肮脏勾当往往是完全不受惩罚的。还有另外一次——在美国首都对智利爱国者奥兰多·莱特利埃尔的谋杀。犯罪分子也曾被逮捕。即使如此，正如我们已经叙述过的，他们的罪行实际上还是没有受到惩罚。

    这里还应当指出一个情况：爆炸古巴飞机在某种程度上并不是“兀鹰”的典型行动，因为这个恐怖组织公开承认它对犯下的罪行负责。不错，这大概是没有得到最高领导的同意，下面还要谈到这一点。

    “兀鹰”四次声明自己和爆炸古巴飞机有关。空中惨祸发生后不久，美国报纸《迈阿密先驱报》报导说：某个不愿透露姓名的人给编辑部打电话说，名为“兀鹰”的组织对古巴航空公司的飞机坠毀一事负责。一周后，另一家报纸，在特立尼达和多巴哥首都出版的《特立尼达和多巴哥快报》对自己的读者说，自称为“兀鹰”成员的古巴侨民证实：被捕的两名委内瑞拉人是他们组织的人。其后，特立尼达杂志《炸弹》刊载了下述简讯：某个自称是“兀鹰”代表的人给编辑部打电话，威胁说要炸毁当地英国西印度航空公司的一架飞机，作为对拘捕巴巴多斯附近破坏活动组织者的报复。最后，在巴巴多斯惨祸之后的一个半月，11月22日，在委内瑞拉报刊上出现了令人不安的报导：“兀鹰”要挟比利时国际航空公司，声称：如果奥尔兰多·博什供认在组织对古巴飞机的爆炸中有罪的话，它的飞机将成为破坏活动的牺牲品。

    如何来解释平日很能克制，并极为隐密的“兀鹰”的这些反反复复的话呢？只有这样才能解释：上述声明和威胁不是来自这样一个组织，而是来自它的雇佣刺客——习惯于在一切角落对自己的所有“英雄”行动大声呐喊的古巴反革命分子。此外，“爬虫们”——“暗杀公司”的爪牙们在谈到“兀鹰”时，总是说受到过恫吓，似乎表示：我们暂时只能指出这个大陆组织的名称，不能再多说了，但我们可以把它的秘密公诸于世，如果不采取任何行动来拯救头头奥尔兰多·博什和他的“战友”的话。关于恫吓的说法是比较可信的，因为四个被捕的恐怖分子多次对司法当局的代表谈到，他们担心自己的生命会遭到谋害。谋害——来自哪一方面？关于这一点，他们不肯讲。但是，我们现在已经了解得比当时侦查机构所知道的要多，因而就不难猜出，被捕的罪犯是担心“兀鹰”。他们担心自己所效劳的这个组织会把他们从肉体上消灭掉，为的是在即将进行的审讯中，不允许出现任何揭发性的供词。

    无论如何，“兀鹰”是第一次公开地被多次提到。但在那时，在1976年，拉丁美洲和世界舆论对有这个名称的绝密“镇压卡特尔”的存在尚无所知。因此，普遍的看法是，人们所谈的是古巴反革命分子的某个新组织。埃尔南·里卡多的声明促使这种看法得到承认，他在回答审讯员有关“兀鹰”的问题时说：“这是古巴组织‘革命组织联合协调中心’的另一个名称”。

    里卡多就这样没有敢讲出有关大陆恐怖组织的实情。也许，他这个微不足道的雇佣刺客也不知道这种实情？

    结果就出现了这种情况：长期以来，巴巴多斯惨祸就只和一个古巴反革命侨民组织的罪恶活动联系在一起。而委内瑞拉人参加爆炸飞机这一事实本身就本应使人想到“兀鹰”的按其国家组成来说更为广泛的性质。而古巴的侨民败类又是从什么时候起变得这么富有，能够付给委内瑞拉雇佣刺客二万五千美元？此外，在“爬虫们”中间，有的是自己的“政治暗杀专家”。

    最后，可以回忆一下，正是由于对空中惨祸情况调查得水落石出，才发现了最初的痕迹，这一痕迹最终导致了去对“兀鹰”某些见不得人的罪恶勾当进行揭露。事情是这样的。在加拉加斯被捕的奥尔兰多·博什在审讯中暗示，古巴侨民参加了在此前不久在华盛顿对奥兰多·莱特利埃尔的谋杀。抓住博什提供的线索进行侦查后，弄清楚杀害智利爱国者的是一个叫做“兀鹰”的组织干的。而这些材料尽管违反美国司法机构的意愿，后来还是在报刊上传了出来。后来又弄清了“暗杀公司”的其它罪行。

    但在七十年代末，世界报刊上开始出现有关这个超国家恐怖组织的结构和活动的第一批材料（这些材料证实了早先存在的对在中央情报局的共同领导下南美各独裁政权的情报部门进行合作的怀疑），而这时已经很少有人记得，“兀鹰”的人员曾说使古巴航空公司飞机上七十三名乘客丧生是他们干的事了。所以时至今日，还可以在报刊上读到这样错误的意见：这一空中破坏活动只是由来自古巴的侨民所组织的，他们花钱雇佣了委内瑞拉的执行人。

    ……1976年10月26日，埃尔南·里卡多和弗雷迪·卢戈被押解回祖国委内瑞拉。拉丁美洲报刊的意见是：特立尼达和多巴哥当局，就象巴巴多斯一样，不敢在自己的领土上审判他们或者把他们交给古巴的司法机构，因为害怕这些被捕的恐怖分子的仍在自由活动的同伙们会进行报复。

    里卡多和卢戈在从西班牙港飞往加拉加斯的飞机上满脸笑容，似乎很快活。他们很高兴，没有把他们交给古巴，因为在古巴等待他们的将是罪有应得的惩罚。此外，他们还拿定了主意，在委内瑞拉的法庭上，他们将完全否认自己的罪行，推翻以前的供词，借口似乎发生过这样的情况：供词是“藉助于心理折磨”从他们嘴里逼出来的。

    不过，恐怖分子是在这里，在飞机上，在和反动的委内瑞拉报纸《世界报》的特派记者亚斯德鲁巴尔·苏里达的谈话中，首次谈起自己是清白无辜的。

    下面是这一谈话的片断。

    弗雷迪·卢戈说：“一切发生得如此之快，至今我们象在梦里一样。监狱、用蹩脚的西班牙话对我们提问题的黑人……”
    “为什么你和埃尔南到特立尼达和多巴哥、到巴巴多斯去？”从前认识卢戈的记者提出了问题。
    “我和埃尔南是朋友，”卢戈解释说。“我们俩人在国外的需要相同：购买些我们所干的摄影工作需要的东西。”
    “旅行的钱是从哪里来的？”
    “积攒的……”
    “什么时候你们获悉古巴飞机悲惨失事的了”
    “在特立尼达，第二天。当我们被拘捕时，我已经得知空中惨祸·从无线电收听到的。但我不懂英文。所以我不了解这发生在什么地方。我想，不知是在智利，还是在委内瑞拉。至于那架我们偶然乘坐的，并在前一天从巴巴多斯下来的飞机的事情，我根本没有想到过。”

    凶手们就这样装扮成无罪的羔羊，似乎是偶然陷入窘境的。

    在委内瑞拉，里卡多和卢戈起先被看管在“迪西普”——秘密警察署的大楼里。后来，11月9日，他们和博什、帕萨达·卡里莱斯一起被转到加拉加斯的“模范监狱”。

    转移到位于离“迪西普”所在地的拉斯恰瓜拉莫斯八公里的卡蒂亚小区的“模范监狱”，是在极为秘密的情况下进行的。当局正式宣布，里卡多，卢戈、博什和帕萨达·卡里莱斯的转移在11月10日早晨进行。但是，警察局的行动（正是行动，别无他称）于夜晚九时就开始了。恐怖分子被带进装甲车，这些车平常在警察和被驱赶的示威者发生冲突时才使用。五十名警察看守着四名罪犯。

    追逐古巴飞机爆炸新闻的委内瑞拉和外国记者们大失所望。只有一名当地电视台的记者得以偶然地拍下了几个镜头。当然像片是不清楚的：在黑暗中行进的汽车，勉强看得见全副武装的守卫人员的身影。

    然而，行动保密并不是因为记者们。正如已经说过的，被告们担心自己的生命遭谋害。

    在预审中，被告们被指控蓄意谋杀、非法拥有武器和使用伪造证件。罪行的证据极为充足。这些证据是由委内瑞拉、古巴、巴巴多斯以及特立尼达和多巴哥的侦查人员及专家们提供的。

    悲剧的结局？正义获胜，邪恶受罚？

    呜呼！罪行又象暗杀莱特利埃尔的情况一样，依然实际上没有受到惩罚。为什么？委内瑞拉《蓬托报》的下述意见多半可以作为回答。该报还在1976年10月28日就断言：“国内和国外的势力强大的集团正在施加压力，以便使受怀疑者获释”。

    据古巴报刊证实，由美国中央情报局慷慨酬劳的恐怖分子的律师们，采取一种拖延的策略，以便使起诉材料沉没在法庭故意刁难的泥潭之中。

    1977年，对空中破坏行动的侦查由军事法庭进行。1978年7月，军事检察长要求判处博什二十五年监禁，而帕萨达·卡里莱斯、里卡多和卢戈——从二十二年到二十六年。但是，对此时待在加拉加斯“圣卡洛斯”监狱中的这四名被告的判决又推迟了。

    突然（完全出乎世界舆论的预料），1980年9月，加拉加斯军事法庭宣告罪犯无罪，确认他们在飞机爆炸中由于“缺少证据”“没有犯罪”。宣告无罪的判决书转送给了委内瑞拉最高军事法庭。

    菲德尔·卡斯特罗同志认为，军事法庭的判决是“比罪行本身更加骇人听闻的事”。

    委内瑞拉共产党的领导人之一拉达麦斯·拉腊萨巴尔声明说，无数被蓄意销毀的证据证实了被宣告无罪的凶手们犯有罪行。用拉腊萨巴尔的话来说，宣告无罪的判决书，这是“某些律师、军界人士和美国中央情报局特务施加压力”的结果（这里要提一下，为“兀鹰”效劳的恐怖分子是在中央情报局的同意和赞成下炸毀古巴飞机的。占巴情报人员西加多·洛斯证实丁这一点。他曾经成功地打入美国中央情报局之中，于1976年返回哈瓦那。他在那里发表一系列声明，揭露华盛顿对西半球第一个社会主义国家所采取的敌对行动的罪恶方法）。

    1980年l0月1日，塔斯社记者从加拉加斯报导说：“在这个国家的首都，对反对古巴的行动——释放炸毀古巴航空公司飞机的一组恐怖分子的抗议在继续。”

    加拉加斯军事法庭判决后两天，委内瑞拉女记者阿利西亚·埃雷拉，《凯纳》、《委内瑞拉画报》、《汇编》周刊和《阅读》前主编，在墨西哥首都为当地和外国同行举行记者招待会。她所作的声明轰动一时。

    1977年，埃雷拉访问了在狱中的弗雷迪·卢戈，她认识他，他曾为《汇编》杂志提供过照片。此后，她又去访问过几次……不过，我们还是让女记者本人来说话吧。

    “那时（我强调这一点），卢戈对我来说暂时还只是一个被怀疑犯有罪行的人。但是，我很快就从奥尔兰多·博什的嘴里了解到可怕的真情。他和卢戈同住一间囚室，我和他也曾有过‘良好的友谊’。”

    博什当着自己妻子阿德里亚娜·德尔加多的面讲述说，他和路易斯·帕萨达是这次破坏活动的组织者，而爆炸物是由弗雷迪·卢戈和埃尔南·里卡多放到古巴飞机上去的。”

    博什使阿利西亚，埃雷拉相信，他和他的同谋者不会被关押很久，因为一些有影响的力量在为他们获释而作努力。后来，博什的所有这些话都被委内瑞拉女记者详细引用在她在哈瓦那出版的《我们放了炸弹……又怎样呢？》一书之中了。

    读者可以注意到，在美国联邦上诉审法院撤销了对杀害莱特利埃尔的凶手的判决后十一天，加拉加斯军事法庭也绐杀害古巴飞机上七十三名乘客的凶手们发了免罪符。这当然不是偶然的。正如我们在前面已经说到的，从七十年代末到八十年代初，拉丁美洲各国人民的解放运动出现了新的高涨，而作为回答，美国帝国主义及其拉丁美洲的盟友们就加紧迫害民主人士和爱国者，加强镇压活动，重新诉诸恐怖活动，采取了诸如政治谋杀这样的极端表现形式。在类似的道德政治气氛中，把奥尔兰多·博什和诺沃兄弟一类的“自由世界的英雄们”监禁起来，在大陆反动势力看来显然是荒唐的。他们宁可给他们，那些在华盛顿杀害“左派政治家”和在巴巴多斯附近炸毀载有“红色运动员”的飞机的人们戴上桂冠。

    在结束这一章时，我们要补充说明，舆论界的抗议起到了一定的作用，正如西班牙新闻通讯社埃菲社记者1982年3月5日从加拉加斯所报导的，委内瑞拉最高军事法庭没有匆忙批准加拉加斯法庭所作出的宣告爆炸古巴飞机的组织者无罪的判决。但是：委内瑞拉共产党人的报纸《人民论坛报》强调指出，国内外反动势力在继续给法官们施加压力，期望能使在接受审讯的罪犯们很快获得自由。


第五章　大主教之死

    从七十年代末起，在各个地方，在拉丁美洲的南部，尤其是中部地区，反帝国主义的趋势又重新抬头。在相当大的程度上，这与下述情况有关：尼加拉瓜人民对腐朽透顶的索摩查政权的胜利成了鼓舞大陆各国人民的榜样。

    拉丁美洲解放运动的新高涨使国内外反动势力在各条战线上，首先是在国际政治恐怖活动方面强化了自己的行动。忽儿在这里，忽儿又在那里都开始发现“兀鹰”留下的痕迹，其中，也包括在中美洲，在萨尔瓦多。

    萨尔瓦多人民争取自由的英勇斗争成了中美洲革命的新的重要阶段。这场斗争，由于国内社会政治矛盾的特别激化，所具有的规模引起了全世界的关注。

    萨尔瓦多是一个有着重大的社会矛盾的拉丁美洲的小共和国。十四个“咖啡家族”掌握着全部耕地的60％。40％能自立的居民没有工作。每两个萨尔瓦多人中间就有一个文盲。

    统治集团对解决这些矛盾不感兴趣，历来是宁可用血腥的镇压手段来窒息人民的不满，而这种方法远不能取得所期望的结果。这在卡洛斯·乌姆别托·罗梅罗将军专政期间尤为明显，当时尽管采取了极其残酷的手段，但执政的当局到七十年代末时还是处于了政治崩溃的边缘。军官和资产阶级中的温和派人士在华盛顿的同意和支持下，决定籍助于围家政变来防止革命的爆发。1979年10月进行了这样一场政变，结果是军人和文职人员组成的执政委员会上台，宣布了尽管是极为有限的，但却总是为国家所非常需要的改革纲领。但是，改革纲领遭到了寡头集团、军队中的反动势力和右派分子恐怖组织的猛烈抵制。在他们的压力下，执政委员会开始急剧向右转，但同时并没有失去美国的支持。1980年，美国国会萨尔瓦多和中美洲工作小组在其报告中承认，美国已把自己“和这个相对弱小的、不受欢迎的、在国际上孤立的政权的命运”联系在一起。

    恐怖活动的不断升级激起了世界舆论的愤怒。仅在1980年初，由于国民卫队、警察、保安部门和与当局有密切联系的极右分子恐怖组织的镇压，就有一千多爱国者丧生。而在整个1980年根据各种材料计算，有一万三千到一万五千人被杀死。极右分子闯入进步的或者甚至只是自由主义的政治和工会活动家、农民领导人、记者和教师的家中把他们带走，进行了残酷的镇压。其后，反人民的血腥镇压具有了更为广泛的规模。爱国的民主力量就加强武装斗争来回答恐怖活动。

    本章所要讲述的悲剧事件：奥斯卡尔·阿奴尔福·罗梅罗大主教被暗杀发生在1980年3月24日。在此之前不久，三月份，开始了总罢工，在罢工进程中，首都郊区和一些城镇成了游击队和士兵与警察猛烈战斗的场所。当局批准使用化学武器和凝固汽油来对付支持起义者的农民。风潮四起的大学城遭到了射击，结果有十五名学生死亡。共产党在一份特别声明中谴责了这些镇压活动。

    被称为是“被剥夺了发言权的人们的代言人”的那个人遭到杀害，这就是枪击他的序曲。因为，在萨尔瓦多，执政委员会总是力图堵住任何持有不同意见的人的嘴，而当地天主教会的首脑比任何人都有更多的机会对当局面陈实情，而他也就利用了这些机会，从教堂的高台上揭露这些镇压活动、对人权的破坏，以及美国对国内统治者们的支持。他一遍又一遍地反复说，人民不满的原因植根于社会的不公正，而他，小城巴里奥斯一个贫穷报务员的儿子对此是十分清楚的。

    在这里，显然需要稍为离题，向读者介绍一下“拉丁美洲的叛乱的教会”这样的现象。在西半球，教权主义多少年来是，至今还一直是地主资产阶级寡头政治的主要思想支柱。但近年来，在大陆各国人民的解放运动日益高涨的影响下，在天主教的内部出现了某些进步派别。这些派别通常被称为“叛乱的教会”。1969年共产党和工人党国际会议在一份文件中指出：“反对剥削和广大群众的贫穷、反对帝国主义压迫的斗争的高涨使得宗教界的部分进步人士也对进步的愿望作出反响”。

    奥斯卡尔·阿奴尔福·罗梅罗大主教，就象人们所称呼的，是“叛乱的教会”的典型代表，是“萨尔瓦多痛苦的良心”。他不止一次地对当局说：“用血浇灌的土地不会长出庄稼。”他不止一次地对富人们说：“把戒指从手指上摘下来，否则你们就要失去双手。”

    在所描述事件的前一个月，即在2月，萨尔瓦多一个反对派组织出版的《国际新闻公报》写到了罗梅罗，说他对执政委员会罪行（人民群众是这些罪行的受害者）的揭露，得到了萨尔瓦多教会其他主教的确认。而在所描述事件的两周后，即在4月，西班牙杂志《吉卜赛人》写到罗梅罗说：“天主教的教阶制度使他处于孤独之中。保守的萨尔瓦多教会谨慎地和自己的牧师保持距离，既不追随他，也不公开批评他，这在广大的人民群众听众把注意力都集中在大主教身上的环境里，是不大体面的事情。罗马教皇使节埃马涅列·杰腊达哪怕是口头上一次也没有赞扬过他。好象大主教的思想较他所揭露的不公正现象更使最高层的教士们不安。”

    但是，还是让我们回到1980年3月24日来吧。

    行动的地点是在圣萨尔瓦多的西北郊区。这个地区，或者如首都居民所说的，这个米拉蒙特的“殖民地”，从某个时候起，罗梅罗主教就住在这里癌症病人医院所属的一栋极为简陋的住所里。这位教会的权贵宁可不住在城市中心的宫殿，而住在这些住所里是出于安全的考虑：和空旷的大主教的内室不同，医院里总有很多人。而罗梅罗，我们下面会看到，有理由为自己的生命担心。

    在那天晚上，大主教在医院的圣灵小教堂里主持弥撒。小教堂不大，但看起来十分现代化：在拱形天花板下，有一架普通的枝形吊灯，两边排列着木板凳，靠墙放着插满鲜花的花瓶，除了简朴祭坛上的刻有耶稣受难的十字架外，投有任何圣像。他戴着一副普通镜框的眼镜，镜片后是一双善良的眼睛。脸上富有表情，刚毅的下巴微微向前突出。

    弥撒是为一位女社会活动家做的，这使大主教有机会在自己的布道演说中触及为美好的、较为公正的社会而斗争的问题。奥斯卡尔·阿奴尔福·罗梅罗在谈到必须“把正义与和平交给人民”时，把圣餐盒向上举起进行祈祷，恰好就在他垂下眼晴的这一瞬间，那个站在小教堂门后的人，突然很准确地开了一枪，打死了这个进步的圣职人员。街上，有汽车在等待罪犯。

    子弹从大主教的心脏旁边穿过，击中了左肺。大主教倒下了。眼镜飞落到一旁。在从座位上跳起来的教民中响起了惊恐的喊叫声。

    人们涌向受伤者。扶起他，抬向门口。

    有个人叫住了正驶经小教堂的小型卡车。没有时间叫“救护车”了。每分钟都是宝贵的。大主教失去了知觉，但仍在呼吸。

    人们打开了小型卡车的后门，把罗梅罗大主教迳直放在车的铁制底板上。

    在去医院的路上他去世了。

    下述声明是对他死亡的最早反应之一：“萨尔瓦多共产党极其愤怒和最坚决的谴责对奥斯卡尔·阿奴尔福·罗梅罗先生的暗杀，表示自己和进步的宗教界团结一致，并在这困难时刻和萨尔瓦多人民在一起为他的死亡而哀悼。

    罗梅罗先生在其当大主教的不长的年代里，极其积极地捍卫人民的利益。他和人民一起进行斗争，并把自己的整个生命都献给了人民。他不会白白的死去，他的生命和死亡对萨尔瓦多人民来说都是一种最强大的鼓舞源泉。人民必胜！”

    大主教之死使萨尔瓦多受到震动。但是，还是应当承认，他的死并不是这样的极为出人意料。

    大家都知道，他不止一次地受到过威胁，他被指控是“共产党的特务”，“煽动阶级仇恨”。他在死前不久对哥伦比亚“全国联播电台”的谈话中说：“我被告知，我已列入应当被肉体消灭的名单之中”。但威胁并没有吓倒他。他说：“他们可以把我杀死，但是也应当让他们知道，正义的声音是谁也不能窒息的。”他还说过这样的话：“如果我说我丧失了自卫的本能，这是在说谎。但是这种本能现在要用下面这句话来重新衡量：我所遭到的迫害证明：我走的路是正确的。”

    2月中旬，按时向全国播送罗梅罗在教堂所宣讲的牧师寄语的首都“泛美之声”电台被炸。那时，委内瑞拉的《民族报》写道：“所有的人：农民、劳动者、政治家、企业家，甚至政府本身都收听他的牧师寄语”，据官方的通报，这次爆炸是由“武装的文职人员”组织的。这是怎么回事？是对穿长袍的人民代言人的警告？威胁已经不是挂在口头上，而是付诸行动了？

    3月24日，在暗杀前几小时，城里出现了用威胁的腔调写的对罗梅罗进行侮辱的传单。在这些“暗地里投下的信件”中，他被称为是“诽谤者、撒谎者、有着卑鄙思想的人”。

    所有这些威胁究竟来自何人？又是谁最终把它们付诸实施的呢？

    下面就是当时当政的执政委员会的意见。他们借海姆·胡蒂埃莱斯上校之口伪善地宣称：“这样的罪行只有那些对诸如和平与和谐这样的精神财富、这些深深埋葬于所有善良的萨尔瓦多人心里的财富具有不可遏止的仇恨，从而精神失常的人才能想得出来和干得出来。”

    含含糊糊，对不对呢？不对，很显然，对上面所提问题的答案不应在政府的声明中去寻找。

    在着手寻求答案时，让我们先作个说明。在西班牙语（萨尔瓦多人正是讲的这种语言）里有个用语，逐字翻译出来就是：“罪行的精神上和物质上的制造者”。“精神上的”是指那些策划罪行的人；“物质上的”是指那些具体执行者。

    为了确定暗杀的“精神上的制造者”，需要看一看奥斯卡尔·阿奴尔福·罗梅罗的活动妨碍了什么人。

    这种活动首先妨碍了美国的统治集团。比方说，大主教给卡特总统的信在萨尔瓦多、在整个拉丁美洲，并在美国引起了巨大的反响。这封信是在他遭暗杀前不久写的。可以设想，它一定给华盛顿当局带来了不少不愉快的时刻。

    信中说：“最近，在我国的报刊上出现了令我极为不安的报导，说您的政府正在研究对当政的执政委员会提供经济和军事援助的可能性……

    如果报刊的这种报导属实的话，那您的政府就不是去促使在萨尔瓦多确立公正与和平，而无疑只会增加不公正，并使镇压人民的力量获得新的动力，而人民已经多次奋起为争取自己最重要的人权进行过斗争。

    如今的执政委员会，尤其是保安团的军事力量已经证明（真是遗憾！）自己没有能力来解决严重的国家问题，就只能求助于镇压手段。这种镇压受害者的人数（包括打死和打伤的）大大超过了被揭露曾经有步骤地破坏人权的前几届军人政权下受害者的人数……

    因此，我，作为萨尔瓦多人和领导圣萨尔瓦多整个教区的大主教，我所担任的圣职使我有责任要努力使和平与公正降临于我的国家，我请求您，如果您诚然希望保卫人权的话：请不要批准对我国政府提供军事援助；请保证不要干涉（无论是直接的和间接的、军事上、经济上、外交上，还是在任何其它方面）萨尔瓦多的事务……

    我希望，您的宗教感情和您对必须保卫人权的理解将激励您对我的祈求作出响应，并进而去阻止在我们多灾多难的国家中发生更多的流血事件。”

    于1980年4月全文发表了这封信的《文学报》指出：“回答大主教的是子弹”。3月26日，在美国旧金山举行的示威游行的参加者也表达了同样的意思，他们高呼口号：“中央情报局滚出萨尔瓦多！”在他们散发的传单中谈到，在罗梅罗的信件寄往白宫后不久，大主教就成了得到美国情报机构支持的恐怖分子的受害者。

    美国还是向执政委员会提供了军事和经济援助。“理由”当然是这个美洲国家遭受着虚构的“共产主义威胁”。

    其次，奥斯卡尔·阿奴尔福·罗梅罗的活动妨碍了力图对不顺服的人民进行控制的萨尔瓦多军阀。其中，3月23日，在遭暗杀的前夜，他在圣心会的柱廊形大厅中所宣读的牧师寄语更使执政委员会和右派军官集团激怒得发狂。

    下面是牧师寄语中的一段话：“我要向军人们，具体地说，向普通的国民自卫军和警察们，向士兵们呼吁。弟兄们，我们人民的一部分，他们不应当去杀害自己的亲弟兄——农民。因为，人所发出的杀害的命令应该由上帝之法来矫正：‘不杀生’。无论哪个士兵都不应服从与上帝之法相矛盾的命令。不道德的命令无论是谁也不应去执行……为了上帝我祈求你们，我请求你们，我呼吁：停止屠杀吧。”

    这是直接号召士兵们不要去服从反动的军官阶层和执政委员会！反动势力用那些侮辱罗梅罗的传单（正如我们已经写过的，这些传单在暗杀的那一天在圣萨尔瓦多满城飞）所针对的恰恰是所引述的这篇寄语。

    于是，华盛顿和萨尔瓦多的反动军阀就成了对消除不安分的圣职人员有切身利害关系的那些力量。但是我们暂不说出最终的结论：具体地说，究竟谁是圣灵小教堂里罪行的“精神上的制造者”。也许，对“物质上的制造者”的寻找可以帮助我们得出这一结论。

    著名的萨尔瓦多记者霍尔塞·平托，那个不安分的大主教为其作最后一次弥撒的女社会活动家的儿子，在作弥撒时看到了凶手。他说，凶手是四个穿便服的中年人。他们穿过小教堂，其中一人在距离约二十五米的地方开了枪，使大主教猝然死亡。他们干完了这事，就向门口跑去，钻进一辆红色“大众”牌汽车里·逃之夭夭了。

    他们逃之天天了，无影无踪地消失不见了，就如同钻进了水里。可以认为，有人在协助他们。因为有人对他们的平安和安全极为关心，所以马上组织了对自由主义的政治活动家、退职的上校欧内斯特·克拉腊蒙特的暗杀，并且立即在圣萨尔瓦多散布谣言，似乎已知道凶手们的身份了。谣言是一些地方报纸假装根据上校作出的声明散布的。在暗杀中幸免于难的克拉腊蒙特匆忙向报界声明，所谓他的声明，是彻头彻尾的捏造。

    此外，力图掩盖罪行真相的人们还试图对萨尔瓦多的法官阿蒂利奥·腊米雷斯·阿麦施加压力，因为暗杀大主教一案是交给他来审理的。悲剧发生的第二天早晨，法官家里的电话铃响了。腊米雷斯·阿麦的十四岁的女儿接的电话。一个不愿透露姓名的人问小姑娘：“你愿意为你父亲挑选一个什么颜色的棺材？”

    无疑，打电话的人已经得知，前一天晚上，大约在午夜，即在小教堂枪击后几个小时，法官到过出事现场，在那里寻找过凶手们留下的痕迹。

    清晨的这个电话没有起到预期的效果，侦查在继续。于是，一周后（在这几天中，威胁一个接一个地纷至沓来）·发生了对腊米雷斯·阿麦的住宅进行武装袭击的事件。袭击者开枪伤了女仆，但住宅的主人本身并没有受到伤害。但是，他感到，继续待在圣萨尔瓦多对他来说是危险的，于是匆忙出国了。

    当权的执政委员会在罗梅罗被杀害后不久就试图这样来介绍案件，好象罪行是一个左派反对组织所干的。当局所抛出的这种说法的笨拙，对所有没有把它认真当成一回事的每个人来说，都是显而易见的，因此这种说法也就很快被人们置诸脑后了。

    反对派怀疑极右的军事化组织：“死亡骑兵连”，其中包括得到军队和国家保安军团公开保护的“白军联盟”参予了犯罪，这种说法要大大接近于实际情况。因为极右分子不止一次地威胁过大主教。

    不错，他们，这些极右分子完全有可能杀害罗梅罗。但是谋杀发生后暴露出来的事实都说明了另一情况。

    首先，要请读者注意，杀死圣职人员的枪击准确得令人惊讶，这是许多人都指出过的事实。

    “枪打得很准，当受伤者被送到诊室时，他已经死了，”罗梅罗被从不幸的小教堂送到附近的那家医院的医生对记者们作过这样的叙述。

    “干这件罪行的人不是个业余爱好者，”美国驻萨尔瓦多大使R·怀特①在评论暗杀时这样说。他接着还补充说：“我们的结论是：那是个善于射击的老手。”

    萨尔瓦多首都市议会的代表也向记者们声明：“大主教是被有经验的射手杀死的”。

    宗教界的另一位代表在对美联社的谈话中说：“这不是我们当地的刺客干的事。他们要射击二十五次甚至三十次，才能击中自己的目标。”

    总之，射击的准确性使人想到了“外国专家”。正如已经指出的，在西半球，如今被看成是这种专家的首先是避难于美国的古巴反革命恐怖分子。

    很快就弄明白，在罗梅罗被谋杀前不久，实际上有外来的古巴反革命分子曾出现在萨尔瓦多。美国大使说过这件事。他告诉美联社记者说，上述材料他是从当地政府人士中得来的。

    萨尔瓦多天主教会开始认为“古巴突击队”是暗杀的“物质上的制造者”。与已故的大主教最接近的人之一维克多·格瓦拉神父在蒙特利尔申述了这方面的看法。他在庇护者去世后认为，最好是离开祖国，于是就躲避到加拿大去了。

    这一说法后来得到了国际警察署的证实。

    愈往后，事情也就愈清楚。西班牙报纸《日报十六》叙述了这样的事实。刺客小组中的两个人，一个外号“岛民”，另一个叫“马里奥”，于3月18日，即暗杀前几天来到了圣萨尔瓦多。他们在豪华的“谢拉顿”饭店住了下来，自称是委内瑞拉电视台的摄影师。他们是在美国的迈阿密城被退职少校罗伯特·多别尤森招聘的。罗伯特·多别尤森过去是国民自卫军情报部门的负责人和极右势力的领导人之一，而现在据美国杂志《隐蔽行动》的材料看，他与中央情报局有着密切的联系。此外，他还是个著名的与执政委员会接近的人。

    对西班牙报纸所述的事实应当补充达尼洛·托瓦尔神父的证词。他是萨尔瓦多人民教会协调中心的成员。这是个团结信奉“叛乱教会”思想的神圣人员的组织。据托瓦尔说，它确认多别尤森是受当政的执政委员会的委托行动的。

    后来，西班牙新闻通讯社驻巴拿马的记者又报导了一些重要的材料。这些材料对这桩暂时还相当紊乱的案件作了补充说明。大主教罗梅罗的继任者雇佣了一些私人侦探来对暗杀进行调查。他们终于确定出“岛人”和“马里奥”的真实名字。他们是古巴反革命分子维尔希利奥·帕斯和何塞。迪奥尼西奥·苏亚雷斯。就是与暗杀智利爱国侨民的著名活动家奥兰多·莱特利埃尔有牵连的那个帕斯和苏亚雷斯。从那时起，他们就被认为是在“躲避美国的司法机构”，虽然，据《星期日新闻报》透露·人们不止一次地“看到他们进出美国”。

    正象现在已经证实的，对莱特利埃尔的暗杀，是“兀鹰”根据智利执政委员会的请求，并在中央情报局的同意和领导下进行的。帕斯和苏亚雷斯是这个大陆恐怖组织的雇佣刺客，曾参加了这一组织的其它一些罪恶活动。拉丁美洲的舆论界和世界上的报刊由此得出了一个有充分根据的结论：罗梅罗也是“兀鹰行动”的受害者。

    还可以举出另外一个事实来证实这一点。1980年，罗梅罗被暗杀前，帕斯和苏亚雷斯呆在哥伦比亚的卡利城。当时那里的智利领事是海洛涅莫·渊托赫，西班牙杂志《改革十六》把他称之为，在中美洲，尤其是在危地马拉、萨尔瓦多和洪都拉斯行动的恐怖分子的领导人。
    1980年4月13日一期的《改革十六》还这样写到这位“领事”！

    “潘托赫领事不是职业外交官……过去他恰恰是臭名昭著的‘迪纳’的副局长。他对智利的残酷无情的暗杀和刑讯，对在国内外的恐怖活动负有责任。

    潘托赫是‘迪纳’的局长马奴埃尔·孔特莱拉斯将军的右手，人们把这位将军看成是暗杀奥兰多·莱特利埃尔（前大使、前外交部长，他的汽车在美国首都被炸弹炸成了碎片）的主犯。

    所有这些材料都是萨尔瓦多政府在上周请求国际警察署的帮助来寻找杀害罗梅罗先生的凶手之后被揭露出来的②。已经清楚，罪行是职业刺客干的。联邦调查局立即把两名‘反卡斯特罗分子’③的照片和材料寄到了中美洲，因为，正如人们所怀疑的，他们在那里，并且似乎在萨尔瓦多真地发现了他们的行踪。

    苏亚雷斯和帕斯在哥伦比亚被发现的事实证实了下述怀疑：他们到那里去一是接受行动指示，二是由莱特利埃尔一案过去的同伙来掩护他们。”

    在上述报导，以及诸如此类的其它证据和事实的帮助下，能够重现出所犯罪行的下述情景。罗伯特·多别尤森受执政委员会的委托，并在中央情报局的同意下访问了迈阿密，并在那里和“兀鹰”所派出的执行预定行动的“刺客队”进行了接触。这个“刺客队”的成员中也有帕斯和苏亚雷斯。恐怖分子们一开始到哥伦比亚去，在那里，“兀鹰”中美洲分部的领导人、智利领事潘托赫对他们作了详细的指示。后来，他们用伪造的委内瑞拉护照去萨尔瓦多，执行所接到的命令。

    总之，无论怎样，大主教之死都应该由美国情报部门及其代理机构来负责。

    在结束本章时，指出下述情况不是没有意义的：罗梅罗詖暗杀后不久，1981年4月，多别尤森出现在美国，他代表萨尔瓦多的反革命势力，会见了一批议员和国务院的工作人员A·威尔逊。

    可见，这个恐怖分子的头目极为成功地和美国的“反国际恐怖主义的斗士们”找到了共同的语言。

    因此，并不奇怪，后来在1982年，在华盛顿所操纵的伪“选举”中，多别尤森成了所谓的“立宪大会”的代表候选人，后来甚至成为制订国家新宪法的这个“议会”的议长。

    正如前美国驻圣萨尔瓦多大使R·怀特所明确指出的，美国统治集团对露骨的法西斯分子、“病态杀人凶手”的垂青完全属于华盛顿对这个中美国家的政策范围。这个国家在里根当总统期间注定要成为“和国际恐怖主义进行斗争的理论”，换言之，帝国主义和民族解放运动进行斗争的理论的试验场所。

①　里根上台后，R·怀特当了国会议员，退职·他以私人身份曾多次公开批评华盛顿官方在萨尔瓦多的政策。
②　萨尔瓦多政府在教会的坚决要求下不得不向国际警察署求援。
③　“反卡斯特罗分子”——在西方报刊中这样称呼古巴反革命分子。


第六章　罪行在继续

华盛顿“由衷地高兴”

    “喂，同事们，明天我们就会由衷地高兴了！”美国大使约翰·佩里夫亚对自己的最接近的工作人员说。

    在中央情报局教官的领导下经过准备的美国雇佣军进入危地马拉领土的那一天，1954年6月28日，在他们的逼迫下，哈科博·阿本斯总统的进步政府垮台。美国大使正象他所希望的有了“由衷地高兴”的口实。

    华盛顿组织了这次国家政变是因为阿本斯政府敢于进行民主的社会经济改革，所以也就触犯了美国垄断资本的利益。

    佩里夫亚大使和他后来的继任者们有高兴的，也就是美国进行干涉的理由。按照危地马拉作家和社会学家卡洛斯·卡塞雷斯（《接近危地马拉》一书的作者）的准确解释，这就是“不仅以暴力中断国内的民主进程，而且要最终确立能持续行动的恐怖体制，作为连续交替更迭的独裁政府保持政权的唯一方法”。

    迁延了四分之一世纪以上的暴力和镇压横行无忌的时期一直持续至今。在已经消逝的年代里，数十万爱国者成了军队，警察和当局庇护下进行活动的极右匪帮的受害者。

    据美国《民族》杂志所提供的材料，“在1978年加西亚总统经过令人怀疑的选举上台后，暴力水平明显地上升”。该杂志进一步指出：“观察家们把镇压活动和政府对出现‘第二个尼加拉瓜’的恐惧联系在一起。”1980年，美国国务院萨尔瓦多和中美洲工作小组指出：“危地马拉事态发展的趋势正在重复近年来萨尔瓦多局势的基本特点。”我们要补充一点：最近，由于左派力量的联合，反帝的解放斗争在这个中美洲国家获得了极为迅猛的发展。

    当局在用加强镇压活动来对付这场斗争的高涨时，仍象以前一样，把其矛头指向共产党人，成了迫害的牺牲品的还有工会和农民的领导人与积极分子、大学教员、中学教师和大学生。因此，关于危地马拉可以有充分的根据说，在那里没有政治犯，有的只是被杀害的人和下落不明的人。恐怖活动是在披着美国大使馆外交官外衣的美国情报机构的工作人员的监督和领导下进行的。世界舆论界是从埃利亚斯·巴腊翁那里得知这一情况的。巴腊翁由国家爱国力量所指派长期在内务部工作，收集有关最高统治集团罪行的情报。

    除了血腥镇压共产党人，除了推行旨在威吓人民的大规模的恐怖活动外，还对象社会民主派的政治家这样温和的反对派领导人进行迫害，关于这种迫害我们要在下面讲。

    这类政治家和支持他们的政党提出以资产阶级改良主义的政体来代替军人独裁政体。其实，他们是一种中派力量，力图在独裁政权垮台时把政权抓到自己手里，从而防止主动权转到共产党和左派政治组织方面去。然而，绝不能忘记，他们同时也反对军国主义和法西斯主义，赞成进行某些社会经济改革，而这就为团结民主力量的行动创造了一定的基础。

    由于后一种情况，同时也由于他们自己个人的品质（下面将要具体地讲），这些政治家：阿尔贝托·胡思蒂斯·莫尔、马奴埃尔·科洛姆·亚格塔、鲁本·亚布腊亚姆·伊克斯坎巴里、霍尔塞·希万涅斯。卡哈斯、亚麦尔·莱莫斯·维利斯和希尔埃莫·罗德里格斯·塞腊诺在危地马拉民主人士和爱国者中间受到尊敬和同情。

    如果说中央情报局和危地马拉的反动势力对共产党人和左派力量的其他代表人物进行镇压时，几乎从来都不加掩饰，丝毫也不顾及社会舆论的反应，那对于镇压不仅在自己的祖国，而且在外国资产阶级人士中也著名的温和派政治家时，美国和危地马拉的情报机构则无论如何也不想去大肆声张。这正是为什么恰恰是上述大活动家成了“兀鹰”的有高度专业技能的职业刺客的受害者的原因。这些刺客正象他们的主子们所认为的，能够去犯罪，而“又不留下痕迹”。

    自然，为了彻底弄清“兀鹰”的这些罪行的真实情况需要时间。我们记得，只是在七十年代末期才搞到大陆恐怖组织在这个年代初所干的一些行动的基本情报。但是，即使是最初的痕迹也画出了“暗杀公司”的手法。拉丁美洲的舆论界倾向于这种看法。

    让我们举个例子。1980年1月18日执政的多米尼加革命党（社会民主派）总书记何塞·弗朗西斯科·佩涅亚·戈麦斯在圣多明各为国内外记者举行招待会，向他们宣布社会党国际的一位领导人即将来到这个国家，并介绍了两位萨尔瓦多客人：前执政委员会成员基利埃尔莫·马奴埃尔·温戈和前外交部长埃克托·腊克利。他们二人和执政委员会断绝了关系，以示对它执行的反人民政策的抗议。他们来到多米尼加共和国的目的是为萨尔瓦多爱国者的斗争募集资金。温戈是社会党的领导人。在所描述的事件发生后几个月，1980年4月，他成了新的反对派组织革命民主阵线的领导人。共产党加入了这一阵线。

    在记者招待会上，何塞·弗朗西斯科·佩涅亚·戈麦斯还声称，生活在美国迈阿密城的古巴侨民中的恐怖分子正在准备对他进行谋杀，为此，他们已经多次来多米尼加共和国访问。佩涅亚·戈麦斯说，这就是那些于1976年在华盛顿“参加暗杀莱特利埃尔的恐怖分子”，也是为“兀鹰”效劳的匪徒。

    温戈也在记者招待会上讲了话。在谈到佩涅亚·戈麦斯的上述意见时，他指出，打算谋杀多米尼加革命党领导人的那些人早先也在危地马拉镇压了反对党的领导人：社会民主党人阿尔贝托·胡思蒂斯。莫尔和马奴埃尔。科洛姆·亚格塔。

    对萨尔瓦多大主教罗梅罗的暗杀，以及对危地马拉反对党领导人的镇压都证明，最初在南美进行活动的“兀鹰”逐渐扩大了其犯罪活动的场所，如今这种犯罪活动已经席卷中美洲。“兀鹰行动”活动的地理范围不断扩大，从下述无庸置疑的事实来看是一个很容易解释的现象：中美次区域从七十年代末到八十年代初成了西半球的最“热点”之一。

    前乌拉圭反间谍工作人员瓦尔蒂尔·里瓦斯的证词也证实中美洲成了大陆恐怖组织的活动范围。1979年12月，他不再想为反动政权效劳，就跑到了国外。1980年年中，他在巴西首都举行记者招待会。他在会上讲到了南部锥体地区的各保安部门和中美独裁政权有联系的情况。里瓦斯是个深知内幕情况的人。1978年，他本人就参加过“兀鹰”的一次行动。在巴西城市阿雷格累港的这次行动中，对两名乌拉圭政治流亡者李利安·塞利贝蒂和乌尼维尔辛多·罗德里格斯进行绑架，并将他们强行带回乌拉圭（根据1981年1月的材料，从那时起一直把他们监禁在牢狱之中）。

    从谋杀性质本身来看，在危地马拉对社会民主党的政治活动家的暗杀中，可看出“兀鹰”的手法，参与人员一挥而就的作风也是极为明显的。国内极右匪帮的恐怖行动不会给人留下如此强烈的印象。

    不过，还是让读者自己来判断吧。下面就是这些悲剧事件发展的情况。

    1979年11月25日，这天酷热，没有云，也没有风。在沿着首都改革大街急速行驶的汽车里，驾驶者提起玻璃板，打开了湿温调节器，响起了散发冷气的嗡嗡声。驾驶者是五十二岁的阿尔贝特·胡思蒂斯·莫尔，著名的经济学家、国会议员、前外交部长。他一个人在车内，没有保镖，甚至没有带武器，这在每天都要发生政治暗杀的危地马拉的环境里是一种万分勇敢的标志。

    改革大街是一条挤满了汽车的繁华大街。莫尔没有注意到紧挨着旁边的一辆小汽车。在汽车的两扇窗户里突然同时露出了自动步枪黑呼呼的枪口。在街市的喧闹中几乎听不见自动步枪哒哒的点射声。

    被击穿的莫尔汽车的玻璃刹那间布满了蜘蛛网般的裂纹，而他本人也满脸鲜血地俯伏在方向盘上。

    有个行人在人行道上吓呆了。“我们不需要证人”，——一名凶手咬着牙齿恶狠狠地说，随即发出一下短促的点射，行人也倒下死了。另一个可能是证人的人在第二天被枪杀。

    罪犯们想方设法来消灭痕迹，但这并没有妨碍他们在第二天早晨为了某种目的去给报社打电话，声称自己组织的名字是：“武装行动力量”。这到底是为了什么？为的是在这个世界上从不存在的虚幻的组织的幌子下，来掩盖罪行的真正组织者。

    年高望重的政治家究竟怎么不合华盛顿和危地马拉军人政权头头们的心意呢？

    他打算创建社会党，已经顺利地着手它的组织工作，甚至准备了为自己的产儿能得到法律上的承认所必需的文件。他受到了警告，创建这样的党“将符合红色分子的利益”。人们威胁要杀死他。但他仍然坚定不移地向既定目标走去。此外，现在已经得知，他写了一篇文章准备发表。他在文章中呼吁当局让危地马拉劳动党——在地下活动的危地马拉共产党合法化。“这太过份了！”在南北两个首都的情报部门的办公室里，人们作出了决定。这位自由思想者预先被判处了死刑。

    阿尔贝托·胡思蒂斯·莫尔的遗孀到美国去寻求真理。在那里她不断举行记者招待会，指控加西亚总统的政府组织了对自己丈夫的暗杀。而正在这时，在2月，华盛顿却尊敬地接待了“高贵的客人”——危地马拉政权的首脑加西亚将军。

    马奴埃尔·科洛姆·亚格塔是国内一所大学的教授和革命统一阵线党（社会民主派）的领导人。他愤怒地要求当局“保障共和国公民的生命安全”。他当然不会知道，他已被判定要成为下一个受害者。

    1979年3月22日，他乘自己的车行驶在首都市中心的一条繁华大街上。后面跟着一辆小汽车，车上有他的两名保镖。

    科洛姆·亚格塔在交通信号灯前停下来的时侯，回头看了看保镖的汽车，看见了他们神色慌张的脸。于是，他迅速环顾四周，马上就明白，事情不妙：几辆小汽车和摩托车从后面和两侧向他和他的保镖半圆形地包抄过来。“真象一群狼”——这样的想法一闪而过。

    绿灯亮了。科洛姆·亚格塔猛地起动加速器，急驶而去。当响起射击声时，仪表盘上时钟的指针恰好指着中午十二点一刻。最初几枪就结果了反对党政治家保镖的性命；他在反光镜里看见这是如何发生的，于是就更加使劲地踏紧加速器的踏板。他的汽车以最高速度驶过一个又一个街区。难道还能跑掉吗？突然有一辆黄色“麦塞迪斯”牌车从旁边疾驰而过、又猛地拐回来，刹车声咯咯作响。车横挡在街上。科格姆·亚格塔试图绕过这个障碍，但是又一辆飞速而来的“麦塞迪斯”车把路阻住了。

    这时，其它的追踪者也跟了上来。他们从自己汽车的窗口，从摩托车上，用自动步枪射击。射得很准确，击中了脑袋，几分钟后，反对党领导人的脸就一片血污。

    参加这次行动的十二辆汽车和六辆摩托车匆匆四散开去。行人们注意到，所有的车都没有牌号。真是多余的预防措施！没有人能去追缉他们，没有人会去逮捕他们。

    当被害者的两个弟弟和妹妹来到出事现场时，他们就是这样直截了当地对记者们说的。

    死者的妹妹路皮塔痛苦地摇着脑袋说：“我知道他为什么遭到枪杀。莫尔死后，他成了反对政府的合法党派的唯一重要的领导人。”

    还有其他一些原因。反对党把科洛姆·亚格塔看成是未来选举中有可能成为总统候选人的人。在经过十八年顽强的斗争后，他终于在遭谋杀前一星期争取到了对自己的政党——革命统一阵线在法律上的承认。作为一个全国知名的政治活动家，在很久以前，还在七十年代前期就担任过阿尔卡尔特——首都市长的职务。反动势力在1974年的欺骗性选举中把他从这个职位上赶走。他没有顺从地接受这种不公道的安排，对玩弄选举人愿望的作假行为提出抗议，试图把各种反对派团结在一起。他受到了威胁。两次对他进行谋杀，但都没有成功：那时，危地马拉当局及其外国主子手下尚无“兀鹰”的专业人员。

    两万人出来为科洛姆·亚格塔送葬。这从而表明，如果当局想用暗杀反对党领导人的方法来恐吓他们，那是绝对办不到的。

    不过，在这种具体情况下，当局力图要做到的与其说是要消除舆论，不如说是要消灭它的引路人。使反对党群龙无首的行动在1980年中一直在继续。科洛姆·亚格塔的继任者们成了这些行动的受害者。

    1月24日，在阿尔贝托·胡思蒂斯·莫尔被杀一周年的前夕，过去曾是科洛姆·亚格塔的右手、革命统一阵线政治委员会第一书记鲁本·亚布腊亚姆·伊克斯坎巴里在自己的办公室附近被枪杀。

    1980年3月5日，革命统一阵线新的总书记霍尔塞·希门涅斯·卡哈斯正坐在首都以西二百公里的克萨尔蒂南戈城中自己的律师事务所的办公桌旁。反对党领导人的专业是劳动冲突方面的律师，罢工期间他总是捍卫劳动群众的利益。接待室里传来了低沉的男人的声音，年轻的女秘书在细声细气地焦躁不安地说话。他放下文件，抬起头来。说话声愈来愈近。

    门敞开了。几个带自动枪的小伙子闯进了室内。

    “你们要干什么了……”希门涅斯·卡哈斯从桌旁站起来，想说什么，但是……没有说完，临死前一声呻吟，就接不上气来了：凶手们同时开枪，几声点射就把他打得满身窟窿。

    革命统一阵线的新领导人亚麦尔·莱莫斯·维利斯律师1981年1月底在自己的汽车里被枪杀。而在1982年2月，在危地马拉首都的市中心该党的总统候选人希尔埃莫·罗德里格斯·塞腊诺被暗杀。

    罪行在继续。而且，观察家们指出，在美国新政府上台后，这种镇压活动加强了。新政府较之上届政府对于危地马拉恐怖政权还要更加赏识。

    里根政府恢复了对危地马拉独裁政权的广泛的军事援助。仅在1981年一年中，这种援助就达三百二十万美元。


绑架安东尼奥·梅达纳

    在巴拉圭，也象在危地马拉，从1954年起就确立了最残酷的独裁政权。和中美共和国所不同的只是在长达四分之一世纪以上的时期里，领导这个南美国家的亲美的军人警察独裁政权的是同一个人：阿尔弗雷多·斯特罗斯罗将军。

    他始终不变地得到华盛顿的好感。从罗纳德·里根政府上台时起，斯特罗斯罗和美国主子的联系变得更为紧密。

    正象本书前言中已经指出的，巴拉圭的情报机构于1976年加入了“兀鹰行动”。巴拉圭共产党认为，对居住在邻国——阿根廷和巴西的爱国侨民进行暗杀和无数次的绑架活动（随后就是强行把他们送回祖国——送进斯特罗斯罗的刑讯室）恰恰是和这个大陆恐怖组织的活动相联系的。因此，当1980年8月27日，巴拉圭共产党中央第一书记安东尼奥·梅达纳和工人运动的老战士埃米利奥·罗亚在布宜诺斯艾利斯“失踪”（换一种说法，被绑架）时，他们的战友们就怀疑，各个镇压政权的协同动作的情报部门插手了这件事。在共产党于1980年l0月10日在巴拉圭首都亚松森所散发的声明中谈到：“在阿根廷领土上反对巴拉圭爱国者的反民主的镇压活动已经有了痛苦的果实：埃斯特·瓦尔斯特里诺、胡安·何塞·佩内奥、卡图洛·巴埃斯、菲德里科·塔特尔、圣地亚哥塞尔温和其他许多人的遭绑架和‘失踪’，这些镇压活动证实了斯特罗斯罗的国防部长马歇亚尔·萨曼埃戈将军说过的话：在南部锥体地区的各反动集团及其产儿‘兀鹰行动’之间的‘秘密条约’正在全力付诸实施。”

    我们要指出，萨曼埃戈的意见从某一点来说是绝无仅有的。拉丁美洲的政府活动家公开承认了“兀鹰行动”的存在，这是第一次。他的这种承认见于亚松森出版的《红色阿贝塞报》的篇页上。他在梅达纳和罗亚被绑架后几天，在布宜诺斯艾利斯访问时谈到了一些拉丁美洲政府之间的“秘密条约”。在拉丁美洲的报刊上有一种意见认为，斯特罗斯罗的部长在阿根廷首都除了自己其它的事务外，还保证要把被“兀鹰”的一帮人所绑架的爱国者们从阿根廷送回巴拉圭。

    乌拉圭共产党中央委员尼科·施瓦茨也在1981年7月11日的墨西哥《日报》上说，大陆恐怖组织参与了决定两位巴拉圭爱国者所遭到的命运。他在自己的文章《给梅达纳自由！》中强调：“一切都使人想到，梅达纳是所谓的‘兀鹰行动’的受害者”。巴拉圭共产党政治委员会成员阿纳尼亚斯·梅达纳也在刊登于1982年8月27日的《共青团真理报》上的谈话中声明，巴拉圭共产党人的领导人落入了“兀鹰”的魔爪之中。

    过了一段时间后，开始弄清楚，梅达纳和罗亚被关押在离亚松森四十公里处的巴拉圭的“埃姆鲍斯卡达”集中营。他们在那里的地下囚房里受尽折磨。不允许和他们会面。后来，他们被转到另一个集中营——“佩尼亚埃莫萨”，又被送往查科荒漠中的“埃尔佩朗萨”要塞。然而，斯特罗斯罗却不顾明显的事实，继续否认在布宜诺斯艾利斯遭绑架的两位革命者被他监禁起来了。1982年年中，斯特罗斯罗政府在答复联合国人权委员会的质询时，极为厚颜无耻地声明：“无论是罗亚，无论是梅达纳都没有回到巴拉圭”。给人的印象是，他们想秘密地对爱国者进行镇压。这样的耽心对巴拉圭共产党人的领袖来说是有特别的证据的。因为，当他1977年获释时，独裁者及其党徒们就曾公开威胁说，如果再抓他，就要把他干掉。

    我们想起，巴拉圭共产党的这位领袖在狱中待了十九年——生命的三分之一。由于国际上的共同努力，他才获得了自由。

    安东尼奥·梅达纳的整个生活道路充满了艰苦的考验，是忘我地为自己的人民、为共产主义事业服务的榜样。

    他第一次拿到一本列宁著作时，才十九岁。让他读这本书的是共产党员里奥托尔托。梅达纳后来在回忆阅读《做什么？》这本著作时这样说：“当我读它时，我似乎觉得，和我谈话的是一位明哲的、普通的、善良的人。他如同预料到了我的疑问，并努力来消除这些疑问。但是仅仅选择道路是不够的。还应当懂得，如何去为自己的思想而斗争，用什么样的方法来斗争。读了列宁的书，我终于找到了对这些问题的答案。”

    里奥托尔托还向这位青年人介绍了约翰·里德的《震撼世界的十天》一书和马·高尔基的小说《母亲》。

    弗·依·列宁的著作、进步的文艺书藉，与里奥托尔托在故乡恩卡纳西翁（国内第二重要城市）的长时间谈话、周围充满不公正的社会现象、民不聊生的现实本身——所有这一切都最终使这个年轻人加入到共产党人的行列中来。1936年，他在故乡参加了创建党的支部。后来，他受支部的指派，在恩卡纳西翁组织了大学生中心，开始在青年学生中间传播革命的思想。

    1937年，巴拉圭反动势力在美国支持下进行了国家政变。新政府对共和国的进步力量展开了残酷的镇压。在抗议杀害本国年轻共产党人的领导人亚古埃洛斯的游行示威时，梅达纳第一次被捕，但很快就自由了。

    1938年，党让他搬到首都居住。在亚松森他继续学习，后来成了一名教师。1941年，由于组织教育工作者进行罢工，巴拉圭统治者把他在集中营关了几个月。梅达纳在同志们中间逐渐赢得愈来愈大的威信，因此在1943年，被选为巴拉圭共产党亚松森区委员会委员。十年后，他成为巴拉圭共产党中央委员会第二书记。

    而在这些年，以及以后的年代里，当局总是不断地迫害这位为人民的幸福而斗争的英勇战士。他三次被绑架，十五次被逮捕，五次受审判，四次被流放。但是，当然最艰苦的考验是我们已经提过的多年的监禁。这已经是独裁者斯特罗斯罗统治年代里的事了。就象今天，共产党当时是在地下活动的。应当指出，巴拉圭共产党在其存在的全部时期内，总共只有二百天可以合法地行动。1958年，斯特罗斯罗的暗探们追踪到了梅达纳。他被警察抓获，投进监狱，受尽残酷折磨和侮辱。但狱吏们既无法威吓住他，也无法使他屈服。在1959年举行的审判中，他无畏地对检察官说：“共产主义学说正在地球上胜利地发展。它已经有了良好的开端。想想苏联，古巴和其他社会主义国家吧。”

    结果是：法院这次违背了政府的意志，决定使安东尼奥·梅达纳自由。但当局却不想使这位爱国者自由。

    对他的非法监禁一直持续到1979年。另一位巴拉圭爱国者阿纳尼亚斯·梅达纳，也是巴拉圭共产党的领导成员，回忆说：“约有两年时间，我是和安东尼奥·梅达纳在一间牢房里度过的，能够亲自证实他的杰出的人品，正是由于这些品质：坚忍不拔、忠于革命事业、谦虚和永不衰竭的乐观精神，使他成了我们党的领袖。狱吏们几乎每天都要折磨他，想方设法让他精神上垮下来，摧毀他的意志，迫使他放弃斗争。但他们没有能达到目的。梅达纳勇敢地经受住了一切折磨，甚至赢得了自己敌人的敬意。他的榜样也给我们，他的斗争中的同志以力量，帮助我们经受住一切考验。”

    当梅达纳获释后，人们在莫斯科问他，是什么帮助他和他的同志们，这些和所有的人都一样的人们，经受住最艰苦的考验的，他回答说：“不错，共产党员和所有的人一样，都爱生活、爱知己、爱亲人。但他们把对祖国、对被压迫人民的爱置得高于一切，并深信马克思列宁主义是改造世界的唯一正确的学说。为了捍卫信仰，他们不惜自己的生命。

    梅达纳一获得自由，就又积极从事党的工作。他设法增强党在思想上和政治上的团结。他努力去团结国内所有反独裁者的力量。为此他还住到与巴拉圭相邻的阿根廷，以便离祖国更近，以便有机会对祖国政治生活的进程施加影响。巴拉圭的反动势力就利用“兀鹰”的调整有序的机构，再次把英勇的战士投进了铁窗。

    绑架后不久，美国负责美洲事务的助理国务卿S·伊顿访问了亚松森。他对巴拉圭的现实情况始终表示十分满意，把它看成几乎是“真正民主的体制”的样板。他说，在巴拉圭，“人权方面的情况在得到改善”。对于在布宜诺斯艾利斯的绑架，这位身居要职的访问者自然是一字都没有提及。梅达纳对把巴拉圭的独裁政权看成是“反共产主义的五角堡垒”的美国帝国主义集团的妨碍，就象对斯特罗斯罗的妨碍那样。

    如今，一场为争取巴拉圭共产党中央第一书记——帝国主义和国内寡头政治的受害者获释的斗争运动正在全世界广泛发展。


代结语

    在这本书中，我们只是讲述了美国情报机构所领导的大陆恐怖组织的一些最为轰动一时的罪行。

    其实，根据哥伦比亚保卫人权常设委员会的材料，在拉丁美洲有三百多人“失踪”。而“失踪”一词，在智利、萨尔瓦多和其他国家的被绑架的爱国者们的秘密墓地被可怕地找到之后，愈来愈成为“被杀害”一词的同义语。当然，并不是所有这些罪行都是“兀鹰”干下的和正在干的。在实行独裁政体的拉丁美洲国家里，士兵、警察、保安部门的特务，以及在当局庇护下活动的极右“死亡骑兵连”都在进行政治暗杀。但是，“兀鹰行动”也巧妙地、毫不留情地夺走了不少人的生命，其中，它的受害者通常是些著名的政治家或社会活动家。

    然而，恐怖手段和镇压活动，如果从历史发展的眼光来看待它们，是不可能帮助帝国主义及其走狗们来阻挡拉丁美洲解放运动的汹涌洪流的。智利人民联盟的著名活动家佩德罗·伍斯科维奇在其发表于墨西哥《日报》上的《胡安·何塞·托雷斯之死》一文中对此讲得十分透彻：

    “帝国主义和为它效劳的法西斯政权认为能在暗杀中找到通向安全和有保障之路，是打错了算盘。结果是完全适得其反——他们这样做只会扩大为自由而斗争的战士的队伍，增强他们继续进行斗争的意志。为了达到自己的目的，杀人犯们要消灭的不是个别人，而是各国的全体人民。因为，牺牲者的旗帜被他们的同志们接过去，他们变得更加坚定，人数更多。每一个拉丁美洲战士的死亡不是推迟，而是加速了法西斯的最后失败。”