小林多喜二传

作者简介：手冢英孝〔手塚英孝，1906年12月15日—1981年12月1日〕，日本文学研究者，作家，日本共产党活动家。生于山口县熊毛郡周防村（今光市小周防）。中学就读于德山中学，热爱19世纪俄国文学，受托尔斯泰影响甚深。毕业后进入庆应义塾大学，并参与社会运动，后加入非法状态的日本共产党。1933年被捕入狱。战后任日本民主主义文学同盟常任干事，《民主文学》杂志主编。组织有“多喜二·百合子研究会”，并主持完成了《小林多喜二全集》的编辑工作。1981年去世。著有《手冢英孝著作集》（3卷本，新日本出版社）。

小林多喜二传

〔日〕手冢英孝 著 卞立强 译
据新日本出版社1963年修订版译出
吉林人民出版社 1983年

· 一、出身和家庭
· 二、迁居北海道
· 三、小樽商业学校
· 四、在小樽高商的三年
· 五、关于《光明》杂志
· 六、转折时期（一）
· 七、转折时期（二）
· 八、《一九二八年三月十五日》、《蟹工船》
· 九、《在外地主》、《工厂支部》
· 十、到东京去，以及狱中生活
· 十一、新的转折点
· 十二、地下工作时期
· 十三、牺牲和葬礼
· 十四、回忆
· 年谱
· 后记
· 译后记

（感谢　sovietlijie同志 整理）
https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱ mirror.osqdu.org


一、出身和家庭

-> 《小林多喜二传》

一、出身和家庭

    小林多喜二于一九三三年二月二十日被害。在他逝世后漫长的岁月里，天皇制政权仍然抹杀他的生平事迹和他所作出的贡献。他的代表作《一九二八年三月十五日》和《为党生活的人》刚发表就被国家列为禁书；从一九三七年到日本战败的八年期间，连他的随笔集也被剥夺了出版的自由，不仅他的姓名被有意识地从纪念逝世作家的名册上抹掉，甚至持有他的著作就构成逮捕坐牢的“罪名”。他在死后竟然还遭受到这样严重的迫害。
    但是，他的光荣的一生和杰出的贡献，就是在镇压与战争的黑暗的年代里，也在日本的工人阶级中间获得了深深的支持，保持着永恒的光辉。多少年以来，在许多默默无闻的人们的协助下，他的作品受到了保护，免遭破坏。一九六九年，也就是他逝世后的第三十六年头，他的全部作品已完全恢复了原来的面貌，并出版了全集。
    一九五一年六月，“多喜二与百合子研究会”创立了；小林多喜二和宫本百合子的作品已被视为日本进步和革命文学的重要遗产，开展了全面的研究工作；并且每年在全国各地举行多喜二与百合子纪念会，纪念他们献身于人民解放事业的不屈不挠的斗争精神和他们的杰出的功绩。

    多喜二在他的《故乡的面貌》这篇文章中说：
    “我四五岁的时候就来到了北海道，所以我对故乡秋田的情况并不怎么了解。到北海道以后，在小樽住了二十余年，因而养育我的故乡应是小樽。说实话，我也是把小樽看成是自己真正的故乡。”[1]
    他是一九〇三年十月十三日出生于秋田县北秋田郡下川沿村的川口地方[2]的。
    川口靠近青森县的边境，位于大馆盆地的中心——大馆市西北约六公里的地方。沿着秋田通往青森的旧日的羽州官道，有七八十家农户分散在被山麓的繁茂的树木覆盖着的官道两旁，形成一座小小的村落，这就是川口，它仿佛给这个往日的驿站留下一点点痕迹。
    这一带是多雪的日本东北的山区，湍急的米代川流经村子的中央。它背靠着低矮的、树木丛生的群山，面临着米代川所灌溉的一片水田，形成一片缓坡。
    多喜二的父亲名末松（1865—1924），母亲名关子（1873—1961）。多喜二出生的那年，父亲已三十八岁，母亲三十岁。当时家属中还有哥哥多喜郎（1895—1907）、姐姐智摩子（1900—1975）和年老的继祖母常子（1826—1904），一共五口人。[3]
    多喜二家的祖屋靠着官道，屋外有高大的松树和杉树，屋基约有八百坪[4]。这座稻草屋顶的、客栈式的古老房屋非常宽敞，几乎仍然保留着原来的面貌；还有个破旧的马厩，据说祖父时代曾在这里饲养驿马。
    当时的小学校长阿部弥吉夫妇，十多年来一直租住小林家的两间八铺席的厢房，和小林家亲密得像一家人似的。不过当时小林家已经完全没落了，变成了一个贫苦的农户，除了自耕八反步[5]的田地外，还租佃了人家的一些土地。
    小林家祖祖辈辈是这个村子里的地主，拥有称作“多治右卫门”的古老的家系。但到多喜二的祖父多吉郎这一代，已经从这个地主大家庭中分离出来，另立了门户。
    川口村是过去佐竹藩大馆城下町[6]的重要的驿站。多吉郎在这里经营客栈为自己的家业。他在青年时代，曾受过平田笃胤[7]的影响，学习过日本的国学，曾到江户[8]、京都以及伊势一带旅行过，见识颇广，算得上是村子里的一个知识分子；据说他为人忠厚，在当地颇有声望。多吉郎的妻子名世子，生有两男两女，长子名庆义（ 1859—1931），次子叫末松。末松就是多喜二的父亲。世子丢下四个儿女去世后，多吉郎于一八七七年娶了大馆的常子为后妻。常子没有生养。
    日本在明治维新[9]以后，废除了驿站制度。随着大馆的发展，川口的驿站就逐渐冷落下来。但在铁路开通之前，羽州官道一直是通向青森和北海道的主要交通线路之一，来往的人马、爬犁，络绎不绝。为生活所迫而向北海道移民或按季节去做工的贫苦农民也逐年增加。在明治一十年代末以前，小林家一直经营客栈、喂养马匹，为来往的客商运送行李货物，同时还雇人耕种田地，在村子里算得上是一户颇为殷实的人家。
    多喜二的伯父庆义于一八七六年娶山田村的浅利鹤为妻。他是一个善于投机的小实业家，常常梦想一下子发个大财，到处钻营赚钱的事业，对祖业从不过问。一八八六年左右，庆义所参与的事业失败，负下一大笔债务。在这以后的好几个年头内，和债权者之间发生了诉讼纠纷，这成了小林家没落的直接原因。
    诉讼在秋田的区裁判所[10]和仙台的控诉院[11]都失败了。庆义带着妻子来到东京，在东京经营木版儿童画和复制浮世绘[12]等买卖，并且又向大审院[13]提出了上诉，但是在这里又失败了，结果巨额的诉讼费用使得小林家丧失了大部分的土地。
    庆义的一家遭到不可挽救的失败，无法再回秋田的故乡。一八九三年他们由东京直接迁居北海道，作了开垦荒地的移民。当时正是北海道的厅政府实行开垦移民政策的时期，一种到北海道去的热潮在日本东北一带特别流行。
    秋田的小林家就是由于这些情况而没落了。凋落的家业完全由多喜二的父亲末松一手承担下来。末松于一八八六年娶邻村释迦内的佃农木村伊八的长女关子为妻。
    多喜二的母亲关子出生的释迦内村是在大馆北边大约四公里的一个山麓下的小村庄。
    从川口朝大馆去的羽州官道，在大馆向左转一个大弯，直通释迦内。由释迦内向前去即进入秋田县境内的矢立岭的山道。岭上有原始森林、溪流、峡谷和温泉，越过山岭到青森县的碇关还有二十公里的路程。释迦内村的街道，在这块还残留着庄园时代[14]要塞遗迹的山麓高地上缓缓而下，两旁是一排木板屋顶的客栈，屋顶上压着石板以防御风雪。据说直到明治末年，这里还几乎原封不动地保留着当年驿站的面貌。
    木村家租种别人的土地，另外还在街上开了一家很小的卖荞麦面条的铺子。关子在少女时代的工作就是擀面条，每天下午四点钟以后在铺子里照应来往旅客的吃食；此外每月初七，她还带了烤年糕之类的食物到大馆镇的市集上去出售。关子嫁到小林家是一八八六年的十二月，是她十三岁那年的年底，当时末松是二十一岁。
    奥羽铁路是一八九三年从青森开始铺建的，第六年已越过矢立岭开通到大馆。然后，联接大馆和秋田市的工程也沿着川口的山岗开工了。在铁路工地上推一天斗车可以挣八毛钱，这对末松夫妇来说，是极其难得的临时收入。可是铁路的建成也给这一带地方带来了巨大的变化。资本主义经济的侵入使农民日益贫困，接连发生的冻灾和歉收使他们破产，所以移居到北海道去开垦的农民年年在增加。按季节出外去捕鲱鱼、捞海带的人们，每年也有明显的增长。一八九七年以后，由青森、岩手和秋田出外劳动的季节工人每年超过八万人。
    多喜二在他的长篇小说《转形期的人们》中，这样描写了这一带农民的情况：
    “和从前不同，农民们在屋子里搞副业，做各式各样穿戴的东西以及家庭用具等，已经解决不了问题了。这一类东西，反而以低廉的价钱大量从城市向乡村倒流进来。以前靠搞副业勉强糊口的农民，都抱着胳膊闲起来了。他们也顾不得重重的盘剥，只好先借点钱到北海道的鲱鱼渔场去。这样离开村子的越来越多。龙吉的村子里，管这叫做‘卖雇工’。农民们在二月末离开村子，一直到五月节前后才能回来。不到渔场去的人就上山将伐倒的木材运出来。尽管在七八月的农忙季节，他们也得支撑着身体出去做日工。”[15]
    多喜二的祖父多吉郎于一八九五年去世，享年七十二岁。在他的晚年，人家办婚丧大事的时候，常请他去插花[16]，或给村子里的人代笔写信。他就是在这样的生活中度过自己的余生。继祖母常子于一九〇四年十一月，也就是多喜二出生后的第二年去世。
    末松在很多方面秉承了他父亲的性格。他喜欢读书，尤其是喜欢读小说和戏曲；他是一个身材细长、性格温和的老实人。他生长在一个比较富裕的小地主的家庭，但在他哥哥的诉讼失败后，由于境遇的突然变化和生活的劳苦，使得他的性格慢慢地变得阴郁、孤独和软弱。对他来说，庄稼活儿本来就是难以胜任的，所以他在刚过四十岁的壮年，就患了心脏病。
    多喜二在《转形期的人们》中写道：
    “……他弯着身子，在冰冷的水稻田里呆好几个钟头才上来，满脸都是泥水，面色苍白浮肿起来，好像变成另一个人似的。
    “他回到家来，连水淋淋的草鞋都没脱，就仰面朝天躺在进门的地方，让急促的呼吸平静下来。
    “‘龙啊！你用手摸一摸这儿……’
    “说着，他用自己粗硬的手握着龙吉的手，放在左边的乳房下面。
    “‘懂吗？你看，扑通扑通地跳呢！’
    “龙吉好像要摸什么可怕的东西似的，胆怯怯地把手放在上面，父亲的心脏跳得吓人，不禁把手撤了回来。
    “‘这是什么呀？……爸爸的胸里有钟吗？’
    “‘钟？胡说！’
    “父亲把浮肿的脸一歪，笑了。”[17]
    尽管多少带有一些虚构的成分，多喜二在他后来的作品中常常描绘出他父亲的面影。如在《为党生活的人》中这样地写道：
    “父亲不顾身子，拼命地干活，由于地租太重，那些满是石头碴子的‘赖地’，村里人谁也不愿插手耕种，而父亲租种的比谁都多，想从这里多少捞一点收获，来填补一下生活。父亲就是这样把心脏搞坏了。……但父亲不是去向地主抗议，要他们减轻地租，而是搞垮自己的身子，想靠拼命干活来逃脱地主的剥削。”[18]
    多喜二的母亲的性格和他父亲恰好是一个鲜明的对照。她出身于贫农家庭，个子矮小，是一个性格活泼开朗、感情丰富的农村妇女。
    多喜二在《故乡的面貌》这篇文章中，描写了他母亲的形象：
    “……据说秋收一完，我的母亲就把蔬菜、豆子、南瓜之类装在篮子里，和村子里的许多同伴们一起拿到大馆镇上去卖。母亲穿一条藏青的围裙，腰带扎得又宽又整齐，戴着斗笠，和大伙儿一起来到大馆镇的街口。在这里，她们各自分开，挨门挨户地去叫卖。回来的时候，又在约定的地方聚齐，唱着民谣，从黄昏的道上归来。我们一整天都等待着母亲给我们捎回点心来。
    “母亲戴着眼镜做针线时，无意之中还唱起她年轻时代的民谣。……
        “任你怎么求，
        硬是不借贷。
        大米仓中烂，
        呼天哭地哀。
        白白河里扔，
        活该土老财。”[19]

    多喜二的伯父庆义到北海道之后，在小樽的乡下靠打短工过活，生活很困苦。不久以后，他开始在小樽的近郊潮见台开垦荒地，把长子幸藏（1880—1928）送到小樽色内町的山田嘉一的鞋铺当学徒。当时的小樽已经是天盐和北见沿海的渔业和开发石狩平原的中心，同时又是对外输出的特别港口，正处于大发展的阶段。一九〇一年，幸藏辞了山田鞋铺的工作，到稻穗町的石原源藏的面包店当学徒。石原的买卖很广，总店设在札幌，各地都有分号。山田和石原都是基督教徒，幸藏也受到山田的影响，信仰基督教。幸藏是一个勤恳而耿直的青年。
    第二年——一九〇二年的春天，石原把店铺让给了庆义和幸藏，于是庆义父子在石原的指导和帮助下，独立地经营起小林三星堂面包店来。发生日俄战争的一九〇四年的五月，小樽发生了大火。火灾最先发生于稻穗町，恰好刮起大风，火借风势，很快从南滨町、北滨町、色内町和堺町一直延烧到手宫町，烧毁了二千五百户，小樽的大半个中心市街化为灰烬。三星堂也在这次大火中烧掉了，但庆义他们抢在同业的前面，马上在潮见台建立了一个小面包厂，开始生产面包。几个月以后，又把面包厂由潮见台迁到市内的新富町，在那里开店营业。
    第二年的春天，小樽成了日本海军入侵桦太的秘密根据地。庆义他们加入了官商的一伙，在十个月左右的时间内，向三十多艘船舰销售了数十万圆面包。在火灾和战争的两年期间，三星堂一跃而成为小樽市屈指可数的大面包店。多喜二在他的短篇小说《阿健》中写道：
    “当由子伯母在小樽攒了一大笔财产，足以回到自己的故乡来炫耀一番之后，她几乎每年都要在故乡和小樽之间来回一次。每次回来，她总是摆出一副暴发户的架子。当年那些不把她看在眼内的人，现在也对她点头哈腰起来，她感到很痛快。她的神情就好像要对人家说：‘你看我有办法吧！’
    “于是她到处走来走去，逢人便说：‘这样忙忙碌碌、邋里邋遢地干活，还不如到北海道去呢。一天能拿上三块钱，活儿还很轻松咧！’
    “晚上，附近很多人都聚拢来了，大家都想听听北海道的新鲜事儿。当然也不可否认，他们还带有一种巴结的心情。
    “‘这种茶太难喝了……’伯母皱着眉头，说着说着又转入她的自我夸耀。尽是什么喝的是十块钱一斤的茶叶啦，厂子里使唤着二十个人啦……等等之类的话。
    “‘……对，还有一种东西叫作电气，你用不着动手，面包就做得了。’接着又夸耀她一个月要用二十袋子大米。就这样，伯母每一次回到村子里总要带走一两个青年人。”[20]

    庆义在小樽扎下了稳固的根基之后，经常劝他的弟弟也把全家从秋田的乡下搬到小樽去。
    但是多喜二的父母一时还很难下决心离开长年住惯了的乡土。
    一九〇七年五月，庆义回乡参加法会[21]，末松夫妇委托他把长子多喜郎带到小樽去。这也是由于庆义的劝说，庆义早就说过，等多喜郎小学一毕业就让他到小樽去升学。当时多喜郎还只是一个十二岁的少年，这一年的春天刚从村里的小学校毕业，图画画得很好。可是当年的九月底，多喜郎在小樽的伯父家中得了急性腹膜炎，病势非常危急。末松夫妇赶忙从秋田去小樽照料，但在他们到达小樽的第一个星期内，多喜郎于十月五日死去。
    小林家突然失去了长子，这个刺激直接成了小林家迁居北海道的原因；另一方面也由于末松因长年的过度劳动，心脏病恶化，早就难以胜任地里的农活了；而他们在小樽的实地见闻，也促使小林一家下了迁居的决心。
    他们还考虑到过了冬季田地里的冰雪一融化，又将是春耕播种的季节，那时候，由于长年对土地的热爱，将会更舍不得离开故乡。因此在那年的十二月，一打下了迁居的主意，就匆忙准备行装，一家人坐上马拉爬犁，在乡邻们的送行下，在深深的积雪中，朝大馆车站驰去。[22]
    这是多喜二在四岁那年年底的事情。

注释：

[1] 见《小林多喜二全集》第8卷，第254页，1953年12月。日本青木文库版。

[2] 下川沿村于1955年3月划归大馆市所辖。多喜二出生的房屋在小林家迁走后被拆毁，利用其旧房梁 在原来的房基的一角建造了一户农家，现在为川口236—2号佐藤敏美家住宅。1957年8月2日，由于大馆市会副议长佐藤荣治的努力，在川口建立了小林多喜二纪念碑，碑上写有“小林多喜二诞生之地”，出于江口涣的手笔。——作者原注

[3] 多喜二的父母共生有八个儿女，三个孩子于一年内天折，多喜二排行第四。——作者原注

[4] 一坪等于3.3平方米。

[5] 一反步约991.7平方米。

[6] 日本封建时代以诸侯的居住地为中心而发展起来的城镇。

[7] 平田笃胤（1776—1843），日本江户时代的国学家

[8] 现在的东京。

[9] 1868年。

[10] 相当于初级法院、中级法院。

[11] 相当于初级法院、中级法院

[12] 日本近代一种以民间风俗为题材的画。

[13] 相当于最高法院。

[14] 日本大约从八世纪末开始，贵族和寺院以自己的领地为中心，来经营庄园，并用开垦荒地和强夺农民公地的办法，不断地扩大庄园使农民隶属于自己，这种庄园可以不向国家缴纳租税，并可代代据为己有，直到十六世纪末才完全废除。

[15] 见《小林多喜二选集》第2卷，第184—185页，1958年6月，人民文学出版社版。

[16] 原文为“生花”，把带枝的花艺术地插到瓶子里。

[17] 见《小林多喜二选集》第2卷，第197—198页，1958年6月，人民文学出版社版。

[18] 见《为党生活的人》101页，1979年9月，人民文学出版社版。

[19] 见《小林多喜二全集》第8卷，第254页，1953年12月，日本青木文库版。

[20] 见《小林多喜二全集》第5卷，第13—14页，1954年10月，日本青木文库版

[21] 为死去的人做佛事。

[22] 与庆义的子俊二订婚的佑藤国子也一起去了小樽。——作者原注


二、迁居北海道

二、迁居北海道

    一九〇七年的年底，多喜二的一家离开了秋田的故乡，迁居到小樽。连同这一年一月出生的妹妹继子，全家一共五口人，在小樽新富町的伯父家中过了来小樽后的第一个新年。
    小樽在日本明治初年叫作“倭他鲁奈依”[1]；险峻的火山性的丘陵围绕着它的南、西、北三面，正面承受着日本海汹涌的波涛的冲击；当时它只不过是一个向南北伸张的小小的渔村，仅有四百四十户人家，二千二百多人口。但是，自从它成为开发北海道半殖民地的重要据点以后，近江[2]商人的资本利用东北农民奴隶般的劳动在这里着手进行开发，以后经历了中日甲午战争和日俄战争，四十年后它已经成为石狩平原的农产品集散地和煤炭业中心，加上开展了对内对外的贸易，使它一跃而成为一个拥有一万四千户人家、九万人口的近代化的商港。
    当时在《小樽日报》当记者的石川啄木[3]曾这样描写这个城市：
    “小樽现为北海道最重要之吞吐港，此外，它还以全北海道最高的房租和捐税以及不受人欢迎而知名。
    “尤其是其街道之恶劣，堪称全国第一。每当天雨，全市几成泥沼，普通之木屐已完全失去效用。……小樽人对此无比恶劣之街道并不在意，总是飞奔而过。是的，小樽人不爱步行，常喜飞奔。小樽生活竞争之剧烈几似白刃相接之战斗。”
    小樽的新年开市盛况，使得在北秋田的山村里生活惯了的人们大为震惊。花园町到稻穗町的零售商汇集的街道上和色内町、堺町、入舟町等批发商庄聚集的街道上，拥塞着从附近乡村里来采购货物的人群和马拉爬犁。年轻人崭新的外褂上印染着商号的标记，系着染有同样印记的头巾[4]，乘坐在插有旗子的新年第一次开市送货的爬犁上，给马脖子系上铃铛，一边敲着空煤油桶，一边发出“嗬呀！嗬呀!嗬呀”的雄壮的吆喝声，从热闹的市街上成群结队地走过。
    新年过后不久，小林一家在小樽南郊的若竹町定居下来。若竹町原来是一个渔场，名叫“阿特马里”[5]，这时也只不过是一个渔民居住的冷落的街镇。它位于小樽湾的南端，背后就是逼近海岸的山岗，平矶岬的悬崖探伸在南面，切断了和朝里方面相毗连的海滩，形成一个浅水湾。
    函馆铁道干线沿着海岸从这里经过，顺着这条铁道线，还有一条丈八宽的公路，从朝里和熊碓方面一直通向小樽的市区。多喜二的家就在这条公路的旁边，座落在街镇尽头靠近海边的地方。他家的房后就是铁路，右侧不远的地方有一个铁路道口，三四户渔家聚居在这一带为铁路所隔开的海岸边上。多喜二的家隔着一条公路就是海岸，每当火车通过时，房子就猛烈地震动。在暴风雪的日子，火车扬起的飞雪越过公路，溅进了屋子。
    这是两间简陋的平房，原来是多喜二的伯父庆义准备为年老后居住而建造的。多喜二的父母在这里开了三星面包店的分号。这是个很小的铺子，店铺里只摆着几只放面包的货匣子。多喜二的父母是依照多喜二那有预见的伯父的意思而搬到这里来居住的，伯父认为这一带地方马上就会发生变化。他家是最先搬进这里的外乡人，当地人都觉得挺新奇，对他们所操的秋田土话也感到很有趣。有的人还特意跑到店铺里去瞧他们。在刚搬去的一段时间，多喜二的姐姐们弄得连出门都感到厌烦。
    不过从这一年的五月起，这里开始了小樽港第二期建港工程，于是这个渔民居住的街镇在几年之内就发生了根本的变化。

    为了防御日本海的巨浪，一八九七年开始建设从彭特马里岬到平矶岬的北防波堤（长一二八七米）的第一期工程。在这一工程完工之后，又制订十二年计划，动工建设从平矶岬到彭特马里的南防波堤（长二三六三米），最初的准备工程就是在若竹町的海岸一带着手进行作为工厂地基用的二万六千坪的填海工程。
    北海道的铁路、公路、开垦以及灌溉等土木工程的特征，就是公开地实行极其残酷的监狱般的工棚制度的奴隶劳动。填海工程也是如此，一个叫作堀内组的土木建造业者把工程承包下来，炸开街后的丘陵，进行大规模的填海作业。数百名土工被运送到这里，搭起了监狱似的临时工棚。土工们早晚要接受点名，在工头的严密的监视下列队上工下工。新雇进来的土工要受体力测验，工头们牵着两三头凶猛的桦太狗，在警卫室前面的空场上，让新来的土工扛着大米袋转圈圈，以测验他们的体力。
    由于爆破，土石崩塌以及残酷繁重的劳动，土工在两年之内死去了一百多人；伤寒病在土工当中蔓延开来，传染上的人就被扔进海岸边上临时搭成的简陋的小棚子。土工的工棚距多喜二的家约二百米。每到深夜，经常听到从那里传来的惨叫声。多喜二在《龙介和乞丐》中写道：
    “平时十个人左右组成一组，无论是早晨去上工，或者是傍晚从工地上回来，总有一个工头寸步不离地跟着他们。据母亲说，他们都是被欺骗说是能发财而到北海道来的。
    “‘别他妈的磨磨蹭蹭！’
    “工头的叫骂声以及全组人在叫骂声中搭拉着脑袋加快脚步的情景，龙介至今还能清晰地回忆起来。他们连脸上大颗大颗淌着的汗珠也不去擦，用鹤嘴镐刨着坚硬的土地。在他们的身旁总是站着体格极其魁梧的工头。
    “龙介还记得许多可怕的事情：
    “不知什么时候，也不知是什么缘故，山崖像落下来似地轰的一声崩倒了，在崖上挥着镐头的人、往车子里铲土的人……一下子都不见了，就好像被吸进土里似的。即使这是无法避免的事吧，从土里挖出来的人体，好像被当作什么碍事的东西似的，在外边一扔就是两三天，然后在后山挖上一个大坑，把这些已变成黑紫黑紫的尸体统统扔进坑里，而且连墓标也不给竖立一根。所以在龙介家的附近，常常闹什么出现鬼火、出现鬼魂的事情。
    “有时在没有月色的暗夜，只听到喊着：‘逃跑了！逃跑了！’
    “工头手持木棒，骑着马到处闹腾着。那些中途被捉回的人，就别打算活命，总是要被打死的。”[6]
    填海作业最初使的是手推车，后来从山岗上到海边搭起了木架，采用了以水力把砂土冲进去的方法。第三年，为了采集防波堤的基础工程所需要的石料，曾利用断崖，一次进行数千立方坪的大规模的爆破作业。就这样地进行了两年半的准备工作之后，才开始正式的筑堤工程。

    随着填海工程的进行，若竹町也迅速地发生了变化。
    新开辟了一条红土铺的公路。山岗被炸平的地方，到处出现了一层层的住宅。商人们从各处拥了进来。小林家店铺的周围，新开了绸缎铺、瓷器店、澡堂和理发馆。填海工地的附近，新建了混凝土工厂、水泥仓库、选豆工厂、火山灰工厂以及办事处等等；开辟过的山岗上，新建了由札幌迁移来的水产学校。第二年的十一月，建港用的露天车站建成。多喜二家屋后的铁路边上，还立起了信号机。多喜二在《转形期的人们》中写道：
    “每天早晨天还没有亮的时候，父亲就背起货匣子，穿上草鞋，到小樽市中心的面包工厂去买‘馅面包’、‘代用面包’和‘咸面包’。这些本来可以由厂给送到家的，但自己去买，可以在批发中多给两三个。买到手后，便赶着回来，好按时卖给上班的工人和上学校的学生。每逢下雨的寒冷早晨，父亲在水田里做活时受的寒就发作起来，腰部发痛。快到中午的时候，父亲担起两个隔成两三层格子的玻璃箱子，里面摆着大福饼和面包，到土工做活的地方去卖。”[7]
    每年将近初春或快入冬的时候，总有一些衣衫褴褛、消瘦衰弱的年轻人步履艰难地走到这个地方来。他们是从山里的监狱工棚里逃出来的或者是被赶出来的。初春从这里经过的那些年轻人，是趁着山道上积雪融化的时节，碰上难得的好运气而从山里逃出来的；入冬前从这里经过的人们，是由于被迫从事残酷繁重的劳动，变成了残废，最后从工地上被赶出来的。他们一边沿途乞讨，一边打听着回乡的路途而从这里经过。多喜二在《龙介和乞丐》中写道：
    “有时候，他们走进龙介的家里，要求歇一歇脚。当他们用无力的、低沉的声音反复地说着些什么的时候，母亲就把火钵端出来让他们烤火，拿面包给他们吃，还问他们说：‘你是哪里人……老家在哪里？’
    “不过，当时龙介年纪还小，他还不了解这些精疲力竭的乞丐为什么总是在秋末和春初从自己的家门前经过，但是每当看见他们的时候，他总是产生一种说不出的要流泪的心情。
    “即使是龙介正在外面玩耍，他一看到这些人，就飞跑着回家告诉母亲说：‘妈妈，那些人又来了！’
    “回想起这些事情，他觉得自己对这些人怀有一定的感情。当时母亲回答说：‘又来了吗……是从监狱工棚里给赶出来的啊！’”[8]
    多喜二的幼年时代就是在这样的环境中度过的。他的个子不高，而脑袋却不小；和他在一起玩的附近的小朋友都管他叫“面包店里的阿弟”，因为他的父母和姐姐都叫他“阿弟”。比他大七岁的哥哥多喜郎死后，父母亲还是用这过去的爱称来称呼他。

    多喜二于一九一〇年四月进入潮见台小学校。从多喜二的家上学校去，要沿着一条新开在高地上的尽是小石子的红土路走上十五分钟，小学校在小樽市街的南端，这附近一带和市街北端的手宫町一样，到处是潮湿、阴暗、低矮、乱糟糟的贫民窟。约莫六百个小学生在这所小学校里走读，他们大多是在港口干活的自由劳动者和小商贩等穷苦人家的子弟。最显眼的是学生们都穿着肮脏的衣服，下身系着一条围裙。学校既没有校徽也没有校旗。
    每年五月二十日左右，在市中心后山的花园公园的体育场上，举行小学校联合运动会。这是小樽每年例行的活动之一。这时正是樱花盛开的时节，很多银行、公司和商店都在当天停业。每年有很多人去观看，很是热闹。
    多喜二后来在他的小说《地区的人们》中，回忆自己贫穷的母校说：
    “各校学生对这一年一度的运动会感到极大的兴趣。为了迎接运动会，每校都在运动会之前反复地练习一个月左右。我现在还记得，当运动会快要来到的时候，是非常难过的。那种心情实在令人难以忍耐。
    “在这个运动会上，各校都作了新的运动服。全市十几个学校进行比赛当中，只有‘地区’的潮田小学的学生没有运动服，照旧穿着日常服装。他们穿着带纽扣和花纹的绒衬衫出场，形形色色，无奇不有。在穿得又漂亮又整齐的其他学校的学生中间，显得实在难看。这样打扮的学生随着号声走到体育场中央时，其他学校的学生一齐哄然大笑，还唱着从前就有的一支歌——‘潮田小学校，是个穷学校。没有运动服，咧着大嘴哭……’来嘲笑他们。当穿着运动服、打扮得整整齐齐的市中央学校学生出场时，非常美观，博得其他学校，甚至几万观众的热烈鼓掌。——在人们的掌声中，我不像是个八九岁的小孩，竟低下头来，紧紧咬着嘴唇！这个运动会，如同柱子上划的指甲印一样，永远留在我的心里不能忘怀”。[9]

    若竹町沿岸的填海工程还在继续扩大着。铁道部于一九一二年在邻接港街的港内南边一带着手进行填海工程，这一带地区成了铁路用地，建设起船车联络所和煤炭处理场。被铁道线分开的整个沿海岸地区决定划为铁路用地之后，多喜二的家迁移到相隔有一百来米远的道口内侧。这是两间光线阴暗的房子，面对着和铁道线平行的大路，从店铺里隔着大路可以看到铁路的道口。
    在这条穷人聚居的街上，白面包的销路并不好，掺进大豆的代用面包和带馅面包反倒比较容易售出。过新年的时候，多喜二的父母还出租做年糕的工具，夏季卖刨冰来维持生活。姐姐虽然得到伯父的接济在女子中学读书，可是到春天休假时还要到鲱鱼场和出口豌豆的选豆工厂去做工。多喜二在《田口回忆姐姐》中写道：
    “姐姐虽然在市里的女子中学念书，可是因为家里穷，是勉勉强强去的。一到秋天五谷上市之后，姐姐一放学回家马上就到选豆工厂去。在选豆工厂里做工的女人比卖淫的女人只不过聊胜一筹，这是谁都知道的，可是姐姐平常总是说，咱们不能和那些富家子弟上学相比。她还到附近的火山灰公司后面的煤渣堆上去捡煤核，到了冬天就可以代替木炭用。姐姐捡煤核回来，头发给煤灰弄得灰白灰白的，可是姐姐从来没有露出过不乐意的脸色。我有时也由姐姐牵着手，跟着去捡煤核。”[10]
    山岗上的水产学校的学生是小林家店铺里的老主顾。中午休息的时候，他们闹闹嚷嚷地跑下山岗，一下子拥进店里，挤在又窄又暗的土间[11]里，站着吃面包。有些学生和多喜二家的人渐渐熟识起来，也有带小说来借给多喜二的姐姐看的，还有的和多喜二家的人一起围着熏笼取暖，把高山樗牛[12]的《文如其人》、夏目漱石的《哥儿》和《三四郎》、德富芦花的《自然与人生》之类的书念给他们听。于是不知不觉之间，每当店铺关了门，吃过晚饭之后来听姐姐朗读小说就成了一家人的乐趣。
    多喜二的父母和姐姐都喜欢小说和戏曲。多喜二在《十二月二十几号的故事》一文中写道：
    “我的母亲出身于多雪的秋田县的乡下，她从来没有进过学校，也没有给孩子们讲过很多故事。要说忙是够她忙的，可是有一个故事却一直留在我的印象里。每年的十二月二十几号，母亲照例要做赤豆饭。那一天要是下大雪的话，她就高兴地说：‘这才放心啦！’可是，即使特地做了赤豆饭，那年要是不下雪，她的脸色就阴沉沉的。
    “记不得是在什么时候了，有一次母亲把这件事的由来讲给我听过：很久很久以前，在母亲出生的那个村子里，住着一家有许多孩子的贫苦的佃户。日子越过越困难，最后连饭也吃不上了。做父亲的成天一粒米也不吃，光给孩子们吃，可是终于到了穷途末路，孩子们已经有两天什么也没吃了。父亲只好祷告说：‘老天爷呀！这十几天来我连一颗饭粒也没有进嘴，孩子们都快饿死了。我下了决心，为了救孩子们的命，今晚就去偷地主。’这一天是十二月二十几号。据说孩子们的父亲背着米袋从地主的米仓里走出来的时候，也许是老天爷保佑吧，突然下起了大雪，父亲一迈步，大雪就从后面把他的脚印盖起来。”[13]

    多喜二的个子不高，但体格很健壮。每天走着上学，没有一天间歇过。他平时沉默寡言，不大和孩子们在一起游玩，是一个老实、腼腆、不苟言笑的孩子。
    学校每学期都要把学生的成绩表张贴在运动场边上的布告牌上。多喜二在二年级以前成绩是中下，由三年级开始，成绩逐渐上升，名次大体上是在第十名前后（注一）；不过也没有什么成绩特别优异的课程，可以说是一个不太引人注意的学生。在教室里回答教师的提问，即便当同学们都纷纷举手、抢着说“我说！我说!”时，他也总是默不作声，几乎没有举过手。
    但是多喜二在朋友们之间是以讲故事能手而知名。他在上学的往返途中，边走边给朋友们津津有味地讲冒险故事、神话故事和三剑客之类的故事。一个故事一连要讲上好几天，讲完之后歇上一阵子，于是又开始讲新的故事。朋友们总是高兴地盼望着他把故事继续讲下去。
    每当放学回家，同学们总是在路上围着多喜二，央求他说：“讲个有趣的故事吧！”“讲一个吧！”

（注一）小林多喜二在潮见台小学的学习成绩
学 年 | 修身 | 国语 | 算术 | 日本历史 | 地理 | 理科 | 图画 | 唱歌 | 体操 | 手工 | 操行
第一学年 | 甲 | 甲 | 甲 |  |  |  |  | 乙 | 乙 | 乙 | 乙
第二学年 | 乙 | 甲 | 甲 |  |  |  |  | 甲 | 乙 | 甲 | 乙
第三学年 | 乙 | 甲 | 丙 |  |  |  | 甲 | 甲 | 甲 | 丙 | 乙
第四学年 | 9 | 10 | 9 |  |  |  | 9 | 10 | 9 | 8 | 9
第五学年 | 9 | 9 | 8 | 8 | 10 | 9 | 10 | 9 | 9 | 9 | 10
第六学年 | 10 | 9 | 10 | 10 | 10 | 10 | 9 | 9 | 9 | 9 | 9

注释：

[1] 为日本北海道一带的少数民族阿依努族语的音译，意思是“沙河”。

[2] 近江为日本历史上近畿地方的一个小国，现属于滋贺县。

[3] 石川啄木（1886—1912），诗人、小说家、评论家。

[4] 日本旧式商行赠给主顾的衣服和头巾，上面印染有代表该商行的标记， 以扩大它的商业宣传。

[5] “阿特马里”为阿依努语的音译，意思是“鲱鱼成群”。

[6] 见《小林多喜二全集》第12卷，第105—106页，1954年6月，日本青木文库版。

[7] 见《小林多喜二选集》第2卷，第200页，1958年6月，人民文学出版社版。

[8] 见《小林多喜二全集》第12卷第104—105页，1954年6月，日本青木文库版。

[9] 见《小林多喜二选集》第2卷第344页，1958年6月人民文学出版社版。

[10] 见《小林多喜二全集》第1卷第87—88页，1954年10月，日本青木文库版。

[11] 日本式房子，正门里面铺泥土或水泥的地方叫作土间。

[12] 高山樗牛（1871—1902），评论家。

[13] 见《小林多喜二全集》第8卷，第240—241页，1953年12月日本青木文库版。


三、小樽商业学校

三、小樽商业学校

    多喜二在潮见台小学学习的六年期间，没有请过一次假。一九一六年三月，他从这里毕业，同年四月，在伯父的接济下，进入北海道厅立小樽商业学校。
    据说他的长篇小说《转形期的人们》多少含有自传的因素。他在这部作品中生动地描写了一个老父亲的形象：父亲和经营面包厂的伯父商妥了儿子的升学问题以后，等不及儿子放学回家，背着装馅面包和大福饼的货匣子，穿着草鞋，在学校门口等待着儿子放学。[1]潮见台小学是穷孩子们上的学校。这个学校没有其他各校那种为毕业生升学考试而作的课外辅导。
    小樽商业学校在小樽市区后面靠北的一个山腰上，和山上的小樽高等商业学校毗邻。它座落在一座高岗上，四周是落叶松的森林，越过花园公园，东面可以鸟瞰小樽市区和小樽港，远处可以望到卡摩依柯坦悬崖。它创立于一九一三年，是五年制的甲种商业学校，分本科三年和预科两年，学生的最高定员为五百人。商校创立的第二年（一九一四年）七月，爆发了第一次世界大战，因为受战时经济繁荣的影响，报考商校的人数突然增多，在小樽的中等学校当中是竞争最激烈的学校。招收新生一百名，志愿报考的人数竟达四百五十人左右。新生当中小学六年的毕业生比较少，大部分是高等小学二年毕业[2]。其中有的新生的年龄已经十七八岁了。
    多喜二搬进了新富町伯父的家中去住，一面在面包厂里帮忙做工，一面上学。伯父的家在一座寺院附近，离面包厂约有一百米，在高岗的下面，上面就是小樽中学。
    多喜二在《转形期的人们》中写道：
    “他从学校回来，要参加到职工里面帮着面包厂做活。一面上学一面工作是很吃力的。他有时用大竹板搅混放在大锅里的‘面起子’；有时捣土豆；有时两只胳膊插进面堆里和白面，深齐肩膀，浑身弄得雪白。早晨上学之前还坐着卡车出去送面包。卡车不到的地方，便用大车载着货匣子送到零售店去。——龙吉一到学校，坐在椅子上就打起瞌睡来，怎样挣扎也支撑不了。可是又因为是别人给拿钱上学的，所以必须争取优良的成绩；不但如此，在伯父家还得要时时陪小心。大家待他很冷淡。”[3]
    面包厂里约有二十名职工和学徒。多喜二倒是很喜欢在厂里劳动，对厂里的人甚至怀着一种亲切的感情，他内心里很希望能和他们打成一片，在一起劳动。可是，因为他是老板的上学念书的亲戚，所以职工们总是以一种含有敌意的冷淡的态度来对待他。
    小樽商业学校在它的创业时代，也曾经受到当时的民主潮流的影响，富有朝气，校风也相当开明。第一任校长黑沼义介是东京高商出身，重视学生的自治和自尊，不讲究形式主义的旧习；校内的教室、教职员室和校长室等一切建筑物都不让悬挂标牌，像新年训话之类也只是简单地说一声“恭贺”就算了。学生之间也有一种自觉的学习风气。当时一般学校的倾向都重视和奖励体育，而小樽商校更是如此。学校经常举行滑雪、棒球、击剑以及其他各种体育比赛；一半以上的学生都有滑雪板，每年二月举行的滑雪大会上，总是由校长亲自带头。在学业成绩中注意学科的平均发展，特别重视操作和体育的成绩。多喜二虽然对于体育没有多大兴趣，但是他善于游泳，尤其擅长俯泳。
    随着世界大战的进行，小樽的市容也开始产生一种复杂的情况。
    在大战爆发后，北海道地方的各种生产品的输出，尤其是农产品的输出大大增多了。从一九一七年前后开始，青豌豆、豌豆、薄荷及淀粉等出口农产品的价格暴涨数倍，很多大批发商成为发战争财的暴发户。
    俄国的二月革命推翻了沙皇专制制度。二月革命发生后不久，旭川的第七师团立即受命开往中国的东北，四月从小樽港口出发。这支军队在第二年的八月，根据所谓“日华共同防敌军事协定”，占领了中国的东北全境；一部分军队侵入西伯利亚，伙同捷克斯洛伐克兵团的叛军援助俄国谢米诺夫的反革命军，与驻扎在朝鲜的第十三师团一起参加了英、法、美等帝国主义国家对俄国革命所发动的武装干涉。
    物价不断地上涨。北海道的糙米猛涨二倍，纺织品和柴炭猛涨三倍。全国的物价平均上涨一倍半，但是工资并没有随之提高，因此一方面是资本家和地主大发横财，另一方面则是人民群众生活困苦，面临深重的灾难。要求提高工资的罢工斗争，在一九一五年是六十四次，接着就爆发似地猛增，一九一六年发展为一百零八次，一九一七年为三百九十八次，到一九一八年则增到四百一十七次。
    自从一九一五年以来，北海道的各个煤矿就经常发生小规模的自发性的罢工。自从一九一七年三月室兰地方的日本制钢所爆发了四千人的大罢工以后，各地的罢工浪潮就迅速地高涨起来。
    在这样的形势下，从日本政府正式宣布出兵西伯利亚的一九一八年八月开始，在日本全国爆发了“抢米暴动”，前后持续约达五十七天之久。
    这次暴动是从八月三日在富山县一个渔村里发生的家庭妇女的暴动开始的，她们的口号是“给我们大米”，很快就波及到全国，共有一千万各阶层的群众参加进来，形成一个遍及到三十八个市、一百五十三个镇和一百七十七个村的空前规模的大暴动。出动的军队在一百零七个市、镇、村进行了镇压；一万名群众遭到逮捕，七千七百七十六人被起诉或关进监狱。尤其是在山口县和北九州的煤矿地区所发生的大暴动更为激烈，暴动的矿工用炸药来对抗军队的开枪射击。北海道地区于八月十八日在函馆发生了群众的放火破坏和暴动，九月六日在空知郡的沼贝煤矿也发生了暴动。但由于日本政府的镇压和廉价抛售大米，阻止了暴动没有能够波及到整个北海道。小樽也在这一年的七月发生了小樽煤气公司罢工，十月发生了选豆工厂的罢工。
    在“抢米暴动”以后不久，多喜二的伯父的面包厂开始出售廉价的掺杂着缅甸大豆的代用面包。

    多喜二在班级中是个身材矮小的学生。他戴着一顶镶有三条白线的制帽，穿着粗布的制服，冬天披着一件已经旧得发红的土黄色长斗篷上学。他的生活境遇贫苦，像笔记簿之类都要节约着使用。记笔记时认真仔细，字写得很小，密密麻麻地不留一点空白。他平时总是用旧报纸包着掺有缅甸大豆的代用面包当午饭，这事在班上都出了名。当时不论怎样穷苦的人家的子弟都还没有用报纸裹着面包带来当午饭的。他一点也不介意自己的穿着，和小学时代比简直像变了一个人。这时他已经是一个性格明朗、心胸开阔的少年了。
    每到暑假，他回到若竹町的家中，在外面找些副业来做，干一些像用空气唧筒给筑堤工程的潜水员输送空气之类的工作。后来他回忆十二三岁时的情况说：
    “我一直希望早一点毕业，拿到薪水，好帮助贫困的父母。我在上学校去的漫长的路上，经常转的念头是怎样发现一座矿山，那样一来母亲就可以坐上人力车了。”[4]
    多喜二入学以后不久，结识了每天同路上学的岛田正策和片冈亮一。岛田比多喜二高一班。不久以后，多喜二经岛田的介绍，又认识了比他高两班的小野寺末吉和水户范雄等人。水户擅长绘画；小野寺是有名的高材生，又是剑术的选手，同时还是热心的文学爱好者，经常购阅《文章世界》[5]等杂志。多喜二和片冈等人很快也成了这些杂志的读者。
    一九一七年多喜二进入预科二年级以后，开始和岛田及片冈等人画起水彩画来。第二年的秋天，他们利用教室走廊的一角，举办了小型的画展。多喜二和水户、岛田、片冈、斋藤次郎以及高桥次郎等人都展出了自己的作品。
    画展开过以后，这个小小的业余绘画小组得到同学们的公认，又参加进来了一些新的伙伴，发展成为一个热心学习而充满愉快气氛的组织。
    多喜二经常利用空暇的时间，到离新富町伯父的家不远的潮见台附近去写生。在星期天的下午，有时也和岛田等人到郊外去写生。每逢这样的时候，他总是打心里高兴，一边走道一边说笑。他带着一个小小的素描簿，拿着简陋而脏污的调色板和一支粗大的画笔。他的绘画很有特色，着色比较阴暗，显得有些粗犷。
    当时博文馆发行的杂志《文章世界》常常悬奖征求小插图。多喜二等人的业余绘画小组每期都给杂志寄去自己的作品，而且成绩不坏，每月都有作品当选。多喜二画的《札幌附近》也被选载在一九一九年六月号《文章世界》上。正宗得三郎[6]给这幅画作的选评说：“小林君的《札幌附近》是一幅朴素的写景，优点是具有自然的气氛，整个的格调也不坏。但是如果能注意到天空与水面的关系以及前面的堤岸，画面将会更加出色。”以后作为选外佳作而刊载的还有《公园里》（载八月号）和《溪流》（载十月号）等作品。
    被该杂志选中的绘画者当中，还有后来成为无产阶级画家的松山文雄[7]和大月源二[8]等人。
    小樽商校的这个业余绘画小组后来起名叫“小羊画会”。在这一年的十一月一、二两日，于小樽稻穗町的中央俱乐部举办了第一次西洋画展览会。展出了木下凤一郎、片冈亮一、小野贞一、小林多喜二、灰野文一郎、斋藤次郎、高桑市郎、滨本为一郎和岛田正策等人的作品共六十七幅。灰野、高桑和滨本三人展出的是油画，其他全部都是水彩画。展览会还发售门票，票价是一角。作品上都分别标有售价。
    多喜二展出了六幅水彩画：《夕阳西下》（标价三圆）、《若竹町附近》（四圆）、《在地狱坡》（二圆）、《千登势温泉》（四圆）、《潮见台的洋房》（四圆）和《熊碓附近》（三圆）。
    在两天的展览期间，来参观的人相当的多，画也卖出去了一些，而且《小樽日报》还为这次画展发表了消息和评论，展出者得到了鼓舞。这个俱乐部和电影院同在一所建筑物里，是把三间十铺席的日本式房间打通开来的。他们在客厅里围着火盆坐着，互相评论作品，高谈阔论。展览会是晚上九点钟关门，到了深夜，窗下夜宵摊子上烧玉米的香味飘到楼上，多喜二诙谐地提议说：“喂，咱们大家吹吹口琴吧！”于是大家一边啃着玉米，一边继续快乐地谈笑着。
    北海道地方几乎没有日本画的传统，但是西洋画比较早就得到普及。当时小樽的业余绘画组织除了小羊画会以外，还有中村善策[9]等人的小樽洋画研究所和小樽中学的大月源二等人的白潮会。参加这次画展的高桑市郎就是小樽中学的五年级学生，他是经滨本的介绍而参加了小羊画会的。展览会以后，他们把有幌町高桑的家作为研究所，每隔一周的星期天聚会一次，在一起共同研究。最初主要是画素描，后来还到郊外去写生。
    第二年（一九二〇年）的五月二十九、三十两天，小羊画会又举办了第二次展览会。会场还是上次的中央俱乐部。高桑、小林、木下、斋藤、灰野和西村羊三等人都参加了展出，共展出作品四十五幅。多喜二展出了甲、乙、丙风景画三幅。《北门日报》发表的评论说：“小林君的三幅作品都令人有轻快之感，其中风景画尤佳。色彩的处理似乎比其他的技巧更高明一些。”
    不久以后，这个小小的绘画小组改名为“白洋洋画研究所”。这一年的暑假，他们到祝津一带去作写生旅行。暑假过后不久，以这次旅行期所画的作品为主，于九月十八、十九两天在中央俱乐部举办了白洋洋画展览会。共展出作品七十幅。多喜二展出的作品有《正午的室外光线》、《门》、《海边悬崖》、《夕阳映照的村》和《红色的铁桥》共五幅风景画。
    《北门日报》发表的短评这样说：
    “今明两天于本市中央俱乐部举办的白洋洋画展览会是美术季节的先声。因而它首先唤起了人们的热情。展出的作品虽然都是小品，但是竟达七十幅之多，这足以说明展出者的努力。……小林多喜二君也展出了不少作品。《正午的室外光线》和《海边悬崖》具有个性，很有深度。《红色的铁桥》也是一幅有力的作品，可惜云影太浓。《门》的前景充满了活力，但是淡蓝色的背景太单薄了，像是硬凑上去的。《夕阳映照的山村》缺乏力量。”
    在这次展览会结束后不久，多喜二在伯父的强制下不得不停止绘画。伯父的儿子幸藏心地善良，他希望多喜二能有时间学习，尽量少让他干店里的活儿。但是多喜二经常外出参加绘画小组和短歌[10]集会之类的活动，有时深夜才回来，逐渐引起伯父的注意。一天早晨，伯父没收了他的全部绘画工具，把它扔到院子里，命令他从此以后和绘画彻底断绝关系。多喜二在《石与砂》中描写了当时的情景：
    “‘迷上了画画就变成傻瓜啦！你看K这小子，说是要当什么画家，跑到了东京，混够了又回家，向他爹要一万圆去留洋。三四十岁了，连个老婆都没讨上。你也想当这样的傻瓜吗？要想指靠念书来吃饭你就给我念！可你把念书不当一回事，整天在画画。……哼！……’
    “‘从今以后不准再画画！’
    “他一直是默默地听着，不时不觉‘啊’地一声，大吃一惊，抬起头来问道：‘你是说不让画画了吗 ？！’
    “‘嗯，画画有什么用处。学校里偶尔让你们画个图画，那是怕你们太用功了会伤脑子。’
    “‘已经……’他几乎说不出话来了。伯父的顽固把他惊呆了。要他放弃那样美丽的绘画，他真是连想也没有想过。
    “他心里打算还要坚决画下去，可是现在他要辩解绘画是如何如何……那对他是不利的。于是他默不作声。
    “‘我稍微放松点，你就把学习扔在一边，真是越来越任性啦！’
    “他连平时一半的饭也吃不下，站起身来，把书本整理了一下，随后就回到他自己一个人住的屋子里，准备换上西服出去。当他独自一个人的时候，泪水禁不住从眼睛里涌出来。一直受着压抑的感情一下子迸发出来，大颗大颗的眼泪流个不停。”[11]
    多喜二从商校预科二年级（当时他十三岁）起，三年多的时光里，在伯父家不自由的环境中，怀着隐秘的热情学习着绘画。现在一旦要他放弃画笔，这对他真是一个莫大的打击。但是另一方面，他在文学上已经开始显示出才能，绘画上所受的打击反而培养了他日益热爱文学的情趣。

    他从在预科学习的时候起，作文就特别优异，在班上别具特色。在读本科一年级那年（当时十四岁）的六月，有一次，教师出的作文题目叫《健康的必要性》，他用一个结核病人和一个健康人坐在公园的长椅上对话的形式来写这篇作文。当时担任作文课的教员叫渡边卓，这个人性格爽朗、个子矮小，是个很重视作文的汉文教师。在上作文课的时候，他经常要朗读两三篇他所推选的佳作当作范例，而多喜二的文章就经常被他选中。
    一九一九年的四月，多喜二进入本科二年级时，他和同班的同学莳田荣一及片冈亮一等人被选为校友会杂志《尊商》的编辑委员。莳田是前一年从大连商业学校转学来的，短歌和语文很好。他很快就成为多喜二等人的亲密的朋友。
    《尊商》创刊于一九一七年十二月，一九一九年三月出第二期。编辑委员是从本科二三年级学生中选出来的，负责人是语文教师冈本孝正。杂志辟有“论丛”、“思华”、“漫录”、“文苑”、“词藻”、“杂记”及“英文”等专栏。编辑工作大多委托给被选出的委员。学生们写的小品、作文、新诗和短歌等占了杂志的大半篇幅。还悬奖征集过日文和英文的作文。
    创刊号上刊载了多喜二的作文《今与昔》。第二期的“思华”栏中发表了多喜二的一篇千余字的小品《被诅咒的人》[12]。这篇小品描写一个穷苦的青年，他从十五岁起就在火山灰工厂里劳动，后来患了肺病，他一面对肺病感到恐惧，一面又担心这会给穷苦的父母带来经济上的打击。小说刻画了这个青年由这种双重的苦恼状态最后发展成为绝望的心理过程。
    在这一年，以莳田、片冈、岛田、西冈德藏和西丘白垩等人为中心，成立了厅商短歌会[13]。这是一个十来个人的业余短歌小组，每月在色内町一家叫作“千秋庵”的点心铺的楼上聚会一次，大家在会上一边吃着茶点，一边传阅和讨论自己写好带来的作品，或者互相评选即席写的短歌。当时多喜二很喜爱石川啄木的作品，也经常参加这个集会。他有一首短歌这样写道：

    拖着一双木屐，
    上面打着火印[14]。
    往时可怜的我啊！

    在秋天的集会上，他的这首短歌曾以六分入选，这是最高的分数。也就是说，会上六个人选中了他的这首短歌。
    片冈亮一是多喜二进入商校以来的好友。他和他的母亲两个人住在若竹町，家里开小杂货铺，离新富町多喜二伯父的家不远。多喜二常常从伯父家厨房旁边那间拨给他住的微暗的屋子里溜出来去找片冈，有时还在一起吃晚饭。岛田正策住在住江町，恰好又座落在他们两家的中间。片冈的家里无拘无束，于是就成为这三个亲密的朋友经常聚会的地方。多喜二曾经写道：
    “大正九年[15]二月七日夜，与吾友岛田君及片冈君会聚一室，听巡夜之锣声而度过长夜。诗题十二，每题约十分钟。岛田君成四十五首，片冈君三十二三首，而余仅得二十三首。
    “猛听巡夜的锣声而搁下笔。
    残留在火钵中的余烬，
    好似这心中淡淡的哀愁。

    “数着街头的电灯，
    电灯一点一点地暗淡下去。
    多么寂寞的我啊！

    “无声地静静地飘落的雪花中，
    那港口的灯光，
    显得朦朦胧胧。

    “即将崩塌的高崖，
    近来的我啊，
    就好似站立在这悬崖上。

    “没精打采地缓步踱着的马，
    落雪堆积在它的背上，
    那雪也感到悲伤吧。”[16]

    一九二〇年四月，多喜二升入本科三年级，岛田从商校毕业，进入三菱矿业公司，分配在室兰分公司工作。以后不久，小林、莳田、片冈、灰野和斋藤等人创办了手抄的传阅杂志《素描》，在室兰工作的岛田也是杂志的同人之一。编辑工作是利用学校中午休息和短歌会结束后的时间在一起共同商谈的。他们把各人的小说、新诗、短歌和杂感等稿件汇集在一起，装订成一册，加进插画，并用油画的画布做成封面。精于绘画的灰野和斋藤在杂志的装潢上花了不少的心血。为了便于同人们在传阅时能及时写下自己的批评和意见，杂志后面还附有几张空白纸。
    《素描》杂志一直出到这一年的年底，共发行了七期，但是都散失了，现在一册也没有保存下来。根据岛田的回忆，仅仅知道多喜二有一篇稿子的大体内容：
    “其中，小林以《垂直线的态度和平行线的思索》（？）为题，写过一篇随笔式的论文。文章具有厨川白村的《近代文学十讲》的风格，内容是说写作品不是依靠平面的浅而博的知识，纵然面不够广，也应以挖掘到最底部的态度来写作。……”
    《素描》的同人还一直热情地把他们的作品向《文章世界》和春阳堂发行的《中央文学》等接纳外来稿件的杂志投稿。不过当选的作品好像没有以前投稿小插图时那样多。多喜二的诗歌作为选外佳作登载在《文章世界》一九二〇年五月号上的有《北海道的冬天》和《从冬到春》，登载在《中央文学》六月号上的有《春》。《北海道的冬天》一诗开头是这样写的：

    从冰封雪冻的山脉上，
    恶魔俯视着这茫茫的下界。
    它掀起飞漩的气流，发出粗犷的喘息，
    使斑白的森林中持斧的樵夫
    迷茫于漫天的风雪；
    在树木嘤嘤啜泣的悲鸣中
    发泄它胸中的积郁；
    又把那山间的小茅屋猛烈地摇撼。
    凛冽的寒风
    在硝烟飞卷似的大雪中狂奔。
    它无情地使瘦骨嶙嶙的老白杨颤抖、哭泣；
    使蠕动在平原上的马车响起冷飕飕的铃声。
    它敲打着被刮掉帽子的马车夫的面颊。
    带着冷冷的嘲笑窜进了街道。
    ……[17]

    多喜二在这一年发表了一些写景诗，而《北海道的冬天》看起来是其中比较完整的一篇。他在以后的作品中曾对北海道的大自然作了杰出的描写，而这些诗歌已显示了这种描写的片段。评选人西条八十[18]曾对他的诗作过这样的评价：
    “这是道道地地的描写外景的诗。我相信在不久以后，当作者掌握了外景与心象巧妙地交织在一起的手法时，北国的自然将会在更简洁的词句中，更鲜明生动地表现出来。”

    在《素描》的同人之间，每月都坚持阅读《文章世界》和《新潮》[19]等杂志。多喜二还是小樽图书馆的热心的读者。出了这半山腰上的商校的大门，朝着市区的方向，沿着一条叫作地狱坡的陡坡走下不远，右边连着花园公园的山岗，区立小樽图书馆就在这个公园的入口处。这里的书库深深地吸引着少年时代的多喜二。
    在这个时期，新潮社开始用布面的袖珍本，广泛地翻译介绍邓南遮[20]的《死的胜利》（生田长江译），陀思妥耶夫斯基的《被侮辱与被损害的》（升曙梦译）、《罪与罚》（中村白叶译）、《白痴》（米川正夫译），屠格涅夫的《初恋》（生田春月译），歌德的《少年维特之烦恼》（秦丰吉译），以及福楼拜的《包法利夫人》（田山花袋译）等等俄国和西欧的近代文学作品。而多喜二也开始对这些外国文学表示热烈的关心。在这些年代里，日本也出现了仓田百三[21]描写真宗教主亲鸾的苦恼的剧本《和尚和他的徒弟》、贺川丰彦[22]的描写自己在神户贫民窟传教体验的小说《越过死线》，以及岛田清次郎[23]的长篇小说《地上》等作品。这些作品都带有感伤的情调，多少显得有些浅薄，但是作品中的人道主义的热情引起了广大青年阶层的共鸣，一时曾大量地重版。岛田的长篇浪漫主义小说《地上》描写了一个反抗权富、在苦难的爱情中追求生存的青年的形象。这位年轻的作者是金泽的商业学校出身，所以《素描》的同人们读起他的作品来就更加感动。
    第一次世界大战和俄国革命给世界的历史带来了巨大变动，在日本国内也掀起了一股巨大的浪潮。日本人民以“抢米暴动”的斗争方式表达了自己的要求，迫使接替寺内军阀内阁的日本第一个政党内阁——原敬所组织的政府作了暂时性的、一定程度的政策上的让步。罢工斗争日益激化，在一九一九年达到了高潮。主张劳资协调、为压制革命的工人运动而成立的友爱会也于一九一九年八月改名为“大日本劳动总同盟友爱会”，逐步扩大成为全国性的组织，成为一个独立的工会组织这一年在北海道地方，七月里有函馆船坞罢工，九月里有小樽舢板业工会罢工，十月里室兰制铁所再度罢工，十一月里小铁工所等也发生了罢工。这一年真是值得载入史册的一年。
    但是从第二年（一九二〇年）的三月起，由于第一次世界大战后的经济总危机开始扩大，全国在战争中纷纷建立起来的各个企业，不断地发生缩短开工时间、兼吞合并乃至歇业倒闭等现象。小樽地方一度大大发展的选豆工厂也倒闭了，六千名女工一下子失了业，据说其中有不少人沦为娼妓。
    日本出兵西伯利亚的干涉战争发生后，小樽变成北海道向外输送军队的港口，所以战争的发展对小樽的市容并不是没有影响。派干涉军侵入苏联领土的帝国主义国家，一度曾达十四国之多，但在苏联军队的反击下，美国于一九二〇年一月开始撤兵。日本曾无视与各国的协定，动员了七万二千名庞大的军队，自从美国撤兵后，日本军队就日益陷于孤立的状态。同年三月在苏联的尼古拉耶夫斯克[24]发生了所谓“尼港事件”的惨案以后，日本军队又于四月、七月和八月前后三次在小樽集结，开赴沿海州和北桦太岛。
    另外，这一年的五月二日，在东京的上野举行了日本第一届庆祝五一国际劳动节的大会，共有十五个团体，五千名群众参加。在北海道具有革命传统的夕张煤矿，数十名工人举行了北海道地方的第一次五一国际劳动节集会。由于经济危机的发展，资本家加强了攻势，迫使工人斗争在这一年到一九二三年前后的期间暂时走向停滞的状态。但在另一方面，佃农斗争有了飞跃的发展。
    迅速发展的现代工人运动逐渐走向与社会主义运动相结合的方向。一九二〇年十二月，日本社会主义同盟成立，其目的就是提倡工会和社会主义团体的大团结。但在当时的工人运动中，无政府工团主义的影响拥有很大的势力，科学的社会主义运动却还没有确立起来。
    工人阶级的兴起和阶级矛盾的激化也给文学界带来了很大的影响。在一九一七、一九一八年前后，出现了像宫岛资夫、宫地嘉六、内藤辰雄、藤井真澄、新井纪一、吉田金重[25]等一系列工人出身的作家；而秋田雨雀、江口涣和藤森成吉等人直接参加了社会主义运动，朝着无产阶级文学的方向发展。早期被视为批判现实主义作家的宫本百合子（当时姓中条）的文学生涯也是从这一时期开始的。一九一九年创刊的《我等》[26]、《解放》[27]和《改造》[28]等进步杂志成为发表这些新文学的主要刊物。不过，有目的有组织的文学运动的形态这时还没有产生。

    当时自然主义文学作为文坛的主流势力已经削弱了。武者小路实笃、有岛武郎和志贺直哉的白桦派[29]文学代之而起；与此同时，芥川龙之介和菊池宽等人的所谓新现实派[30]与谷崎润一郎和佐藤春夫等人的唯美派[31]文学引起了文坛的注目。

    一九二〇年九月下旬，多喜二被伯父严厉禁止绘画以后，他和朋友们的聚会也不得不有所控制。从小樽乘轮船渡日本海直航金泽以及参加京都、奈良、大阪、名古屋和东京的十天旅程，是每个学生在毕业年度里所期望的一次愉快的旅行。但是多喜二因为家里贫穷，连这年六月的毕业旅行也不能参加。
    伯父母家里有四间屋子。多喜二和伯父的孙儿庆三、孙女阿关的年岁差不多，跟他们生活在一起。经常受到监视的焦虑的心情和无法提笔绘画的愤慨，使得他决心集中一切精力来从事文学创作。他在十月前后一个多月的时间内，写下了《我的摇篮》、《命运的嘲弄》两首诗歌和《石与砂》、《暮春的新开地》、《炎夏的医院》和《小点心铺》四篇短篇小说。《石与砂》的标题下，附有“献给亡兄”的字句。这是给他那少年时代死在伯父家中的、爱好绘画的哥哥多喜郎的献词。多喜二在这个短篇里，抒发了他在伯父家沉闷的环境中所感受的苦恼。这时他的诗歌也由写景而转变为抒情；他的小说习作长达四千字以上，初步具备了作为短篇小说的条件。
    他曾经把《小点心铺》一稿投给预定在这一年的十一月创刊的杂志《群象》。《群象》是小樽中学的高年级学生和毕业生的文学小组所创办的刊物。后来因为小樽商校和小樽中学的学生中间发生了不和，所以他的稿件也就未被采用，但是他的这篇描写开小点心铺的母子贫困生活的出色的作品已引起《群象》的同人们的注目。多喜二不仅在小樽商校拥有声誉，就是在小樽中学的文学小组的人们中间也相当有名。
    当时在小樽中学学习的伊藤整[32]，曾在《回忆小林多喜二》一文中谈到多喜二的情况：
    “早晨，中学生们在学校的山坡下走过，简直把一条宽阔的大路挤得水泄不通。他们好像是从市区里的各个方向向这里汇集的早潮。但是和这一股早潮所走的方向相反，有一个矮个子的商业学校的学生，斜背着一个又大又沉的帆布书包，短短的腿，挺着胸脯，浑身充满了活力，走在这一群中学生当中。他的脸色显得有点苍白消瘦，模样既不像是运动员，也不像有英雄豪杰的气概，但是他那充满着活力的上半身，总使人觉得傲慢而富于反抗性。”

    多喜二聪明英俊，富有正义感。他一方面多愁善感，另一方面又具有不屈服于任何境遇的顽强性格。他的学习成绩优异，但从来不争名次。在班上只有几个爱好文艺的好友，交友的范围比较狭。
    片冈亮一在《回忆录》中这样写道：
    “除了我们几个爱好文艺的朋友外，他不太交际，所以和同班的一般同学的关系并不太好。在临近毕业的某一天，学校的室外运动场上的积雪几乎把两层建筑的校舍的第一层埋了一半。多喜二平素清高，一些不喜欢他的粗暴的家伙围拢过来，把他的裤子扒去一半，然后把他的光屁股露在二楼的窗外，一个淘气鬼一边点火柴，一边嚷道：‘喂，快放屁！我给你点瓦斯啦……’
    “天气冷得叫人浑身打颤，而多喜二就这么被这些家伙推到下面的运动场上的雪地里去了。”

    临近毕业的前夕，多喜二等人在十一月完成了预定在第二年三月发行的校友会杂志的编辑工作。正如他在编辑后记中所写的那样：“经过慎重考虑，决心试图改革。把创作提到最前面，打破了第一卷以来的固定的概念；鉴于去年的短歌的缺点，今年作了较大的改进；其他如目次的安排，铅字的配列等均费了不少的苦心。”[33]杂志的评论、创作、感想、长诗、短歌、杂记各栏乃至目次的安排等都焕然一新。创作栏里收录了二十四篇作品，其中有他写的《暮春的新开地》，描写了一个白痴少年和他周围人们的气氛，尤其受到人们的注目。
    好友们都纷纷开始决定毕业后的打算。爱好语文的莳田准备投考东京外国语学校，片冈和斋藤两人决定就职于小樽的第一百一十三银行，灰野一直盼望着到东京去。多喜二受到伯父的接济，决定投考小樽高商。他们的前辈，当时在小樽高商二年级学习的小野寺末吉在这一年的秋天因恋爱事件而自杀。这时，传阅杂志《素描》已陷于自动解散的状况。
    商校的首任校长黑沼在学生中很有威望。他于一九三〇年二月调任到秋田市立商业学校。第二任校长大山登仅任职了四个月，后由松村明敏于八月接任。松村校长是个俳句[34]诗人，思想保守，独断独行，企图改变商校自创立以来的自由主义的校风。结果在教师之间造成了对立的局面，有的教师因和校长的意见不一致而被撤换，因此学生们日益感到不安。从一九二一年三月前后开始，排斥松村校长的运动逐渐表面化了。
    在毕业前夕和传阅杂志《素描》停刊以后，多喜二虽然面临着高商的入学考试，但他仍然不懈地努力创作。他把自己的习作誊写在纸上，用缝纫机订成一册，封面写上《新生的孩子》的标题，于一九二一年二月出了第一期，收入了《炎夏的医院》和《扑克》两篇小品，并附加了《序诗》和《后记》。为了让阅读的人写下批评，也和《素描》一样，在后面附加了两三张空白纸。
    多喜二在《后记》中这样写道：
    “这是去年冬天和今年二月所写的小品。在这以后，我还写了不少不像样的作品。心中产生了一种仿佛要和过去的这些作品诀别的心情。当然，这对我自己来说，应该是一件高兴的事情，但是这并不意味着要贬低以前的作品。这些作品虽然幼稚，但它是过去的我——至少是形成现在的我的一分子。在这一意义上，希望诸位读的时候能包涵着点。
    “一、从全篇所感受的。
    “二、关于题材的考察。
    “三、其他感想。
    “希望您能在读过这两篇小品之后，把您所感觉到的一切都毫无保留地写下来，因为不管好坏，它将成为我今后前进的路标。”[35]
    三月十七日，小樽商校举行第四届毕业典礼。多喜二在六十九名毕业生中，名列第五。（注一）
    在商校举行毕业典礼的十天以后，也就是三月二十八日那天，小樽高商举行了入学考试。七百二十二名报考者当中只录取一百八十九人。多喜二在《父亲病危》中写道： “我的考试开始的当儿，父亲来了，对伯父说：家里给神仙供了神酒。英语一门我差不多都答上来了；可是商业算术和簿记两门只弄出了一半。那时候我灰心极了。心想考试竞争得这样厉害，自己恐怕要糟糕。尤其是还麻烦了人家亲戚一大气，这事更叫我懊丧！
     “我打考场回来，伯父对我说：‘你爸爸今天早晨来了两趟，问你怎么还没回来，看样子对儿子真关心啊。’
    “那天晚上，伯父叫我回家看看父亲。可是我自己因为没考好，心情不佳，简直回不去家。我只是东一头西一头地满街乱走，专挑那黑暗无人的地方边走边嚎啕大哭。仿佛穿着草鞋到自己这里来了两次的弯腰驼背的父亲就在我眼前……”[36]

（注一）多喜二在小樽商业学校学习的成绩单
学 年 | 操行 | 体育 | 修身 | 读书 | 习字 | 作文 | 算术 | 几何 | 地理 | 历史 | 英语译解 | 英作文法 | 英会书写 | 植物生理 | 矿物动物 | 物理 | 化学 | 经济 | 法规 | 簿记 | 商品 | 要项实践 | 图画 | 体操 | 平均 | 名 次
预科第一学年 | 甲 | 乙 | 82 | 90 | 79 | 83 | 68 |  | 94 | 91 | 82 |  | 86 | 94 | 92 |  |  |  |  |  |  |  | 71 | 79 | 84 | 102人中第11
预科第二学年 | 乙 | 乙 | 82 | 89 | 82 | 83 | 82 |  | 89 | 90 | 92 |  | 90 | 89 | 93 |  |  |  |  |  |  |  | 64 | 86 | 85 | 92人中第5
本科第一学年 | 乙 | 乙 | 79 | 85 | 76 | 76 |  |  | 74 | 93 | 84 | 59 | 82 |  |  | 78 | 95 |  |  | 74 |  | 88 |  | 71 | 80 | 69人中第10
本科第二学年 | 甲 | 乙 | 80 | 94 |  | 74 | 94 |  | 89 | 89 | 84 | 86 | 91 |  |  | 94 | 85 | 89 | 89 | 87 |  | 91 |  | 87 | 88 | 69人中第5
本科第三学年 | 甲 | 乙 | 78 | 94 |  | 90 | 99 | 78 |  |  | 84 | 79 | 83 |  |  |  |  | 86 | 79 | 80 | 93 | 82 |  | 80 | 85 | 69人中第5

注释：

[1] 参看《小林多喜二选集》第2卷，第203—204页，1958年8月人民文学出版社版。

[2] 日本的旧制小学分寻常小学和高等小学， 寻常小学六年毕业后，升入高等小学。高等小学为二年制或三年制。

[3] 见《小林多喜二选集》第2卷，第204页，1958年8月，人民文学出版社版。

[4] 参看《年谱》，《小林多喜二选集》第3卷，第175页，1959年4月，人民文学出版社版。

[5] 日本博文馆发行的文艺杂志。1906年创刊，1923年停刊。日本著名的作家田山花袋、岛崎藤村、宇野浩二及秋田雨雀等人都在上面发表过作品

[6] 正宗得三郎（1884—1962），画家，作家正宗白鸟的弟弟。

[7] 松山文雄（1902一），漫画家。

[8] 大月源二（1904—），画家。

[9] 中村善策（1901—），画家。

[10] 日本的一种传统的民族诗歌，每首三十一个字，按五、七、五、七、七的顺序排列

[11] 见《小林多喜二全集》第12卷，第38—39页，1954年6月，日本青木文库版。

[12] 这篇作品收入《小林多喜二全集》第12卷，1954年5月，日本青木文库版。

[13] 北海道厅立小樽商业学校短歌会的略称。

[14] 日本商店、工厂等企业公用的木屐，上面往往打上企业标记的烙印。这首短歌收入《小林多喜二全集》第12卷，1954年6月日本青木文库版。

[15] 1920年。

[16] 这些短歌和前面的附记是战后在小林家里保存的小林的一些笔记簿中发现的，收入《小林多喜二全集》第12卷，1954年6月日本青木文库版。

[17] 以上各诗均收入《小林多喜二全集》第12卷，1954年6月，日本青木文库版。

[18] 西条八十（1892—1970），诗人。

[19] 《新潮》为日本主要的文艺杂志之一，由新潮社发行创刊于1904年，目前仍然存在。

[20] 邓南遮（1863—1938），意大利作家。

[21] 仓田百三（1891—1943），剧作家，评论家。

[22] 贺川丰彦（1888—1960），宗教家，小说家。

[23] 岛田清次郎（1899—1930），小说家。

[24] 即庙街，1920年3月11、12两日日本军队在这里袭击苏联游击队失利；遂利用所谓“尼港事件”（又名“庙街事件”）为借口，扩大对苏联的侵略。

[25] 宫岛资夫（1886—1950）、宫地嘉六（1884—1958）、内藤辰雄（生于1893年）、藤井真澄（1889—1962）、新井纪一（生于1890年）、吉田金重（1892—1966）都是小说家。

[26] 《我等》，综合性杂志，由大山郁夫等创刊，后改名为《批判》。

[27] 《解放》，综合性杂志，大镫阁发行，1923年停刊。

[28] 《改造》，综合性杂志，改造社发行，1944年停刊，战后曾一度复刊。

[29] 又名新理想派，日本现代资产阶级文学的重要流派之一，提倡资产阶级人道主义文学。

[30] 日本现代资产阶级文学的重要流派之一，提倡资产阶级合理主义，公开主张个人主义。

[31] 又名新浪漫派，一种颓废的资产阶级文学流派。

[32] 伊藤整（1905—1969），小说家、评论家。

[33] 《编辑余感》，《小林多喜二全集》第12卷，第157页，1954年6月，日本青木文库版。

[34] 日本的一种传统的民族诗歌，每首十七个字。按五、七、五的顺序排列。

[35] 见《小林多喜二全集》第12卷，第57页，1954年6月，日本青木文库年版。

[36] 见《小林多喜二选集》第3卷，第108页，1959年4月，人民文学出版社版。


四、在小樽高商的三年

四、在小樽高商的三年

    小樽高等商业学校和小樽商业学校毗邻，在商校上面的半山腰上。校园座落在高达二百米的高地上，从这里俯视下方，可以遥望东南边的市区和小樽湾；校舍之间的背阴的地方，五月里还残留着没有融化的雪块。
    一九二一年五月五日，在一座把教室合并而改成的临时礼堂里，举行了欢迎第十一届新生的简单的宣誓仪式。这一天也是该校创立十周年纪念日。
    一百八十九名新生被分为甲、乙、丙、丁四个班，多喜二被编入丁班。丁班完全是由商业学校出身的学生组成。在一年之内，中学毕业来的学生要补学簿记、珠算之类的实用课程；而商业学校出身的学生要补习英语和数学的不足。从二年级开始，按照学习成绩的名次再改编为甲、乙、丙三班。
    当时在该校学习的伊藤整，比多喜二低一学年，他在《回忆》中，谈到当时的校风说：
    “当时在这所学校里有一股重视文学和社会思想的强烈的气氛。以《被囚的经济学》一书而成名，被视为新经济学的先驱者的大西教授当时虽然已经去世，但现任该校校长的大野纯一先生，人口论专家南博士，研究经济学史的室谷贤次郎教授，英国近代戏剧研究家小林象三教授，精通英国小说的滨林生之助教授以及以日本商业英语的权威自居、后来曾担任过该校校长、现为自由党议员的苫米地英俊先生等人，难得地会聚在一起；我在大正十一年[1]继多喜二之后入校时，他们都很年轻，在当时自由主义的气氛中，形成一种生动活泼的校风。大野、南、滨林和小林象三等教师在这里所施行的教育，从整体来看，与其说是商业实习，毋宁说更多的是从事社会思想的研究，而且更偏重于带有文学性质的语言教学。当时这个学校的图书馆拥有丰富的藏书，经济学方面的书籍不用说，欧洲近代文学作品的原著和译本以及大正时期[2]的新文学书籍，如谷崎润一郎、芥川龙之介、室生犀星[3]、菊池宽、葛西善藏[4]等人的作品差不多是应有尽有，这也可以反映出这个学校的校风。……
    “在教员和学生之间有一种积极向上的气氛。像大熊信行[5]、南亮三郎、大野纯一、室谷贤次郎这些教员的年岁当时都在二十六七岁到三十三四岁之间；苫米地英俊、滨林生之助和小林象三等英语教员都是三十岁左右；此外还有英、美、法、苏联和中国等外籍教员四五人。也就是说，那时正是该校创立十年左右，优秀的年轻教员齐备的时期。并且给予我们学生们影响的，并不是那些教商品实习或簿记之类的实习教员，而是这些教经济学和语文的文科系统的教员。”
    多喜二曾在新富町伯父的家中生活过五年。他趁着进入高商的机会，离开了伯父的家，开始从若竹町十八号自己的家里上学。
    他的家靠近小樽的南郊。从这里上学校要斜穿过一段坡度起伏、南北伸张的市街，需要走四十分钟的路程。大约在一年以前，他的家因为市区规划的关系，作了第三次的迁移。这是一座新房子，沿着港口车站前面一条扩建过的街道，有八铺席和六辅席的房间各一间，店铺门口有五坪大小的洋灰地面，后门紧挨着车站。露天的港口车站也焕然一新。这一带地方已划为小樽港的一部分，早已看不到旧日的面貌，变成了市郊新开地的典型商店区。被炸开的山岗出现一层层新的住宅区。线路如蛛网般的宽阔的填埋地区接连着遥远的海面，使街镇上的人们远远地离开了从前的海岸。
    多喜二的父母仍然经营三星面包店的小买卖，一家七口的生活还谈不上富裕。姐姐智摩子在农产品检查所工作，妹妹继子在一家叫作“大正组”的搬运行里做活，弟弟三吾（1907—）在潮见台小学上学，另外还有一个最小的妹妹叫阿幸（1916—）。
    多喜二接受伯父的资助、背负着全家的希望进入了高商，然而他对文学的热爱使得他日益沉浸于文学。但是，《素描》的同人大多已经各奔东西，在高商暂时也还没有交上新朋友，只有在小樽第一百一十三银行工作的斋藤次郎和片冈亮一仍然还是他的作品的读者和批评者。他一面坚持把自己的习作稿子装订成题名为《新生的孩子》的小册子，在朋友中传阅，一面把短篇小说向《小说俱乐部》投稿。
    《小说俱乐部》是一个文艺杂志，一九二一年一月由东京牛込的民众文艺社创办，二二年八月停刊。它采取《文章世界 》等杂志的办法，征募短篇小说、长诗、短歌、民谣、俳句等投稿。短篇小说的评选人是中村星湖、吉田弦二郎、上司小剑、加能作次郎。多喜二投寄的作品作为选外佳作刊载在该杂志上的有《祖母的遗嘱》（八月号、中村星湖选）和《一种忌妒》（十二月号、上司小剑选）。
    暑假期间，约莫有一个月的时间，他和回乡来的莳田荣一及斋藤等人，围绕着文学艺术的真正使命是什么这一问题，热烈地反复地展开过讨论。他在八月中旬写了《疑惑与开拓》一文，作为《新生的孩子》小册子之一，在朋友中传阅。他写道：
    “浪漫主义者、自然主义者和象征主义者都在他们的作品中表明了他们各自不同的立场。可是他们写这些作品的目的究竟是什么？他们为什么有的显示了人生的片断，有的描绘了梦也似的空想，有的又写出了人生的灵智？他们究竟要把人生怎么办？显示了人生怎样？说是美化吧！美化了又怎样？把人的命运显示在人的面前，又打算做什么？看到了他们所要显示的东西，又会怎样？懂得决不等于解决。理解对于人生，对于任何事物并不意味着安然无事。”[6]
    多喜二谈到对白桦派的人道主义的感想时写道：
    “人道主义者说现在的人生不合理，应该是如此这般。他们当中很多人是这样相信而成为人道主义者。但也有人违背自己的本性，高呼人道而成为人道主义者。考虑一下这两种情况，这两种人结果都是走的同一条道路。试看这些人的作品，马上就可以发现他们都是蹲在‘人道’的笼子里。也就是说他们的作品已变成表达人道主义的工具。换句话说，这些作品只不过是以人道的概念为主题的概念小说。（虽然有的作品并不如此，但总的看来，这些作品的基调是由此构成的。）”[7]
    他认为文学艺术的真正使命“是为了使人善良、纯洁和高尚”，他以为“更好地生活于现实之中”，是解决这一问题的唯一方法。
    大约从这个时期起，多喜二在外国文学方面，开始阅读陀思妥耶夫斯基、斯特林堡、托尔斯泰以及契诃夫等人的作品。在日本的作家中，继德富芦花、石川啄木、夏目漱石和菊池宽等人的作品之后，他开始热心地学习起志贺直哉的作品来了。
    志贺直哉当时住在千叶的我孙子地方。他的长篇小说《暗夜行路》上卷，从这一年的一月开始在《改造》杂志上连载。
    多喜二的弟弟三吾谈到当时的多喜二说：
    “我小的时候，有时我明明知道是我自己错了，可是我还是硬要坚持，弄得哥哥很为难。
    “但是，不管我怎样不对，哥哥从来也没有叱责过我。他经常朗读各种各样的小说给我们听。也许是他生性喜欢朗读吧，一读就读到夜里一两点钟。我们也喜欢听，有时冰凉的雪花从窗外飘落到脸上，我们还是若无其事地静听着。像志贺直哉的《儿童三题》就曾经给我们朗读过好几次。”

    从一九二一年到一九二三年，是多喜二在小樽高商的求学时代。日本的解放运动在这时期开始取得了国际上的联系，无论在思想上或组织上都有了新的发展。
    一九二一年三月，无产阶级妇女团体“赤澜会”成立。十月，拥有二万五千名会员的工会组织大日本劳动总同盟友爱会改名为日本劳动总同盟。
    同年五月，日本社会主义同盟在召开第二次代表大会的前夕被迫解散。但是在这以后不久，救济苏联饥荒的运动已成为当时国际无产阶级的共同目标。它团结了劳动、思想和妇女等团体以及学生阶层 ，同时又密切配合对苏不干涉运动（要求从西伯利亚撤兵和承认苏联），在全国人民的支持下，积极地开展工作。十一月，全国学生联合会成立。
    一九二二年一月，日本的共产主义者出席了在莫斯科召开的远东民族代表大会。三月，全国水平社[8]成立。四月，日本农民组合成立。七月，日本共产党在地下成立。第二年四月，日本共产青年同盟成立。
    一九二三年三月，日本第一次庆祝国际妇女节。六月，刚成立不久的日本共产党遭到大规模的逮捕。接着，统治阶级又乘九月里发生的关东大地震的混乱，阴险地进行了镇压。但是日本的工人阶级数年来已有了显著的成长，在工人运动内部一度曾有过很大影响的无政府工团主义已逐渐衰落，共产主义思想取而代之，正向前发展。
    在这时，《播种人》杂志于一九二一年十月创刊。日本的无产阶级文艺运动早在一九一七、一九一八年前后就开始自发地萌芽；《播种人》的创刊是有组织地开展这一运动的开始。
    在这以前，从法国回国的小牧近江[9]接受了亨利·巴比塞[10]的光明运动的影响，和金子洋文[11]、今野贤三[12]、山川亮[13]、畠山松治郎以及近江谷友治[14]等人于一九二一年二月在秋田县土崎地方创办了第一次《播种人》同人杂志。这个杂志当时仅仅是一个十七页的小册子，发行的部数只有二百部。出到第三期停刊后，又于同年十月在东京再度刊印第二次《播种人》杂志。旧有的同人除近江谷退出外，又增加了佐佐木孝丸[15]、村松正俊[16]、松本弘二[17]及柳濑正梦[18]等新的同人。篇幅增加到五十六页，发行部数达三千部。
    该杂志除了同人之外，撰稿人还有秋田雨雀、有岛武郎、 马场孤蝶[19]、江口涣、藤井真澄、藤森成吉、福田正夫[20]、长谷川如是闲[21]、林倭卫[22]、平林初之辅[23]、石川三四郎[24]、神近市子[25]、加藤一夫[26]、川路柳虹[27]、宫地嘉六、宫岛资夫、百田宗治[28]、小川未明[29]、白鸟省吾[30]、富田碎花[31]、山川菊荣[32]及吉江乔松[33]等人，几乎包括了当时所有的进步的诗人、作家和评论家。并且在国际上还和亨利·巴比塞、爱德华·卡本达[34]、克里斯强·科尔奈尔生[35]、阿那托尔·法朗士[36]、约翰·保尔·卢库留[37]以及华希理·爱罗先珂[38]等人建立了联系。后来平林初之辅、青野季吉[39]、前田河广一郎[40]、中西伊之助[41]、佐野袈裟美、山田清三郎[42]等人也加入进来，成为杂志的同人。这个杂志最初是作为日本光明运动的机关杂志，其宗旨是拥护俄国十月革命，提倡国际主义，反对战争和保卫和平，后来文学的色彩日益增强，终于形成为一个统一战线的文学运动，一直到关东大地震时才被迫停刊。一共发行了二十期，前后四次被禁止发售。
    这个杂志还曾经出过《为了饥饿的苏联》、《反对军国主义》、《红色无产阶级教育和国际主义的研究》、《水平社运动》、《无产阶级妇女节》、《反对军国主义·无产青年》及《农民问题》等特辑。这个杂志组织一贯积极参加救济苏联饥荒运动，尤其是向各界广泛呼吁过救济儿童，举办过募捐和巡回讲演会，对“取缔过激思想法案”进行抗议，参加对苏不干涉同盟和无产者运动牺牲者救援会等活动，在各种社会问题上作了积极的发言，对资产阶级和市民的文学进行了批判，介绍过高尔基和马尔切内[43]，翻译出版过巴比塞的《光明》。从这一系列的活动来看，它一方面积极地配合了当时的人民解放运动，同时又通过了上述的活动发起了一个新的文艺运动。在理论上大大地加深了早期的民众艺术论及第四阶级的文学理论[44]，虽然对艺术运动本身的特殊意义还缺乏充分的理解，但它毕竟第一次明确地提出了文学运动是阶级斗争的一环这一基本的原则。
    在这样的形势下，开始出现了一些值得注意的作品，如中西伊之助描写殖民统治下的朝鲜民族的《赭土上的嫩芽》、前田河广一郎描写美洲航线中日本移民群的《三等船客》、江口涣取材于晓民会的军队赤化事件的《恋爱与牢狱》、金子洋文描写农民自发斗争的《地狱》以及宫岛资夫取材于金融股票市场的《金钱》等一系列的现实主义作品，虽然还没有完全摆脱自然主义的影响，但是都有各自的特色。
    随着《播种人》的发展，桥浦泰雄[45]等人于一九二二年十月创办了杂志《坏人》、佐野袈裟美等人于一九二二年四月创办了杂志《西蒙》[46]，一九二三年一月，萩原恭次郎[47]、壶井繁治、冈本润[48]和川崎长太郎[49]等人的诗刊《红与黑》，松本淳三[50]和村松正俊等人的《锁链》、陀田勘助[51]和细井和喜藏[52]等人的《悍马》等刊物都相继创刊。当时的特点是很多无产阶级诗人都带有浓厚的无政府主义的倾向。
    另外，《文学世界》[53]和《新兴文学》[54]等发表无产阶级文学作品的商业杂志，也于一九二二年十月前后创刊。

    一九二二年四月，多喜二升入二年级后不久，他和高滨年尾一起被选为校友会杂志的编辑委员。校友会杂志每年要从二三年级的学生中选出两名编委。高滨年尾是高滨虚子[55]的长子，经常在校友会杂志上发表俳句，并在校内组织过俳句团体。
    从这一年开始，多喜二选择了法语作为第二外国语。高商的学生从二年级开始可以自由选择德文、法文、俄文或中文作为第二外国语。由于经济学和法律的课程大多使用德文的术语，大部分同学都选择了德文作为第二外国语，希望选法文的学生仅次于德文，但也只不过十多人。担任法文的教师是年轻的副教授高桥益实和一个出生于瑞士的叫作约翰·戴根的外国人。教外国语的教师都很优秀，而且对同学的要求也很严格。
    另一方面，在多喜二的家庭里，弟弟三吾在这一年的三月从潮见台小学毕业，因为没有钱升学，不得不到与伯父有关系的花园町的石垣洋货店去当学徒。多喜二在《回家过节》中写道：
    “‘从前，我小时候看过许多小说，里面就有讲到离开父母兄弟出去当学徒的故事。那时候我就当它是小说，看完了就算了。哪里想到这种事情会发生在咱们自己身上呢！’
    “姐姐哭着朝龙介这样说着。而他只是咬着嘴唇。姐姐的话使他很震动，觉得必须深思姐姐这话的涵义。那天晚上弟弟睡下了以后，贫穷的一家子围着火盆聊天，一面想象着将来店员打扮的弟弟的样子。——姐姐又说了：‘现在倒还没关系，将来阿由长大了，想起来自己没有升学的事不知道要多么难过呢！’
    “给姐姐这样一说 ，龙介觉得心脏都要停止跳动了似的 。”[56]
    多喜二是小林家的长子，是家业的继承人，所以才得到伯父的特别接济上高商读书。他的境遇和弟妹们成了鲜明的对比，经常引起他内心的痛苦和反省。从学校回家的途中，他常到弟弟工作的店铺里去探望，偷偷地塞给弟弟一些书籍和点心之类的东西。

    八月里，小樽由区改为市。九月二十八日，姐姐智摩子出嫁给朝里的佐藤藤吉。佐藤当时在泰北银行工作。

    高商的校友会杂志每年发行四期，发行份数大约为一千七百册到二千册左右。编辑部长鱼川祐三郎是个基督教徒，担任银行论和簿记等课程的教学。杂志每期刊载论文、随笔、短歌、新诗和小说等。除论文需经部长过目外，其他稿件都是交给委员们选定。
    多喜二对校友会杂志本身并没有多大兴趣，但对文艺栏的编辑工作很热心，他自己几乎每期都要给杂志写稿。一九二二年一月的第二十三期上发表了他翻译的戏剧《达涅尔的梦》，二月的第二十四期上发表了他的短篇创作《苦恼》，六月的第二十五期和十月的第二十七期上刊载了他由英文转译的巴比塞的两个短篇小说。
    另一方面，多喜二在这个时期继续向《小说俱乐部》投稿。《小说俱乐部》停刊后，向《新兴文学》投稿。
    《小说俱乐部》在一九二二年以后由山田清三郎担任实际编辑业务，吉田金重、井东宪及伊福部隆辉等人也为该杂志写稿。多喜二投寄的作品《龙介与乞丐》被评为选外佳作在三月号上入选（上司小剑选），《正当不正当》作为选外佳作在六月号上入选（上司小剑选）。另外，《文章俱乐部》十二月号上选载了《哥哥》（加藤武雄选）。
    《新兴文学》是伊藤忞与山田清三郎在一九二二年十一月共同创办的杂志，它和《播种人》杂志有着极其密切的关系，成为发表无产阶级文学作品的重要刊物之一，一直办到一九二三年八月才停刊。当时一些颇受重视的作品，如前田河广一郎的《离船以后》、吉田金重的《残败的人群》、中西伊之助的《机车库的早晨》以及山田清三郎的《幽灵读者》等都是发表在这个杂志上。应征的稿件占有相当的篇幅，编选人有宫岛新三郎[57]（担任短篇小说的编选）、前田春声（担任新诗和民谣）、吉植庄亮[58]（担任短歌）及山田清三郎（担任小品和评论）等人。
    多喜二投寄的稿子《龙介和S子》在十一月的创刊号上被列为预选六篇中的第五位；《阿春的情况》在十二月号上被列为预选五篇中的第三位。
    宫岛新三郎所写的选评说：“小林君的《龙介和S子》，如果能写得更紧凑些，我想会是一篇好作品。文章令人有松懈笨拙之感。”在十二月的选评中又说：“这一次的以青春的苦恼和爱情等为主题的三篇作品，都是日常惯见的材料，仅作了一些表象的说明式的描述。”一九二三年的新年号上，选载了他的作品《阿健》。
    杂志的选评说：“《阿健》是一篇优秀的具有艺术天才的作品；它和以前的《阿春的情况》比较起来，几乎使人疑惑是另外一个人的作品。这是一篇很可以让人觉得是思想鲜明、表现确切的作品。从山区被带往城市的阿健的心中有着光明。可是暴发户伯母的举止行为以及不是使人们齐心协力而是在人们的心中制造隔阂的学校教育方针，又令人感到幻灭。通过这一颗小小的心灵，我们会感觉到一些什么。”正如选评中所推崇的那样，这是一个优秀的短篇，它通过贫穷的农家少年阿健的眼睛，对社会作了相当尖锐的批评。
    杂志的七月号上又一次刊载了他的作品《回家过节》。评介说：“充满了冷酷的理性，缺乏人情味，而且哥哥怀念弟弟的心情又过于偏重于说明式的叙述。不过，我们认为这还是本月份收到的九篇作品中值得一读的作品。”这篇作品写兄弟二人，哥哥升学去学习，弟弟却去当学徒。在弟弟一次放假回家过节时，哥哥对自己的个人主义作了反省，同时发现这种虚伪的放徒工回家过节是一种掩盖剥削的手段。
    上述两篇作品都是刊载在创作栏内，是被当作值得重视的新生力量而加以介绍的。
    多喜二的三年小樽高商的学生生活是从十七岁那年的春天开始，这一段时期是他一生中第一次过着相当解放的生活。
    他上学时经常穿着制服，有时也穿粗布的和服外衣，大冷天也不穿袜子；怀里揣满了书本，而他“在学校内外，敢于和每一个教员正面地争论任何问题。”
    在教师中他和大熊信行最亲近。大熊信行是一九二一年四月——和多喜二入学的同时——开始担任小樽高商的教师的。这位年轻的教师当时只有二十八岁。三年后的三月里，正好是多喜二毕业的那年，他也离开了这个学校。在校期间，他接任了大西猪之助教授的工作，担任二三年级的经济原论的教学。他是一个生活派[59]的歌人，也是文艺评论家，在这样一个地方的专科学校里是个相当突出的人物。
    伊藤整在他的《回忆》中说：
    “我们走进合班的教室上课时，经常看到多喜二站在讲台的桌子边和大熊先生谈得很起劲。
    “个子矮小的多喜二毫不拘束地仰视着大熊先生，大熊先生俯下他那高大的身躯，不时地把他那垂下的黑发往上拢拢，正在热烈地谈论着什么。谈话从前一节课下课时就一直在继续着。一眼就可以推测到他们谈话的内容。他们谈得那样地认真，令人自然地联想到大概又是在谈革命啦、善恶的标准啦或者是文学的任务啦之类的话吧！”
    多喜二一面热心地担任校友会杂志的编辑工作，同时还要在稻穗大街的田中印刷所搞杂志的设计和校对工作。从一九二三年四月起，三年级选出他和高滨年尾，二年级选出佐佐木妙二和安野安平担任校友会杂志的编辑委员。另外，他这时还参加了现代戏剧研究会，每周与福田勇一郎、乘富道夫等七、八个人聚会一次，一起阅读和讨论易卜生、斯特林堡等的戏剧。
    他在一九二三年二月的第二十八期杂志上，发表了描写后妻悲剧的《继祖母的故事》；在十月的第三十期和第二年三月的第三十二期上，发表了《阿禄的恋爱故事》和《一个脚色》等以学生的生活和恋爱为主题的短篇小说。

    一九二三年九月一日，关东地方发生了大地震，地震引起了东京和京滨地区的大火，一连持续了三天之久。三百五十万的受灾人当中，死亡和行踪不明的超过十二万人。东京府受灾的工厂占工厂总数的百分之九十，神奈川县受灾工厂占百分之八十五。
    统治势力乘着这次混乱和社会的动荡，用欺骗和挑拨的手段屠杀了六千多名朝鲜人，有计划地对社会主义运动进行了镇压。九月五日，日本共产青年同盟的创始人、南葛工会的河合义虎等八名革命工人和工人作家平泽计七[60]，在龟户警察署被习志野骑兵队员所杀害。平泽虽为工团主义系统的工会活动家，但他是劳动文学中优秀的著名作家之一，他所组织的劳动剧团为江东工人区的人们所喜爱。紧接着无政府主义者大杉荣和他的妻子伊藤野枝以及他的小外甥于十六日在大手町东京宪兵队总部被害。大杉荣曾经介绍过罗曼·罗兰的《民众艺术论》，在民众艺术运动中起过重要的作用。
    统治势力乘着大震灾有计划地进行了阴险毒辣的镇压，但是它不可能像一九一〇年制造“幸德秋水事件”[61]那样，再把日本的民主势力禁闭在黑暗中。不过，灾害带来了料想不到的重大损失，直接的受害是由于出版机构等遭到毁坏，使得《播种人》、《解放》、《新兴文学》和《文学世界》等各种刊物都不得不停办。
    小樽高商在这一年的十一月十七、十八两日，利用星期六和星期日的时间，举办了每年惯例举行的外国语戏剧大会，作为救济关东震灾的义捐。从一九一三年以来，学生们于每年秋季演出的外国语戏剧，在小樽地方已成为受人欢迎的例行活动之一。
    每年的演出是以三年级的学生为主，但是因为懂俄文和中文的学生较少，所以一二年级的学生也参加这两种语言的戏剧演出。
    这一年的演出的节目中，德语剧是席勒[62]的《威廉·退尔》，法语剧是梅特林克[63]的《青鸟》，俄语剧是教员斯密尔尼茨基自己写的《连斯基的梦》，汉语剧是《路遥知马力》，英语剧分二年级学生和三年级学生两组，三年级学生演多林克瓦特[64]的《亚伯拉罕·林肯》，二年级学生演丹塞尼[65]的《阿基米尼斯王与无名战士》。历年演出都是借用图书馆作为临时舞台，这一年是利用室内体育馆作会场的。
    梅特林克的《青鸟》只上演了其中的第三幕第五场的《树林》，多喜二扮演其中的山羊。法文教师戴根担任导演。他们借用了稻穗小学的教室排练，每天放学之后，全体参加演出的人从下午四时一直排练到深夜，大家都很热心。大约一个月的时间内共排练了十五六次。
    伊藤整也参加了这次演出，他谈到最后一次彩排时的情况说：
    “小林多喜二脸涂白粉，身穿褐色的服装，不安地到处走动着。彩排终于开始了，他把一个山羊头的大模型像帽子似的戴在头上 。当时我扮演橡树大王的侍童 ，在舞台的左侧，蹲在大王的身旁；小林在我旁边，对舞台右侧为守卫切尔切儿和米切儿而战斗的狗，一面是感到害怕，一面又想用角去触它，动作非常活泼。
    “扮演橡树大王的茶谷，身子索索地颤抖，拄着一根拐杖，命令动物和植物进行战斗。这时候，我一直用手托着青鸟的脚。小林在我旁边，提醒我不要把鸟儿弄歪了。我是用一个膝头跪在那儿，没有转动身体的机会；在橡树大王进入橡树洞之前，我必须一动不动地呆着，不要引起人们的注意。而我有时就把青鸟摆动一下，有时又把它弄歪了。经小林这么一提醒，我才理解了我这个脚色的关键是要让人家看到青鸟是自然地停在我的手上。”
    多喜二自己也曾经在《一个脚色》中描写过演出当天晚上的盛况：
    “音乐的序奏开始了。观众突然安静下来。幕布在音乐声中很快地拉开了，响起了热烈的掌声。舞台在暂时之间空无一物，接着猫儿在观众的热烈的期待中出场了。法文教师， 一只手拿着油印的台词，从后台的角落里紧紧地瞅着前台。演出在进行着。切尔切儿、米切儿和狗出场了。舞台昏暗下来，切尔切儿帽子上镶的钻石在转动，小电灯泡在昏暗中闪闪发光。树精在树木沙沙的响声中跳出来，接着动物的精灵也必须出台了。……兔子最先出台。在这一瞬间，观众席上静寂无声，人们正期待着会有什么东西出现。当长耳朵的兔子砰砰砰地跳出来时，观众哗地一下发出了哄笑。
    “龙介在观众的哄笑声中听出有人在说：‘兔子’！‘兔子！’马儿精神抖擞地跳出来，在舞台的前方发出‘嘘嘘’的嘶叫。这一手出人意外 ，观众哄然大笑。牛慢吞吞地走出来 ，发出哶——哶——的哼声；羊晃晃悠悠地踱出来，在舞台前方，拾起散在那儿的废纸放进戴在头上的模型的嘴里。观众对每一个动作都要发出哄笑。”[66]
    由于演出的节目好，法语剧最受人欢迎。
    几天以后，在校友会杂志编辑部的主持下，举行了一次演出评判会。参加这次评判的有现代戏剧研究会的小林多喜二、乘富道夫、福田勇一郎和大木弘基等人。扮演切尔切儿的丰田、扮演狗的高滨和扮演橡树大王的茶谷等人特别获得好评。
    大震灾以后不久，《播种人》杂志出了《帝都震灾》的号外，抗议惨杀朝鲜人。关于惨杀河合义虎和平泽计七等九人的龟户事件，小牧近江、金子洋文和松本弘二等人最先进行了现场调查。另外山崎今朝弥[67]和布施辰治[68]等律师也开始进行调查。劳动总同盟和关东工会联合会也发起了抗议运动。
    十二月十五日，由铃木文治[69]、新井纪一、冈本利吉[70]、贺川丰彦、伊藤忞、、井出秀明、菊池宽、冲野岩三郎[71]、藤井真澄、中村吉藏[72]、加藤勘十[73]、山崎今朝弥等人担任发起人，在东京芝区新樱田町山崎的家中举行了平泽计七追悼会。多喜二从小樽寄去了以下的吊文：
    “我从小樽地方对平泽计七先生之灵遥致吊唁，并对诸位举行这样的追悼会，不胜感谢。我想平泽先生之灵定会感到满足。
    “在今天的《读卖新闻》上得知这一消息，立即寄上此信。关于平泽计七先生，我曾在《新兴文学》上读过他的作品。他那篇《群众的力量》给我留下的印象犹新，却传来了他悲壮的死讯，令人不胜震惊。我个人曾经在《新兴文学》上两度发表过自己的作品，尤其是因为在刊载《群众的力量》的同一期杂志上，也登出了我的作品，使我感慨殊深。”[74]
    一九二四年一月，《播种人》杂志出版了终刊号《播种杂记》。这是龟户事件的殉难记录，收录了《平泽君的鞋》、《北岛君和特务蜂须贺》、《骑兵十三联队的纸片》、《丈夫留下的工资》、《老实人铃木直一》、《骨》、《寄予朝鲜人的同情》、《被误认为朝鲜人》以及《龟户警察署的地狱》等优秀的报道文学。这些作品成为文学工作者在《播种人》杂志上最后所作的历史性的证言。

    多喜二的读书方法是：一方面非常广泛地阅读国内外的作品，另一方面，他又在一定的时间内深入地阅读和学习某一个作家。他从年纪比较小的时候起，学习上就有这样的特点，他把它称之为“毕业”。在小樽商校的时候，他曾经用这样的学习方法阅读了德富芦花的作品，进入高商以后，他又用这样的方式学习了菊池宽早期的短篇和夏目漱石的小说。
    从一九二一年的秋天，也就是他在高商一年级的时候起，他开始热心地学习起志贺直哉的作品。不久之后，他就直接给志贺直哉写信了，并寄去了自己的作品，征求志贺的意见。在和志贺通信一年多以后，多喜二于一九二四年一月写给志贺的一封信上这样说：
    “很久没有给您写信了，新年也没有向您恭贺，很感抱歉。祝您身体健康，工作顺利。
    “北海道今年比较暖和。但是每天每天都是阴惨惨的天气，甚为苦恼。我倒不是学奥斯瓦尔特[75]，可是每到冬季，我总是想象着南方的情况。话虽这么说，冬天呆在屋子里还是给人一种说不出的安逸的感觉。当然，我喜欢冬天的这种气氛，不过我又想，这时京都一带的气候多么美好啊！学校里很忙，近来对各方面都没有问好。请原谅。
    “在《中央公论》的正月号上，一口气读完了您的作品《雨蛙》。
    “像我这样的人给您的作品来写读后感，未免太不自量。但是作为您的作品的一个最热心的读者，还是请您听听我的感想吧。
    “我把写在《中央公论》后面的读后感，一字不改地重写在下面：
    “‘看来作者对人生的某些事实，还是抱着善意相看的态度，同时还使人感到这是一种静静观望的态度。结尾处的雨蛙总该是一种偶然的现象吧，可是对这篇作品来说，这种应该是偶然的事情太带有必然的关联了，因而感到担心起来。不过我觉得这篇作品没有一句废话，开头的地方抓住了要点，作者用简洁的笔触，极其鲜明生动地勾画出了主人公的妻子的面貌和主人公对妻子的心情。最后焚书一节，未免有点落于俗套。’
    “另外，这里附寄上的《阿禄的恋爱故事》，是去年九月间写的作品，曾经登载在某个杂志[76]上，朋友和先辈们都提出过不少的意见。我自己对这篇作品实在感到不满意，打算加以改写。在这方面我希望一定能听到您的意见。这是一篇有很多缺点的作品，但是，如果您有时间的话，还是希望您能过一过目，如果您还有时间的话，恳请您为我这样一个今后决心搞创作的人，指出这篇作品的缺点（不会有优点，而且也不必谈优点），并给予指导。
    “最后祝您身体健康，工作更加顺利。”[77]
    志贺直哉于一九二二年三月从千叶的我孙子迁居到京都市郊外的粟田口。从这一年的秋天起，一直住在山科地方。
    多喜二从来没有把未经发表过的稿子直接寄给志贺直哉，一定是在校友会杂志等上面发表过的作品，才寄给志贺去征求意见。志贺有时也给他写回信，批评得相当严厉。
    多喜二特别分析过志贺直哉的早期作品，并且彻底地研究和学习过。

    多喜二对学校的课程和成绩等，并不很关心。三年期间的学习成绩，除语文比较优异之外，像簿记之类的实习课程都很差。升入二年级时的成绩，平均分数是七十三点六分，名次是第三十七名；升入三年级的时候，平均分数是七十八点二分，名次是第十九名。一九二四年三月毕业年度的平均分数是七十二分，在一百五十二个毕业生当中名列第四十三位（注一）。
    毕业论文的题目，他最初是选了斯特林堡的研究，但指导的教师认为这是纯文学的题目，没有同意。于是他打算译卡本达的作品，但图书馆里没有他的书籍。他拜托翻译马克思的《共产党宣言》作为毕业论文的乘富道夫[78]，从一年级同学斋藤矶吉处借到了克鲁泡特金[79]的《面包的掠夺》，译了其中的第五章《食物》，并全译了英国剧作家阿尔夫莱德·苏特洛以失业问题为主题的戏曲《被遗弃的人》，另附上一篇序言《我的态度与备忘录》，作为毕业论文交出去。
    他深深地同情不幸的穷人。他的人道主义的正义感，早已和解放运动的前进步伐开始结合起来。但是，当时他还未达到从社会科学的意义上来说的自觉。而是始终碰到矛盾，探求如何生活下去；并希望通过这样的生活来寻找一条走向文学创作的道路。
    他在《历史性的革命和艺术》一文中，这样写道；
    “自己每当读到托尔斯泰转变后的作品时，总是感到某种不满足。而看到像契诃夫的某些作品时，由于获得了前者所未能给予满足的东西，因而感到愉快。……但是，如果不是像现在站在一个欣赏者的立场，而是用作家自己的心情来考虑这一切，那么自己的感受就会和先前完全相反。
    “这就是说，托尔斯泰写作品并不满足于对某一事物的单纯描写，而是怀着一种为了某种目的的真正理想的信念。他这种心情和态度（不管其结果会怎样缺乏艺术性或使欣赏者产生多大的不满），不由得不使人低头诚服，因而对契诃夫就产生了相反的感觉。
    “最后遗留的一个问题：既然是由这样的一个托尔斯泰所产生的作品，即使说是缺乏艺术性吧，为什么就非感到不满足不可呢？也就是说，这种具有纯真的情感的人，为什么他的态度必然要和艺术矛盾呢？难道其中什么地方有一种浑然不可分的境界吗？但是对我自己来说，在这一问题上，除了具有某种近于信仰的信念之外，目前什么都还谈不上。看来出路只有掌握这样的思想方法，抱着追根究底的精神挺身干下去。”[80]

（注一）小林多喜二在小樽高等商业学校的分数簿
学年 | 修身 | 国语汉文 | 商业文 | 会话 | 英作文法 | 英文解译 | 商业英语 | 分科 | 商业算术 | 商业地理 | 商业历史 | 经济原论 | 经济各论 | 经济政策 | 财政学 | 法学通论 | 民法 | 簿记 | 会计学 | 税关仓库 | 海运 | 保险 | 交易所 | 银行 | 调查论文 | 外国实践 | 工学 | 商工经营 | 商品理化 | 商品实验 | 企业实践 | 第二外语 | 体操 | 应用理化 | 英语 | 代数几何
第一学年 | 80 | 41 |  | 65 | 74 | 81 | 52 |  |  | 102 |  | 100 |  |  |  | 75 |  |  |  | 38 |  |  |  |  |  |  | 86 |  | 77 |  |  |  | 81 | 86 | 94 | 86
第二学年 | 87 | 39 |  | 76 | 42 | 86 | 47 |  | 73 |  |  | 125 | 80 |  |  |  | 127 | 75 |  | 118 |  |  |  | 60 |  |  |  | 80 | 43 | 84 |  | 116 | 87 |  |  |
第三学年 | 68 |  | 80 | 37 | 79 | 75 | 66 | 80 |  |  | 91 | 85 |  | 125 | 70 |  |  | 64 | 38 |  | 70 | 75 |  | 80 | 67 |  |  |  |  |  | 60 | 159 | 83 |  |  |

注释：

[1] 1922年。

[2] 1912—1926年。

[3] 室生犀（1889—1962），诗人、小说家。

[4] 葛西善藏（1887—1928），小说家。

[5] 大熊信行（生于1893年），经济学家、短歌诗人。

[6] 见《小林多喜二全集》第12卷，第161页，1954年6月，日本青木文库版。

[7] 见《小林多喜二全集》第12卷，第164页，1954年6月，日本青木文库版。

[8] 为日本被歧视的所谓“贱民”争取自身解放的组织。

[9] 小牧近江（生于1894年），文艺评论家、社会活动家。

[10] 亨利·巴比塞（1873—1935），法国作家，1919年创办“光明社”和《光明杂志》，发起光明运动，在国际知识界影响很大，1923年参加法国共产党。

[11] 金子洋文（生于1894年），剧作家、小说家。

[12] 今野贤三（生于1893年），小说家。

[13] 山川亮（1887—1957），小说家。

[14] 近江谷友治（1873—？），曾从事农民运动。

[15] 佐佐木孝丸（生于1898年），笔名落合三郎，剧作家、演员。

[16] 村松正俊（生于1895年），文艺评论家。

[17] 松本弘二（1895—1973），画家。

[18] 柳濑正梦（1900—1945），画家。

[19] 马场孤蝶（1869—1940），评论家。

[20] 福田正夫（1893—1952），诗人。

[21] 长谷川如是闲（1875—1969），本名万次郎，评论家。

[22] 林倭卫（1895—1945），画家。

[23] 平林初之辅（1892—1931），早期无产阶级文艺评论家。

[24] 石川三四郎（1876—1956），笔名旭山，评论家、社会活动家。

[25] 神近市子（生于1888年），评论家。

[26] 加藤一夫（1887—1951），诗人、小说家和评论家。

[27] 川路柳虹（生于1888年），诗人、美术评论家。

[28] 百田宗治（1893—1955），诗人。

[29] 小川未明（1882—1961），童话作家、小说家。

[30] 白鸟省吾（1890—1973），诗人。

[31] 富田碎花（生于1890年），诗人。

[32] 山川菊荣（生于1890年），评论家、社会活动家。

[33] 吉江乔松（1880—1940），号孤雁，诗人、法国文学研究者。

[34] 爱德华·卡本达（1844—1929），英国诗人，评论家。

[35] 克里斯强·科尔奈尔生，法国无政府主义者。

[36] 阿那托尔·法朗士（1844—1924），法国作家。

[37] 约翰·保尔·卢库留，法国无政府主义者。

[38] 华希理·爱罗先珂（1889—1952），俄国盲诗人，精通日语。

[39] 青野季吉（1898—1961），文艺评论家。

[40] 前田河广一郎 （1888—1957），作家。

[41] 中西伊之助（1887—1958），小说家。

[42] 山田清三郎（生于1896年），作家和文学史家。

[43] 马尔切内，法国诗人和剧作家。

[44]《播种人》杂志创刊以前，日本文艺界曾由大杉荣等人提出“民众艺术论”，认为艺术是民众和为了民众而创造的，因而艺术必须为民众所有。接着由中野秀人和平林初之辅等人提出“第四阶级文学”的口号，认为未来的文学是属于第四阶级（即无产阶级）的，一切伟大的作家应是站在第四阶级立场上的作家

[45] 桥浦泰雄（生于1888年），美术家、民俗学研究家。

[46] “西蒙”为英文simoon的译音，意思为“热风”。该杂志从第二期起更名为《热风》。

[47] 萩原恭次郎（1899—1938），诗人。

[48] 冈本润（生于1901年），诗人。

[49] 川崎长太郎（生于1901年），小说家。

[50] 松本淳三（1895—1950），社会活动家、诗人曾参加无产阶级文学运动。

[51] 陀田勘助（1901—1931），本名山本忠平，诗人，1931年死于狱中。

[52] 细井和喜藏（1897—1925），工人作家。

[53]

[54] 《文学世界》创刊于1922年10月，是博文馆发行的文艺杂志，主编为木下白露。《新兴文学》创刊于1922年11月，1923年8月停刊，主编是山田清三郎。这两个商业性杂志发表过不少无产阶级作家的作品。

[55] 高滨虚子（1874—1959），俳句诗人、小说家。他的儿子高滨年尾（生于1900年）也是俳句诗人。

[56] 见《小林多喜二选集》第3卷，第85页，1959年4月，人民文学出版社版。

[57] 宫岛新三郎（1892—1934），文艺评论家。

[58] 吉植庄亮（1884—1958），短歌诗人。

[59] 日本进步的歌流派，由进步诗人石川啄木所开创，他主张短歌应是“用和现实生活毫无间隔的心情，歌唱出来的诗”这一流派后来发展成为无产阶级短歌和人民短歌。

[60] 平泽计七（1885—1923），工人作家。

[61] 1910年6月，日本政府捏造社会主义年者企图谋杀天皇，在全国大肆逮捕社会主义者。次年1月判处当时社会主义运动的领袖幸德秋水等十二人死刑，以镇压人民的反抗。这在日本历史上称之为“大逆事件”，也称作“幸德秋水事件”。

[62] 席勒（1759—1805），德国诗人、戏剧家。

[63] 梅特林克（1862—1949），比利时剧作家。

[64] 多林克瓦特（1882—1937），英国诗人、历史剧作家。

[65] 丹塞尼（1898—1957），爱尔兰剧作家。

[66] 见《小林多喜二全集》第1卷，第74页，1954年10月，日本青木文库版。

[67] 山崎今朝弥（1877—1954），进步律师。

[68] 布施辰治（1880—1953），进步律师。

[69] 铃木文治（1885—1946），右翼工会领导人之一。

[70] 冈本利吉（生于1885年），经济学家。

[71] 冲野岩三郎（1876—1956），小说家。

[72] 中村吉藏（1877—1941），剧作家。

[73] 加藤勘十（生于1892年），工会运动家。

[74] 见《小林多喜二全集》第11卷，第5—6页，1954年3月，日本青木文库版。

[75] 奥斯瓦尔特是挪威作家易卜生的剧本《群鬼》中的人物，是一个患遗传病的青年画家。

[76] 指小樽高商校友会杂志《樽商》第30期。

[77] 见《小林多喜二全集》第11卷，第6—7页，1954年3月，日本青木文库版，

[78] 乘富道夫（1903—1934），生于福冈县大牟田市，由桦太的太泊中学升入小樽高商学习，和多喜二是同期毕业生，毕业论文是翻译《共产党宣言》。毕业后就职于安田银行函馆分行。为劳动农民党党员。研究过北洋渔业 担任过产业劳动调查所函馆分所长。1930年被捕，被安田银行解雇，赴东京，1934年9月病逝。为多喜二年的密友之一。——作者原注

[79] 克鲁泡特金（1842—1921），俄国无政府主义者。

[80] 见《小林多喜二全集》第12卷第173—174页，1954年6月，日本青木文库版。


五、关于《光明》杂志

五、关于《光明》杂志

    多喜二于一九二四年从高商毕业，三月十日开始在北海道拓殖银行工作。
    最初他在札幌总行的总务部工作。这一年银行录用了从大学、高商以及中学新毕业的学生共四十七人。银行的惯例每年要把新来的职员集中到总行受一个月的训练。由各部的部长分别担任教员，从银行的历史、业务的范围、经营的概况乃至信函的写法，照本宣科地讲授一番。多喜二在受训告一段落之后，于四月十八日分配到小樽分行工作。基本月薪是七十圆。
    他从第一次领取的薪水中，买了一把旧的小提琴送给爱好音乐的弟弟三吾。
    小樽分行开设在小樽市色内町的一条尽是银行和大商店的街上，这条高楼大厦栉比鳞次的大街的下首就是排列着税关、仓库和轮船公司等建筑物的海岸大街。
    多喜二在《转形期的人们》中，描写过堤岸一带的暮景：
    “一过五点钟，有高楼大厦和银行的街道上，挤满了从各式各样的楼房里涌现出来的人群。他们从那里穿过几道一条比一条高的梯形街道，向山上头走去码头工人和工场里的工人就在港街大路上向两头走回家去。——整天汽艇来往，发出来的急促的砰砰声；煤车挂钩时的撞碰声；堆卸木材、铁板和铁轨时震得大地都在咕咚咕咚响着的声音；船吱咯吱咯的响声……这一切，就好像被潮湿盐腥的晚风吸了去似的，逐渐低沉淡薄起来了。”[1]
    多喜二在会计科实习了约两个月期间的会计和出纳的工作以后，转入了汇兑科。这个科是处理和总行、全国各分行以及有营业往来的各银行之间的汇兑业务，共有六名同人。
    北海道拓殖银行是一个半官半民的带有特殊性质的银行。它创立于一九〇〇年，资金为三百万圆；创设的目的是为了在北海道和桦太进行半殖民地式的开发。一九二四年，银行的资金扩充到二千万圆，并兼营普通银行的业务，但它的主要营业还是发放抵押田地和山林等不动产的贷款。贷款总额占北海道所有银行总贷款数的百分之六十以上。

    多喜二开始在小樽分行工作的同一个月份里，创办了以他为主编的同人杂志《光明》第一辑。这是一种用上好道林纸印刷的二十开本三十二页的小册子，定价二角二分五，共印了二百部。
    杂志的内容有新宫正辰的《明亮的影子》（小说）、小林多喜二的《暴风雨的前夕》（小说）、《红色的屋子》（匿名、杂记）、石仓雅一的《二月之歌》（短歌）、户冢新太郎的《小院素描》（短歌）、片冈亮一的《阴雨的黄昏》（短歌）、梦野草一的《梧桐的绿荫下》（新诗）、间司恒美的《白色的夜莺》（新诗）、平泽哲夫的《冬夜圆舞》（新诗）及岛田正策的《贤吉的忧郁》（小说）等。扉页上引用了亨利·巴比塞的《光明》中的一段话：“是的，在这个世界上存在着一个上帝。为了指引我们无垠的内在的生命，为了指引包含在全人类的生命之中的职责，有一个绝对不容忽视的上帝存在着。这个上帝就叫作真理。”这和他写在高商毕业论文的扉页上的话完全一样。
    《光明》杂志的同人有小林多喜二、莳田荣一、岛田正策，片冈亮一、斋藤次郎、新宫正辰、户冢新太郎、平泽哲夫和宇野长作九人，从第二期起，又加入了武田暹。
    创办杂志的计划早在前一年的年底就开始酝酿，而直接原因是商校时代合办过传阅杂志《素描》的好友们这时又恰好齐集到小樽；岛田正策已经从室兰的三菱分行调来小樽分行工作；；片冈亮一从小樽商校毕业后，曾在第一百十三银行的分行工作过，但第二年又入小樽高商学习，这时是三年级的学生；斋藤次郎也在就职后的第二年辞去了第一百十三银行的工作，入明治大学学习，但因身体不好，又回小樽从事绘画；这一年从东京外国语学校毕业的莳田荣一，也从四月开始在小樽高商担任英语讲师。除《素描》的这些旧同人之外，新同人中的户冢新太郎是短歌诗人，平泽哲夫、宇野长作和新宫正辰写新诗，武田暹曾经是小樽中学文学小组发行的《群象》杂志的同人。
    在《光明》杂志创办的前后，在札幌和小樽等地盛行创办同人杂志，经常有一些文艺、新诗或短歌之类的杂志创刊年创刊，一九二四年四月停刊或停办。尤其像一九二〇的《群象》以及约两年以后，由北海道大学的同人们在札幌创刊的《平原》等杂志，相当引人注目。
    不过，多喜二筹办《光明》杂志，在他的内心里是有着一个抱负的。前一年的九月，《播种人》杂志在震灾和反动的镇压中被迫停刊了。多喜二是想把《播种人》的火炬重新在小樽地方高举起来。《光明》创刊的时候，他曾经写信给小牧近江 、前田河广一郎和新井纪一等人，要求他们投稿和支持。
    前田河广一郎和新井纪一接到了《光明》第一辑，曾经写过回信，前田河信上的意见说：
    “最使我感到愉快的是你们意图的真诚。令人恶心的资产阶级新闻宣传的污血 ，最近也往往强烈地浸透着地方杂志。但是，《光明》杂志没有这些污浊的东西。这首先使我感动。其次在内容方面，杂志刊载的似乎都是文学作品；看来也只好如此，不过我想还应该稍微有一些有分量的评论。不论是对中央文坛，或是对社会和文艺的问题均可。照目前这样只能说是创作刊物，而不能称之为文学杂志。”
    《光明》杂志的编辑工作是由同人们在一起互相朗读各人带来的稿件，然后进行讨论，提出意见。杂志出版之后，他们还要举行作品评论会议。
    多喜二是个一本正经的青年，烟酒不尝，即使他们的集会上有酒，他也单独喝着咖啡，热烈地大声发言。七月，《光明》第二辑出版了。
    一九二四年六月，也就是《光明》第二辑问世以前的一个月左右，《文艺战线》杂志继《播种人》之后在东京创刊。和勇于对社会发言的《播种人》比较起来，这个杂志的特点是文学的色彩浓厚。但是在质量上没有什么提高，一九二五年一月曾经一度被迫停刊，但同年六月又复刊了。从这时起，文艺运动随着整个无产阶级运动的再起，再一次向前发展。十二月里，作为统一战线组织的日本无产阶级文艺联盟成立，这和关东大震灾相隔仅两年左右的时间。
    日本无产阶级文艺联盟是日本文艺运动中第一个统一的组织，它是以《文艺战线》的同人为中心，此外如岩崎一和北见与志等人的《战斗文艺》[2]、加藤一夫等人的《原始》[3]、梅原北明和中野正人等人的《文艺市场》[4]、山内房吉等人的《解放》[5]及赤松月船、村山知义等人的《文党》[6]等当时无产阶级文学杂志周围的作家、诗人和评论家都参加进来，并且还包括了秋田雨雀、佐佐木孝丸等人的先驱座剧团及林房雄[7]等人的东京帝国大学社会文艺研究会。

    多喜二在银行里当职员，办事敏捷，待人和气，同事们都称赞他。他留着长发，平时上下班挟着一个满装着书籍的帆布包，在银行里总使人感到有些地方显得与众不同。据说分行的泷行长最初曾经对他怀有疑惧，但是后来看到他办事准确、明快，才渐渐对他放下心来。
    一九二四年七月三十一日，多喜二的父亲末松患疝病住进小樽医院。经手术后病情恶化，于八月二日去世。享年五十八岁。
    由于父亲的突然去世，全家的生活担子都落到多喜二的肩上。伯父庆义的第二个儿子俊二在苫小牧开面包店，多喜二的弟弟三吾原来在俊二的店里做工。自从父亲死后，多喜二决定把弟弟叫回到自己家的小店里来帮忙。这时伯父干投机买卖失败，在新富町开设的面包店遭受到很大的打击。
    这一年的十月前后，多喜二初次见到了田口泷子。
    田口是入舟町一家叫作“山喜屋”的小酒馆里的女招待，以美貌而出名。小樽是个港湾城市，公娼和私娼聚集的街道较多。不过山喜屋并不在这些娼妓聚集的地区，像这样的小酒馆子大多三两家一起开设在僻静的后街上，门前还挂着印有字号的布帘，小樽地方称它叫“小面馆”。
    多喜二原是出于一种探讨人生的好奇心，被《光明》杂志的伙伴们邀去的，但是田口泷子给他留下了深刻的印象。
    田口于一九〇八年五月出生在小樽郊外一个叫作高岛的海边小镇。她的母亲是从秋田迁居来的，父亲在当地摆个面条摊子养活着一大家子人。田口十五岁那年的年底，家里新开的买卖失败，实在无法可想，一家人就在一个大风雪的夜晚偷偷地逃出了高岛，去投靠住在函馆附近的故乡森町的亲戚，但是在那里生活也没有着落。田口是长女，下面还有五个妹妹和两个弟弟，这样一个十口之家完全陷在贫困的深渊里。一九二二年一月底，父亲只对田口说了声让她帮帮忙去，她什么也不知道就被卖到室兰的小酒店。
    田口家用卖女儿所得的一点点钱，又从函馆搬到小樽长桥近郊。父亲外出打短工来养家糊口，生活已把他拖得精疲力竭，十二月中旬，他在多喜二家店铺附近的若竹町的道口上卧轨自杀了。
    在处理丧事中，亲戚们聚集在田口家破屋里商议的结果，把泷子的四个年幼的弟妹分别送给了人家。母亲带着三个孩子——长子、次女和第五个女儿，——走投无路，不久就嫁了一个临时工。
    父亲死后第四个月，田口泷子又从室兰被转卖到小樽入舟町的山喜屋。当时她才十七岁，内心里隐忍着不幸的折磨，怀抱着坚定的愿望：要摆脱这可诅咒的生活。
    多喜二到银行工作以后，曾经和两个女人有过近似恋爱的关系。这两个女人一个叫作佐佐木绢子，另一个叫作笠原绢子（绰号叫柏拉图），都是在同一个银行里工作。但是这还说不上是真正的恋爱，只不过是经历了一场近似于幻灭的苦涩的情感。
    多喜二在认识田口泷子以后，他经常装成客人到山喜屋去找田口。在这里干活的妇女都被迫过着非人的生活，多喜二越了解这些女人的世界，他的感慨就越深。在绝望的痛苦中挣扎着的田口泷子，渴望着能摆脱这种悲惨的境遇。她的身影很快就牢牢地吸引住了多喜二。
    一九二五年三月，多喜二在认识田口的半年后，给田口寄去了下面的信：
    “‘由于有黑暗，才有光。’
    “而且正是由黑暗里走出来的人，才真正感到光明的可贵。世界上并不是充满了幸福。正因为一方面有不幸，才在另一面有幸运。这一点请铭记在心头。所以，为了真正的幸福的生活，我们必须先尝尝苦头。
    “小泷你们目前的处境很苦，可是即使这样也不要放弃对光明的未来的追求。要忍耐，想到今天受苦是为了将来的美满生活。
    “我出校门还不到两年。所以没有什么钱。虽然我想早一些能把你赎出来，可是不过是想想罢了。我上次晚上也和你谈过这事。不过我对你的爱的确是强烈无比的。请你放心，虽然看来仿佛没有多大指望，可是早晚我必定用我的爱把你救出来。当你有悲哀痛苦的时候，请你随时想起我对你的爱，更多地忍耐，去战胜痛苦和悲哀。”[8]
    多喜二在写过这封信的三星期后，曾经悄悄地到东京参加了商科大学的入学考试。他没有考上，就马上给小樽的母亲打电报说：“未考取请放心。”未被录取这件事似乎也多少使他自己安心下来。
    他每天为机械的银行事务束缚着，想要实现自己到东京学习的愿望逐渐变得迫切起来；尤其是为了专心从事文学，将来能成为一个作家，他就更想要到东京去。这一年的三月是《光明》创刊一周年，出版了第四辑。多喜二在这一期上发表了《他的经验》。但是杂志在经济上每期都要亏损，继续办下去很有困难。而且杂志内部也存在着问题，同人们有着各自不同的文学倾向，他们在发行杂志上虽然还算热心，但是缺乏真正投身于文学的热情。这也是一般地方杂志常有的现象。
    田口泷子的事情也始终离不开他的脑子，他总是想设法把田口救出来，但是作为一个现实问题，这是很不容易解决的。
    当时他家经营的小商店虽然多少总算稳定下来，可是要进商科大学念书，学费还是没有着落。他决心去半工半读，并且只和他母亲商量过，征得同意后，才悄悄地上东京去的。
    到东京投考的失败，引起了他深深的反省。四月上旬，回到小樽后不久，多喜二就准备了写稿子的笔记本。于是一边在银行工作，一边尽最大的努力进行创作。
    笔记本上写下的第一篇稿子叫《田口回忆姐姐》。在这篇稿子的最后，他曾写了以下的附记：
     “我最初打算用自己的情感来说话，这是我写这篇作品的最大的意图。过去写《暴风雨前夕》和《他的经验》是想用透彻的理智的眼睛来看待事物，这和这次用情感来写的作品恰好相反。
    “于是我为了实现这一新的意图，起初打算运用描写的或近于描写的手法，可是一旦做起来，才感到意外地艰难。不过我还是想要冲开一条路，为此我不得不把开头的地方重写了八遍，总算把开头写成能使自己安心的程度。但是有些地方又往往容易丧失客观性，为了对此加以控制而不让它离开原来的意图，自己确实很花费了一番脑筋，因此在完成到六成的光景时，又重新改写了一下。”[9]
    《光明》杂志这时已经没有继续办下去的希望，他曾经想过是否还恢复过去学生时代给朋友们传阅的《新生的孩子》，但是反复考虑的结果，最后还是决定专心在草稿本上进行创作。一直到一九二六年年底，他的创作都是竖写在笔记本上，钢笔字写得非常小，每一格要写两行字。
    从在练习本上开始创作的时候起，他就让在家经营小店铺的弟弟三吾跟中川则夫学小提琴。中川是市立女子中学的音乐教员。因为家贫，爱好音乐的弟弟不能上中学念书。多喜二是想让弟弟在小提琴方面有所成就。多喜二自己也非常喜爱音乐，能识乐谱，也常常唱歌，经常参加启明会[10]所举办的唱片欣赏会，并担任发起人。
    若竹町的家中有铺的房间只有一间。他从银行下班回来，就伏在这间房间角落的桌子上读书、写作。母亲和弟妹都在房间里，弟弟还在那里练习小提琴，他从来没有叱责过弟弟。

    北海道虽说在一九二〇年左右、从夕张煤矿发生罢工以后就和现代的工人运动发生了联系，但是由于半殖民地式的压迫和地理条件的限制，和本州[11]比较起来还是相当的落后。
    日本进步的学生运动于一九二二年十一月成立了学生联合会， 早期的“到民间去”的活动，这时已经发展成为广泛地组织社会科学研究的活动。北海道也于一九二三年十二月首先在北海道帝国大学成立了北大社会经济研究会。多喜二于一九二四年从小樽高商毕业时，小樽高商也成立了研究会。具有民主传统的小樽高商，学生组织比重视技术的、保守的北大发展得要快。在研究会改组为学生社会科学联合会的同年九月，东北帝国大学、弘前高等学校、山形高等学校、福岛高等商业学校以及北大和小樽高商六个学校组成了东北学生联合会。到十一月为止，全国参加的学校有东北六个学校、关东二十七个学校和关西二十个学校，共达五十三个学校、会员扩大到一千六百人左右。最先只是提出研究和普及社会科学的口号，开展研究会的活动，现在已逐渐向贫民救济运动和工人教育运动的方向发展。但是另一方面，文部省当局为了使学校军国主义化，有计划地在学校实施军事教育，开始对进步的学生运动施加压力。在这样的形势下，多年以来为小樽市市民所喜爱的小樽高商学生演出外国语戏剧的活动也从一九二四年起遭到禁止。
    一九二五年一月，日苏恢复了外交关系。五月，日本公布了普遍选举法，为了镇压革命运动又实施了“治安维持法”。同年五月，日本劳动总同盟分裂，日本工会评议会成立，地下的日本共产党也重建了组织，后于九月创办了《无产者新闻》。劳动总同盟的分裂使得日本的劳动战线分裂为左右两大翼。同年十二月成立的农民劳动党，原来是希望组成单一的无产阶级政党，但被迫解散，于第二年（一九二六年）分裂成三派，即左派大山郁夫等人的劳动农民党，右派安部矶雄等人的社会民众党和中间派麻生久等人的日本劳农党。
    在北海道地方，自从政治研究会的大山郁夫和中泽弁次郎等人于一九二五年六月到札幌、小樽、函馆和室兰等北海道主要的城市进行了巡回演说以后，也建立了政治研究会的支部，以前处于孤立分散和少数人小集团状态的进步的知识分子开始和工人的组织结合起来了。政治研究会的宗旨是要“建立站在无产阶级利害立场上的政党”，它是一九二四年六月在进步的评论家和社会活动家之间所产生的一个促进无产阶级政党成立的运动。自从一九二五年六月很多劳动团体参加进来并组织了无产政党筹备会以后，它的左倾色彩就加强了。
    在小樽地方，以港湾工人清水清作、伊藤权之助、坂本佐一郎和菊池米吉等人为核心，于一九二五年五月左右开始在舢板工人集中的工作现场曲文筹商组织工会。
    被半殖民地式的把头包工制度所束缚的码头工人，劳动条件非常恶劣，在他们之中流行着这样的一句话：“只有饭盒和工伤是自己的。”每天被驱使劳动十五六个小时，要受重重的剥削，而且工资的计算复杂，经常受到欺骗蒙蔽。
    从曲文的码头工人中产生的工会组织，在政治研究会的境一雄和古川友一等人的协助下，不久就举行了筹备会议。八月三十日，约有一百名左右的工人聚集在稻穗町第二十一消防工会办事处的楼上，召开了小樽总工会的成立大会。会上推选境一雄为执行委员长。这个工会是一个三百人左右的小组织，主要是港湾工人和自由劳动者，但在数千名为苛酷的劳动条件所苦的港湾工人当中，组织规模迅速地扩大了。
    一九二五年七月，日本政府不顾学生和舆论的反对，在全国中等以上的学校中配备了现役的军官，实施军事教练。十月十五日，小樽高商突然爆发了反对军事教练的事件。
    当天，军事教官铃木少校指挥二年级学生，从上午九时至下午二时，以葛舍利沼地为中心举行野外军事演习。并在出发之前，向各组散发了五份演习假想计划。计划这样写着：
    “（1）十月十五日上午六时，以天狗岳为中心，突然发生大地震。札幌及小樽的住房几乎全部毁坏，到处发生火灾，正好刮起西风，火势加强。现在小樽市民人心惶惶，不知所从。
    “（2）小樽在乡军人团获悉无政府主义团体煽动不逞之朝鲜人，利用这一时机，正于札幌及小樽公园进行阴谋活动，于是立即奋起，经格斗后，将敌击退于东方。但敌人凭借潮见台高地的天险，顽强反抗，虽肉飞骨碎，鲜血溅染满山树叶，仍迅猛抵抗，一步不退，以致进攻暂时遭到挫折。
    “（3）小樽高商学生队急下准备令，于上午九时集合于校园整队，其任务是协助在乡军人，歼灭敌人。（以下略）”
    对这次演习，小樽高商以斋藤矶吉等人为首的四十八名社会科学研究会的学生发起了抗议运动。这个军事演习假想的计划也于十六日公布在《小樽新闻》上。小樽的劳工团体认为这是仿效关东大震灾时杀害南葛工人和朝鲜人所散布的谣言，是对社会运动的恶毒的挑拨。政治研究会的小樽和札幌的支部以及朝鲜人团体的代表向学校当局提出抗议，并于二十一日会见伴校长，要求他公开道歉，但遭到学校当局的拒绝。于是代表们于二十三日以小樽总工会、朝鲜人亲睦会部分会员、政治研究会小樽和札幌支部、北潮新报社及青年同盟联名的名义，发表了质问书，要求追究责任，并召开讲演会，掀起了反对军事教练、弹劾学校当局的运动。
    在这一状况下，社会科学研究会于十月三十日，以小樽高商部分学生的名义向全国学生发出了宣言。
    小樽高商发生的反对军事教练的斗争很快就扩大到日本全国。从当年的秋天到年底，不仅在学生阶层中，而且联合了工会、农会以及进步的教师，引起了广泛的社会反应。东北学联曾派了岛木健作[12]、稍后全国学联派了林房雄到小樽高商来支援。但是官宪的镇压也很猛烈，十二月十三日，学校当局命令社会科学研究会解散，开除了斋藤矶吉，勒令十四名骨干学生无限期休学。被处分的学生中就有多喜二的好友寺田行雄。到第二年，接着又在全国范围内对学联组织进行镇压。很多活跃的学生被逮捕，三十八名学生第一次被扣上违反“治安维持法”的罪名，关进了监狱。
    由小樽高商事件开端的反军国主义的斗争，给北海道的工农运动的发展带来了极大的影响。通过这次斗争，迅速地促进了创立无产政党的运动和组织工会、农会的工作。
    一九二五年十一月，日本农民组合北海道联合会在旭川召开了成立大会。
    小樽总工会由于工会总评议会关东地方委员长山本悬藏[13]等人的极积活动，于这一年的十月参加了评议会。由于小樽的工会参加了革命的工会评议会，就使得北海道的工人运动的主导权完全置于评议会的影响之下。函馆、小樽和室兰的三个工会加上函馆的造船木工工会于十一月组成了北海道地方评议会。
    一九二六年四月二十三日，小樽总工会重新改组，改称为小樽联合工会。新加入了桥本铁工所工会，共三十一个分会，会员扩大到一千二百人左右。

    多喜二在银行上班的时候，在休息的时间读书，利用工作的间歇在纸片上写稿。银行里的人渐渐知道他非常热爱文学。但他也是一个优秀的银行职员，经常愉快地参加同事们的聚会，平时虽不太能喝酒，但也勉强喝点，待人坦率真诚，所以人们并不以特殊的眼光看待他。
    他每天早晨上班是从港口车站乘手宫线，到银行附近的色内车站下车。手宫线是函馆干线的支线，起点是从港口车站的下一站南小樽开始，是小樽北端的手宫（这里有贮煤场和三井贮木所）和札幌之间的货车铁道线，但每天还有八次往返的客车。
    他有时也在南小樽下车，然后步行二十来分钟走到银行。岛田正策住在南小樽车站附近。岛田经常等着多喜二一起上班。
    银行一下班，他经常去会见《光明》杂志的同人。武田暹所在的小樽图书馆的宿舍是他们聚会的场所。他常常误了晚上十点四十分的最后的一趟火车，于是就步行四公里的路程回到若竹町的家。这约莫四十分钟的夜路是他思考最集中的时间。
    这一年的秋天，多喜二了解到田口泷子为了尽快地赎身，正在一点一滴地积累自己的血汗钱。多喜二深受感动，反复考虑的结果，就去和岛田正策商量。岛田拿出他毕业后五年内的一大半储蓄，借给了多喜二二百圆。但是要从山喜屋里救出田口需要五百圆。为了挽救这个陷于不幸命运中的女人，他要求母亲让他使用年底的全部奖金。母亲欣然答应了他。
    快到年底，地面上堆着厚厚的积雪时，田口被救出了火坑。她一度曾住在继父的家中。但是继父生活极其贫困，住在他的家中还有被出卖的危险。两个月以后，多喜二在小樽靠山的奥泽租了房子，让田口住在那里。但像他这样一个月薪八十八圆的小职员，从经济上来说，在奥泽的生活是无法长期维持下去的 。又过了两个月以后，一九二六年四月下旬，他在知道事情原委的母亲的劝说下，决定让田口住进若竹町自己的家。田口从奥泽搬来的那天，多喜二的母亲做了赤豆饭迎接她。
    前一年九月左右，小林家改建了房子，建造了一间四铺半席大的小阁楼作为多喜二的工作室。这间顶棚低矮的屋子遥对着大海，打开窗户可以把广阔的港口车站一览无余，机车的煤烟经常刮到他家的玻璃窗上，一到晚上，远处海上忽明忽灭的灯塔的灯光好似就在眼前。
    这时，他在继阅读斯特林堡的作品之后，又连续地阅读了陀思妥耶夫斯基的作品。在他的杂记簿上记载着一九二五年以后约半年的时间所读的主要作品如下：
    “《被侮辱与被损害的》（感情上受到激动。）
    “《克莱采奏鸣曲》[14]（从理性和思想方面有感人的迫力。）第二次阅读。
    “《死屋手记》[15]（乏味。托尔斯泰和罗曼·罗兰都称赏过这部作品。）
    “《穷人》[16]（感情真挚，有些地方冗赘，夸张。）
    “《双重人格》[17]（冗长、乏味，但可以看出颇有描写性格的力量。）
    “《不道德的人》[18]（有些地方乏味，但到达超人的过程写得好。理智的作品。）
    “《窄门》[19]（主题清楚。有些地方乏味。六十分。）
    “《田园交响乐》[20]（看事物的眼睛公正，创作态度正确，但主题不能令人满意。）读了两遍。
    “《现代人的苦恼》[21]（撇开艺术来说，是最令人感动的作品，是一部在思想上影响了自己的作品。）读了三遍。
    “《蒙巴尔那斯的比比》[22]（淡泊的态度，纯客观的立场，比陀思妥耶夫斯基的作品有趣，对妓女有新的看法。）
    “《卡拉马佐夫兄弟》[23]（没有描写真实的生活，但也不单纯是‘杀人犯’的生活。不能令人信服。阿辽沙浅薄，性格缺乏衬托，伊凡比较好，多密陀尼最鲜明，父亲也还可以。）
    “《女仆之子》[24]（从艺术上批判地表现了思想、青少年时代的思想。还可以。）读了四遍”。[25]
    一九二六年三月，中断了一年的《光明》出了第五辑。这是最后的一辑。多喜二在这本杂志上发表了短篇小说《腊月》。
    自从一九二五年四月使用草稿本写作以来，他写了《田口回忆姐姐》（六月九日）、《龙介的经验》（八月十五日）及《娼家》（十一月十九日）等作品。这些作品虽然都经过反复的推敲，但仍然只是个草稿而已，而初次发表了一九二六年一月所写的《腊月》。
    在《腊月》里，他描写了一家人在丈夫死后，妻离子散的无可挽救的悲惨生活。守夜的晚上，年幼的孩子们被人们领走了， 最后剩下了长女阿惠，因为贫穷，不久也沦为娼妓 。
    在这以前，他写了大约三十个短篇。在以前的作品中，虽然也有些作品是描写学生生活，或像《阿禄的恋爱故事》、《他的经验》、《龙介的经验》等那样以恋爱为主题，但是他具有一种劳动人民的正义感。这种正义感来源于对穷苦的、不幸的人们的深厚同情，使得他开始逐渐把自己的注意力集中到群众的现实生活上，而这种群众的现实生活也正是社会矛盾的表现。他历来所采取的创作方法，并不是如何巧妙地去描写某一种心理状态或作为生活片断的某一件事，而是努力探讨“人应该怎样生活”，也就是从内部来深入探讨整个生活。
    由此可见，作者的创作态度是有意识地想把“挣脱”不幸的痛苦作为重大的任务，在悲惨的可诅咒的生活中寻求“救星”，并且希望能给予“一线光明”。他强烈地感到把悲惨的生活仅仅当作悲惨的现实来描写，还不能算是真正的艺术作品。但是他感到越是要真实地探讨现实生活，而事实反而越朝着和意愿相反的方向发展。
    在这些矛盾的探索的过程中，他感到痛苦和焦躁。但是当时他认为“解决社会问题，物质上的改革并不能引导人们走向真正的幸福”。他曾经感到过迷惘，觉得人生好像是用三除四一样，除到什么时候仍然是一点三三……永远像一个除不尽的循环小数。他这样写道：
    “考虑各种各样的人生事实——即生活，一想到循环小数，自己的脑子就好像要变成一片灰暗。感到自己人生观的阴暗，同时又有一种焦虑的心情，希望从这种阴暗中追求某种光明。……
    “人究竟怎样才能幸福呢？考虑着这件事，只是考虑着这件事！”[26]
    要冲破这种迷惘，不论是在现实生活中，或者为了替他的文学作品开辟新天地，都是紧要而迫不及待的问题。

注释：

[1] 见《小林多喜二选集》第2卷，第179页，1958年6月，人年民文学出版社版。

[2] 《战斗文艺》，1924年8月创刊，1925年4月停刊。同人都是当时早稻田大学高等学院的学生。

[3] 《原始》，1925年1月创刊，1927年5月停刊。最初为加藤一夫个人的刊物，后来壶井繁治、松本淳三等诗人也参加进来。

[4] 《文艺市场》，1925年12月创刊，1927年5月停刊，为随笔杂感的杂志。

[5] 《解放》，1923年12月曾一度停刊，1924年10月由山崎今朝弥复刊。

[6] 《文党》，1925年秋创刊，1926年春停刊。

[7] 林房雄（1903—1975），作家。

[8] 见《小林多喜二选集》第3卷，第237页，1959年4月，人民文学出版社版。

[9] 见《小林多喜二全集》第1卷，第324页，1954年10月，日本青木文库版。

[10] 启明会是1918年前后由小樽高商教授大西猪之助、早川三代治及高田红果等人所组织的一个文化启蒙团体，经常举办讲演会、唱片欣赏会等活动。——作者原注

[11] 即日本本岛。

[12] 岛木健作（1903—1945），小说家。

[13] 山本悬藏（1895—1942），日本共产党和日本工会运动的主要领导人之一。

[14] 俄国作家列夫·托尔斯泰的小说。

[15]、[16]、[17] 俄国作家陀思妥耶夫斯基的小说。

[18] 法国作家纪德（1869—1951）的小说。

[19] 法国作家纪德的小说

[20] 同上。

[21] 挪威作家约翰·坡雅（1827—？）的小说。

[22] 法国作家菲力浦的小说。

[23] 陀思妥耶夫斯基的小说。

[24] 瑞典作家斯特林堡的小说。

[25] 见《小林多喜二全集》第10卷第7—8页，1953年11月，日本青木文库版。

[26] 见《小林多喜二全集》第10卷，第12页，1953年11月，日本青木文库版。


六、转折时期（一）

六、转折时期（一）

    一九二六年五月一日，小樽和函馆举行了北海道第一届五一国际劳动节庆祝大会。当天在札幌、室兰、旭川和钏路也召开了纪念会。
    这是第一次庆祝劳动节，小樽的工人甚至连劳动节的意义也不了解。小樽联合工会和政治研究会的干部们为了准备庆祝劳动节，紧张地作了约莫一个星期的宣传工作。
    五月一日上午六点钟，放了五个花炮。集合地点设在市北临海的手宫公园的山岗上。不一会儿，港口的工人们有的上身穿着印有字号的外衣、下身穿着围裙和窄腿裤，有的穿着劳动服，脚上穿着木屐或草鞋，按分会集中在一起，打着红旗，唱着还不太熟练的劳动节歌，挨次进入会场。在会场的入口处，挨个儿被警察搜身。八点钟左右，这里已集合了约七百五十名工人。其中也有工会妇女部的妇女，有的还背着孩子，人数虽然不多，但是很引起人们的注意。
    十点钟左右，在全场的鼓掌声中，劳动节典礼在小樽联合工会的境一雄的主持下开始。加上来看热闹的市民，当时公园的山岗上足有两千人。
    朗读宣言之后，由铃木源重、正木清、坂本佐一朗、合田久市、寺田格一朗及畠山清等人致词，接着由小樽联合工会的红旗领头，在境一雄、铃木源重、武内清、渡边利右卫门等工会干部的率领下，按妇女部、各工会分会、朝鲜劳动青年会、北海劳动联盟和北方海上工会的顺序，开始游行。
    游行的队伍高举着旗帜。旗帜上写着“制定工人保护法”、“建立工人休息站”、“建造海员宿舍”、“反对解雇”和“确立八小时劳动制”等等口号。队伍从手宫公园经若松町，向沿街两侧挤满看热闹的群众的市中心前进，由奥泽的入口处向右转，登上花园公园的大街，到达小樽公园；在那里，队伍就地围成圆圈，由寺田格一郎领唱劳动节歌。然后由大会主持人境一雄讲话。下午一点钟，大家三呼全世界工人万岁，小樽工人万岁，劳动节参加者万岁而散会。

    田口泷子被接到小林家后，多喜二的母亲很快就打心眼里对她疼爱起来。过去有过悲惨经历的女人，性格上往往容易堕落。但田口并不如此，她经常沉默而忧郁，但在温顺的性格中，总令人感到什么地方蕴藏着一种坚强的意志。不过，多喜二的母亲之所以对她产生像对待自己亲生女儿般的心情，恐怕还是出于对她的悲惨境遇的深厚同情。不久以后，多喜二的母亲和田口的母亲的往来也亲密起来。
    多喜二把田口泷子接到家里以后，心里有了劲头，比以前更加发奋读书和专心于创作了。从五月二十四日起，他准备了一个叫作“杂记簿”的笔记本，开始在上面写日记。他并没有想到要把它发表，只是不懈地专心于新思想的探索。另一方面，他把一九二五年以后写在草稿本上的作品一一地动笔修改。
    六月前后，他在“杂记簿”上记下以下的感想：
    “今天感到寂寞。
    “我知道自己在很多人面前，还不能从思想上提出自己存在的理由，还不能以明确的态度来看待社会，遇事总是模棱两可。我具有一点点足以证实自己存在的‘独特’的思想吗？
    “而且这一情况也立即反映到我的艺术上。
    “我们这些人对待生活实在太‘苟且’了。使我联想到寺田他们。”（五月二十八日）[1]
    “巴比塞虽然把光明与黑暗的存在看成是绝对的，但他并没有说：‘算了！永远是没完没了。’斯特林堡和巴比塞的‘时代的差异’、‘思想的差异’或‘对待实际的态度的差异’正是在这里。”（六月七日）[2]
    “一个作家如果对人生没有任何要求，那他就不可能是一个真正的艺术家。一个作家只是要求他的作品如实地描写人生，那他还不如摄影师。托尔斯泰曾经说过契诃夫是摄影师，可是真正说来契诃夫并不是摄影师，在某种意义上，我甚至想说托尔斯泰才是……
    “但是，日本确实有许多这样的作家，他们认为所谓小说只是单纯地、‘无意识’地、真正‘如实’地来描写社会的事实。作家必须对人生不断地提出‘要求’，有人甚至于说作家必须是幻想家。因此在这一意义上，契诃夫的《樱桃园》、《三姊妹》和《万尼亚舅舅》都是使读者可以理解的作品。”（六月七日）[3]
    “为了给高商的报纸写稿子，想到了人生的阴暗和拯救它的办法，昨天晚上弄得心情很不佳。今天一整天虽然在做工作，但心中苦闷不堪。通过实际感受，体会到了‘思想会损害健康’。我自己以及社会上很多人一直都认为‘人不会因思想而死’，可是现在竟使我感到这也是可能的。”（六月十一日）[4]
    从七月中旬到八月下旬，他集中全副精力改写作品。《龙介的经验》改写为《And Again？》[5]（二十三页），《腊月》改为《最后》（三十三页），《父亲病危》改为《隔膜》（七页），《田口回忆姐姐》改为《背鱼筐》（十五页），《娼家》改为《女招待》（三十二页）。在这期间，他还一气写成了《杀人的狗》（七页）。他特别在《娼家》和《腊月》的改写上花费了很大的苦心。
    在改写《娼家》时，他非常有意识地希望能掌握处于这种境遇中的女人们在性格上的差异。他把光明给予了这样的女人：“她懂得一切现实生活和自己的力量，她（从伤感中摆脱出来）说：‘要坚强起来，因为在这里任何普通的道理都讲不通。’”他试图通过这样的描写来表达自己的“坚强起来就是出路”的思想。
    另外在改写《腊月》时，他把贫困的原因改写为由于父亲在码头装卸工作中发生事故而死亡。和原作比较起来，他是企图把它当作一个更现实的问题来加以探讨。但是当主人公阿惠被生活逼到不卖淫就得自杀的境地时，哲夫还说：“你要和一切作斗争，努力活下去！”这未免令人感到是一种空发善心似的空虚。
    八月十五日，多喜二在“杂记簿”上写道：
    “……这次在改写这些作品的过程中，现实是朝着相反的方向发展。希望找出出路，但在这样的生活状况下，只能令人感到好似在撒谎。
    “改写《腊月》时，曾经想由哲夫来帮助阿惠。但在改写的过程中。换句话说，当自己投进这种生活时，无论如何也不能按原来的想法进行。改写《娼家》的情况也是如此。
    “在前一篇里，希望救人的哲夫，结果什么也没有做出来。在后一篇里，希望得救而逃走的初惠，最后又被拉回来了。泷子说：‘社会要推倒一个阿初，那太简单了。’……这句话很有意思，而且很重要。”[6]
    他认为这种思想上的发展和现实的实际感受的矛盾是“泛爱思想和超人思想的斗争”。他一面感到“真实的心情最接近于陀思妥耶夫斯基”，一面又认为：
    “这只是一种心情，一种强烈的要求（愿望）。但是外界现实中各种具体的障碍使得这种愿望始终只停留在单纯的愿望上。换句话说，当实际生活强有力时，结果就近似于尼采（意思是说在生活上是超人的），因而自己内心里追求的愿望也就失去了现实性。
    “这种状况要向何处发展呢？”[7]

    正当多喜二为这些矛盾和焦虑而苦恼着的时候，从友人胜见茂借来了叶山嘉树[8]的短篇小说集《卖淫妇》。这部作品给他留下了深刻的印象，认为这是“值得纪念的事情”。
    九月十四日，他在“杂记簿”上写了以下的一段话：
    “这十八篇作品，每一篇都表明一种态度——一种思想意识。这些都是像我们这些人的身上所没有的。当然，我们的生活和叶山的生活有所差异，这是自不待言的。因为艺术不可能离开生活而存在。严格地说，在我自己的内部也存在着某种可以看成是‘思想意识’的情绪。但是在我来说，这种情绪还没有那样‘热烈地’、‘具体地’表达出来。叶山的那种无产阶级反对资产阶级的阶级意识，生产阶级对消费的、有闲的阶级所抱的反抗意识以及被剥削的意识……所有这一切都衬托着人道的情感充满了每一篇作品。由此而产生的‘作品的清新感’，首先打动了我。
    “仅是在描写悲惨的现实这一点上，自然主义文学和无产阶级文学也许并没有什么不同的地方。但是主人公的思想意识，也就是作家的创作态度和思想意识，两者是完全不一样的。
    “叶山的另一个特点是‘表现手法’。……这位作者的表现形式，也就是表现技巧，对于表现上述的思想意识是最适合的。它的特色是粗线条、自由清新的比喻（这一点尤其突出）和直率大胆，看不到装腔作势。和志贺直哉等人的表现手法正好相反。可见志贺直哉等人的表现手法不是绝对的。
    “这两大重要的因素打动了我，而且正是由于这些重要的因素，才使他在群小作家和老大作家的那些老一套的、无生气的、一次两次一百次写烂了的、依样画葫芦的作品当中，‘鲜明地’显示出其特色。这也是他作为一个作家存在的原因。”[9]
    叶山的作品使多喜二对他所献身的新文学的前途产生了信心。他很兴奋，进一步对巴比塞和高尔基表示了积极的关心，第二天他就开始读起高尔基的作品来了。这是他初次接触高尔基的作品，他读了《旅伴》、《有一次在秋天》、《切尔卡什》、《卡因和阿尔太尔姆》以及《二十六个和一个》等作品。他发现了像切尔卡什和阿尔太尔姆那些“不慨叹悲惨的生活、不向金钱低头、不一味地只想到人生软弱的一面而勇敢地活下去的不可思议的人物”。
    而且这些人物并不是蛮横的“强者”，而是和“弱者”在一起，并且“这种意识似乎使他们感到痛苦”。于是他进一步感到“比叶山等人的作品，充满了明朗的气氛”。[10]
    多喜二读高尔基的小说，虽然注意过作者对流浪汉生活的看法以及和一般人的生活如何结合的问题，但是叶山和高尔基的作品中对待事物的新的看法，已经无形中成为多喜二考虑自己的作品和回顾自己的生活的极大的刺激。九月二十一，他在“杂记簿”上记上这样的一段话：
    “我虽说是一贫如洗，也过着拖拖拉拉的生活，却（沾亲戚的光）从高商毕了业。那种知识分子的气味和随之而产生的高尚的优越感逐渐和‘一贫如洗’的我混杂地同居在一起。我遇事感到的矛盾和不彻底性似乎都是来自这种‘混杂’，正好像一个人具有双重国籍一样。”[11]
    巴比塞的作品《光明》和《地狱》，多喜二在学生时代就读过一次。这时他又反复地读了这些作品，并且作了内容摘要。十月十日，他写下这样的感想：“他的艺术手腕和现实主义的思想，使我受到了启发。在技巧上很像日本的短歌那样充实和老练。对事物的看法非常客观。”[12]
    多喜二就是这样通过自己在文学上的不懈的努力和对生活的严格反省，逐渐地从一个批判的现实主义者，觉悟到要作一个无产阶级的作家。
    到了十一月，他开始读高畠素之[13]的《马克思主义十二讲》。十一月五日，他在“杂记簿”上写道：
    “《马克思主义十二讲》是一本好书。要认识社会，必须对马克思主义有某种程度的理解。
    “作家也不例外，而且正因为他是作家！”[14]
    十一月十一日，小林的家里发生了一件意外的事。田口泷子对谁也没说，只给多喜二留下了一封信，就突然消失了踪影。多喜二在这一天的日记中写道：
    “泷子离家出走了。
    “因为我想要到东京去念书，她以为她要是留在这里，会在各方面给我带来麻烦，变成我的累赘。
    “她在信上写着离家出走也决不走堕落的道路。我马上到她母亲那儿，但她没有去过。又到高岛的安藤先生那儿，但她也没有去，也没有到妹妹那儿去过。母亲、妹妹、朝里的姐姐和姐夫、福原的太太，大家都感到沮丧和担心。
    “我的眼睛发痛，肿得通红。
    “泷子说为了让我能到东京去，她要独立地生活下去。但是，说真的，泷子走了，我才开始清清楚楚地体会到泷子的感情和我自己对泷子的感情。
    “即使我能够到东京去，要是没有泷子，我也感到无法生活下去。
    “现在已是十二日的晚上[15]，泷子出走后已经两个晚上了。现在我一边写着这些，一边想着：那沉默、老实，腼腆的小泷到了那些完全陌生的外人面前，是不是手足无措地尽看别人的脸色行事，用眼泪来掩盖她内心的凄凉呢？想到这里，我的心就好像被刀子狠劲割着剜着一样，感到现实的痛苦。小泷过去的生活过于辗转在陌生人的手下了。她没有尝过真正的父母的爱。只有我是她的依靠，而我又想到东京去（为了满足我的这种欲望），事实上是我把小泷赶走了，从我的爱情中把小泷赶走了。现在我要救小泷。拯救她的唯一的办法——其他任何办法都不行——就是结婚！”[16]
    小樽已进入冰雪的季节。每天晚上银行一下班，他就去看望田口的母亲，或者去和朝里的姐夫商量，到处探听田口的消息。
    十八日的晚上，好容易打听到田口确实是在花园町的小野医院里当女佣人。但是当他了解到田口希望独立生活下去的坚定决心时，他也无法硬把她带回来。
    多喜二对田口的感情是相当复杂的。他救出田口是出于一种带有正义感的深刻的爱情。尽管如此，无论是从他当时的现况来说，或者是从他对田口的感情来说，都有不能一下子解决的问题，他俩马上结婚是办不到的。而且田口在过去的生活中又染上了疾病。姐夫曾从舆论上考虑，劝过他订婚，他也只是茫然地同意了而已。
    不过，他一直深深地爱着田口。他关心她，教育她，希望能医治她那被阴暗的生活所摧残的身心。但是一旦使田口断绝了和过去的环境的联系，把她接到自己的家里以后，又产生了一种过去所未曾有过的情感。尽管他对田口过去那种环境里的情况十分了解，但他对田口的爱情越深，田口过去的种种生活有时反而越使他感到非常痛苦。
    这种种的感情与他对文学的探索和焦虑紧密地纠缠在一起。由于无法摆脱的痛苦。一向不太能喝酒的他，有些夜晚竟和武田、斋藤等人到处通宵饮酒。但是他生性不能陶醉于酒。
    在他的胸中一直酝酿着到东京去的计划。生活的矛盾再度燃起了他这一向被压抑着的愿望。他拜托和他通信的新井纪一，和他商量在东京寻找职业的问题。他打算只要有一个工作的地方，就立刻辞去银行的工作到东京去。看来好似是一种对现实的逃避。
    田口出走的直接原因与多喜二去东京的问题有关。但主要还是由于田口越是被多喜二的母亲和姐妹当作亲人似地看待，反而越使她感到呆不下去。阴暗生活的创伤太深了，使她内心非常痛苦。她一面感到自卑，感到无论如何不能和多喜二结婚，另一方面在内心深处又总觉得多喜二对待爱情的态度很难猜透。另外她还常常悬念着自己家里在醉鬼继父底下受苦的母亲和妹妹们，担心紧下面的妹妹也会被迫和她遭受同样的命运。她感到这种担心很可能成为事实。
    田口出走以后不久，新井纪一来信告诉多喜二在东京就业很难。上东京去的事是促使田口出走的原因，这样一来就更使他感到痛苦。
    但他有着克服情感的坚强的意志和理智。自从上东京遭到挫折和田口离家出走以来，他对文学的态度和对田口的态度反而更加明确起来。
    从他的“杂记簿”上的记载来看，他在这一时期读了这样一些书：读过叶山嘉树、高尔基和巴比塞的作品之后，又重读了志贺直哉的作品，另外在读过陀思妥耶夫斯基和斯特林堡的作品之后还作了比较研究；读了里别进斯基的《一周间》[17]，又把约翰·坡雅的《现代人的苦恼》重读了一遍。尤其是读了《一周间》等作品后，感到“信心更加坚定了”。到了十二月，他把叶山嘉树的《生活在海上的人们》反复读了两遍。此外在这期间，他还读了新井纪一、细井和喜藏、今野贤三、井东宪、伊藤永之介[18]、金子洋文、前田河广一郎、山川亮和藤井真澄等人的短篇小说。他感到叶山嘉树的作品中达到了“科学的教养和作者的实际经验的高度结合”，但是总的来说，无产阶级文学在“科学的教养和艺术的训练方面还有许多必须学习的地方。”
    他这时候还读了小泉信三[19]的《近代社会思想大系》，写了以下的感想，
    “曾经有多少人为社会的改良、社会的改革和革命而奋斗过；又有多少人为自己的主义和主张而联合、分离、失败乃至断送了自己的一生，其结果又是怎样呢？想到这些，不禁感到苦闷起来。”（一九二六年十二月十九日）[20]
    “又想到自古以来大多数伟大的人物，他们为了自己的道路而不惜舍弃自己的生命。这令我想到好比是为了攻克要塞，必须要有人带头冲锋牺牲。……这两者完全是一个道理。但是对那些还没有建立信仰的人，对那些还不能相信自己牺牲后、那真正的新世界就会在等待着我们的人，这将是一件可怕的事情。我的苦恼正是在这里，然而总有一天，我将以什么方式从这里摆脱出来。”（一九二七年二月七日）[21]
    一九二七年的正月里，他几乎费了一个月的时间，带着苦闷的心情在草稿本上写了短篇小说《雪夜》。在这篇作品中，他分析和挖掘了自己“明知道自己应走的道路”，却又在生活上和思想上都不稳定的心理状态。
    从一月到二月约莫一个月的时间内，多喜二读了好久未读过的《中央公论》、《改造》和《新潮》等杂志上的作品，另外还浏览了《文艺市场》和《文艺战线》等杂志上面的无产阶级小说。在新近的外国文学方面，读了马尔切内的《夜》、卢那察尔斯基[22]的《解放了的唐·吉诃德》、保尔·摩朗[23]的《天明》以及皮蓝德娄[24]的《六个寻找剧作家的登场人物》等作品。但都感受不深，他感到像这样无计划地乱读书，终究对自己是没有益处的，于是又恢复了以前的有系统的阅读方法，开始集中地阅读斯特林堡的作品。
    到了三月，他开始看马克思的《资本论》，因为难以理解，又改读马克思的《经济学批判》。
    一九二六年，整个北海道地区的降霜期提前，农业遭到了仅次于一九一三年的大歉收。
    日本农民组合北海道联合会在一九二五年创立时，只不过是一个拥有五个支部和六百名会员的小组织。但到一九二六年，在以石狩为中心的天盐、十胜和北见等地方的农业地区迅速地扩大了组织，建立了四十三个支部，组织了近三千名农民。从这一年的夏季起，各个支部一齐发起了减租运动，像永山的板谷农场、比布的有邻农场、妹背牛的池田农场、鹰栖的岐阜农场、浦臼的富士拓殖农场以及富良野的矶野农场等在外地主[25]所经营的农场都发生了佃农斗争。在板谷、有邻和池田农场，查封了农民交的租米，斗争一度有加剧的趋势，但不久就与岐阜农场一起和地主之间取得了妥协。
    富士拓殖农场和矶野农场的斗争一时没有解决的可能。尤其是矶野农场，由于地主方面态度强硬，斗争逐渐激化。
    在外地主的农场是一种由资本家承购了国有的土地而经营的农场。从一八九七年资本家可以获得低息资金贷款时起，这种农场在北海道开始增多起来。一九〇〇年创立的北海道拓殖银行就是这种低息资金贷款的通融机构。
    农场的佃农绝大多数是破产的垦荒移民。他们和北海道厅政府所征募的垦荒移民同样都是从日本内地来的。日本内地一部分在资本主义经济制度下活不下去的贫农，就是这样大量地流入了北海道。[26]
    在在外地主的农场里劳动的佃农，要受管理人的支配，生活上也受种种的约束，强加在他们身上的义务是事牛马般的劳动。在外地主采取的不是工资制度，而是巧妙地利用了封建的租佃制度。所以这些农场的佃农与内地的佃农比起来，一方面处在更先进的现代资本主义机构的剥削下，同时又受封建的束缚，身受双重的桎梏，处于极其悲惨的状态。
    空知郡下富良野村的矶野农场，面积约为二百五十町步，拥有佃农四十八户，包括家属在内，人口将近二百人，在北海道算是一个中型的农场。农场的地主矶野进住在小樽，担任小樽商业会议所会长，开设粮食海产批发庄，经营碾米和淀粉等工厂，在全北海道也算得上是一个有势力的实业家。矶野农场和其他所有的农场一样，过去是一片荒野，尤其是排水不便，下两三天雨，地里就变成泥沼，经过佃农长年的开垦，才使荒野变成了水田。地主矶野最初曾经答应佃农，说等收上稻子以后，可以按佃租较轻的旱田收租。但是事实上他征收的地租要占佃农总收成的五成以上。这在北海道也算是最高的佃租。
    当矶野农场的租佃斗争处于对峙的状态时，富良野农会曾经出面调解，接着上川郡农会、警察署和农产检查所等都出面调解过。但是地主方面坚持要征收一九二六年度收获量的七成六分六厘的佃租，丝毫不让；而佃农方面坚持要减到最高佃租为四成七，最低为一成七，平均为二成二。双方距离很大，因此很难有妥协的可能。因为曾有过二成以下佃租全免的规定，佃农方面又进一步要求减租二分。所以地主方面越发强硬，不久就使出了查封的手段。佃农方面推选伴利八和阿部龟之助等二十七人为诉讼人，于十二月中旬向旭川地方裁判所提出申诉，要求减免佃租。
    矶野的租佃斗争就这样逐渐变成全北海道所注目的问题。
    一九二六至一九二七年日本全国工农斗争的特点，是在反动阶级因一九二〇年以来的慢性危机而发动的攻势中，开始采取了富有创造性的猛烈的斗争方式。例如像因《没有太阳街》[27]而闻名的一九二六年一月的至三月的共同印刷公司工人的罢工、四月开始长达三个多月的滨松乐器厂工人的罢工，以及从一九二七年九月开始至第二年五月才解决的野田酱油厂工人的罢工等等，都是在全国有组织的支援下大规模进行的长期斗争。这些斗争对统治阶级的赤裸裸的镇压和暴力组织的恐怖手段表示了针锋相对的反抗。
    佃农斗争在一九二五年发生了二二〇六次，一九二六年为二七五一次，一九二七年为二〇五三次。从一九二五年以后，地主的进攻更加疯狂，采取了“禁止下地”[28]、“扣押禾苗”[29]以及查封动产等强硬的手段。特别是一九二六年和一九二七年更是地主采取这些暴力的手段急剧增长的年代。因而佃农斗争的目标由要求减免佃租而转变为要求确保租佃权；采取了结成不纳租同盟和村民大会等群众斗争的方式来进行对抗。过去的斗争只是佃农对抗地主，现在开始采取村民群众共同斗争的方式来对抗统治势力。拥有八万会员的日本农民组合于一九二六年第一次参加了五一国际劳动节，农民运动由过去的经济斗争开始强调要向和城市工人结成统一战线的政治斗争的方向发展。

    当一九二七年来临的时候，矶野佃农斗争仍然处于尖锐对峙的状态。在日本农民组合北海道联合会和小樽联合工会的支援下，斗争的地点转移到地主居住的小樽市。
    三月三日下午六点钟，佃农代表伴利八和阿部龟之助等十五人到达了小樽车站，受到了二百名左右的工会会员的欢迎。虽然已经是三月，寒气仍然很重，小樽连天地刮着风雪。这些肩上挂着红带子的佃农代表们走在最前头，在矶野的商店和商业会议所前面举行了示威游行。于是从此开始了长达三十七天的尖锐的斗争，这就是被称为日本历史上第一次工农联盟的租佃斗争。
    斗争团选出了佃农代表伴利八和阿部龟之助，小樽联合工会的铃木源重、武内清和渡边利右卫门，日本农民组合北海道联合会的荒冈庄太郎、重井鹿次、松冈二十世和山名正实以及劳农党的境一雄，组织了工农联合斗争委员会。另外为了防备官宪的镇压，又由武内清等少数成员组成了秘密的流动指挥部。
    六日，斗争团向全市散发了《告市民书》，说明斗争的经过和实际情况。七日，召开了演说会，宣传矶野斗争的真相，会上和警察发生了格斗。斗争团还向全国的工农团体寄发了呼吁书，揭发警察镇压的暴行，要求他们给予支援。小樽警察署见事不妙，于八日邀请佃农代表和地主矶野进，试图从中调停。但地主方面仍然全面拒绝佃农的要求。另一方面，数天以来，佃农代表也一直要求和矶野直接谈判，但地主方面拒绝有工会干部在场，拒绝和佃农会见。
    三月十四日晚，劳动农民党小樽支部、佃农斗争联合委员会、小樽联合工会和日本农民组合北海道联合会在本愿寺传教所联合召开了第二次控诉地主的演说会。多喜二这一天的晚上在“杂记簿”上写道：
    “我去听矶野进农场的佃农斗争的演说，几十个警察把在门外，不让入场。许多人拥在场外不散，激动地指责官宪和资本家的横暴。从一个工人模样的人的嘴中，像普通常识似地说出了‘剥削’之类的字眼。我感到时代进步了，大家都觉醒了，我自己也兴奋地走回来。”[30]
    在这以后不久，多喜二应斗争的核心领导人之一武内清[31]的邀请，通过当时在《北海时报》小樽分社工作的寺田行雄的介绍，秘密地会见了武内，并接受了武内的委托，承担提供在拓殖银行内部可能收集到的有关矶野方面情报的任务。
    佃农代表一再要求和矶野进行直接谈判，但是到了十六日还没有答复，看来解决的可能性越来越少了。于是这时候港湾工人作出了决议：如果矶野不接受减租的要求，就拒绝搬运矶野商店的货物上岸并联盟不买他的商品。
    二十日，伴利八的妻子伴胜野等五个佃农的妻子从富良野的矶野农场来小樽支援。三月二十一日的《小樽新闻》报道当时的情况说：
    “五个农民的妻子，身穿短袖的棉布和服，脚穿胶靴，背负婴儿，手携刚会走路的幼童，怀着坚强的决心，在月台上发表了谈话。她们说：‘我们并不愿意到这里来，丈夫从本月三日就来到小樽请求地主老爷，一去就没有音信，所以我们才到这里来见地主太太，说明情况，向她请求。留在家里的都是老人孩子，我们托付村里的青年人给照看着。我们把吃奶的孩子留在家里，到这里来请求，希望大家能了解我们这种心情。我们既然来了，没有一个眉目决不回去。’
    “她们在车站前受到农民组合的松冈先生、工会的武内先生和正木先生以及佃农斗争团的人们的照料，立即奔赴矶野的住宅，要求会见夫人。但她们得到的答复是夫人因病不能接见。于是她们走进了矶野的店铺，说是既然夫人有病，请求借住店铺的一个角落，等待夫人病好，等几天都成。后来由于工会会员的劝导，才于五点三十分暂回斗争团总部，决定明天再去求见。孩子们见到阔别的父亲，大喊爸爸而被抱起来。这简直是戏剧的场面。”
    但是另一方面，当天佃农的代表和矶野在小樽俱乐部作了第一次正式的会见。这时已是斗争发生后的第十八天，矶野已经不得不改变最初的那种强硬态度，渐渐表示让步，同意在两名工会、农会代表列席下，和六名佃农代表作第一次会见。地主方面列席的有市会议员中岛和小樽警察署长。但是当天双方仅仅互相发表了自己的意见，具体的谈判仍然需要时日。
    二十四日，在稻穗俱乐部举行演说会，控诉官宪对佃农斗争的镇压。早在开会一小时前，会场里就挤满了听众，被禁止入场者达二千人。大会开始以前就已经和警察之间发生了小摩擦，会场上杀气腾腾。讲演人一个接一个地中途被禁止发言，并且有好几个人被拘捕。代表农场妇女的伴胜野也走上讲坛，报告了访问矶野家和要求会见和事实经过。当警察中途禁止了小樽联合工会的渡边利右卫门的讲演，正要拘捕他的时候，全场人员一起起立，和警察发生了格斗，最后会场大乱。
    从一九二七年三月以后 ，金融危机开始在日本全国蔓延。中小银行面临危机，接着银行的挤兑和停业以及公司的破产，从东京和横滨一带逐渐向全国扩大。形势对矶野方面越来越不利。
    二十三日，旭川地方裁判所根据佃农要求减免佃租的申诉书，举行了第二次调停准备会。佃农方面在会上揭发了矶野伪造租佃契约。另一方面，佃农和小樽工人的联合斗争也越来越有组织地进行。小樽联合工会所属的工作现场和工厂开始发起五分钟、一小时乃至二十四小时的同情罢工。以前暗地里支持矶野的工商业主，看到形势不利，也开始希望矶野妥善处理。
    三月三十日，矶野终于同意了市会议员中岛亲三的调停，向斗争团建议在工会和农会的代表、市会议员、律师和新闻记者等人的参加下，开始谈判。谈判反复进行了三次。最后一次从四月八日上午九点开始，连续进行了二十四小时。结果佃租改为四成，贷给一九二七年度的肥料，地主方面退还佃农的土地，撤销查封，佃农方面的大部分要求得到满足，问题终于获得解决。
    在这次斗争期间，多喜二曾和函馆联合工会来小樽支援的村上由及小樽的劳动农民党的古川友一等人，就薪水阶层的工会组织问题举行过会谈。组织工会的问题虽然仅仅限于商谈，但是多喜二在会上获得了久已失去联系的乘富道夫的消息。乘富道夫是多喜二高商时代的同班同学，曾经对考古学感到兴趣，现在在函馆的安田银行分行工作，并已加入了劳动农民党，和函馆的工会有联系，一直积极参加产业劳动调查所的工作。乘富道夫所工作的安田银行和苏联的国营公司驻函馆的派出机构有贸易关系，因此他对北洋的渔业很关心，后来他在北洋渔业问题的调查研究上有所成就。前一年的九月，《小樽新闻》和《北海时报》曾对蟹工船上发生的虐待渔夫和杂工的事件大加报道，变成了社会问题。
    一九二七年四月以后，金融危机日益深刻化。在第一次世界大战中以暴发户而知名的铃木商店宣告破产，与它有特殊关系的台湾银行也停止了营业。接着从中小银行到大银行乃至东京的第十五银行都停止了营业。存款户排着一字长蛇阵纷纷到银行挤兑。二十二、二十三两天，日本全国的银行和信托公司都陷于停业的状态。股票无止境地暴跌，交易所于二十二日停止营业。全日本陷于空前的总危机。在小樽也发生了挤兑浪潮，拓殖银行也停止了三天营业。正在这样混乱的时期，与军部的反动势力相勾结的田中义一内阁，代替了若槻内阁而宣告成立。田中内阁采取了紧急对策 ，宣布从四月二十二日起延期偿付债款三周，并从日本银行拨出了二十一亿九千万圆贷款。通过应付这次金融危机的措施，更加促进了和国家资本有密切联系的五大财阀银行的垄断。

注释：

[1] 见《小林多喜二全集》第10卷，第11页，1953年11月，日本青木文库版。多喜二在这段日记的紧下面解释自己的思想说：“需要信仰！需要对事业的热情和毅力！这是无比重要的！”

[2] 见《小林多喜二全集》第10卷，第16页，1953年11月，日本青木文库版。

[3] 见《小林多喜二全集》第10卷，第18页，1953年11月，日本青木文库版。

[4] 见《小林多喜二全集》第10卷，第21页，1953年11月，日本青木文库版。

[5] 英文：“再一次”。

[6] 见《小林多喜二全集》第10卷，第29页，1953年11月，日本青木文库版。

[7] 见《小林多喜二全集》第10卷，第30页，1953年11月，日本青木文库版。

[8] 叶山嘉树（1894—1945），作家。

[9] 见《小林多喜二全集》第10卷，第37—38页，1953年11月，日本青木文库版。

[10] 见多喜二1926年9月19日读高尔基作品的日记，《小林多喜二全集》第10卷，第44—45页，1953年11月，日本青木文库版。

[11] 见《小林多喜二全集》第10卷，第47页，1953年11月，日本青木文库版。

[12] 见《小林多喜二全集》第10卷，第47页，1953年11月，日本青木文库版。

[13] 高畠素之（1886—1925），社会活动家，曾把马克思的《资本论》译成日文。

[14] 见《小林多喜二全集》第10卷,第73页，1953年11月，日本青木文库版。

[15] 原文如此，可能是多喜二在十二日晚上接着十一日所写的日记。

[16] 见《小林多喜二全集》第10卷，第73—74页，1953年11月，日本青木文库版。

[17] 里别进斯基（生于1898年），苏联作家。《一周间》为其代表作。

[18] 伊藤永之介（1903—1959），小说家。

[19] 小泉信三（1888—1966），经济学家、教育家。

[20] 见《小林多喜二全集》第10卷，第79页，1953年11月，日本青木文库版。

[21] 见《小林多喜二全集》第10卷，第83—84页，1953年11月，日本青木文库版。

[22] 卢那察尔斯基（1875—1933），苏联文艺理论家、作家。

[23] 保尔·摩朗（生于1888年），法国现代派小说家，《天明》作于1922年，为其代表作之一。

[24] 皮蓝德娄（1867—1936）意大利剧作家、小说家。《六个寻找剧作家的登场人物》作于1921年，为其成名作。

[25] 原文为“不在地主”。这些地主大多住在城市里兼营工、商业。

[26] 北海道在1886年有9,114户农户，1926年增加到132,343户。1886年自耕农和佃农的比率是84.9比15.1，1926年，自耕农、自耕农兼佃农和佃农的比率变为33.1、15.1和51.1。同年日本内地的自耕农 、自耕农兼佃农和佃农的比率为31.2、41.7和27.2。——作者原注

[27] 《没有太阳的街》是日本革命作家德永直（1899—1958）的早期代表作，发表于1929年。取材于1926年东京共同印刷公司工人大罢工的事件

[28] “禁止下地”为地主通过法院剥夺佃农的租种权、禁止佃农下地耕种。

[29] “扣押禾苗”为地主通过法院扣押佃农地里的青苗或禁止佃农下地收割成熟的稻禾。

[30] 见《小林多喜二全集》第10卷，第95页，1953年11月，日本青木文库版。

[31] 武内清（1902—1946），出生于函馆的一个没落的绸缎商的家庭，父母在车站前开服务行。东川小学肄业，在商店、火柴工厂及制粉工厂等处劳动过。1921年作函馆市电车公司的司机。1923年参加罢工被解雇，与袴田里见等人组织无产青年同盟。1924年上东京担任东京无产青年同盟的常任委员，受渡边政之辅的领导。1925年5月领导函馆市电车公司罢工，12月加入小樽总工会，任罢工部长。他是矶野佃农斗争和港湾大罢工的领导人，又是小樽工会实质上的核心人物。1927年加入共产党。“三·一五事件”时被捕，，入狱六年。1937年再度被捕，1944年11月出狱。战后任共产党北海道地方委员会书记长、中央候补委员。1946年11月病逝。——作者原注


七、转折时期（二）

七、转折时期（二）

    多喜二于一九二七年三月在小樽高商的校友会杂志上发表《杀人的狗》，同年四月在同人杂志《原始林》上发表《万岁万岁》，前一年的九月还曾在《原始林》上发表《父亲病危》，前后相差半年的光景。《原始林》是金泽地方发行的一个同人杂志，在小樽第十二银行分行工作的中司铁也是该杂志的同人之一，多喜二就是通过他的关系而为《原始林》写稿的。《杀人的狗》揭发了原始的把头包工制度——即所谓监狱工棚的残酷性。《万岁万岁》和此恰好形成对照，描写了劳动人民纯朴的爱情。两者虽然都是很短的短篇，却显示了他的创作到达了新的境界。
    从这时候开始，他把科学的社会主义的学习和文学同样都看成是自己必修的课程。他阅读了福本和夫的《社会的结构与变革的过程》、马克思和恩格斯合著的《共产党宣言》、德波林的《列宁的辩证法》以及恩格斯的《论费尔巴哈》和《反杜林论》等著作。他首先把学习唯物辩证法当作自己的中心任务。在这方面，他的朋友寺田行雄给了他很多帮助。
    从二月下旬起，多喜二开始断断续续地在草稿本上写他的长篇小说《迈出第一步的女人》。这个以田口泷子为原型的长篇，他原来打算写成之后如果能出版的话，准备把稿费赠给田口。
    田口到小野医院当女佣人以后，多喜二还经常和她一起去看电影、散步和通信；还不断地关心她，教育她，鼓励她不要总是那样自卑。
    他曾经赠田口一册石川啄木的短歌集，并从《一握砂》和《可悲的玩具》[1]中挑选了六十四首短歌让田口读。他在二月十五日给田口的信中这样说：
    “啄木的短歌，那些好的，真是非常出色，但也有些莫名其妙的东西。我浏览了一遍，把那些认为可做典范的选出来，在角上打了一个记号。这些打记号的，一定要记住。每天睡觉以前记这么两三首，转天，一面做事，一面再极力暗诵。这样全部记住以后，时而吟诵起来，就会觉得短歌的韵味有如咀嚼鱿鱼一样充溢齿颊。如有读不懂的地方，请写信来，我告诉你。”[2]
    他无微不至地关心田口，送给她辞典，好让她查阅不懂的生词；告诉她矶野佃农斗争演说会和余市文艺讲演会的情况；另外还把自己的作品寄给她，希望田口能加深对他的生活和工作的了解。余市文艺讲演会是三月六日星期日那天由余市家政高等女子学校举办的，邀请了《光明》杂志的同人小林多喜二、斋藤次郎、武田暹及岛田正策等人去讲演。多喜二的讲题是《娜拉[3]和现代女性》。这是他第一次登台演讲。
    五月二十三日《小樽新闻》刊载了他的《十三颗玻璃珠》[4]的前几段。关于这篇作品，他写过下面的信给田口：
    “解释一下《小樽新闻》上的《十三颗玻璃珠》：
    所谓十三颗的意思，就是说要按照‘〇之一’、‘〇之二’、‘〇之三’……的形式写到‘〇之十三’为止。现在刊载到‘〇之五’。
    “〇是代表玻璃珠。这里使用了时髦的‘技巧’。在朋友们当中，都说我一议论起来就那么一本正经，因此这一次我想写点轻松的东西，这就是‘海阔天空’的意思。
    “以下希望你对照剪报一起读。
    “〇之一
    “这一段所写的是关于前些时候有一天晚上和你谈过的的作品，写哈代[5]他的作品的特征是什么。和你谈过的是他的两部作品《悲哀的轻骑兵》（被枪杀的那个故事）和《小镇的人们》（白白浪费一生的那个故事）。回想一下我的谈话，我想你马上就会理解〇之一。
    “哈代写作的毛病是不愿意剖视人生的断面，而喜欢提纲挈领似地讲述故事情节。例如像我的作品《万岁万岁》就是显示人生的一个断面的作品，而哈代总是喜欢写故事情节的发展是如此这般。‘Ironical’是‘讽刺’的意思。所谓片面的男女关系[6]，意思说仅仅是简单的男女关系，仅仅是男女的恋爱关系。但是除了这样的男女关系以外，如物质上的种种生活，以及其他因素都没有包括进去。维塞克斯是哈代出生的地方。哈代喜欢描写这个地方的山川景色。
    “〇之二
    “所谓‘大有前途’[7]的，是说哈代的作品大多是感伤的，对于推进今后的社会丝毫不会有好处。
    “接着我要说的是：如果作者真是把人生看成是那样残酷、阴暗和悲惨，但他既没有变成神经病，也没有自杀，这令人感到怎么也不可理解。如果他不是抱着无所谓的态度在制作小说，那怎么会是这样呢？
    “〇之三
    “没有特别解释的必要。
    “〇之四
    “所谓‘不是从脑子里，而是从内心里……’[8]，是说明这样的事实：有些人光凭书本就得意地说社会主义是如此这般，这是从脑子里产生出来的社会主义者，但是也有人从心里、从心的深处、从内心里非要作社会主义者不可。
    “‘它指出了一个重大的问题’，是指它说明了艺术不单是使人心情愉快，而且还要给人的行动以莫大的刺激。
    “〇之五
    “这以后就比较费解了。
    “所谓‘社会决不是停留在一点上不动’，这是说一切的一切都在变化。总而言之，这虽然是非常明显的道理，可是一碰到社会上和艺术上的具体问题，就变得谁也不懂了。所以说它很有意思。
    “如果还有不懂的地方，请您问我。这次详细地说明了一些简单的道理，想你大概会懂吧！”[9]
    但是，五月二十八日，田口给多喜二留下了一封信，也不告诉他行止，又突然从小野医院消失了踪影。
    在失踪前一天的二十七日，田口还曾经给多喜二打过电话，当晚两人在稻穗町大国屋绸缎店的街角上见面后，和往常一样在花园町的蛇之目吃了夹生鱼片的饭卷，在小樽公园里散步，上了水天宫，以后，多喜二乘十点四十分的末班火车回到若竹町的家中。当天晚上田口的态度并没有什么异样，这完全是他意想不到的事情，所以第二天看到田口给他的信，他大吃一惊，感到太意外了。六月二日，他在“杂记簿”上写着：“二十八日哭了一整天。和斋藤两人到运输服务行探听到很晚才回来，没有效果。也和泷子的妹妹说了，但她只是泣不成声。”[10]
    二十九日、三十日和三十一日三天，多喜二跑遍了市内的运输服务行去打听，向小野医院的女佣人询问，打电话通知荐头行，到处寻找田口的线索。直到六月一日，好容易才找到搬运田口行李的运输服务行，证实田口是二十八日乘早晨第一班火车去室兰了。六月二日，他在“杂记簿”中这样写着：
    “我应该采取的步骤是把工作调到东京去，然后和泷子结婚。不管她的过去如何，不管她的身体怎样，纵然因此我要长时期地受苦，但是在这个世界上有谁能把那样纯洁的爱情给我呢？能到东京去就好了。就这么办！”[11]
    六月十二日，多喜二拜访了札幌总行的秘书科长河口，要求把他调到东京的分行去。
    田口出走的原因固然由于小野医院的情况确实很混乱，她反正不能在这里长期呆下去。但她连行踪也不告诉多喜二就离开了他，还是由于她性格内向，内心里存在着根深蒂固的自卑感，她认为自己根本不可能考虑到结婚，自己只能使多喜二陷于不幸。另一方面，在医院工作收入很少，她家中贫困的生活也迫使她不可能在这里长期干下去。

    小樽联合工会通过矶野佃农斗争，飞快地加强了组织，成为北海道地方劳工运动的指导力量。这一年小樽的“五一”国际劳动节，有三千名工人参加，集合地点的花园公园挤满了一万人，非常热闹，是当时东京以北地区最大的一次集会。
    接着，在这一年的六月，爆发了以小樽港湾的运输工人为中心的大罢工。这次罢工据说是日本第一次各产业联合总罢工。
    六月十一日，“山甚”舢板码头的三十六名码头工人发起了要求提高工资的罢工。这就是这次总罢工的开始。小樽的舢板业资本家同业公会支持山甚，企图利用这次罢工把工会会员赶出码头；他们反对各个码头上的工会积极分子，收罗了一批工贼去支援山甚码头的工作，用解雇的手段来对待不服从命令的工人。所以山甚的罢工一开始就带有复杂的性质，它不是简单地只作为山甚舢板码头的问题就可以解决的。
    小樽联合工会制定了按各产业分别进行斗争的对策，提出了“反对克扣规定工资”、“建立十小时上班制”、“制定公休假日 ”、“反对取消夜间船上工作加班费”以及“公布卸货量”等要求，分别召开各个码头现场的代表会议，起来斗争。
    港内的全体舢板工人、仓库工人以及贮煤场的煤炭工人分别于六月十八日、十九日及二十日三天举行了代表会议，统一向资本家提出“改革现场制度”的要求，联合起来投入了罢工。二十四日，三井、三菱和山下的贮煤场工人也汇合进来，于是爆发成为整个港口运输工人的大罢工，参加人员超过了六千人。船主、邮船 舢板业、行李搬运业，以及码头、煤炭、海运等资本家集团，以商业会议所为中心加强了勾结，动员了警察和在乡军人，远到函馆、室兰和旭川去招募工贼，集中一切手段来镇压和破坏罢工，他们真正的意图是打算利用这次机会，彻底搞垮工会组织，肃清评议会在北海道的势力。
    当小樽的工人举行罢工时，日本农民组合、评议会以及劳动农民党的北海道联合会首先起来支援。尤其是农民组合，向全北海道四十四个支部呼吁“不要忘记矶野斗争”，积极投入支援活动。矶野农场的佃农们还给罢工团送来了三袋大米。
    罢工指挥部发行斗争日报，召开演说会，散发传单，以加强宣传活动。
    二十三日晚，数百名工人在稻穗町的石山集会，准备到山甚码头去示威游行，与企图阻止示威的警察队之间发生了大格斗。工人投掷石子，警察拔剑相迎，双方都有人负伤，十九名工人被拘捕。
    在海岸一带，工人们极力阻止工贼混入，和警察队形成对峙的局面，彼此之间弥漫着紧张的空气，港内的交通和搬运都停顿了，大商店和市场也停止了交易，仓库和船只上待运的货物积压如山，五十多只空舢板一长列地系留在运河内。
    另外，为了加强罢工团员的团结，当天还召开了家属大会。
    家属大会发表的宣言说：“这是争取工人全家温饱的斗争，我们不能抱着坐视等待的态度，妻子、女儿和父母们都要起来参加斗争。丈夫的失败就是妻子的失败，儿子的失败也是父母的失败，我们有义务全家团结起来以争取这次罢工的胜利。”大会还作出决议，向市政当局提出“免除小学学费”、“设置免费诊疗所”、“设置妇产医院”和“废除强制儿童储蓄”等要求。
    二十四日，全市三千名小学儿童举行了同盟罢课。妇女组织了行商队。二十八日早晨，七百名工人不顾严厉的镇压，举行了“码头现场改革日”的示威游行。另外，预定当天由劳动农民党主持的市民大会虽然被命令停开了，但是罢工团组织了市政改革执行委员会，开展签名运动，要求改革市政。
    罢工进一步扩大到全小樽的工厂工人和木材装卸工人。二十七日举行了全市工厂代表大会，决定了对八个工厂主提出的要求。接着代表六千名装卸工人的代表会议也于七月二日举行，决定在七日全市预定总罢工的那天，实行罢工。
    小樽港湾罢工开始后，评议会北海道协议会立即策动函馆、室兰和钏路的港湾工人也举行总罢工。六月二十二日，函馆的港湾工人成立了代表会议，札幌、室兰和钏路的工人也有继起斗争之势。全北海道十二万工人都进入了斗争的准备。
    不过另一方面，由各地来增援的警察，加强了对罢工的镇压；罢工团方面虽然反复地举行过“扑灭叛徒日”，但也越来越难以遏止工贼的侵入；另外又出现了少数被收买的工会干部。
    七月一日，资方的手宫煤炭部破坏了同业工会的协定，单独承认了从业人员的几乎全部的要求，因而一贯抱着强硬态度的资本家集团的步调也被打乱了。全北海道有势力的人物都出面来调停，于是从一日起，劳资代表开始谈判。谈判共举行了八次。从五日到十六日，各个劳动现场和车间的罢工逐渐获得解决。但是还有不少劳动现场提出的要求没有能够得到充分的满足，结果，解决条件的不平衡，再加上对部分工会干部的不信任，很快就变成工会分裂的潜在原因。
    尽管存在着以上的问题，但是小樽运输工人的罢工，在日本组织了第一个各产业的代表会议，提出了包括市民和家属的要求、带有广泛的政治性的方针，给工人运动带来了新的创造性的经验。在斗争中所散发的传单也改用了具体的、新的形式，使用了平易、生动的工人语言。
    多喜二非常积极地参加了这次罢工斗争。他接受这次罢工的主要领导人武内清的委托，银行一下班，就悄悄地来到罢工团的第二游动总部，协助编印传单。秘密的游动总部分为第一和第二两部，第二游动总部负责编写传单和发行日报。多喜二所写的传单草稿由武内清最后审定。

    七月二十四日芥川龙之介自杀。他在自杀前的两个月，曾和里见弴[12]参加改造社举办的文艺讲演来到北海道。五月二十日，在多喜二等《光明》杂志的同人的主持下，把他们两
    人迎到小樽妙见町的餐馆“新中岛”，举行了欢迎座谈会。当他们赴函馆时，多喜二曾去车站欢送。出席这次座谈会的除了《光明》的同人外，还有米山可津味、高田红果等人以及小樽高商文艺研究会发行的《北方文艺》杂志的同人。
    八月，多喜二由《文艺战线》的一个普通读者进一步加入了劳农艺术家联盟，积极地和日本无产阶级文艺运动加强了联系。
    当时无产阶级文艺团体已经分裂为劳农艺术家联盟（简称“劳艺”）和日本无产阶级艺术联盟（简称“普罗艺”）两派。在分裂以前，虽然在一九二五年十一月成立了日本无产阶级文艺联盟，但日本的文艺运动在思想上仍然存在着分歧，以进步的文艺运动的统一战线的形式发展着。一年以后，日本无产阶级文艺联盟于一九二六年十一月召开了第二次代表大会，会上决定建立文学、戏剧、美术和音乐的专门部，改称为日本无产阶级艺术联盟，并通过这次的改组，排除了秋田雨雀、加藤一夫、小川未明、宫岛资夫、壶井繁治、新居格[13]、中西伊之助和村松正俊等无政府主义者，而统一为站在马克思主义方向的艺术团体了。东京帝国大学的马克思主义艺术研究会是这次改组的主要力量，该会的林房雄、中野重治 、鹿地亘 、川口浩[14]、久板荣二郎[15]和谷一等人都参加了联盟，此外还有千田是也[16]、小堀甚二[17]、黑岛传治、佐野硕[18]、村山知义[19]和藏原惟人等人新参加进来。
    但是，在日本的革命运动中普遍地存在着福本主义的影响。在这一教条主义和宗派主义的政治理论的影响下，产生了一种企图把艺术运动和政治斗争机械地联系起来的见解。这种见解和另一种主张艺术运动的特殊性的见解之间发生了对立，于是在一九二七年六月，日本无产阶级艺术联盟分裂成为两派。
    受福本主义影响的中野重治、久板荣二郎、鹿地亘和谷一留在联盟内，依据《文艺战线》杂志的藤森成吉、藏原惟人、佐佐木孝丸、村山知义、山田清三郎、林房雄、青野季吉、前田河广一郎、金子洋文和黑岛传治等十六人退了联盟，另组织了劳农艺术家联盟。日本无产阶级艺术联盟于同年七月另创办了机关杂志《无产阶级艺术》，和以《文艺战线》为机关杂志的“劳艺”处于对立的局面。
    多喜二是因为曾经把那一年三月所写的一个独幕剧《女囚徒》投寄给《文艺战线》，才参加“劳艺”的。当他在八月参加“劳艺”时，“普罗艺”已经以札幌为中心，也在北海道各地组织支部，并且在小樽也成立了几个读者小组。而且无产阶级剧场（系“普罗艺”的戏剧部）在劳农党北海道支部联合会的支持下，准备于八月六日由函馆开始，在小樽、札幌、旭川及名寄等地巡回公演十天。八月五日，十六名剧团演员已经到达函馆，北海道厅突然下令禁止公演，函馆在十三日举行了大规模的抗议集会。剧团中的一些人从函馆被派赴北海道各地。佐野硕和久板荣二郎等人于十四日到达小樽，举办了漫画市场[20]，当晚还召开了座谈会。这次事件结合要求修改审查制度的运动，变成一次广泛的抗议斗争。
    小樽的劳农党和工会的干部，虽然对于艺术运动的内部论争不太关心，但他们警惕着由于论争而可能产生的对立，因此采取了慎重的态度，希望两派能联合起来进行活动。
    在小樽，《文艺战线》拥有的读者远比创刊不久的《无产阶级艺术》要多得多。但在劳工团体的人们当中，很多人是支持“普罗艺”的。多喜二曾经在花园町大街的“丸文”和“左文字”等书店调查过《文艺战线》的固定读者；在公园大街的矢野俱乐部举办过《文战》读书会；他还考虑到小樽的微妙的情况，组织过左翼文艺研究会，邀请劳工团体的人们也参加这个和“普罗艺”联合举办的研究会；另外他还做过组织《文战》读者的工作。这时正好是《文艺战线》在全国范围内发起增加一倍读者的运动的时期。
    矢野俱乐部每月都举行《北方文艺》杂志的评论会。多喜二在《北方文艺》四月号上发表了短篇小说《田口回忆姐姐》，六月号上发表了《残余》。他极力想加强《文战》对《北方文艺》同人的影响。
    从这一年的九月前后开始，多喜二经寺田行雄[21]的介绍，参加了每星期二晚上在花园町古川友一[22]的家里举行的社会科学研究会。古川友一是劳农党员，是小樽地方著名的理论家。
    这个研究会被称为“火曜会”。由古川友一担任辅导教员，用高畠素之泽的考茨基的《资本论解说》为课本。晚上七点至十点为学习时间，另外还利用学习结束后的三四十分钟时间，在一起漫谈时事。最初是每周两次，星期天也用来举行研究会。高崎彻、寺田行雄和风间六三等人以及三浦强太等四五名高商的学生都参加了研究会。工会的武内清等人也经常出席。多喜二每次都出席，热烈地参加讨论。
    另一方面，多喜二于六月十五日完成了长篇小说《迈出第一步的女人》的前篇，接着断续地写中篇，同时对描写妓女的不幸生活和反抗的《残余》、《女招待》和由《腊月》改写的《最后》等旧作反复地加以修改和润色。随着他思想上的进步和生活经历的增多，他对自己的这些旧作已经感到不满足。但是要开辟新的创作道路毕竟不是一件容易的事情。这一矛盾往往表现为在作品中插入一些生硬的说明文字。
    “火曜会”在学完《资本论解说》以后，又选了德波林的《列宁的辩证法》、猪俣津南雄的《金融资本论》以及《共产党宣言》等作为学习材料。另外通过研究会，还可以获得《无产者新闻》[23]和《马克思主义》[24]等报刊。有时碰巧还有旭川的农民组合的人来参加，给他们传达农村的实际情况。十一月七日“十月革命”纪念日那天，在古川的家里举行了纪念会等活动。
    正在这个时候，在北海道石狩川河畔空知郡的月形村发生了大规模的佃农斗争。这次斗争被称为一九二七年典型的佃农斗争。
    月形村的斗争是从要求减租开始，十月前后，几个大地主勾结起来扣押了农民数百町步田地里的庄稼，警察拘捕了全体要求谈判的佃农代表，因而连佃农的家属也总动员起来，在劳农党、日农北海道支部联合会和小樽联合工会的支援下，很快就扩大成为全村规模的大斗争。
    斗争团召开了农民大会、村农大会和控诉官宪演说会等，加强了村民的团结，并提出了军队野外演习时住宿民房等问题，加强了和没有组织的农民的联系。
    在十月三十日召开的村民大会 上，约有四百名农民参加，通过了决议，提出公开土地等级、选举村长和废除小学学费及保护人会费等要求。在大会进行的中间，四百名农民一起到石狩川的码头去迎接从岩见泽监狱里放回来的佃农代表。接着又由佃农代表领头，再回到会场继续开会。经过这样四十天群众斗争的结果，地主方面发生了分化，土地发生争执的三分之一的地主作了让步。
    十一月，召开了佃农代表会议，全村发起了永久降低佃租的运动。这时除住在城市的在外地主外，当地的地主都勉强接受了佃农的要求，最后只剩下城市里的在外地主还在继续顽抗，十一月二十一日终于决定举行拍卖[25]。
    举行拍卖的那天，为了防止日农各支部来支援，北海道厅下令禁止从石狩川渡口通行；支部所在地的各个火车站上，也出动了警察，担任警戒。但是农民们仍然巧妙地穿过了警戒网，渡过了石狩川，聚集到拍卖的地点。
    地主雇用了很多苦力，分乘在三辆卡车上开进了拍卖地点。从第二个拍卖地点附近的制麻工厂，冲出了近八十名男女工人，前来支援；市区的小商贩和数百名村民也来支援，最后约七千圆的索价仅得一千五百圆，而且几乎全部都由农民组合方面得标。
    自从这一年的十月底月形村发生佃农斗争以后，地下的日本共产党开始在北海道各地建立组织。武内清等人是这次建党工作中的骨干。
    一九二七年七月，共产国际执行委员会讨论了日本问题，批判了山川主义和福本主义。从此以后，日本共产党提出了在群众的基础上、在工人阶级中建党的方针。
    日本这一阶级斗争的形势在劳农艺术家联盟中又引起了新的分裂。一九二七年十一月，藤森成吉、藏原惟人、山田清三郎、林房雄和村山知义等人，反对企图接受山川均等人的社会民主主义思想的青野季吉、前田河广一郎、叶山嘉树和金子洋文等人，退出了“劳艺”，组织了前卫艺术家同盟，于一九二八年一月创办了机关杂志《前卫》。由于整个日本革命运动的新的发展和受到思想意识斗争的影响，日本的无产阶级艺术团体分裂为三个团体，各自都有自己的机关刊物。

    十一月二十三日，多喜二在不时间断的“杂记簿”上写下这样的一段话；
    “这两个月中间，生活简直是令人目不暇接，充满了强烈的刺激。现在看来，自己好似被它击败了似的，生活当中与外界的交涉显著地多起来了，这使得我深深地担心起来。”[26]
    到了十一月，《迈出第一步的女人》写完了中篇，就再也写不下去了。
    他经常在思考着：必须要大踏步地从过去作品的世界里迈出来。他逐渐认识到要这样作，最具有决定性的关键是改变生活。
    十一月上旬，他开始写以北海道的开垦农民为主题的小说，暂定了一个题目叫《石狩河畔》。他放弃了《迈出第一步的女人》后，把《石狩河畔》改称为《防雪林》，从十二月起集中全副精力写这部作品。他在十一月二十三日的“杂记簿”上记下他写这部作品的意图说：“想写个原始人般的、没有末梢神经的人，如同切尔卡什和该隐的后裔[27]那样的人，还要写农民的生活。”[28]
    当“劳艺”分裂时，虽然古川友一不太赞成多喜二退出“劳艺”，但他还是离开了“劳艺”而参加了前卫艺术家同盟。
    一九二八年一月一日晚上，他在“杂记簿”的最后一页上，写下了这样的一段话；
    “啊，新的一年终于来了！去年做了些什么呢？
    “泷子像《复活》中的卡秋莎一样，离我而去了。在思想上坚决走向马克思主义。获得古川、寺田这些劳农党的朋友，这是划时代的大事。
    “《文艺战线》十月号上刊载了我的剧本《女囚徒》
    “这期间曾迫切地想到东京去。
    “啊，新的一年到来了。咱们的时代到来了。这不是我们应该做什么的时代，而是应该怎么做的时代。

*　　　　*　　　　*

    “《防雪林》已经完成了一百三十页，再写十五、六页就结束了。《山本警察》修改后，准备拿到东京去。
    “打算从明天起，为《北方文艺》写点新形式的作品。《电影》上发表了我的《以〈海战〉为中心的杂谈》。这是一篇有信心的作品。
    “读完《复活》，深受感动。打算在《小樽新闻》上发表自己的感想。”[29]

注释：

[1] 据川并秀雄在《多喜二与啄木》（载1938年1月号《啄木研究》）一文中考证，多喜二赠给田口的石川啄木短歌集，可能是当时最流行的红玉堂书店发行的袖珍版本，内收啄木的两部短歌集《一握砂》和《可悲的玩具》。多喜二挑选的64首短歌，包括《一握砂》中的《爱自己的歌》28首、《烟》6首、《难忘记的人们》12首及《脱手套的时候》3首，共49首，另外15首是从《可悲的玩具》中选的。——作者原注

[2] 见《小林多喜二选集》第3卷，第239页，1959年4月，人民文学出版社版。

[3] 娜拉是挪威剧作家易卜生（1828—1906）的名剧《玩偶之家》中的女主人公。

[4] 这篇作品是多喜二写的文艺杂感，由十三小段组成，收入《小林多喜二全集》第12卷，1954年6月，日本青木文库版

[5] 哈代（1840—1928），英国作家。

[6] 多喜二在《十三玻璃珠》第一段中批评哈代的作品在处理人的关系上“都是片面的男人和女人的关系”。

[7] 《十三颗玻璃珠》第二段的全文是这样：“可是哈代的作品令人感受不到是‘大有前途’的小说。写这样作品的作者没有变成神经病，而且现在还活到八十多岁，这使我怎么也无法理解。”

[8] 《十三颗玻璃珠》的第四段说：“……与其说是由那些讨厌的议论，还不如说首先（确实是首先）由于读了叶山嘉树的《卖淫妇》和《洋灰桶中的一封信》等作品才了解到有非常多的人（不是从脑子里）而且从内心里掌握了无产阶级思想意识，因而感到恍然大悟。它提出了一个重大的问题”。

[9] 见《小林多喜二全集》第11卷，第24—25页，1954年3月，日本青木文库版。

[10] 见《小林多喜二全集》第10卷，第107页，1953年11月，日本青木文库版。

[11] 见《小林多喜二全集》第10卷，第107页，1953年11月，日本青木文库版。

[12] 里见弴（1888—），小说家。

[13] 新居格（1888—1951），评论家。

[14] 川口浩（生于1905年），文艺评论家。

[15] 久板荣二郎（1898—1976），剧作家。

[16] 千田是也（生于1904年），导演和演员。

[17] 小堀甚二（1901—1959），小说家。

[18] 佐野硕（1905—1966），导演。

[19] 村山知义（1901—1977），剧作家。

[20] 漫画市场系在举行画展的同时出售展览的作品。

[21] 寺田行雄（1902—1943），生于小樽市，1924年参加小樽高商社会科学研究会的创立工作，曾因反对军事教练事件而受停学处分。毕业后，在北海时报社小樽分社工作，参加劳农党，为多喜二的密友。“三·一五事件”和“四·一六事件”时被捕，“十二月一日事件”被 起诉。1931年10月去东京，1937年11月因反战运动而被捕，1943年病死于大阪。——作者原注

[22] 古川友一（1889—1945），生于青森县弘前市。自学。1924年以前在小樽市政府工作。1926年前后组织社会科学研究会，以理论家而知名，和小樽的劳工运动有密切的关系，“三·一五事件”后站在劳农派的立场，1945年1月在东京被捕，送往小樽警察署。因拷打发病而死。——作者原注

[23]、[24] 均为当时日本共产党所办的报刊。

[25] 地主和佃农发生租佃的争执，法院将有争执的田地的庄稼插标拍卖。

[26] 见《小林多喜二全集》第10卷，第125页，1953年11月日本青木文库版。

[27] 该隐系《圣经·创世纪》中人类始祖亚当的儿子。日本作家有岛武郎曾以《该隐的后裔》为题，写了一篇描写农民的中篇小说。

[28] 见《小林多喜二全集》第10卷，第125页，1953年11月，日本青木文库版。

[29] 见《小林多喜二全集》第10卷，第126页，1953年11月，日本青木文库版。


八、《一九二八年三月十五日》、《蟹工船》

八、《一九二八年三月十五日》、《蟹工船》

    一九二八年一月二日到三日，多喜二花了整整两天的时间，一口气写完了短篇小说《写给某人的信》。每年过年一定动笔写作，已经成为他近四、五年来的习惯。
    小樽电影鉴赏会于一九二七年十二月，为小樽电影爱好者创办了一种三十二开本、十页左右的月刊杂志，叫作《电影》。《电影》的负责人是和田寿夫。多喜二给每一期的电影写影评，并出席过鉴赏会所召开的电影评论会。他写的影评别具特色。遇有好电影要反复看好几次。例如像一九二七年夏天小樽上映的卓别林的《淘金记》，他就反复看了四次，可见他对电影的热爱。
    一月十九日，他重新改写了前一年十月所写的剧本《山本警察》。文艺春秋社创办的《创作月刊》选载了他投寄的短篇小说《最后》。

    一月二十一日，田中内阁针对民政党提出的不信任案，突然下令解散国会。结果决定要在二月二十日，根据日本第一次男子普通选举法举行众议院选举。
    在这次大选中，各无产阶级政党也和执政的政友会及民政党一起，提出了不少候选人。在劳动农民党的四十名候选人当中，地下的日本共产党提出了德田球一、山本悬藏等人作为候选人，并通过这次竞选开展了公开的活动。二月一日创办了中央机关报《赤旗》。
    北海道分为五个选区，山本悬藏代表劳动农民党被第一选区提名为候选人。第一选区的范围包括札幌、小樽和俱知安地区。应选出议员四人，但提名为候选人的有十一人。
    小樽的劳工团体和社会民众党之间也成立了协定，为迎接竞选，积极地投入了准备活动。小樽的文艺团体也积极支援山本竞选。小林多喜二代表“前艺”[1]伊藤信二和风间六三等人代表“普罗艺”参加了竞选工作。
    一月三十一日下午八点四十一分，山本悬藏乘火车到达小樽车站。多喜二也夹在一百多名工会会员中到车站前面来欢迎。这是一个严寒的夜晚。被弧光灯照耀着的车站前的广场上，遍地冰冻，寒气袭人。当山本候选人从月台上出现时，欢迎的人群高呼着万岁。在铃木源重致欢迎词后，山本候选人向欢迎的人群致答词，他说他在五天以前还卧病在床，但他要把自己的生命献给工人。
    欢迎的工人们打着写着标语的旗帜和工会的会旗，把山本候选人拥在头里，向稻穗町西三丁目的工会总部作了一次示威游行。
    选举办公室设在稻穗町四丁目，小樽工会联合会的坂本佐一郎被推为办公室主任。二月四日在潮见台、色内和手宫的小学校召开了竞选演说会，从此进入了剧烈的选举战。
    多喜二在他著名的优秀的报道文学《到东俱知安去》中这样地写道：
    “……自从选举开始以来，每天晚上，我们一下班就从公司跑到工会二楼来帮忙。由于职业的关系，我们不可能做那些前台的工作，所以打算把后台的事务尽量包下来自己做，尽可能地使工会会员都上‘前线’。
    “……自从选举开始、工会人手不足的时候起，虽然我没有到前台去工作，我是赌着饭碗，天天到工会里来的。因为这件事如被公司知道，只以这一点点的理由，马上就可以把我开除了。我能做的，已经尽力做了。每天深夜一点多钟，在那由下边袭来的刺骨的寒夜冷风中走一里[2]多路，才回到郊外自己的家里。在狂风大雪的夜里，有时候会陷入意想不到的雪堆里，有时候半个身子都埋到雪堆里，甚至有时候由于身体的过度疲劳，边走边睡，等重重地撞到垃圾箱上，才一下子惊醒。
    “在市内，每晚同时有三处举行岛田正策的政见讲演会。工会和党的干部，全体出动参加那些会议。
    “一般民众过去听到的尽是那些资产阶级和仰他们鼻息的喽啰们的之乎者也、千篇一律的演说，现在一听到这种粗野的、大胆的和一针见血的——一切都是正相反的吼声，就大为惊奇。这种讲演，比起其他任何讲演会来，都受到了意想不到的欢迎，每次讲演会，几乎都挤得水泄不通。”[3]
    每天银行一下班，他就到色内町三浦强太的住处稍事休息，换上和服，然后就绕到选举办公室去，在那里帮助写标语传单和做会计工作。二月十三日左右，他参加了铃木源重等人的支援竞选演说队，出发到东俱知安地区去。他在东俱知安的京极和胁方初次登台演说。后来他曾在《大选和我们的山悬》[4]的这篇文章中，回忆当时的情况说：“在虾夷富士山下的原野上，沿着被积雪掩埋的铁道线步行了四里的路程，这时给我留下的印象，恐怕在我的一生中都不会忘记的。”[5]
    二月二十日《小樽新闻》报道选举进入最后决战阶段的情况如下：
    “实行普选以来的第一次大选，今天终于进入了最后的阶段。第一选区的十一名候选人，以演讲、传单、文件进行了长达三十天的决战。
    “小樽市内的山本（厚）、森、泽田、中西、纳谷、久保、高岛及山本（悬）各个竞选办公室，自十八日晚上以来，带着异常的紧张，极力争取最后的荣冠，同时开始了最后的论战，十八日在十五个地方，十九日实际上在二十一个地方，召开了大会，进行了舌战。形势似乎仍然对本地民政党的山本和政友会的森两位候选人有利。但被预想在进军中占优势的中西候选人在小樽市颇受人欢迎，不过实际情况绝不容许乐观，于是从十九日晚上至今天早晨开始了大规模的活动。高岛、纳谷和泽田的各个办公室也从十九日至二十日早晨进一步紧张起来，试图作最后的突击。在这期间，从本地进行理想选举的久保候选人，以及撇开现有政党、依靠新兴无产势力的山本悬藏候选人，究竟能突入现有政党的堡垒到怎样的程度，已成为注意的中心。本地的候选人也处于不可疏忽的境地，因此正努力进行殊死的防卫战。”
    开票的结果，山本候选人的得票数比预想的要少。在投票总数的八二九二〇张选票中，仅得二八八七张选票（占第九位）。这固然是因为有镇压和反宣传的妨碍，再加上他又有不是本地候选人的弱点，但得票较预想少的主要原因，还是因为在小樽联合工会的内部已开始露出分裂的征兆，因而未能在这次竞选中广泛地团结港湾工人。
    在这次选举中，日本政府对民主势力的进展施加了压力，尤其是集中地对劳动农民党的竞选活动加以严厉的镇压。但是通过这次选举，革新势力仍然有显著的进展。包括声称是无产政党的社会民众党和日本劳农党在内，共获得了四十八万张选票，其中十九万二千张选票（城市五万张、农村十四万张）集中投给了劳动农民党。在无产政党的八名当选人中，劳动农民党虽然只有山本宣治等两人，但在全国扩大了组织：支部超过了二百个，党员达到了二万人。
    共产党在竞选中采取了结合日常的斗争、以工场支部为基础的再建组织的方针。通过这次竞选，日本共产党的组织由一百五十名党员增加到约四百名党员。
    尤其是北海道地方发行了地方机关报和工厂新闻，以小樽和函馆为中心，大力开展了活动。
    针对左翼势力通过这次大选所获得的进展，企图在国内建立反动体制和侵略大陆的田中义一政府，对以共产党为首的所有左翼组织进行了大规模的镇压。在国际上，苏联已经开始了第一个五年计划，中国的革命运动也处在发展的阶段。但与此相对峙的法西斯的势力也开始抬头。
    日本政府于三月十五日上午四点钟，动员了全国的检察局和警察署，逮捕了三千多名革命的工人、农民和知识分子，其中四百八十八人按“治安维持法”被起诉。并下令禁止报道这次事件，组织反宣传，同时于四月十日命令劳动农民党、日本工会评议会及全日本无产青年同盟解散。并进一步抹杀社会舆论，于六月以天皇的紧急敕令公布修改“治安维持法”，把原来的最高的刑罚十年徒刑改为死刑，把臭名昭著的残忍的秘密警察——特别高等警察网遍布于全国。
    三月十五日，在小樽地方到处还覆盖着冰雪。从这一天的黎明开始，进行了长达两个月的大搜捕。被起诉的虽然只有与共产党有关的十三人，但是据说在这期间被逮捕、拘留和传讯的人们达五百名之多。被拘捕的人们挤满了小樽警察署和水上警察署，小樽警察署的练武场也改为临时的拘留所。小樽联合工会是北海道的工人运动的中心，对它的镇压更是极为彻底。被捕的领导干部在警察署里受到严刑拷打，有觉悟的工人几乎全被赶出了车间。四月十日，小樽联合工会以及劳动农民党和无产青年同盟的小樽支部都被命令解散。
    近一年来开始和多喜二保持密切联系的几个同志，都从他的身边被捕了。工会的武内清等人被捕了，“火曜会”的古川友一和寺田行雄等人也被捕了。多喜二所热心参加的社会科学研究会也因为这次事件而中断了。

    如前所述，一直处于分裂与对立状态的日本无产阶级文艺运动，随着一九二七年七月日本共产党接受共产国际批判、革命运动的恢复，要求统一的时机已经逐渐成熟，一九二八年一月，“前艺”的主要理论家藏原惟人以“保持组织上和观点上的独立”为条件，提倡争取反帝反资本主义的统一战线从而于三月十三日召开了日本左翼文艺家总联合会的成立大会，文艺运动开始走向统一战线的新方向。
    这个总联合会是以“前艺”、“普罗艺”与“劳艺”为中心，参加者除日本无产派文艺联盟、左翼艺术同盟[6]，农民文艺会[7]、全国艺术同盟[8]和斗争艺术家同盟[9]等组织外，还有《街头马车》[10]杂志的同人和帝大同人杂志联盟的部分成员，以及作为个人参加的小川未明、山内房吉、大宅壮一[11]和松本正雄[12]等人，出版了反战小说集《反对战争的战争》。但是“劳艺”并没有参加成立大会，受山川均等人的影响，社会民主主义的倾向越来越深，早就和拥护共产主义的“前艺”及“普罗艺”蕴育着深刻的矛盾。
    另一方面，在这期间，“前艺”和“普罗艺”虽然在文艺理论上有矛盾，但在组织上仍然谋求统一。由于三月十五日的大逮捕，统一工作迅速地具体化了，三月二十六日发表联合声明，成立了全日本无产者艺术联盟（简称“纳普”）。接着在五月创办了机关杂志《战旗》，剧场同盟的佐藤武夫[13]被推选为第一任主编。由于“纳普”的成立，革命的文艺运动确立了核心组织，但与拥有机关杂志《文艺战线》的“劳艺”处于对立的状态。
    组成“纳普”的主要成员有：“前艺”的藏原惟人、藤森成吉、林房雄、山田清三郎、川口浩、上野壮夫[14]、仁木二郎、立野信之[15]、佐佐木孝丸、村山知义、杉本良吉、小川信一[16]、本庄陆男[17]、桢本楠郎[18]、永田一修 ；“普罗艺”的中野重治、洼川鹤次郎[19]、佐多稻子（当时姓洼川）、鹿地亘、佐野硕、久板荣二郎、江马修、森山启[20]、谷一、长谷川进；左翼艺术同盟的壶井繁治、三好十郎[21]、上田进[22]、明石铁也[23]、高见顺[24]、江森盛弥以及日本无产派文艺联盟的江口焕、越中谷利一[25]和细野孝二郎[26]等人。
    在小樽虽然仅有七八名“纳普”的盟员，但“前艺”和“普罗艺”联合起来组成了“纳普”的小樽支部。伊藤信二是文艺部的负责人，风间六三负责美术部，多喜二担任书记，负责分发《战旗》杂志。四月二十八日，“纳普”在东京本乡基督教青年会馆召开成立大会时，小樽支部拍去的贺电说“大会是我们的里程碑”。
    小樽仍然断断续续地在进行逮捕。有的人竟因被拷打而发狂，送往医院。小樽的工人街笼罩着一片阴惨的气氛。
    四月十日前后，武内清和渡边利右卫门等十三名工会干部被关进札幌监狱。对这些人所施加的极其残忍的拷打情况，早已非常详细地传到多喜二等人的耳里。
    小樽警察署在署内的署长官舍里赶建了拷问室，用毛毯遮住窗户，做了防音设备，动员了三名特高科警察和八九名刑事警察，从下午十点左右一直到第二天早晨，用各种各样的刑罚连续地进行拷问。每夜拷打一人，一直拷打到完全失去知觉为止。
    在这样的形势下，多喜二于四月二十六日写完了前一年十二月起草的中篇小说《防雪林》的初稿。另外，四月号的《创作月刊》上刊载了由《最后》改写的《泷子及其他》。这个短篇经他苦心地改写了两次，两个月以前曾投给“前艺”的机关杂志《前卫》，但未被刊载。《防雪林》描写了石狩河边垦荒农民的悲惨的生活和他们的原始的反抗，同时对大自然作了生动的描绘。这部杰出的作品不仅表示了他已经飞跃出以前的作品的世界，而且说明他已越过了转折时期。但在两三个月中间，他亲眼看到了身边的现实社会的剧烈变化，感到自己的作品还迷惘徘徊于和现实有相当距离的旧世界之中，因而产生了一种焦虑和不安的心情。
    正在这个时候，他收到了“纳普”机关杂志《战旗》的创刊号。创作栏里收录了藤森成吉的《放开》、江马修的《黑人兄弟》、山田清三郎的《出世》、西泽隆二[27]的《街》、立野信之的《军队病》、森山启的《火》。在《前卫》杂志上连载时就为多喜二所喜爱的法捷耶夫的《毁灭》（藏原惟人译），也在《战旗》创刊号上继续刊载。评论有“纳普”的《关于联合的声明》及中野重治的《〈文艺战线〉向何处开门？》等。这一期上还发表了藏原惟人的《走向无产阶级现实主义的道路》。藏原的论文给无产阶级文学的创作方法带来了划时代的发展，他要求：“第一，用无产阶级先锋队的‘眼睛’来观察世界。第二，以严肃的现实主义者的态度来描写世界。”
    多喜二请了十天假，于五月十三日前后离开了小樽
    在东京，有当年二月到那里去学西画的斋藤次郎。莳田荣一早就在东京府立一中担任英语教员。另外，《光明》同人平泽哲夫也住在东京。多喜二住在东京中野区上町斋藤的住处。
    多喜二在东京匆匆逗留了大约一个星期，这期间他访问了住在芝公园十二号地四番的藏原惟人。当时藏原二十六岁，多喜二二十四岁。
    他还会见了林房雄及山田清三郎等人，然后在二十四日回到小樽
    回小樽后，他立即给藏原寄去了下面的信：
    “在京期间，在您百忙中打扰您，很为不安。了解到中央的很多具体情况，感到这是一次学习。……
    “这次回小樽后，打算一心一意清算过去的态度，努力创作出不辜负您的期待的作品。”[28]

    多喜二写完《防雪林》初稿，一直把它搁置着。从五月二十六日开始写《一九二八年三月十五日》。一九四七年——他死后十四年才发现了《防雪林》的原稿。
    《一九二八年三月十五日》的原稿上，标着副题“献给我们的无产阶级先锋战士”，并记载着小樽警察署拘留所附近的略图以及塑造作品中人物所根据的实际人物的姓名：
    “龙吉——古川。渡——渡边。铃本——铃木。坂西——大西。斋藤——鲋田。高桥和石田——x。理想的人物有伊藤信二。佐多——寺田。”
    七月中旬初稿已经大体构成。八月十九日全部写成。后来他在一篇题名《一九二八年三月十五日》的短文中回忆写作当时的情况说：
    “写到这部作品的后半部，我每写一字一句，都要发出嗯嗯的哼声，使尽了平生的力量。这就是警察署内的场面。一写开以后，就流畅无阻地写了下来。但对这无可类比的内容，我感到似乎写得浮光掠影时就决定搁下笔来。……
    “当作品终于完成时，我感到不能给这样的一部作品随便地起个题名。当题名决定叫作《一九二八年三月十五日》时，我认为这是一个无愧的、完美的题名。……说实在的，当时我认为：我只不过是代替这些流血牺牲的同志，写出了他们想说而未能说出的愤怒。因此作为作者个人，也决不能草率从事。”[29]
    七月，正当他执笔写这部作品的时候，他由汇兑科调到调查科工作。这个科是负责查对前一天发出的汇票、传票和作信用调查等业务。仅有他和另一个叫作织田胜惠的女职员两人。和汇兑科比较起来，和人的交往比较少了，但他很不巧地恰好靠近分行行长的席位。分行行长的座位是在空旷阴森的银行中央的僻静的角落里，和他并排的有副行长和银行第三个要人的座位。隔着一条过道就是多喜二等人的座位。他加入“纳普”以后，开始受到警察的注意，特高警察经常暗中来银行监视。
    他进银行的时候，曾经新做了一件冬夏两用的哔叽西服，这时已遍身是窟窿和裂缝，但他对这些一向毫不在意。上班时间，他经常把一枝笔夹在右边的耳朵上，工作之暇，在银行用笺上记笔记和写稿子。开始写作《一九二八年三月十五日》 以后 ，他就有计划地利用上班时间空暇来做自己的工作。后来，他谈到这时的工作情况说：
    “因为我在银行工作，就没有那么多的时间来写东西。我经常随身携带着纸片和铅笔，利用早晨工作开始以前的时间，或者是工作完毕以后，大家都到上司那儿去奉承言笑的时间，或者等候约好了的朋友的时间，写它五行十行。姑且这么写下来，等到空暇的时候才去集中地整理。”
    他把这篇稿子寄给了藏原惟人。藏原删除了作品的最后几页说明式的附记，把稿子转交到《战旗》编辑部。编辑部又删节了七个地方，同时考虑到会受检查，又删削了十三个地方和留下许多空铅，分载在十一月号和十二月号上，并在“前哨线”栏中刊载了藏原的推荐文章。
    刊载他的作品的两期《战旗》都被禁止发售。但是发行的八千部《战旗》，仍然通过战旗社所巧妙组织的发行网，在相当广泛的范围内被人们所阅读，引起了极大的反应。平林初之辅、山田清三郎、片冈铁兵[30]、胜本清一郎[31]、里村欣三[32]、神近市子和上野壮夫等人都从他们各自的角度发表了评论。被禁止发售的《战旗》，从一个人的手里传到另一个人的手里，悄悄地阅读着。
    藏原在十二月十七日的《都新闻》上介绍了这部作品，认为它是“无产阶级文艺的划时代的作品”。但指出其缺点说：“虽取材于这样的事件，但未能把它置于同整个无产者解放运动的联系之中。”另外还在一九二九年一月号《改造》杂志上作了以下的评介：
    “连载在《战旗》十一月号和十二月号上的小林多喜二的小说《一九二八年三月十五日》，具有极其重大的意义。它取材于我国无产阶级最切身的问题——三月十五日的所谓共产党事件。在这以前，左翼的年轻作家也曾经写过两三篇取材于同一事件的作品，但是，这部作品是头一个把这一事件放在巨大的时代的规模中来处理的，而不是把它仅仅当作一个小插曲。这部作品以发生在北海道的逮捕共产党员事件为中心，描写了各种战士的类型和他们的生活状况。但它既没有过去那种常犯的概念化的毛病，也不是把他们单纯地看成是英雄，而是把他们当作具有各种缺陷和长处的人来加以描写。从这一点上来说，这部作品也标志着处理这一类题材的作品向前跨进了一步。”
    多喜二怀着对革命家及其家属的深厚的同情，真实地描写了同镇压及拷打作斗争的革命家的各种人物形象；他把共产党员的不屈精神同极其残忍的暴力对比，暴露了天皇制国家政权的本质，给日本文学增添了划时期的内容。由于这一部作品，多喜二得到社会广泛的公认。但另一方面，由于他彻底地暴露了日本特高警察的残忍，结果招致了特高警察的痛恨。

    小樽的工会自从三月十五日遭到镇压后，受到了很大的打击。但是从六月开始，又进行重新建立组织的准备工作。七月三日，在稻穗町第二十一消防值班室召开了小樽运输工会成立大会。从狱中释放出来的铃木源重再度当选为工会主席。但重新登记入会的工会会员已减少到三百人左右，仅有最盛时期的十分之一。由二十人到四十人组成的码头工人分会仅有七个，自由劳动者的分会会员仅有一百人左右。
    八月，在函馆、札幌、旭川、带广及钏路等地分别恢复了工会组织，全北海道的联系也逐渐建立起来；农民组合的工作也开始活跃；为了再建劳动农民党的组织，二十三日在小樽召开了新党准备会的北海道支部代表会议。
    共产党方面由逃脱了搜捕的市川正一和渡边政之辅进行了党的恢复工作。八月，中央派遣了杉本文雄到北海道进行组织工作。小樽以运输工会的书记森良玄为中心，开始恢复共产党的组织。但失去了像武内清那些有经验的优秀的干部，这对小樽工会是一个重大的打击。在北海道，从“三·一五事件”开始，评议会系统的势力逐渐衰落，与此同时，过去几乎完全没有活动地盘的劳农派、社会民众党以及总同盟等左、右社会民主主义的影响逐渐扩大。从小樽工会创立以来就和工会有着密切关系的铃木源重、境一雄和右川友一等人也从这时转到劳农派方面。
    多喜二继《一九二八年三月十五日》以后，又着手写《到东俱知安去》，于九月五日写成。
    他在《一九二八年三月十五日》一文中这样谈到这篇小说：
    “这篇作品的艺术价值姑作别论，它对我来说具有不可忘却的意义。这并不只是因为它写了‘我自己’的事情，而是因为在这篇作品中描写了当时（一九二七——一九二八年前后）的日本无产阶级运动所经历的一个方面。诚然，工人农民是以日本的第一次普选为契机，登上了自己活动的舞台。但是，更重要的是和任何一个国家一样，在运动初期最显著的是和急进的知识阶层的汹涌澎湃的合流。作品触及到了这一点。因此，这篇作品确实是写了我自己的事情，但是它通过我自己的事情而显示了一个历史的事实。在这一意义上应当把它看作是超越了我个人的经历范围。”
    多喜二在这部作品中，还对参加革命运动时往往易于陷进的个人虚荣心和显身扬名的思想萌芽，作了深刻的反省，严格地引以为戒。
    九月下旬以后，因“三·一五事件”而中断的研究会，又以古川、高崎、寺田及小林等五、六个旧成员为中心重新开始活动。他们拿猪俣津南雄的《金融资本论》和列宁的《帝国主义论》当作课本，以古川和高崎的家轮流作为会场。但一触及政治问题，支持劳农派的古川等人和多喜二、寺田等人之间总有意见分歧。和以前比较起来，研究会的气氛相当微妙起来。十一月，多喜二的好友岛田正策入会以后，停止了政治问题的学习，商量改为经济学的研究会。《金融资本论》学完以后，采用了马克思的《资本论》为课本。当时已有被特高警察发觉的危险，所以决定在各个会员的家中轮流聚会，每聚会一次就改变一个地点。

    多喜二从十月十四日开始修改《防雪林》原稿，但不久就放下了，同月二十八日着手写《蟹工船》。
    这部作品取材于一九二六年在蟹工船渔业中实际发生的事件。
    北洋渔业的蟹工船把拥有罐头工厂设备的工船作为母船，把附属的一种名叫川崎船的小型渔船用拖网所捕获的螃蟹加工制成罐头，好像是一座在海上移动的罐头工厂。它从一九二〇年开始试验，到一九二五年前后规模逐渐扩大，变为大型的船只。它们大多是一千五百吨左右的旧船，其中有的船是医疗船改造的。
    蟹工船在一九二五年仅有九只，一九二六年十二只，一九二七年达到十八只。船上的渔夫、杂役超过了四千人。生产量一九二五年为八万四千箱，一九二六年为二十三万箱，一九二七年增加到三十三万箱。蟹罐头在使用工船制造之前，是在离渔场较近的陆地上的工厂里制造的，后来利用工船的制造量逐渐增大，一九二六年总生产量四十万箱罐头中，有二十三万箱是在工船上制造的。
    当时北洋渔业在日俄渔业和大洋渔业垄断的促进下，作为国家的产业每年都在扩大。一九二六年有汽船三百九十二只，帆船一百零七只，共五十三万吨渔船出海捕鱼。渔业工人达一万九千人。当时还没有缔结一九二八年一月的日苏渔业条约，在渔业权的问题上同当时唯一的社会主义国家苏联发生了复杂的对立，在国际上也受到注目。
    尤其是捕蟹业是在水深十寻[33]至六十寻的浅沙近海作业，无视苏联规定十二海里为领海的法规，在海防舰的保护下，把三海里以外当作公海，随意地捕捉，因而特别受到监视。
    另外，蟹工船中小渔业主的船只较多，在北洋渔业中劳动条件也算是最恶劣的。由于强制实行监狱工棚制度的奴隶劳动，所以不断地发生纠纷，经常发生自发的斗争。四月至八月的渔期一结束，最初是堪察加海的东海岸的渔场工人，接着是西海岸、鄂霍茨克海和沿海州的蟹工船都陆续回到基地函馆，又由于所谓九一分红[34]的问题而经常发生纠纷。在函馆组织了渔业工会。
    一九二六年，《小樽新闻》和《北海时报》十分详细地报道过蟹工船秩父号的遭难事件，以及在博爱号和英航号上发生的虐待渔夫、杂役的事件。
    秩父号于该年四月二十六日在北千岛的幌岛海面遇暴风雨而触礁，二百五十四名船员中一百七十人下落不明。而且在同月十七日与秩父号前后从函馆出发，在附近航行的英航号及另外两三只蟹工船，收到呼救信号却不赶去援救。《小樽新闻》在五月二日以“英航号视而不见，该船如能赶去援救，则能避免此次惨祸”的标题，六日又以“秩父号遇难的丑恶敌人，收到呼救信号佯作不知的蟹工船”的标题，对以上事实进行了谴责。
    九月以后，又对博爱号和英航号虐待渔夫和杂役的事件作了详细的报道。生病的杂役被认为是装病，把他们吊在起重机的绞盘上，或者绑在车床的铁柱上，胸前挂着硬纸牌，上面写道：“对此等装病者不能解绑——厂长”，连一杯水也不给他们喝；在工作的现场，监工手持棍棒和毛竹进行监视，打一个呵欠，或稍微歇一歇，立即遭到殴打，把被支使得精疲力竭的渔夫捆绑起来，把浸着酒精的棉花团点着火，向他们的胯间投掷。——报纸以“现世的活地狱”、“一个呵欠招来一阵飞棒”之类标题，报道了以上的惨状。
    在见死不救的英航号上，曾有四名杂役不堪虐待，企图逃跑，被监工用铁钩打得半死，由于这个事件而发生了自发的罢工。九月十三日的《北海时报》曾刊载过水产讲习所的调查报告《各蟹工船内恰似斗牛场》，但未详细发表这些渔业工人的斗争。
    多喜二在写作《蟹工船》以前，自一九二七年三月起，作过相当周密的调查。
    他从拓殖银行里的资料新闻中把有关的资料剪贴下来；织田胜惠和笠原绢子等人常常在下班之后帮助他剪贴资料。另外他常常利用星期六到星期天的时间，去访问函馆的乘富道夫。在乘富的向导下，对停泊在函馆的蟹工船作过实地调查，并直接和蟹工船的工人见面，听他们的谈话，还从渔业工会的人们那儿获得很多具体的知识。乘富长年以来从事北洋渔业资料的收集和调查工作，多喜二在他的帮助下，调查到很多真实的深入的情况。他还从小樽海员工会的木下卯八等人那详细地了解了船上的生活和劳动的情况。
    十一月底，他正在写作《蟹工船》的时候，受风间六三的委托，担任北方海上属员俱乐部准备发行的《海上生活者新闻》的文艺栏工作。俱乐部设在稻穗町东五丁目，这是当年一月为了总同盟系统的海员工会刷新派而创立的组织遭受三月十五日的镇压以后，它变成了工人俱乐部兼消费合作社的海员休息所。经营人是专做海上买卖的上野彦右卫门。楼下的俱乐部约十二铺席大小，在这木板的房子里，两侧的架子上摆列着日用杂货，船员们在这里围着火炉休息。多喜二下班回家时，每隔四、五天来这里一次。
    编辑会议是在稻穗町木下卯八的家中举行。笹谷金吾担任主笔，风间任记者，小林负责文艺栏，木下承担经营管理。一九二九年一月五日发行了第一期。这是一种对开的两版的报纸，发行两千份。多喜二曾用“乡里基”的署名，发表了题为《海员应该读些什么》的杂感。
    一九二八年三月底以后，日本的无产阶级文艺运动分裂为“纳普”和“劳艺”两派；但由于“纳普”的成立，革命文艺运动的主导力量已建立了基础，提出无产阶级现实主义的理论以后，又围绕着艺术大众化的问题以及艺术的价值、内容和形式等问题，在无产阶级文艺运动的内外展开了激烈的论争。同时又于十二月底重新改组“纳普”，改称为“全日本无产者艺术团体协议会”（简称仍为“纳普”）。“纳普”的组织由过去的按地区、以支部为单位的综合组织改为按专业团体划分的、全国性的独立组织。一九二九年一月至二月，日本无产阶级作家同盟、剧场同盟、美术家同盟以及电影同盟等各个团体分别在协议会的统一领导下成立。
    这一时期无论在理论上或创作上都处在发展的时期。发表的作品有佐多稻子的《来自牛奶糖工厂》、立野信之的《军队病》、中野重治的《初春的风》和《老铁的故事》、小林多喜二的《一九二八年三月十五日》以及片冈铁兵的《绫里村义举录》等。
    经过五个月的努力，小林多喜二在一九二九年三月十日完成了《蟹工船》初稿。初稿上记着：“一九二九年三月十日上午一点十五分搁笔。费时一百三十三天。共约二百页（一百八十页）。”
    多喜二一边誊写，一边加以修改润色，在三月三十日晚上完成了这部小说。于是在第二天，他把这部作品随同下面的信一起寄给了藏原惟人。
    “另寄去第二部作品。
    “一、这部作品里没有所谓‘主人公’，没有个人传记式的主人公或类似的人物，是把劳动者的集体当做主人公的。在这意义上，我想是比《一九二八年三月十五日》前进了一步。
    “过去，虽有用短篇来写集体的，但这样大的篇幅恐怕还不曾有过，因此，在各方面都是冒险的尝试，也遭到了困难；但我想描写‘集体’是无产阶级文学必须开辟的道路，这部作品如果能成为引玉之砖，那我就是幸福的。
    “二、当然，在《一九二八年三月十五日》等作品中试图描写的每个人的性格和心理，在这部作品中是完全没有的。
    “个人性格和心理的细致描写，正在从无产阶级文学中逐渐消失。这种趋向，从无产阶级文学乃是集体的文学这一观点来看，是必然的。但也不要因此而产生不完整的以至枯涩无味的东西。我是考虑到这一点的。
    “三、为使无产阶级艺术大众化，正在从各种形式上下工夫，这是重大的努力。但实际上，其结果恐怕难免有‘知识分子式的’、仅只是肤浅的、卖弄小技之处，而没有从内心深处撼动现实中的劳动群众的力量。这种知识分子气味，会受到劳动者的自发的拒斥。
    “我认为：（1）作品，顶重要的压倒一切的，首先是属于劳动人民；（2）在这坚强的基础上贯彻大众化的原则。至于提到无产阶级文学的‘明朗性’、‘进展速度’，等等，意图是良好的，但尽管如此，总不过是摩登少年式的东西罢了。
    “这部作品没有摩登少年式的‘明朗性’，也没有‘轻快的进展速度’，同时也没有在这意义上的肤浅的、小技的卖弄。总之，我曾尽力使它成为劳动人民的作品，但是究竟做到了什么程度，却是无法知道的。（《战旗》是不是特别在这方面作得不够？）
    “四、这部作品，所表现的是在蟹工船上所进行的一种‘特殊’的劳动形态，但并不着重于向读者介绍蟹工船本身的情况，因为，蟹工船实际上说明了下列问题：（1）这是殖民地和落后地区的典型的剥削形式；（2）除东京、大阪等大工业城市外，目前日本工人有百分之八十处于这种状况；（3）通过它可以明显地看出各种国际关系、军事关系和经济关系的真相。
    “五、这部作品所描写的是‘没有组织的工人’——作者在掌握自己的人物上，没有把工人写成流氓，这在没有组织的工人占多数的日本，而且又是大学生式的‘前卫小说’盛行的时候，恐怕不是没有意义的吧。
    “六、资本主义本来不愿把工人组织起来，但像是对这件事的讽刺，相反地又使他们组织起来（虽然是自发地产生的）。
    “资本主义以残酷的方式侵入落后地区、殖民地，继续进行原始性的剥削，对官宪和军队，则一面用作‘看门人’、‘警探’、‘保镖的’，一面又苛酷地奴役他们，叫他们积极地从事为资本主义效劳的活动。
    “七、无产阶级必须坚决反对帝国主义战争。可是为什么要这样？了解这个问题的工人，在日本能有多少？今天一定要弄清楚这一点，这是当前最紧急的事。
    “仅仅描写军队内部身分上的苛酷使役，只能唤起人道主义的愤怒；而尚未接触到在它们背后左右军队本身的帝国主义机构、帝国主义战争的经济基础。
    “帝国主义——财阀——国际关系——工人，对这四者必须全面地给以表现。这一点，蟹工船是最合适的舞台。
    “以上是想极力表达的意图。哪里体现了原来的意图，表达得怎样，望给以严密的批判如有不满之处或重大缺点，我准备再加以修改（假如还值得修改的话）。望指示。”[35]

注释：

[1] 前卫艺木家同盟的简称。

[2] 一日里约等于四公里。

[3] 见《小林多喜二选集》第1卷第72和75页，1958年12月，人民文学出版社版。

[4] 山悬为山木悬藏的爱称。

[5] 见《小林多喜二全集》第8卷，第85页，1953年12月，日本青木文库版。

[6] 左翼艺术同盟，1928年1月由年壶井繁治、坂井德三等人组成，机关杂志为《左翼艺术》，积极支持当时的左翼政治运动和工会运动。

[7] 农民文艺会，1927年秋成立。同年10月发行机关杂志《农民》，会员有黑岛传治等人

[8] 全国艺术同盟，1927年12月成立，主要成员有村松正俊、松本淳三等人。1928年5月创刊机关杂志《第一战线》。政治上支持日本劳农党。

[9] 斗争艺术家同盟，1928年1月由杉井滋夫等人创立。同年2月创刊机关杂志《斗争艺术》。支持劳动农民党。

[10] 《街头马车》为帝大同人杂志联盟的加盟组织之一，主要成员有作家武田麟太郎等人。

[11] 大宅壮一（1900—1970），评论家。

[12] 松本正雄（1901—1976），文艺评论家。

[13] 佐藤武夫（1906—1929），舞台照明家 早稻田大学理工科肄业。1927年作为“前卫座”剧团第一届研究生，参加戏剧运动，为“普罗艺”演剧部部员。《战旗》创刊后，任编辑长，全副精力投入工作。1929年4月因肺炎逝世，举行了“纳普”葬礼。——作者原注

[14] 上野壮夫（生于1905年），诗人。

[15] 立野信之（1903—1971），作家。

[16] 小川信一（生于1903年），本名大河内信威，曾担任日本无产阶级文化联盟书记长。

[17] 本庄陆男（1905—1939），无产阶级作家。

[18] 桢本楠郎（1898—1956，儿童文学作家。

[19] 洼川鹤次郎（1903—1974），文艺评论家。

[20] 森山启（生于1904年），诗人、小说家。

[21] 三好十郎（1902—1958），剧作家、诗人。

[22] 上田进（1907—1947），本名尾崎义一，苏联文学研究者。

[23] 明石铁也（生于1905年），小说家。

[24] 高见顺（1907—1965），小说家

[25] 越中谷利一（1901—1970），小说家、俳句诗人。

[26] 细野孝二郎（1901—1971），作家。

[27] 西泽隆二（1903—1976），又名野山广，诗人。

[28] 见《小林多喜二全集》第11卷，第40—41页，1954年3月，日本青木文库版。

[29] 见《小林多喜二全集》第12卷第254页，1954年6月，日本青木文库版。

[30] 片冈铁兵（1894—1944），作家。

[31] 胜本清一郎（1899—1967），评论家。

[32] 里村欣三（1902—1914），小说家。

[33] 一寻约为1.8公尺。

[34] 按日本东北和北海道地方的惯例，渔业主除发给渔夫的薪水外，还要在利润中抽一成给渔夫称为“九一分红”。

[35] 见《小林多喜二选集》第3卷，第245—247页，1959年4月，人民文学出版社版。


九、《在外地主》、《工厂支部》

九、《在外地主》、《工厂支部》

    一九二八年十二月，小樽的朋友们在小樽花园町丸文书店前的面馆里聚会，纪念多喜二的小说《一九二八年三月十五日》的发表。从此以后，警察对多喜二的监视突然严厉起来。
    特高警察开始经常到若竹町多喜二的家里来巡视，每来一次，总要带来一个新的特务。从东京来的信件也经常被拆开了封口；有时还到银行去暗中监视他。
    十二月二十三日，大山郁夫等人在东京的本所公会堂召开了新劳农党成立大会，但第三天就被禁止了，改组为争取政治自由劳农同盟。在这一时期，共产党认为共产党以外的左翼政党会带来战线的分裂，已明确地表示反对组成新的政党。
    二十五日，日本工会全国协议会（简称“全协”）成立。它是被解散的评议会的后身，参加的工会有九十七个，会员约一万人左右。其力量仅为评议会解散时的四分之一，而且被迫处于半地下的状态。但它是作为革命的国际工会组织“国际红色工会”的日本支部而创立的。
    在北海道方面，“全协”北海道筹备会也在一九二九年一月中旬组成。函馆、小樽、札幌和旭川的工会都参加进来。办公室设在小樽的工会内。
    小樽的工会早已形成一股小小的势力，除了在码头工人、自由劳动者之间建立组织外，还在北海制罐工厂、小樽新闻社、基水道印刷厂、三马橡胶厂以及清水印刷厂等处拥有少数会员，并建立了组织。
    一九二九年以后，多喜二等人的研究会新参加进来了友永末雄、因藤庄助及胁坂圭治等人。工会的森良玄、岛田清作、风间六三及广川广司等人也经常出席研究会。古川友一在前一年的年底曾经和多喜二等人在拓殖银行的地下室里，就十二月号《战旗》的特别附录《新党筹备会及其结党》，展开了一场相当激烈的争论。从此以后，古川就不再到研究会去了。但是大家仍然热情而谨慎地把研究会当作一个秘密的集会坚持下来。每当深夜学习结束，会聚在一起的会员们，总是一个一个地悄悄地离开会场。
    二月十日，日本无产阶级作家同盟根据“纳普”改组的方针，在东京浅草桥场町的信爱会馆召开了成立大会。与会的同盟盟员和旁听者共约三百人。
    大会首先就《关于小说》（片冈铁兵）、《关于戏曲》（藤森成吉）、《关于诗歌的报告》（中野重治）、《关于童话》（猪野省三[1]）、《批评家当前的任务》（藏原惟人）以及《关于〈战旗〉的报告》（山田清三郎）等主题，作了一年来的工作报告，并进行了讨论。接着审查和讨论了有关纲领、章程、工作方针和反对战争的问题以及文学大众化等问题。通过的纲领中说：“我们争取建立为无产阶级的阶级文学”，“我们为废除对我们的运动施加的一切政治压迫而斗争。”在工作方针中，强调了作品的大众化和多样化、加强理论活动、与资产阶级文艺及社会民主主义文艺作斗争、交流国际经验、加强运动的国际联系、争取小资产阶级作家以及培养工农新作家等问题。
    最后选出了干部，多喜二和藏原惟人、林房雄、中野重治、鹿地亘、壶井繁治、江马修、江口焕、山田清三郎、久板荣二郎及猪野省三等人被选为中央委员。藤森成吉被推为委员长。同盟盟员共约八十人。
    会后不久，多喜二和伊藤信二等人在小樽组成了作家同盟的小樽支部筹备会。
    《海上生活者新闻》于二月十日发行了第二期。
    二月下旬，多喜二了解到好友岛田正策已由森良玄介绍参加了共产党，他也提出了入党的要求。但考虑到多喜二从事作家工作，他的入党要求未被接受。共产党当时正处在“三·一五事件”后的困难状况之下，以基层支部为基础进行了改组，无论在理论上或组织上的影响都比“三·一五事件” 以前有很大的发展。但是文化政策尚未建立，还没有真正地培养和帮助作家和艺术家的政策。
    为积雪掩埋着的阴沉而漫长的小樽的冬天终于过去了，海滨一带已开始显出活跃的气氛。但在四月十六日这一天，突然发生了全国性的大逮捕，这就是“四·一六事件”。
    全国约有一千人被捕，其中二百九十人被起诉。小樽地方约有四十人被捕。
    二十日的早晨，若竹町多喜二的家也遭到了搜查，他自己也曾被小樽警察所拘禁，但当天就被释放了。小樽被捕的四十人当中，森良玄、风间六三岛田正策及岛田清作、松本和三和广川广司六名与共产党有关的人被拘禁在水上警察署。
    “三·一五事件”以后，特高警察的镇压手段采取了派遣特务打入组织内部的方式。小樽的这次逮捕，与去年完全不同。这一次是瞅准了目标然后下手。和多喜二等一起编辑《海上生活者新闻》的笹谷金吾就被警察收买，当上了特务。

    寄给藏原的《蟹工船》，发表在《战旗》的五、六月号上。《战旗》从这时开始，加强了启蒙杂志的色彩，发行数达一万二千部。刊载《蟹工船》后半部的《战旗》六月号又被禁止发售，但它引起的反响比前一部作品《一九二八年三月十五日》更大。从这一期开始，还连载了德永直的长篇小说《没有太阳的街》。
    藏原在六月的东京《朝日新闻》上发表了评论《作品与批评》，他这样写道：
    “小林多喜二经常把一些重大的社会问题作为自己作品的基础。在《一九二八年三月十五日》当中，他在我们的眼前显示了好像对异教徒追问异端邪说似的严刑拷问的场面；在这一部《蟹工船》中，又暴露了殖民地的一切非正义的行为。本来，在我国的文学中，把社会问题作为其基础的作品并不在少数，但是能在客观的艺术形象中加以描写的作品，在资产阶级文学中仅有少数的例外（如岛崎藤村的《破戒》）。这是因为我国的资产阶级很快地就走过了他们的‘批判时代’。无产阶级文学能够写成这样的作品，而且正在努力写成这样的作品。小林多喜二的《蟹工船》就是这样的一个典型的作品。
    “但是，在企图描写集体之余，往往会有使个人完全埋没于集体之中的危险。我在批评同一作者的《一九二八年三月十五日》时，曾经指出过它虽然描写了先进的个人，但没有描写群众性的集体。这部作品产生了恰恰与此相反的现象。难道无产阶级要描写集体就可以完全埋没个人吗？”
    另外，平林初之辅也写了《日本的辛克莱——小林君的〈蟹工船〉》，胜本清一郎写了蟹工船〉的胜利》等评论，认为它“不仅写出了蟹工船上的世界，而且联系了现代日本资本主义整个社会结构”，给予了很高的评价。蟹工船在驱逐舰的保护下，到勘察加近海去捕蟹，侵犯苏联的领海。这部作品通过蟹工船内部的奴隶劳动实况的描写，暴露了“国家”产业的帝国主义的本质，并通过对集体的描写，生动地描写了渔业工人在军队的镇压下所暴发的自发斗争。它不仅为进步的评论家所称赞，而且受到文坛的广泛重视。八月的《读卖新闻》上，很多作家和评论家都推荐了这部作品，认为它是一九二九年度上半年最好的作品。
    多喜二通过《一九二八年三月十五日》及继之而写的这部作品，不仅给日本的无产阶级文学带来了巨大的展望，而且把它提高到国际的水平。
    《蟹工船》在高田保[2]和北村小松[3]的协助下改编为五幕十二场的剧本，由土方与志[4]导演，从七月二十六日至三十一日，由新筑地剧团在帝国剧场上演了六天。但由于剧本严重地歪曲了原作，日本无产阶级剧场同盟（简称“普罗特”）的村山知义等人提出了抗议，剧名改为《北纬五十度以北》。
    《蟹工船》的单行本在当时也非常畅销。
    九月，战旗社把它作为日本无产阶级作家丛书之一出版，后面还附录了《一九二八年三月十五日》（恢复了上述削除的十三个地方和空铅）。这一次虽然也遭到禁止发售，但通过战旗社的发行网，很短的时间内售出了一万五千部。十一月里单独出版了《蟹工船》的修订本，又遭到了禁止发售，但于一九三〇年三月又出版了普及本。在这约莫半年的时间内，发行总数达三万五千部。在北海道，札幌的维新堂和富贵堂销售了三百部；小樽稻穗町的丸文书店前面立起了《蟹工船》的广告牌，两三天之内就售出了一百部。他把大部分的稿费都捐给战旗社作为活动基金。
    《蟹工船》发表后不久，小樽警察署在一九二九年六月传讯了多喜二，讯问他为什么在作品中写出往献给天皇的罐头里“放点石头进去！”的字句。第二年他因违反“治安维持法”被捕入狱时，又因为这个问题，被起诉犯了对天皇的不敬罪。

    一九二九年五月十四日的傍晚，多喜二与田口泷子终于重逢。自从田口突然失踪以来，已过了整整两年。
    田口起初到了室兰，不久又折回到札幌，在札幌的医院里当见习看护。两年以后，她又悄悄地回到了小樽，名字也改叫彩子，在小樽车站前大街的中央饭店的二楼作招待员。多喜二暗地里也不是不知道田口的这些情况，但是要他直接上饭店去找田口，总感到有些不好意思。
    那一天，他邀了朋友在车站前的大街上散步，当他们经过饭店前面的时候，偶然发现田口站在饭店的门口。
    他在五月十六日给田口的信上这样地写着：
    “前天晚上（一九二九年五月十四日）又成了我们难以忘记的日子。彩子（还不太习惯，有点别扭，但为了彩子的幸福，还是这样称呼吧！）你也说没有想到这样的事情会有第二次。那时候，我的心头不由得发热了。彼此都没怎么变，真感到高兴。
    “我正在从事、和准备从事的工作，不知道彩子你对这些有什么想法，有空的时候，希望你把这一切都告诉我。我打算为此而贡献出自己的一生。正因为是这样，也许在什么时候我必须从我的彩子面前消失。每当想到这些，心里就感到痛苦起来。如果你不必勉强找个借口就能出外的话，什么时候都可以给我挂电话。我有许许多多的话想要对你说，比方说我们所从事的工作，必须要读的书等等，这些事情一定希望你能理解。
    “我从来也没有在车站大街上散过步，这次特意约了朋友到车站上去蹓蹓跶，从饭店面前走过的时候，（也许是上天的作合吧！）那不是我的彩子站在那儿吗？我回过头去看了看。是的，正是她！她还在这里！我们什么话也说不出来，我们俩的心完全融合在一起，一点隔阂也没有。我兴奋得内心里怦怦地跳动。回来时，我又看见了你，但是你并没有察觉。
    “一个人只要意志坚强，他越是经历各种各样的生活，越是能够得到锻炼。彩子，你不依赖任何人，靠着自己的劳动而生活，我希望你对这一点要感到万分的‘自豪’（决不要因别人的闲话、指责或谣言而感到自卑），要生气勃勃地去工作。不管你在什么样的地方，我都能完全相信我的彩子。别向后看，要永远冲破困难前进！——我自己也是这样。”[5]

    小樽的工会组织受到“三·一五事件”的打击之后，又遭到“ 四一六事件”的镇压，几乎濒于毁灭的状态。多喜二等人的研究会也垮台了。《海上生活者新闻》也于三月二十三日出了第三期而宣告结束。
    但是，从六月前后，以本田要吉等人为中心，又开始了重建工会的准备活动。多喜二也积极地参加了这一工作。在丰川町铃木源重的家中召开的筹备会上，他和铃木源重、小川万助、菊池米吉、本田要吉、古川友一、小川兼五郎等人一起，热烈地参加了讨论。筹备会共举行了六、七次，多喜二反对铃木及古川等人的妥协的意见，坚决地展开了论争。于是他被推为工会的纲领和章程的起草人。
    尽管有着上面的矛盾，重建起来的全小樽工会还是于八月二十三日下午八点，在稻穗町的第二十一消防值班室召开了成立大会。四百多名工人参加了大会，连会场外面都挤满了人群。铃木源重被选为主席，伊藤信二担任书记。但由于官宪不断推行压迫和分化的政策，主要由港湾工人组成的小樽工会运动以后日益衰落下去。
    两次全国性的大逮捕，几乎把共产党和“全协”的富有经验的优秀干部全部夺去了。虽然组织一经破坏马上又重建起来，但是在这样的状况下，日本的革命运动无法积累起丰富的经验。
    “四·一六”的镇压后，同年七月，以田中清玄[6]等人为中心重建了共产党；八月，《无产者新闻》发行到第二百三十八期停刊；九月，在地下创办了《第二无产者新闻》，但左倾冒险主义的倾向越来越严重。

    多喜二与《中央公论》杂志约定，从七月六日起着手写《在外地主》。预定于三个月后的九月三十日交稿。
    他这部小说大部分都是在银行上班的时间内写的。同事织田胜惠始终对他的写作给予了协助。
    上班的日子，他把一天的工作很快地在上午两三小时内做完，然后就在银行用笺上写稿子，每天规定要写四五页。织田经常和多喜二换座位，尽可能让他离分行行长宫口及副行长远一些。她还把多喜二写在银行用笺上的草稿带回自己的家中，帮他誊写在稿本上。
    不过，不久以后，他就不再在银行用笺上起草稿了，开始直接写在稿本上。下午的大部分时间，他一边嘴里含着水果糖，一边做自己的工作。当分行行长不时地来巡视时，他就用银行的公文把稿本遮盖起来。
    银行里有两个姓小林的人，同事们提到多喜二时总是作出腋下挟着书本的样子。由此可见他是怎样地经常手不释卷。
    银行下班以后，即使他正在写作，大多的日子他都不马上回家，有时去找工会里的人，有时去访问朋友，直到深夜才步行着回到若竹町的家。
    不过，到了八月中旬，工作的进展愈来愈不理想。
    《在外地主》是他根据前一年四月写后搁置的《防雪林》的底稿加以彻底改写的；是他重新取材于一九二七年三月亲身见闻的矶野租佃斗争、以农民与工人的联合斗争为主题而创作的一部雄心勃勃的作品。但他未能像准备写作《蟹工船》时那样进行系统的、周密的调查。
    两年前矶野斗争发生的时候，他曾经会见过下富良野农场选派到小樽来的佃农代表伴利八和阿部龟之助等人，以后他到下富良野的矶野农场实际调查过去。他在很早以前，还曾经对空知郡砂川附近的农村作过相当详细的调查。砂川位于石狩川的中游，从小樽乘北海道铁路干线需要两小时半的时间，是一个大地主较多的农业地区。
    随着交稿日期的逼近，一向精力充沛而乐天的多喜二也越来越感到苦恼和焦急了。
    他曾经一连好几天假借出外调查而走出了银行，来到从银行需走五、六分钟路的花园町越治茶座。那座房子的楼下是洋货店，茶座在楼上，白天客人少，比较安静，于是他就伏在拐角里的一张桌子上写稿，一写就是三、四个小时。
    九月十日，他突然由调查科被调到出纳科。第二天晚上，他终于写完了《在外地主》的初稿。
    九月二十九日，当他最后完成《在外地主》时，立即寄给了《中央公论》杂志的编辑雨宫庸藏，并寄了下面的一封信：
    “我想稿子您已经收到了，比预定的时间迟了一天，页数也超过了三十页，很感抱歉。但我认为这是全力以赴所写出来的作品，因而希望能够给予谅解。
    “甲、我在这部作品中，主要是描写了‘处于资本主义统治下的农村’。在这一前提下，必然要描写地主资产阶级化的过程，选取了这些像人鱼似的、上半身是地主，下半身是资本家，也就是‘在外地主’的类型。
    “触及到‘在外地主’，就必然要以最尖锐的形式触及‘地主和资本家’以及‘农村和城市’的关系。从这一意义上来看，过去的那些小资产阶级文学和农民文学自不用说，连平林泰子[7]、黑岛传治以及立野信之等人，我认为也不过只写了‘封建的’农村，或者是‘过渡时期的’农村。
    “仅就我在写农民文学上的这一意图来说，是颇有信心的，甚至引为自满。
    “乙、农民文学过去只是单纯地描写了佃农的悲惨的日常生活。我在这部作品中还广泛地触及到‘农民和移民的关系’、‘青年训练所和农民’、‘互相会和农民’、‘银行和农民’、‘军队和农民’以及‘征兵和农民’等等各方面的关系。我感到问题并不在于佃农和贫农过着怎样的悲惨的生活，最重要的是必须要阐明他们为什么过着悲惨的生活，他们处于什么样的地位，和其他方面有什么样的关联。（他们自己并不知道这些 。）
    “在这一范畴内，我认为我是尽可能地作了揭露。
    “丙、这部作品的基本点是描写了‘农民’和‘工人’的联合。既然把在外地主作为资本主义社会的典型形态，那么，这一斗争形式必然会成为而且也必须使它成为今后的主要的形式。从这一意义上来看，我认为它不仅具有艺术上的意义，而且还有具体的政治上的意义。我认为这是写了这方面的主题的第一部无产阶级的作品。
    “丁、从人物方面来看，有‘伴’、‘阿部’、‘吉本管理人’、‘佐佐老头’及‘勾鳞的老板’这一类人，也有‘健’、‘武田’、‘七之助’及‘野边源’这一类人，还有‘阿绢’、‘阿节’、‘阿惠’及‘阿绢的妹妹’这一类人，另外还有‘地主岸野’、‘校长’、‘佃农官’以及‘农会的荒川’等等，所有的人（虽未作十分细致的描绘）都是作为代表农村不同阶层的‘人’来描写的。
    “上述意图究竟具体体现了多少，请您看作品。”[8]
    写完《在外地主》以后，约莫过了一周的时间，他于十月上旬访问住在空知郡几春别的幸田佐一夫妇，参观了几春别煤矿。幸田于前一年的三月和多喜二的妹妹继子结了婚，在几春别的矿区开个商店。
    由幸田帮忙，多喜二在煤矿的小工头和幸田家店员的向导下，看了选煤场和矿井。他在矿井内还试着推了斗车。几春别煤矿是三井系统的北海道煤矿轮船公司经营的煤矿，约有八百名男女工人在那里劳动。他在这里的见闻成了他后来写《沼尻村》的素材。
    回小樽以后不久，他接受《新潮》杂志的约稿，着手写《暴风警报》。这篇短篇小说写一九二九年下半年解放运动中的一些问题。它和《在外地主》一样，大部分也是在银行上班时间写的。《在外地主》具体地揭露了拓殖银行的掠夺行为。他已经做好了思想准备，银行会因为他的这部小说而把他解雇。
    《在外地主》发表于十月十九日发行的十一月号《中央公论》上。但未经作者同意，就擅自将这部二百五十九页原稿的作品，删去了最后的五十来页。删去的部分虽然带有解说的性质，但正好是小说的背景由农村转到小樽，来到小樽的农场佃农代表和工人组织了工农斗争联合委员会，斗争越来越白热化的场面。
    他要求《中央公论》 能在十二月号上刊载小说被删除的部分，但未被接受。正好这时藏原惟人读到了《在外地主》，准备发表评论，于是来信要他寄去被删去的底稿。多喜二要求《中央公论》的编辑把底稿转寄给藏原，请求藏原在《战旗》上发表。由于上述的情况，《在外地主》的最后一章起名为《斗争》，发表在十二月号的《战旗》上。
    藏原在十二月的东京《朝日新闻》上发表了一篇评论，题为《引人注目的四部作品》。他评价这部作品说：
    “根据作者的意图，他是要在这部作品中描写由完全资本主义化的地主（即所谓‘在外地主’）的代理人所管理的殖民地农村的佃农的生活，暴露农村里的资产阶级和地主的代理人以及警察之间的关系，阐明城市和农村如何由地主兼工厂主的资本家联系起来；并通过这些，来描写农村里发生的佃农斗争如何必须要走和城市工人联盟的道路。这一题材，从社会的角度来看，具有极大的意义，而对艺术家来说，也必然是一部雄心大作。与此同时，还必须指出，不是用论文的形式，而是以艺术的形象来处理这些题材是一件极其困难的工作，这在我国还不曾有任何人敢于染指。这一困难的工作，现在由小林头一个承担下来，因而我们首先必须承认这部作品的意义。
    “不过，正因为这是一件困难的工作，我们就远远不能说这部作品已达到完全成功的境界。作者不满足于《一九二八年三月十五日》及《蟹工船》的成就，进而朝着更大的、更有意义的题材发展，这说明了作者可以写成比前两部作品更加完美的作品。尽管如此，这部《在外地主》和以前的作品的成就比较起来，令人感到成功和失败参半。这可能是由于作者急于要完成这部作品，以至于一些应看到的东西也没有看到，应研究的地方也未能尽情地研究。”
    十一月十六日，多喜二被拓殖银行以所谓“自愿辞职”的方式解雇。解雇的直接原因是由于他发表了《在外地主》。但采取的形式不是由上级来宣布，而是由一个同事劝说他自动地提出辞职书。他在这里工作了五年零八个月，基本月薪一百圆，当时是二十六岁。
    银行的六十多个同事都为他的离职而感到惋惜。欢送会分男行员与八、九名女办事员两次举行。银行里几乎所有的人都参加了欢送会，鼓励他前程无限。
    《在外地主》的稿费共五百圆。他用母亲的名义把其中的一半二百五十圆储蓄起来，剩下的还清了债务和周济了朋友，买了绉绸送给一贯协助他写作的织田胜惠。
    虽然他早就做好了思想准备，但是一旦真的被解雇，他这才重新切实地感到生活的不安，而更主要的还是想到会使母亲伤心难过，更加使他为难。他无法把被银行解雇的事坦率地告诉母亲。有一个时期，每天早晨他仍和平常一样，换上西服，装着上班的样子走出家门。

    一九二七年发生金融危机以来，日本陷于慢性的经济萧条的状况。到了一九二九年，这一状况日益加深。民政党的滨口内阁代替了田中内阁以后，采取了协调外交、通货膨胀政策、产业合理化以及解除黄金出口的禁令作为他的基本政策，企图强行摆脱这一困境。通货膨胀政策和产业合理化是为了加强垄断资本而降低工人工资、解雇工人；靠加强劳动强度来降低生产费用和提高生产；并把中小企业改组成为附属于垄断资本的承包工厂。与此相关连，又于一九三〇年一月实施了解除黄金出口的禁令，其结果更加引起了新的萧条。
    十二月十八日，多喜二开始写《工厂支部》，约定在《改造》杂志上发表。
    这部作品取材于北海道制罐工厂。他费了相当大的苦心对该工厂进行了调查。
    北海制罐工厂是当时垄断北洋渔业的三菱系统的日俄渔业公司的子公司，从业人员八百人，是小樽最大的现代化工厂，年产罐头皮一亿个，送往勘察加的各个罐头工厂和蟹工船，在“四·一六事件”前夕，曾由三名党员组织了工厂支部筹备会。
    工厂的调查工作是在伊藤信二的帮助下进行的。伊藤曾长期在这个工厂工作过。他于一九〇七年出生在一个药材商人的家庭，在小樽中学念到二年级时，因为家里破产，父亲行踪不明，母亲神经错乱，所以进了制罐工厂当职员。他在“三·一五事件”中被捕，被工厂解雇，担任全小樽工会的书记。他还是一位诗人，曾参加“纳普”的小樽支部。
    多喜二还和制罐工厂的工人详细地谈过话，另外还作过工厂的实地调查，非常认真地了解了生产的过程。在稿本中有一段调查资料的记要，上面记载着刨、车床的单锤、穿凿机以及旋床（正面旋床）等四十八种机器、工具的名称以及工厂略图、组织机构和人员配备等事项；稿本上还写着：“谨以此篇献给‘四·一六事件’的森良玄同志”。森良玄在“三·一五事件”后是小樽地区的党的干部。
    一九三〇年一月三十日，他给《改造》杂志的编辑佐藤绩的信中，曾经谈到写这部作品的意图
    “这一次的作品想起名叫《工厂支部》。如果说《在外地主》是‘新农民读本’，那么这次我是怀着写‘新职工读本’的抱负来写这部作品的。
    “它取材于工厂——人们也可以说我是过于自信——我首先是要在这部作品中描写最‘资本主义化’的‘现代的’工厂、‘福特式’的工厂。迄今为止的很多写工厂的作品，都只是描写了存在着露骨的、残酷的剥削的铁工厂式的‘工厂’，而且大体上的情节也都相仿佛，我感到这些是公式化的作品。岩藤[9]君等人的小说也有很多地方是如此。
    “我在这篇作品中，接触到过去任何一个作家都未曾接触过的问题，如‘工厂支部’的活动、‘工厂新闻’的秘密传递、‘工厂委员会’的自主化以及‘健康保险法’和‘互济会’等问题，乃至‘共产党员进入工厂’、‘工厂代表会议’、常务董事和社民党等。
    “又如过去的作品中所没有的‘特务’（混在党员中的特务）之类的问题，考虑到日本现代化工厂今后的发展时，这些问题决不能等闲视之。我想我的作品可能是大胆地写进这些问题的第一部作品。至于所谓‘产业合理化’这一目前正搞得火热的问题，也作为上述问题的背景而穿插进去。”[10]
    他在写这部小说时，从一九三〇年一月到二月底的期间，曾经离开了小樽若竹町的家。一月躲进昆布温泉，二月在札幌的一个朋友的家中找了一间工作室，集中精力写作。因为这时已面临二月二十日大选的前夕，开始传出了又要在全国进行大搜捕的风闻。
    这一时期，他集中全部精力来写作，除《工厂支部》之外，还写了以下这许多作品：
    一九二九年十二月七日，写短篇小说《救援新闻第十八号附录》（系《写给某人的信》的改作），载《战旗》一九三〇年二月号。
    十二月七日，写《蟹工船》中译本的序文。
    十二月二十一日，写杂感《北海道的俊宽》，载一九三〇年一月九日《大阪朝日新闻》。
    一九三〇年一月五日，写评论《关于无产阶级文学的新文章》，载《改造》二月号。写杂感《大选和“我们的山悬”》，载《战旗》二月号。写评论《关于无产阶级文学的方向》，载一月十四日至十七日的《读卖新闻》。
    一月二十一日，写评论《关于〈暴风警报〉和〈救援新闻第十八号附录〉》，载二月一日至四日的《读卖新闻》。
    一月二十一日，写评论《宗教的弱点何在》，载一月二十六日《中外日报》。
    一月二十三日，写评论《关于机械的阶级性》，载《新机械派》三月号。
    一月二十六日，写评论《银行讲话》，载《战旗》四月号。
    一月三十日，写短篇小说《田口同志的伤感》（系《田口回忆姐姐》的改作），载《朝日周刊》四月特别号。
    一月二十二日写完《工厂支部》的初稿，二月反复修改，二十四日完成了这部二百四十页稿纸的作品。
    他在三月三日给佐藤绩的信中说：“作品写了‘三·一五事件’后‘工厂支部’与共产党相结合的日本的左翼运动。这是以‘企业的集中’带来一个产业资本家的没落为背景，作为争取‘工厂委员会’自主化的斗争来描写的。”这部作品写的是：在日益加深的经济危机中，以现代大工厂——制罐工厂里的工厂支部的活动为中心，工人面对产业合理化与大量解雇的生活与斗争，以及共产党在“三·一五事件”后所采取的基本活动形式。
    《新机械派》是一个进步的同人杂志。主要的同人有武田暹、野口七之助和胜见茂等人，多喜二和伊藤信二等也参加进来。它于三月五日创刊后，立即被禁止发售，仅出了一期就停刊。
    从开始写《工厂支部》时起，多喜二就决心到东京去。他去东京还纠缠着和田口泷子的关系。
    田口一直在小樽的中央饭店工作，颇受饭店老板的信任，收入也较好，但她希望能掌握某种技能，以便将来独立生活。这一方面是想能维持穷苦的弟妹的生活，另一方面她内心中也暗暗地打算要和多喜二一起生活。她和多喜二商量的结果，决定到东京进西式理发学校，并从每月的收入中积攒了去东京的费用。
    多喜二请伊藤信二来接替自从一九二八年五月起就由他负责的小樽《战旗》分局的工作。伊藤曾于一九二九年十一月为了逃避搜捕暂时去过东京。后来他又回到小樽来，一直担任工会和“纳普”的工作。这时《战旗》分发的部数和多喜二把它藏在银行的更衣箱里分发的时期比起来，已经减少到一半以下，仅有十五六部。
    他决定请几春别的幸田夫妇搬到若竹町的家中来居住，并请他们照料店铺和母亲等人。
    《一九二八年三月十五日》和《蟹工船》在苏联已经开始翻译，《蟹工船》在中国由潘念之译为中文。附有作者序文的中译本于一九三〇年四月由上海的大江书铺出版，装潢与战旗社的初版本一样，遭到国民党政府查封，但不久又秘密地重印。
    《工厂支部》发表在四月号的《改造》上，预定连载三个月，颇受好评。
    他不断地以日本的解放运动和社会的重大问题作为自己作品的主题，他全力以赴地从事这一艰巨的工作，不断开辟新的领域。严格地说，他的每一部作品都有其不足之处。但是，通过这些杰出的作品。他已成为日本无产阶级文学的代表性作家。

注释：

[1] 猪野省三（生于1904年），儿童文学作家。

[2] 高田保（1895—1952），戏剧家。

[3] 北村小松（1901—1964），剧作家。

[4] 土方与志（1898—1959），戏剧家、导演。

[5] 见《小林多喜二全集》第11卷，第65—66页，1954年3月，日本青木文库版。

[6] 田中清玄（生于1906年）曾担任日本共产党中央执行委员长，后被捕。在狱中“转向”，被开除出党。

[7] 平林泰子（1905—1972），作家，早期参加过无产阶级文学运动，后来转为右翼。

[8] 见《小林多喜二全集》第11卷，第81—83页，1954年3月，日本青木文库版。

[9] 即岩藤雪夫（生于1903年），小说家。

[10] 见《小林多喜二全集》第11卷，第90页，1954年3月，日本青木文库版。


十、到东京去，以及狱中生活

十、到东京去，以及狱中生活

    一九三〇年三月底，多喜二由小樽来到了东京。他暂时住在中野区上町斋藤次郎处，等待着田口来京。
    他一直期待能再一次见到藏原惟人，但藏原已从前一年十二月转入半地下生活，因而未能见面。藏原在“纳普”所属各团体将于四月召开年度大会的前夕，用佐藤耕一的署名，在四月号《战旗》上发表了论文《纳普”艺术家的新任务》，根据“应与社会民主主义观点明确区分的共产主义观点”，提出要发展共产主义文艺，认为“要把我国的无产阶级及其政党当前所面临的课题当作自己的文艺活动的课题。”
    四月四日，日本无产阶级剧场同盟在筑地小剧场召开了第二次全国代表大会。多喜二出席了大会，并致贺词。大会的贺词和贺电是在中午三十分钟的休会之后宣读的。佐佐木孝丸担任大会主席，场内坐满了代表和旁听者。会议记录记载多喜二的发言如下：
    “主席：现在请小樽《战旗》分局代表，我们优秀的作家小林多喜二先生致贺词。（鼓掌）
    “小林多喜二先生：戏剧运动和半殖民地的北海道恐怕是毫无关系的。过去在‘普罗艺’时代，无产阶级剧场曾经一度来过北海道，但半途中由于官方的阻碍，不得不从青森退回去。北海道是一个半殖民地地区，它处于和我们的戏剧运动完全隔绝的状态。当然，面对这样的状态，我们必须依靠自己的力量，在‘普罗特’的指导下，也要在北海道建立一个剧团。在这方面，还希望‘普罗特’能对北海道给予积极的指导。其次，在这一戏剧运动中，假定那些堕落的社会民主主义者要拥有一个剧团的话，那么我们的‘普罗特’必须要在哪些方面同这个剧团有所区别呢？（鼓掌）我觉得‘普罗特’好像还没有以各种各样的形式明确地显示出这种区别。我们无产阶级现在已经不仅仅是单纯地作为无产阶级而存在，我们已经拥有了一个作为首脑的指导部。我相信在这一指导部指导下的‘普罗特’，在戏剧的形态和形式上，和社会民主主义者是决不相同的。（同意！鼓掌）关于这一点，我不能在这里具体地多谈，而且也谈不好。不过，在这个大会上我只想谈一点，那就是希望我们艺术家不要把自己放在一个特殊的地位，而必须要和我们无产阶级指导部的活动循着同一条路线前进。（鼓掌）”
    两天以后的四月六日，无产阶级作家同盟在东京本乡三丁目的佛教会馆召开了第二次代表大会。
    在这次大会上，决定了把文学运动的布尔什维克化、贯彻无产阶级现实主义、和资产阶级文学及机会主义的文学作斗争、建立创作活动中的无产阶级原则、把日常生活置于无产阶级的环境之中以及组织同人杂志联盟和工农通讯员等作为运动的方针。
    田口泷子于四月十日前后来到了东京。多喜二在上町斋藤住处的附近租了房子，和田口一起生活。田口准备由五月一日起入代代木的整容学院。这是一个专门学习西式理发的学校。学习期间是普通科三个月，研究科一个月。
    从四月二十日开始，东京市电车公司和公共汽车公司进入大罢工。多喜二到市内各处去看了罢工情况。这是他到东京后所见到的第一次罢工。
    二十一日，在吉祥寺的江口涣的家中举行了欢迎多喜二的集会。这是一次亲切的集会，参加者主要是作家同盟的同志，共约四十人。

    在多喜二从小樽迁居东京的一九三〇年，已经开始了深刻的经济危机，前一年年底开始的世界危机波及到日本，同一九二七年以来的金融危机交织在一起，开始从根本上动摇了日本帝国主义。
    危机的牺牲都转嫁到劳动群众的肩上。失业人数大增，从一九三〇年到一九三二年竟达三百万人。据说“东海道五十三站”旧官道上，到处是走回故乡的农村去的失业人群。
    这次危机和农业危机交错在一起，生丝的暴跌成为对农民的巨大打击，米价不断地暴跌，工农业产品价格剪刀差的增大，使得农民更加贫困化。一九三一年又遭到了大歉收，尤其是东北和北海道地方遭受冻灾的地区，情况极其悲惨。
    但另一方面，垄断资本通过这次严重的危机，把主要的产业组成了康采恩和托拉斯，越发加强其控制力量。这同时也意味着走上了经济军事化的道路。
    在这样的形势下，以工人为首的各阶层人民的斗争激化起来。罢工事件打破了过去的最高纪录。佃农斗争也增多了，带来了小市民和知识分子的激进化。朝鲜和台湾的殖民地人民的斗争也日益激烈。
    “四·一六事件”以后，对革命运动施加的镇压日益加剧。因违反“治安维持法”而被捕者，一九二九年为四九四二人，年增到六一九三一二四人。另一方面，颓废和享乐的风气开始在城市中泛滥。
    共产党和“全协”遭到数次大搜捕，被迫深深地转入地下，陷入了极左的冒险主义，甚至号召武装暴动和整个产业举行总罢工等，一九三〇年的第十一届“五一”劳动节，在鹤见等地发生了少数以竹枪武装起来的有组织的工人冲进庆祝“五一”劳动节会场的事件。这个时期日本的革命运动孕育着危机。
    “五一”劳动节以后不久，革命运动内部曾对这种暴动主义进行过批判。但由于潜入组织内部的特务破坏，共产党中央于七月遭受破坏，八月里“全协”又遭到大破坏，一时曾陷于覆灭的状态。
    一九二九年二月，无产阶级作家同盟作为改组后的“纳普”的一个加盟团体进行了整顿，成为推进合法的文化运动的中心势力，它一方面从当时革命运动的情况出发，承担了较重的政治任务，同时和“文战派”的社会民主主义的文学思潮处于尖锐对立的境地。通过藏原惟人、中野重治、洼川鹤次郎、川口浩、小宫山明敏[1]和胜本清一郎等人的理论活动以及小林多喜二、德永直、江口涣、中野重治、藤森成吉、壶井繁治、立野信之、桥本英吉[2]、佐多稻子和村山知义等人的创作，不仅确立了文学运动的领导权，在日本的文坛上也成为一支巨大的力量，开始出现了所谓转变作家和同路人作家。
    当时在白桦派及所谓新现实主义的作家当中，已产生了停滞和分化的现象。芥川龙之介的自杀和菊池宽的转入通俗文学，说明了日本的文坛文学已进入了一个巨大的曲折的时期。从一九二四年前后开始，横光利一[3]、中川与一[4]和川端康成等人怀着反抗现有文坛的情绪，组成了新感觉派[5]集团。随着无产阶级文学的兴起，一九二九年十二月，中村武罗夫[6]、久野丰彦[7]、龙胆寺雄[8]、冈田三郎[9]、浅原六朗[10]、加藤武雄[11]等人结成“十三人俱乐部”。第二年四月，以他们为中心，组织了舟桥圣一[12]、小林秀雄[13]、今日出海[14]、堀辰雄[15]、井伏鳟二[16]等三十二名作家和评论家，成立了“新兴艺术派俱乐部”，在《新潮》编辑中村武罗夫的支持下，依据《近代生活》、《文学时代》等杂志，提倡现代主义，在思想上与无产阶级文学运动对立。

    “纳普”的机关杂志《战旗》，自一九二九年四月起采取群众杂志的方向，五月增加了附录《少年战旗》，九月增辟了妇女栏，十月独立发行《少年战旗》。九月前后，以壶井繁治和山田清三郎等人为中心创设了战旗社，作为“纳普”的出版部，除了发行《战旗》杂志以外，还着手出版《日本无产阶级诗集》及日本无产阶级作家丛书。《战旗》在 一九二九年发行的十二期当中就有六期被禁止发售。尽管遭到这样的压迫，由于在全国各年地建立了独立的分局散发网，所以到一九三〇年四月发行部数竟达二万二千部，受到工农群众的极大的支持，工农读者的比率占百分之六十六。分局散发网的任务是保护杂志不被禁止发售和没收，这一工作主要由宫木喜久雄[17]等人担任。
    一九三〇年以后，统治阶级进一步加强了对《战旗》的压迫，每一期都遭到禁止发售。
    战旗社为保卫《战旗》，号召开展募捐三千圆基金的运动，进而计划在东京及关西地方举办保卫《战旗》讲演会，派遣了江口涣、小林多喜二、中野重治、片冈铁兵、贵司山治[18]及大宅壮一等人到关西地方去。
    五月十七日，由京都战旗分局和“纳普”地区协议会在京都三条的青年会馆主办了第一次讲演会。按照预定的时间于六点钟开会时，会场已挤满了八百名听众。官方的镇压非常严厉，十二名讲演人当中有九人中途被禁止讲演。
    十八日，小林多喜二等一行人参拜了宇治的山本宣治[19]的坟墓；当天的傍晚参加了在大阪内本町实业会馆举行的讲演会。某一通讯员在《战旗》上报道那天晚上的情况说：
    “小林多喜二君揭露社会民主主义者的本质和大山派的叛变行为，淋漓痛快。中野君的讲演也很好。单口相声《堕落干部日记的研究》极有风趣地暴露了他们的本质。大会盛况空前，七点半以前，听众早已拥塞在场外，因场内早已满员，迟到的人们被拒绝入内。”
    在大阪演讲之后，他们又在二十日转赴三重的山田市参加有乐座举行的讲演会。二十一日出席了松坂市公会堂的讲演会。这时江口涣和中野重治要回东京，多喜二与他们分别后，和贵司山治等人在二十二日返回到大阪。当天片冈铁兵突然被捕，第二天——二十三日，多喜二也被捕，被拘禁于大阪岛之内警察署。
    在东京方面，有乐町一丁目石川大厦的战旗社在五月二十日遭到彻底的抄查。据壶井繁治记载当时的情况说：“抄查是在警视厅的指挥下，以前所未有的极其周密的部署进行的。不仅是当天到办事处来上班的编辑局和事务局的全体成员，连在这里出入的其他有关团体的人们，甚至连广告代办社的店员和印刷厂的学徒，也为暗中埋伏的日比谷警察署警察不分皂白地全部加以逮捕，被捕者恐怕要达一百人以上。”同一天被捕的还有村山知义和美术家同盟的永田一修；二十三日从关西旅行讲演回东京的中野重治，也在田端车站被埋伏那儿的特高警察所逮捕。这就是逮捕给共产党提供活动经费的学者和作家的所谓“五月二十日事件”的开始。
    被拘禁在大阪岛之内警察署的多喜二，“在署内受到了严刑拷打。警察用竹刀殴打我，使柔道把我摔倒，一连好几天掉头发。还使用了什么科学的审讯法，一审就折腾上三十分钟之久。最后送往检察局。”（多喜二六月九日给斋藤次郎的信[20]）六月七日，被拘禁了十六日才释放出来。多喜二对待审讯，始终是顽强地抱着否认一切的态度。
    释放后四五天，他回到了东京，暂时寄居在杉并区成宗的立野信之家里。田口泷子在他赴关西旅行讲演的时候，住进了代代木整容学院的宿舍。
    以后不久，他和立野信之于六月二十四日早晨在成宗的立野家里，再度被警视厅的特高警察中川成夫等逮捕。多喜二当天由杉并警察署转移到巢鸭警察署，在巢鸭署拘禁了二十九天之后，又转移到坂本警察署。最后以违反“治安维持法”的“罪名”被起诉。八月二十一日关进丰多摩监狱。在坂本警察署他和中野重治同住一个监房。
    在这期间，因《蟹工船》问题，他和《战旗》的名义发行人山田清三郎被补充起诉，说是犯了对天皇“不敬罪”。
    东京区裁判所检察局在七月十九日的起诉书中，列举了下述的起诉理由：
     “第一、被告人清三郎于麹町区三番町二十八番地开设事务所，在战旗社营业的名义下，经营出版业，并以该社作为发行所，亲自担任发行人兼编辑和印刷者，根据新闻法，发行月刊杂志《战旗》。
    “（一）上述《战旗》杂志于昭和四年[21]五月一日发行之五月号及同年六月一日发行之六月号上，刊载小林多喜二题为《蟹工船》之著作。其内容有：‘浅川浅川，是蟹工船的浅，还是浅的蟹工船？’‘××××（天皇陛下）高高在云端，跟我们没有关系，可是这浅，就不那么简单了。’[22]云云（该杂志五月号第一百五十页）。又：每年，照例在渔期快要终了的时候，就特制‘××××’（进贡天皇）的蟹肉罐头。可是很‘不恭’地，特制的时候，从来不特地斋戒沐浴，平时渔工们都认为监督这样干是很不敬的。——可是，这一次却没有这种想法了。‘是榨取咱们的×（血）和×（汗）做的，哼，吃起来大概特别鲜吧。吃了可不要肚子痛呀。’大家都是抱着这样的情绪做的。‘放点石头进去！管它的！’[23]云云（刊载六月号第一百五十六页）。由于被告连载上述充满冒渎天皇尊严辞句之小说，于联盟社印刷所印成杂志各数千部，并加以发行，因而构成对天皇不敬之行为。
    “（二）被告计划将上述之小说作为单行本出版，于同年九月二十五日左右，将以上留有空铅部分，填以原来的字句，题名为《蟹工船》，于上述之印刷厂印成书籍约一千五百部，印成之后，又由上述之事务所发行出售，从而构成对天皇不敬之行为。
    “第二，被告小林多喜二从事所谓无产阶级文学之著述，昭和四年一月至三月期间于北海道小樽市家中，写作上述含有冒渎天皇尊严辞句之小说《蟹工船》，并将其原稿寄交战旗社，令其出版，已如上述。从而构成对天皇不敬之行为。并在上述《战旗》杂志之载文中署名。”
    从五月二十日到六月，因和共产党有经济关系而被捕的文化方面人士共三十六人。学者当中的平野义太郎[24]、山田盛太郎[25]、小林良正[26]、三木清[27]、井汲卓一[28]及大河内信威等人被起诉，“纳普”的中野重治、片冈铁兵、村山知义、永田一修、小林多喜二、立野信之等人，稍后有壶井繁治及山田清三郎等十二人被起诉。藏原惟人已经转入地下生活，这次未遭逮捕。他和绀野与次郎等人作为日本的代表出席国际红色工会第五届代表大会，于六月三十日秘密离开日本赴苏联。藏原的主要任务是住在苏联，留在国际红色工会工作。
    国际红色工会代表大会于八月十六日在莫斯科开幕。

    监禁多喜二的丰多摩刑务所的单身监房是在“南房”的二楼。这是一座T字形的红砖建筑物。
    在监狱里，代替多喜二的姓名的番号是“六十三号”。
    镶有铁格子的又高又小的窗户上，安着一个可以旋转的毛玻璃窗。窗子很高，起脚尖也够不着。从玻璃窗和厚厚的红砖墙的缝隙间，可以看到被分割成一块一块的狭小的天空。
    房子里是木板地，有二铺席宽，铺着一张没有镶布边的席子。
    房子里的用品有以下这些：“笤帚。撢子。硬纸板做的簸箕。痰盂。抹布。有盖饭碗二只。碟子一只。饭桶一个。筷子一副。——这些东西都装在食器匣里。再有擦桌子布一块，茶壶、茶杯各一。黑漆马桶。洗脸盆。清水桶。脏水桶。水舀子一个。没镶布边儿的草席子一张。玩艺儿似的小蛟帐一个。”（《单身监房》）[29]
    离监房不远有一座钟楼。这里可以听到石匠凿石头的低沉的回音；有时还可以听到由中野电讯队传来的机关枪的枪声，但传到这里，已变成好像打网球似的微弱而柔和的回声。
    他在出狱后所写的短篇小说《单身监房》中，这样地描写他未判决前的一天的生活：
    “我们早晨六点半起床。不过春夏秋冬这个时间稍有变更。起床后马上收拾铺盖，叠毡子，刷牙洗脸。‘查监’的人在这时候就过来了。他们是三个人组成一队，走在前头的狱卒锵啷锵啷地打开门，跟在后面的部长就把头伸到单身监房里，一面对证着检查簿，一面喊着：
    “‘六十三号！’
    “殿后的狱卒又锵啷锵啷地把门锁上。
    “到了七点半，杂役打那头喊：‘准备吃饭！’于是你就得把饭桶和两个饭碗摆在食器匣的盖上，一手拿着茶壶，站在门口等着。饭车会顺着走廊推过来的。等小门打开，你就把手里的东西递出去。把那装在嵌着号码的圆模子里的饭倒在饭桶里，大酱汤限喝两碗，装到饭碗里，然后再往你壶里给灌点开水。大酱汤的表面，常常漂着一块儿煮进去、已经死了的蛆似的白虫子。
    “八点钟是‘倒水’和‘给水’的时间。要点干净水，把脏水叫他们给倒掉；把马桶送到廊子里叫他们打扫。（这事一天两次，下午还有一次。）
    “这一系列的程序搞完，下面就是自由时间了。你可以面对小而硬的桌子看点书；墙上还贴着‘广播体操’的图解，你可以作体操。
    “单身监房的左上方，有一个简单的设备：把那露在外面的木头往里一按，就咔嗒一声冲外边廊子跳出去一个写有单身监房号码的扇形‘标示器’。狱卒看见了它，就走过来隔着门上的小窗问：‘什么事？’
    “过了晌午，值班的狱卒就各房间转来问‘明天的愿望’。
    “那么你就可以告诉他你的要求：
    “软糖　一盒。苹果　一角钱。
    “向家里要的书开个申请单子。
    “信纸　邮简两张。
    “向家里要的衣服。
    “运动每天一回，二十分钟。一星期洗两回澡，一星期理一回发。诊察身体隔日一次。——由于每隔一天就给我们诊察一次，有时候就使我们产生一种阔气的感觉，仿佛我们有个‘侍医’似的。不过要是论到这个‘侍医’的医道多么不高明，自然就完全是另外一个问题了。
    “晚上八点钟上床睡觉，可以足足睡十一个钟头。”[30]
    和外界的通信，要根据内容决定许可还是不许可。但送去检阅，一来一回就得四十多天，非常不便。斋藤次郎亲切地照顾他，他在狱外的一切事情都委托了斋藤。村山筹子[31]、中野铃子[32]和原泉子[33]等人负责给他向狱中送东西。
    八月二日是多喜二的父亲去世七周年，他原来打算回小樽一次，并且通知了他的母亲，但他母亲并不知道他已经被捕入狱，还买了一个大西瓜，望眼欲穿地等了他好几天。
    九月下旬，弟弟三吾由小樽来到东京，把母亲让他带来的一床厚被子给多喜二送进监狱。多喜二拜托原泉子和关鉴子[34]，希望她们给弟弟三吾找一个适当的教师学习小提琴。不久之后，三吾经关鉴子介绍，开始跟桥本国彦[35]学习。
    田口泷子在九月底从整容学院毕业，但她所依靠的多喜二突然被捕，情况不明，使得她手足无措。多喜二从狱中寄来的书信，她也不知道是回复好还是不回复好。
    多喜二曾经委托斋藤次郎，让田口有事和斋藤商量。
    田口第一次来看他是在十月中旬以后，已经是深秋的时候。他在十月三十一日给田口的信中，写到会见那天的情况：
    “你来看我，使我感到无比的高兴 。而且看到你气色很好，更使我喜欢不尽。我想到这是一副充分吸收到阳光的幸福的脸庞。而我们这里的人虽然都希望能像向日葵那样追随着阳光转动我们的面孔，可是办不到，结果就像小泷所说的那样，脸色变得‘苍白’了。能看到在这明朗、清澈的秋天的阳光下走来的人，这对我来说，是无比的愉快和幸福。……
    “上次我不耐烦地，唠唠叨叨地给你写了不少，用一句话说，那就是因为小泷在各个方面还处于和我们的工作隔离的境界，还不太懂得这些，因而一旦有了像这次这样的事情发生，就感到不知如何是好。我想从小泷的过去，小泷现在的职业来看，这也是难怪的。但是，总是这样下去，还是不成的。我有很多好朋友，所以丝毫也不用发愁，不过假定一旦要你‘往监狱里送书’，你在这方面的缺陷就暴露出来了。如果你能够选择书，能够把它送进来，那你就算是十分够格了。不过，这只是一个比喻，总之，像报纸、杂志之类，你一定要读。另外，我在这里看完后送出去的书籍当中，如果有有意思的（像《双城记》之类），我想你也可以读。”[36]
    田口从学校毕业后，留在学校里当助手，每月有三圆的津贴。多喜二原来打算先开一个小店，逐渐地打好基础。可是，现在是一无办法，他身在狱中，还不得不经常考虑到小樽的母亲和妹妹以及来到东京的弟弟的生活。
    一九二八年秋，多喜二曾经把《到东俱知安去》一稿投寄给文艺春秋社的《创作月刊》，但是一直没有下落。这时，由斋藤次郎将该稿从草稿本上誊写下来，经作家同盟的江口涣和西泽隆二等人的介绍，发表在十二月号的《改造》上。改造社还预定出版短篇小说集《到东俱知安去》的单行本，作为新锐文学丛书之一；另外改造社出的现代日本文学全集的《无产阶级文学集》中，还决定收入他的《蟹工船》和《在外地主》。这样一来，他的经济困难才算暂时有了解决的希望。
    他还经常地劝导田口，说她已经掌握了技术，生活就有了依靠，所以没有必要那么焦急，与其在东京过着不安定的生活，不如回到小樽若竹町他母亲那儿，暂时和母亲一起生活。
    多喜二的母亲出身于贫苦的佃农家庭，不会读书写字。但多喜二入狱以后不久，她开始专心地学习起字母，不时还用铅笔在习字纸上写信寄给多喜二。

    也许是由于和外界隔绝的缘故，每当他见到时常来探监的斋藤和弟弟等人，那以后两三天内，总是感到精神亢奋，一个劲儿地自言自语。
    从十月中旬起，他每天早晨提前三十分钟起床，用冷水摩擦全身，光着身子打扫房间，然后做体操。甚至到了水桶里结上一层薄冰的冬天，他每天早晨还是坚持这样做。
    送进监狱里来的书籍，在内容上受到很大的限制。在这里他头一次读到巴尔扎克和狄更斯的作品。
    “我在这里知道了一些新的作家，如狄更斯和巴尔扎克。现在正在读巴尔扎克。这对我来说，简直等于在自己的面前横列着复杂的高次方程式，使我感到必须要一个一个地、真正脚踏实地地一个一个地去解决。”（十月十二日给村山筹子的信）[37]
    “我在这里读了很多书。这些书，在外面的时候因为工作忙，差不多都没有读过，可是正因为如此，又非读它不可。我感到这在两个方面对我有极大的好处：第一，我从这许多书籍中，发现到我们的作品不管装出多么傲慢的面孔、摆着多么威严的架势，（不但算不上是小说）充其量不过是小学生的作文而已。第二，由于我们在‘无意之中’有一种先入为主的偏见，我们总是沿着这条狭隘的路线来选择我们要读的书。但是，来这里以后，因为有许多人给我向狱中送书，使我读到了‘出于意料之外的书’，在这些书当中，我发现有许多是我必须马上要了解的作品。
    “在这里，我知道了狄更斯。读了他的《大卫·科波菲尔》、《双城记》、《艰难时世》以及《圣诞讴歌》等作品。而这位我过去从未接触过的作家，今后一定会在我的艺术上留下巨大的痕迹。据说阿丽丝·梅内尔女士说过狄更斯具有五十个人的眼睛。诚然，这位作者确实很自如地写出了很多人物，他使我懂得了在我的任何一部作品中都没有写出一个人物。（正确地说，是未能够写出人物）。”（一九三一年一月十三日给莳田荣一的信）[38]
    他还给当时住在奈良的志贺直哉写了下面的信。他要不是五月下旬在大阪被捕的话，原来预定要去奈良拜访从未见过面的志贺直哉的。
    “我以前写过五、六篇作品。我想您大概都没有看过。这些作品，当时我虽然都是全力以赴地写成的，但我认为它们还只是一些粗糙的、陈旧的、浅薄的作品。来到这里，有了许多独自思考的时间，我越发清楚地感到了这点。而且 ，我忽然发觉自己也许是有一只脚跨上了半职业作家的惰性。这是可怕的事情。我现在甚至觉得这次事件是偶然地给我及时打住的机会。我认为这一点是值得高兴的。”（十二月十三日）[39]
    十二月一日，在北海道，主要针对“全协”的组织进行了大逮捕。小樽的伊藤信二、寺田行雄及因藤庄助等八人被起诉。曾因“四·一六事件”而被捕、保释出狱的岛田正策又被逮捕。他们都是多喜二的亲密朋友，曾经共同组织过研究会，在一起工作过。
    田口泷子在十二月二十七日接到继父突然去世的消息而回到小樽。田口的母亲改嫁后，又有了三个幼小的孩子。妹妹美津子在小樽的中央饭店工作。由于继父去世，母亲和四个幼小弟妹的生活担子一下子落到田口肩上。
    丰多摩刑务所单身监房的厚实的墙壁，是用粗劣的混凝土造成的。在寒冷的夜晚，墙壁常常突然发生噼噼啪啪的声音而裂开了缝隙。这是因为含有湿气的混凝土在晴天的夜晚容易冻裂。这种声音使人感到毛骨悚然。

    “纳普”因它的领导人在五月二十日事件中被捕，一时受到很大的打击。镇压“纳普”的消息传到海外，美国的约翰·里德俱乐部[40]书记局、迈克尔·高尔德[41]、德国无产阶级革命作家同盟的鲁德威希·雷恩[42]、中国的萧三以及英国的哈洛尔德·海洛斯洛普[43]等人都向日本政府发出了抗议的函电。
    一九三〇年九月，战旗社从“纳普”中独立出来。《战旗》在“纳普”的五个加盟团体以及无产阶级科学研究所、产业劳动调查所和农民斗争社等单位的支持下，作为群众性的杂志发行。同月“纳普”协议会创办机关刊物《纳普》。但统治阶级对出版的镇压更加厉害了。《战旗》在这一年最高发行部数为二万六千册，可是除四月号之外，其他各号都遭到了禁止发售的阻挠。
    但是，一九二八年十月，以“纳普”的人们为中心，创立了国际文化研究所，接着又广泛地团结进步的学者和研究工作者，以一九二九年十月创立的无产阶级科学研究所（机关刊物《无产阶级科学》）为中心，于一九三〇年七月成立无产阶级世界语协会，八月成立新兴教育研究所（机关刊物《新兴教育》），日本的文艺运动逐渐开始发展成为包括科学部门在内的文化运动。
    东京左翼剧场于十月四日至十六日在市村座举行第十七次公演，上演了多喜二的《在外地主》（四幕十一场）。编剧是小野宫吉[44]和藤田满雄[45]，导演是佐佐木孝丸。佐佐木孝丸、原泉子、中村荣二[46]及藤田满雄都参加了演出。
    左翼剧场是剧场同盟的主要剧团。在这一年，它通过德永直的《没有太阳的街》（二月）、村山知义的《全线》（《暴力团记》的改编，五月）等剧的公演，在戏剧界取得了巨大的发展，但受到了审查制度的严重迫害。《在外地主》上演时，禁止剧中有喊声、歌声和群众行动；审查剧本时删节去一百二十二个地方，达三千五百六十四字；彩排以后，又删去四个地方，六十八字；甚至在首场演出之后，还强制删去十八个地方，共六百十六字。
    这一年的六月，十六国代表于莫斯科召开了国际工人戏剧同盟第一届国际会议（成立大会）。当时在柏林的千田是也作为日本的代表出席了这次大会。同年十一月，来自二十二个国家的约五十名作家、评论家齐集于哈尔科夫，召开了国际革命文学局第二届扩大会议。当时在柏林的藤森成吉及胜本清一郎作为日本的代表出席了这次会议。大会后来发展成为无产阶级革命作家第二届国际会议，集中讨论了无产阶级文学的创作方法问题；另外还讨论了农民文学与民族文学的问题，将文学运动的基础置于工人之中的问题，以及工农通讯员、培养新干部和同路人作家等问题。并通过了四项国际性的决议：反对帝国主义战争，与白色恐怖及法西斯主义作斗争，拥护苏联，与社会法西斯作斗争。另外还召开了苏联、德、英及法各国的文学委员会，同时也召开了日本文学委员会，根据关于日本的无产阶级文学运动的历史和现状的报告，进行了讨论并通过了决议。由于欧洲各国过去不太了解日本的文学运动，所以这次引起了很大的反响和注意。日本的文学运动和德国的文学运动都获得了高度的评价。
    日本文学委员会在其决议中，对《工厂支部》作了下述的评价：
    “小林多喜二的中篇小说《工厂支部》的内容描写了这样的整个经过：处于困难状况中的日本共产党正在开展地下工是在这一作；被称为‘优秀工厂’的某制罐工厂工作中被视为最困难的对象；在该工厂实行产业合理化的过程中，党巧妙地抓住了机会，终于扎下了地下工厂支部的根子，不久就动员了全厂的从业人员，建立了公开的工厂代表会议及其他组织。这部作品可以说完全是在革命的意图和正确的阶级观点的指导下写作的。”
    在这次国际会议上，一九二七年以来为联系世界革命作家团体而设立的革命文学国际局 （机关杂志《外国文学通报》），发展为国际革命作家同盟，并决定将机关报《世界革命文学》（后改称《国际文学》）用英、俄、法、德四国语言发行，文学运动的国际联系与团结取得了很大的进展。
    这一年，德国无产阶级作家同盟计划要介绍日本的无产阶级文学作品，并着手翻译《没有太阳的街》、《一九二八年三月十五日》及《蟹工船》等作品。
    另外，宫本百合子在写完长篇小说《伸子》之后，从一九二七年十二月起，就和汤浅芳子[47]一起居留苏联。一九三〇年十一月，宫本百合子（当时姓中条）回到日本。回国后不久，即于十二月中旬参加了日本无产阶级作家同盟。

注释：

[1] 小宫山明敏（1903—1931），文艺评论家。

[2] 桥本英吉（生于1898年），工人作家。

[3] 横光利一（1898—1947），现代派作家。

[4] 中川与一（生于1897年），小说家。

[5] 新感觉派，日本现代主义文学流派之一。

[6] 中村武罗夫（1886—1949），作家。

[7] 久野丰彦（1896—1971），小说家、评论家。

[8] 龙胆寺雄（生于1901年），小说家。

[9] 冈田三郎（1890—1954），小说家。

[10] 浅原六朗（生于1895年），小说家。

[11] 加藤武雄（1888—1956），小说家。

[12] 舟桥圣一（1904—1976），小说家。

[13] 小林秀雄（生于1902年），文艺评论家。

[14] 今日出海（生于1903年），小说家、评论家。

[15] 堀辰雄（1904—1953），小说家。

[16] 井伏鳟二（生于1898年），小说家。

[17] 宫木喜久雄（生于1905年），诗人。

[18] 贵司山治（1899—1973），小说家。

[19] 山本宣治（1889—1929），日本共产党员政治活动家，被法西斯分子所暗杀。

[20] 见《小林多喜二全集》第11卷，第96页，1954年3月，日本青木文库版。

[21] 1929年。

[22] 见《小林多喜二选集》第1卷，第130页，1958年12月，人民文学出版社版。

[23] 见《小林多喜二选集》第1卷，第195—196页，人民文学出版社版。

[24] 平野义太郎（生于1897年），法学家。

[25] 山田盛太郎（生于1897年），经济学家。

[26] 小林良正（生于1898年），经济学家。

[27] 三木清（1897—1945），哲学家。

[28] 井汲卓一（生于1901年），经济学家。

[29] 见《小林多喜二选集》第3卷，第127页，1959年4月，人民文学出版社版

[30] 见《小林多喜二选集》第3卷，第129—131页，1959年4月，人民文学出版社版。

[31] 村山筹子（1903—1939），戏剧家村山知义的妻子。

[32] 中野铃子（1906—1957），中野重治的妹妹。

[33] 原泉子（生于1905年），话剧演员，中野重治的妻子。

[34] 关鉴子（1899—1973），歌唱家。

[35] 桥本国彦（1904—1949），提琴家、作曲家。

[36] 见《小林多喜二全集》第11卷，第138—139页，1954年3月，日本青年木文库版。

[37] 见《小林多喜二全集》第11卷，第130页，1954年3月，日本青木文库版。

[38] 见《小林多喜二全集》第11卷，第209—210页，1954年3月，日本青木文库版。

[39] 见《小林多喜二全集》第11卷，第183页，1954年3月，日本青木文库版。

[40] 约翰·里德俱乐部，美国革命作家组织。约翰·里德（1887—1920），美国作家，美国共产党的创始人之一。

[41] 迈克尔·高尔德（生于1894年），美国作家。

[42] 鲁德威希·雷恩（生于1889年），德国作家。

[43] 哈洛尔德·海洛斯洛普，美国诗人。

[44] 小野宫吉，戏剧家，关鉴子的爱人，1936年因受日本反动派迫害，死于狱中。

[45] 藤田满雄，戏剧家，已故.

[46] 中村荣二（生于1907年），演员。

[47] 汤浅芳子（生于1896年），日本的俄国文学翻译者，宫本百合子的朋友。


十一、新的转折点（一九三一年一月二十二日下午九时半，多喜二由丰多摩刑务所保释出狱。多喜二的弟弟三吾、斋藤次郎和壶井荣等人在监狱门前迎接他出狱。）

十一、新的转折点

    一九三一年一月二十二日下午九时半，多喜二由丰多摩刑务所保释出狱。多喜二的弟弟三吾、斋藤次郎和壶井荣等人在监狱门前迎接他出狱。
    出狱后，他暂时寄居在杉并区成宗的斋藤的家里。他在二十六日给田口的信中这样写道：
    “本来想出来之后就立刻通知你，但斋藤已为我给若竹町打了电报 ，因此我想你也会同时知道我的情况，所以才耽搁到现在。总之是精神抖擞地出来了。一出来，社会上形形色色的事情乱七八糟地向我袭来，（尽管出来时是精神抖擞的）现在反而弄成了神经衰弱。这里乱无头绪，加上还要到各种各样的地方去，所以心境丝毫无法平静，工作也无法进行，感到很为难。更重要的是我不在的期间，留下的伙伴们都变得能干了，我几乎快要没用了。不过我想要尽快地恢复过来做一番大事。
    “从你给狱中的来信，还不了解详细的情况。我一直担心着你父亲死后，你过着怎样焦虑的生活。
    “夜里睡不好，（因为各种刺激）所以现在脑子不好。今天就写这些了。《蟹工船》的不敬罪还没有做出任何决定。到了社会上，反而感到在那里面要省心得多。”[1]
    一星期以后，多喜二从斋藤处搬到成宗的一户姓田村的人家居住。这里离立野信之的家也近。立野比他晚十天保释出狱。中野重治和村山知义也在前一年的年底出狱。
    多喜二出狱后没有很好地休养 ，不久就着手写《组织者》。他在《小说写作法》这篇文章中说：“我打算就受到镇压而接近毁灭的金菱制罐工厂的组织的重建和加强的过程，描写潜入地下从事工厂组织工作的‘组织者’的生活。”这部作品是他于一九三〇年二月写的《工厂支部》的续篇。
    田口泷子得知多喜二出狱的消息。带着妹妹美津子于二月中旬从小樽来到了东京。
    田口来京后，多喜二提出要和她结婚。这是多喜二在狱中的时候就一直考虑而下的决心。自从一九二四年秋天，他俩在山喜屋小面馆里初次认识以来，已经过去了六年多曲折的岁月。
    但是，出乎他意料之外，田口并没有答应他的要求。田口泷子不仅一直深深地爱着他，而且越是了解他，越对他感到尊敬。她忍受了好几年的痛苦，过去的创伤好容易才痊愈了。但是继父的突然去世，又把她拖回到残酷无情的现实里。
    她知道要和多喜二结婚，就会把无法估量的负担加到多喜二的生活和事业上，她不忍这样做。她也知道多喜二的求婚，是出于完全了解这一切情况的深挚的爱情；但越是这样，她反而更加下定决心来克制自己。这时她已经二十三岁了。
    三月以后，田口在本乡汤岛租了一间三铺席的屋子，和妹妹两人在丸之内一家叫作常盘屋的饭馆里工作。特意学习的西式理发技术，对于一家人生活急迫的需要却未起任何作用。
    三月三日，多喜二草草写完了《组织者》的初稿。狱中生活的疲劳加上田口的事情，使他身心受到沉重的打击而感到痛苦。三月中旬以后，他深居到神奈川县深山中的七尾矿泉，于四月八日完成了这部作品。
    多喜二在写《工厂支部》十三个月之后写了这部《组织者》，它描写了全协分会会员在因受镇压而停滞、反动的制罐工厂中的组织活动，以及领导这一活动、在整个地区重建组织的组织者的生活，同时还描写了“无产阶级的坚强意志”。在这部作品中，他还力图从阶级斗争的观点出发，探求如何正确对待爱情问题。

    一九三〇年八月召开的国际红色工会第五届代表大会，分析了日本的形势，批判了“全协”的极端左倾的偏向，给工会运动指出了新的方向。这不仅给这一时期的工会运动而且给日本的整个解放运动带来了一个转折。
    一度几乎陷于覆灭状态的日本共产党和“全协”的地下组织，于一九三〇年秋季开始再建工作。从这时起，日本共产党第一次有了自己的文化政策，制订了在文化团体内部建立党组的方针。最初开创这一工作的是神吉洋士[2]。但是这些工作大体上还只是停留于准备的阶段。神吉因病住院，是逃脱七月大逮捕的极少数人之一。
    一九三一年二月十五日，《赤旗报》复刊。前一年六月底派赴苏联的藏原惟人，这时也紧接着代表团之后回到日本。于是从五月左右开始，以藏原为中心在文化团体内部组织了党组，开展活动。宫本显治、小椋广胜[3]、生江健次[4]和手冢英孝等人最先参加了这一工作。
    藏原用古川壮一郎的署名，在《纳普》六月号上发表了《无产阶级文艺运动的组织问题》，在八月号上发表了《再论文艺运动的组织问题》，提倡以工厂和农村的文化小组为基础来改组文艺团体和建立各个团体的全国性的中央部——日本无产阶级文化联盟。《无产阶级文艺运动的组织问题》在发表前要在党内进行充分的讨论，因而未能在预定四月中旬召开的“纳普”各团体的年度大会之前发表。
    五月二十四日，无产阶级作家同盟在筑地小剧场召开第三届代表大会。宫本百合子描述当时的情景如下：
    “我们的头上悬挂着用大字写的、指导‘纳普’一九三一年度的工作的标语口号：

    把文学运动的基础放在全国的工厂、农村！

    “六十五名同盟盟员和近三百名的旁听者挤满了会场的席位，每个人的手里都在翻阅着长达二十八页的议事录。
    “德永直还是张着他那两个黑洞洞的鼻孔，好像要嗅别阶级的气味，正在全神贯注地听着桥本英吉的报告。‘耸着肩膀’的小林多喜二也在那儿。黑岛传治为香烟的烟气所呛，一面痛苦地蜷缩着背脊咳嗽着，一面在议事录上密密麻麻地写着什么。膝上坐着男孩子的松田解子[5]，她的圆脸颊和孩子的脸颊一样地红润。像火一样的快嘴巴的堀田升一[6]，很活跃地提出一连串问题和建议，有时还走了题。
    “还有其他很多的同志。此外一些奇怪的人夹杂在会场里。他们是特务和警察。
    “五位书记坐在铺着红布的桌子面前，轮流地走到台前，高声地说：‘给日本无产阶级作家同盟第三届代表大会的贺电’然后满怀热情地朗读着各个友好团体寄来的贺词。可是贺词中一触到‘革命’、‘哈尔科夫市’[7]、‘共产主义’或者‘纳普的国际性的发展’等语，马上就是：
    “‘停止！’[8]
    “另换了一位书记。他在朗读时，迫不得已急中生智地刚说了半句‘我们是××主义的······’，
    又是：
    “‘停止！’
    “这一次引起了大家的哄笑和抗议的掌声。
    “再看一看议事录，不仅是总结一九三〇年度作家同盟的文学活动的几句口号被涂成一片漆黑。在谈到一九三一年的工作方针的地方：‘当决定本方针的时候，作为其根本条件的······’以下是一片漆黑。这些决定作家同盟工作的根本条件，已被墨汁涂得乌黑，即使用指甲挖去墨汁也看不到下面的字迹。是什么在墨汁下面被涂抹了呢？是‘纳普’加入国际组织和哈尔科夫会议的决议。
    “警察从大会开始到结束，把‘哈尔科夫’四个字和其他所有显示无产阶级文艺运动的阶级性的词句一概视为禁忌。”（《“纳普”第三届代表大会见闻》）
    大会进行的期间，一方面受到官方的阻挠，另一方面，一部分反领导分子也在展开活动。大会讨论了第二届代表大会以后表现在创作方法上的思想倾向，并根据哈尔科夫会议日本文学委员会决议的方针，对加强工农通讯员活动、发展农民文学、与文学中的社会法西斯主义作斗争以及加强国际联系等工作，作了相当具体的规定，但进入最后的干部改选的时候，会场发生混乱，无法决定新的干部人选，决定在最近召开临时代表大会而宣布休会。
    在大会召开以前的五月十一日，劳农艺术家联盟受哈尔科夫会议的影响，发生了第三次分裂。宣布退出“劳艺”的细田源吉[9]、细田民树[10]、小岛勖[11]、间宫茂辅[12]以及文战剧场的演员们，共十七人，组成了打倒文战第二同盟，于六月创刊了机关杂志《前线》。七月底，该杂志出了第二期后，差不多全体都参加了“纳普”。
    “劳艺”自从一九二七年十一月和“前艺”分裂后，继续发行机关刊物《文艺战线》，以青野季吉、前田河广一郎、金子洋文、叶山嘉树、小堀甚二、平林泰子、黑岛传治、岩藤雪夫和里村欣三等人为中心，站在左翼社会民主主义的思想立场上与“纳普”对立，另一方面又发表了黑岛传治的《盘旋的鸦群》（一九二八年二月）、岩藤雪夫的《铁》（一九二九年三月）、前田河广一郎的《大马哈鱼》（一九二九年十一月）和平林泰子的《铺轨列车》（一九二九年十二月）等值得注目的作品。但是，一九三〇年六月，平林泰子、今村恒夫和长谷川进退出了“劳艺”，接着黑岛传治、今野大力和伊藤贞助[13]等七人也于十一月退出，黑岛传治等人和今村恒夫、长谷川进等人组织了“打倒文战同盟”，不久以后就和“纳普”会合。“劳艺”曾在初期无产阶级文学中留下过巨大的足迹，但由于不断地分裂，这时已逐渐丧失了活动能力。

    多喜二发表《组织者》以后，再一次开始了精力旺盛的创作与评论活动。
    五月中旬，他在中野的一个朋友的家里，秘密地会见了藏原惟人。当时在场的还有立野信之和村山筹子。自从他在一九二八年五月从小樽上东京初次拜访藏原，已经阔别三年了。
    当时由于机械地理解了作品主题的积极性，写作仅仅局限于先锋队的活动和罢工之类的题材，产生了公式化的倾向 作家同盟内部产生了批判作品概念化的呼声，并强调作品的多样化和题材的广泛化，以克服这种倾向。
    作家同盟第三届大会结束后不久，多喜二预定用三四天的时间，回到了小樽若竹町的家中。他早就打算在东京安家，把母亲接来。这次回乡主要是商量这件事情。
    照料多喜二的母亲和妹妹的幸田夫妇，在接办了多喜二家的面包店以后，又扩大经营杂货和粮食等买卖，改店号叫“加贺屋”。多喜二的最小的妹妹幸子在女子中学上学。多喜二回小樽的第二天，去了札幌，给关在札幌刑务所里的“十二月一日事件”的朋友们送了慰问品。
    回东京后，多喜二在六月九日完成了《单身监房》。这个短篇取材于他狱中生活的体验。初稿早在写完《组织者》初稿后不久的三月十一日已经开始动笔。《单身监房》发表于七月号《中央公论》上。这个作品和发表于五月号《纳普》上的短篇《贴在墙上的照片》等作品都是作为“作品多样化”的尝试而写的。《贴在墙上的照片》用幽默、轻松的笔调，写市营电车公司的从业人员围绕渡边政之辅的照片所发生的一场争论。
    《单身监房》用十二个片段描写保释出狱的活动家在狱中等候判决时生活。这部作品在发表的当时获得一部分评论家的相当的好评。
    他这一时期还写了《墙头小说和“短”短篇小说》（四月二十日）、《小说写作法》（四月三十日）、《作为阶级的农民与无产阶级》（六月八日）、《关心的四个问题》（六月十五日）和《关于打倒“文战”》等评论和杂感，另外还写了《信》（六月三十日）、《无产阶级的修养》（六月）、《糖球斗争》（七月四日）、《不可争辩的事实》（八月十七日）和《七月二十六日的经验》（八月二十日）等“短”短篇小说，他很强调这种“短”短篇小说的重要性。当时把这种“短”短篇小说叫作“墙头小说”，是德国文学中一种很发达的短小形式的文化活动。一九三〇年以后，“纳普”也把它作为一种活动形式，相当重视它。当时“普罗特”流动剧团[14]最大的特色也就是采取了短小形式的活动。
    七月八日，作家同盟在上落合的事务所召开了第四届临时代表大会。在这次大会上，决定了以文学小组为基础来改组同盟和加入国际革命作家同盟。第三届代表大会上遗留下来的干部改选，在十一日的第一次中央委员会上决定如下：
    委员长江口涣，书记长小林多喜二，中央委员宫本百合子、川口浩、贵司山治、立野信之、中野重治、壶井繁治、德永直、鹿地亘（以上为常任委员）、越中谷利一、秀岛武和田木繁[15]。
    七月下旬，多喜二在杉并区马桥三丁目三七五番地租了一座房子，从小樽迎来了母亲，唤回了寄居在斋藤家里的弟弟三吾，三个人在一起生活。
    这是一座小小的平房，共有八铺席、六铺席和三铺席三间屋子。从街面上稍稍缩进去一些，有些空地，房屋周围还有一些竹丛。是一座非常安静的郊外住宅。 母亲立刻翻耕了空地，撒下了蔬菜的种子，种上了多喜二所喜爱的花草。
    多喜二把八铺席的房间作为自己的工作室。靠窗放着一张旧桌子，没有书架，把许多书籍和杂志沿着墙边排成一排。
    多喜二的母亲上东京前十天左右，田口泷子的母亲带着四个年幼的孩子上东京来投靠田口。田口为了多少能增加一些收入，辞去了丸之内的饭馆的工作，到品川的鸡餐馆去工作。妹妹也上了银座的法国饭馆。她们在神田租了一间六铺席的屋子，一家七口人在这里生活。田口的母亲由于长年以来劳累过度，身体很坏。
    多喜二时常到田口家去探望，可是田口每月只有一两次休息，每天要劳动到深夜，所以他们几乎没有见面的机会。

    文化团体以作家同盟为中心，迅速地开始进行具体的改组工作。八月七日发行的第一期《纳普消息》上发表了《关于文化联盟的倡导》的呼吁书，十九日，参加“纳普”的五个团体的代表和战旗社、无产阶级科学研究所、日本无产阶级世界语工作者同盟的代表在一起举行了座谈会。座谈会变成了组织文化联盟中央协议会的发起人会议，向各个文化团体发出了邀请信。
    九月中旬，上述各团体加上反宗教斗争同盟、救援律师团、新兴教育研究所以及无产阶级节育同盟等团体的代表组成了文化联盟筹备会。
    这时，藏原惟人用谷本清的署名在九、十月号的《纳普》上发表了《关于艺术方法的感想》。藏原详细地分析了作家同盟一九三〇年后半年以来的方针和作品，同时批判了机械地反对“作品公式化”而表现出来的小资产阶级的唯心主义的倾向，特别严厉地批判了部分写爱情问题的作品中突出表现出在革命的名义下无视人性的错误倾向。
    这篇论文在主题的积极性、事物的正确认识、偶然性和必然性的关系、阶级的分析和艺术的概括等问题上，统一地作了理论性的探讨；特别在强调思想的重要性和认识现实的重要性的同时。强调了现实主义的重要性。并以独自的方式克服了当时国际革命作家同盟的指导理论——唯物辩证法创作方法，在艺术方法的问题上带来了极大的展望。
    藏原在这篇论文中，分析了片冈铁兵的《爱情问题》、德永直的《既然是红色的恋爱》、江马修的《清子的体验》、贵司山治的《铁也似的爱情》、和立野信之的《四天之间》等一系列取材于爱情问题的作品；同时还相当详细地分析了《单身监房》，指出在过去的作品中多少也有所表现的、从生物学角度和社会角度出发的、对人的二元的看法，在多喜二的这篇作品中特别突出，并得出以下的结论：
    “也就是说，作者还必须进一步发展和扩大在《一九二八年三月十五日》、《蟹工船》、《工厂支部》及《组织者》等作品中虽然表现得还不完全、但已经有所表现的主题的积极性和观点的社会性。这些作品有种种的缺点，但它们的方向基本上是正确的。《单身监房》有种种的优点，但它的方向基本上是错误的。它表示了从无产阶级的观点堕入小资产阶级观点的第一步。”
    另外，藏原还触及到村山知义的《处女地》以及多喜二的《工厂支部》和《组织者》所共同存在的问题——描写在当时革命运动中表现出错误的运动方针和组织方针时，全部加以肯定。他指出这两部作品都是在错误的偏向已经在组织内部开始受到批判的时期写的；他说当整个运动陷入错误的时期，要批判地来写这些问题是极其困难的；但是作家必须要和工人阶级的斗争保持密切的联系，以此来锻炼自己，不使自己停留在旁观者的立场，而成为对现实具有深刻理解的人。
    藏原的这篇论文使多喜二深受感动，引起了他的深思。在这篇论文未发表以前，他早就读到了送到《纳普》编辑部的原稿。正好在这个时候他反复地阅读了肖洛霍夫的《静静的顿河》。
    他在《〈静静的顿河〉的教训》（八月十一日）这篇杂感中，这样地写道：
    “我的《工厂支部》将要译成德文，最近两三天，我一边补写上其中被删节的部分，一边把它重读了一遍。结果实际上是把我的这部作品和《静静的顿河》作了一番比较。和《静静的顿河》比较起来，我首先感到的是《工厂支部》好像是最大公约数的作品。我发现几乎我们所有的作品都没有写出活生生的现实，只不过是写了现实的最大公约数。”[16]
    随着作家同盟以工厂和农村的文化小组为基础的改组，以及组织各文化团体中央协议机关的具体实现，多喜二身为作家同盟的书记长，突然紧张繁忙起来。他经常是早晨离家，到夜间近十二点才回来。自从他到东京来生活，几乎从来没有穿过西服，整天穿着和服。他怀里总是揣着草稿本。
    从八月二十三日到十月三十一日，《都新闻》[17]上连载了他的长篇小说《新女性的性格》（后改名为《安子》）。大月源二受他的委托作了插图。这部作品以一九二九年代小樽劳工运动为背景，描写了两个贫农出身、性格形成鲜明对照的劳动妇女姐妹阶级觉醒的过程；姐姐朴实，承担着生活的重担，妹妹积极，但有点浮浅，作者企图通过不同妇女形象的描写从根本上来表现妇女的新品质。作品仅写了前篇就中断了。
    在他写《新女性的性格》的同时，《纳普》十月号上开始连载他的长篇小说《转形期的人们》。
    刊载在北海道的同人杂志《短唱》一九三二年二月号上的《当创作〈转形期的人们〉之际》一文中，他谈到写这部长篇的意图说：
    “无产阶级文学作品对于整个无产阶级所必须要完成的任务，应该起积极的作用。尽管有了这一条正确的根本的方针，但是批判作品公式化概念化的倾向的结果，又变成了对日常生活琐事的描述，因而就不可能对这一任务起积极的作用。此其一。
    “其次，过去的作品虽然描写了斗争激流中的先锋战士，但他们仅仅是一种类型化的人物，甚至只是抽象的无产阶级的人物，与此相反，像《单身监房》和《爱情问题》等作品，描写了活的人物，但它们又没有表现出具有阶级性的活的人物。
    “另外，再看外国的作品，例如像屠格涅夫作品中的罗亭，仅从这一个人物的身上就可以使人清楚地了解一个时代。因此，我们必须要写出能概括一个时代的人物。也就是说要提倡由艺术记录式的表现方法向艺术概括的方法发展。
    “看看我的作品，代表公式化概念化的作品有《组织者》，表现日常生活琐事的有《单身监房》。清算这些作品的错误倾向、根据新阶段的指导精神而写的作品就是《转形期的人们》。在这部作品里，我一边批判上述的三种观点，一边打算写出一个时代。例如像在小樽地方，在工会、学联和工厂里，在总罢工等事件中，在山川主义没落以后，福本主义如何兴起又如何没落等等。总之我是想把它写成能概括时代、透视时代的作品。而且想描写出过去的作品中所没有的工人农民实际劳动和生活的场面。”[18]

    九月十八日，发生了“满洲事变”，开始了侵略中国的战争。这次侵略开始于一九二九年底以来的世界经济危机最严重的时期，它企图重新瓜分中国的殖民地来寻找摆脱危机的活路，并且准备对即将完成第一次五年计划的苏联发动进攻，是世界第二次大战在远东的导火点。随着资本主义危机的加深，为反对世界性的法西斯势力的抬头，必须强调结成国际民主战线。
    另一方面，从九月三日开始，文化联盟筹备会举行了六次会议，促进了联盟的成立。十月二十四日最后决定了名称、加盟团体、中央协议员和中央名誉协议员、机关刊物以及纲领章程等事项；于是由加入“纳普”的日本无产阶级作家同盟（简称“纳尔普”）、演剧同盟（“普罗特”）、美术家同盟（“雅普”）、电影同盟（“普罗基诺”）、音乐家同盟（PM）和摄影家同盟（“普罗佛特”）六个团体，加上无产阶级科学研究所（“普罗科”）、新兴教育研究所（“新教”）、日本战斗的无神论者同盟（“战无”）及日本无产阶级世界语工作者同盟（“坡爱吴”）及无产者节育同盟（“普罗BC”），共十一个团体组成的日本无产阶级文化联盟（简称“克普”）正式宣告成立。十一月底，无产阶级图书馆参加了联盟。
    文化联盟的纲领提出了以下四项：
    一、与资产阶级、法西斯分子及社会法西斯分子的反动文化进行斗争。
    二、对工人、农民及其他劳动人民的政治上和经济上的任务进行系统的启蒙活动。
    三、满足工人、农民及其他劳动人民的文化生活的要求。
    四、建立站在马克思列宁主义立场上的无产阶级文化。
    从各个团体选出了宫本百合子、壶井繁治、中野重治、川口浩、大月源二、村山知义、小野宫吉、土方与志、贵司山治、武藤丸楠、永田广志 [19]、山下德治、寺岛一夫、风早八十二[20]、小川信一等二十七人组成了中央协议会。下设书记局、妇女、少年、青年和农民各协议会以及编辑局、出版所和资料部。选出了高尔基、克鲁普斯卡娅、布布诺夫[21]、雅洛斯拉维斯基[22]、缪贞堡[23]、维多佛凯尔[24]、迈克尔·高尔德、巴比塞、片山潜及鲁迅为中央名誉协议员。
    随着文化联盟组织工作的进展，各加盟团体以业余文化小组为基础进行了改组，各自订出了具体的方针，发行机关杂志和以业余小组为对象的报纸。从这一年的秋天起，发行了《演剧新闻》（九月二十日）、《文学新闻》（十月十日）《电影俱乐部》（十月十五日）及《美术新闻》（十二月五日）等报刊。
    十一月十二日，“纳普”宣布解散，机关杂志《纳普》出版了十一月号后停刊；十二月，战旗社也归并于文化联盟；《战旗》、《少年战旗》和《妇女战旗》由文化联盟发行的《大众之友》、《小同志》和《劳动妇女》接办。《战旗》自从一九三一年九月改组后，由于接二连三的镇压，发行部数大量减少，发行工作很为困难。
    十一月二十七日，文化联盟的机关杂志《无产阶级文化》创刊。

    在十月七日的文化联盟筹备会上，多喜二和宫本百合子、中野重治及壶井繁治等人一起由作家同盟推荐，被选为文化联盟的中央协议员。但是由于他担任作家同盟书记长的职务，需要专心从事同盟的工作，在十日召开的文化联盟常任中央委员会上决定改由川口浩担任中央协议员。在这次委员会上他被选为预定于一九三二年一月创刊的机关杂志《无产阶级文学》的编辑委员。当时他已经加入了地下的共产党，并参加作家同盟的党组工作。从这时开始，各个团体都建立了党组。党组的成员是开展各项活动的核心。日本共产党第一次有了自己的文化政策，这在日本革命运动史上也是一件重大的事情。
    十一月初，多喜二在连载完《新女性的性格》之后不久，去奈良拜访了志贺直哉。
    多喜二在成为无产阶级作家而活跃之后，对自己习作时期所景仰的志贺直哉仍然怀着深深的敬意和亲切的感情，曾寄去自己的作品，请志贺指正，但亲自去访问，这还是第一次。这次访问离他在小樽高商求学期间开始与志贺通信，已经相隔十年。后来志贺直哉谈到多喜二那天来访的情况说：
    “他很安闲地谈着话走了。因为他什么嗜好也没有，既不会下棋，也不会打麻将。只好一起去菖蒲池游艺园去游玩。那次我是带着孩子去的。······小林君靠在木栅上，高高兴兴地一会儿和孩子逗乐，一会儿跟我搭话，当时的情景至今犹历历在目。当时曾谈起他遭罪的事（指受拷打），我跟他开玩笑说，我的孩子现在还不懂这些话的意思，等我的男孩子长大了，可不能随便让小林君到我们家来了，他抚摸着孩子的头，也开玩笑说，你孩子长大了，我还要来得更勤，把您们家搅乱。他来到我这里的时候，也只是默默地听我说话，一句话未反驳，也未说他的主张，大体上是肯定了我的谈话。我也明白他的肯定也只是站在我的立场上的肯定。从这一点上我也感到他的人品好。我感到他为人诚实，使我改变了自己过去对无产阶级作家所抱的成见。”
    文化联盟成立以后，作家同盟在十一月十五日召开了有地方支部代表参加的扩大中央委员会。他和立野信之在这次委员会上被选为文艺协议会的协议员。文艺协议会是“纳普”解散后，作为各文艺团体联络协议的机关而设立的。
    在这一时期，各地方支部也开始建立；为了发展农民文学和组织革命的农民作家，设立了农民文学委员会，出版了《农民之旗》；另外还建立了培养劳动妇女的文学组织——妇女委员会。
    在文学艺术的理论方面，也准备从国内外革命运动新阶段的观点及国际思想战线上列宁主义的观点进行深入探讨。藏原惟人用古川庄一郎的署名，在《纳普》十一月号上发表《为文艺理论中的列宁主义而斗争》一文，提出了政治与文艺，无产阶级现实主义、形式与内容、文艺的价值及文艺史的方法等新问题，倡议有必要讨论过去受到普列汉诺夫和德波林影响的文艺理论。从十月起，几乎每天都连续地开会。多喜二在会议的间隙或等人的那样短暂的时间内，也要在草稿本上写作；不管在多么繁忙的日子，也要写两页四百字的稿纸。
    他一面在报纸上连载《新女性的性格》，继续写长篇小说《转形期的人们》，同时还写了短篇小说《母亲们》（十月十一日）、“短”短篇小说《伤痕》（十一月十四日）和《爸爸回来》以及《走向无产阶级文学新阶段的道路》等评论和杂感，坚持不懈地从事精力旺盛的创作活动。《母亲们》写革命家与亲人之间关系的问题，与“短”短篇小说《信》都是这一时间值得注目的作品。
    国际革命作家同盟的机关杂志《世界革命文学》的俄文版，于这一年的十月号上节译了多喜二的《一九二八年三月十五日》。这是由英译本转译的。差不多在同一时期，英、德、法文版都作了译载。
    另外这部小说还由德国的摩普尔出版社列为《红色丛书》之一出版，但被德国政府禁止发售。这个译本是由当时在柏林的国崎定洞[25]在德国人的帮助下翻译的。

注释：

[1] 见《小林多喜二全集》第11卷，第224页，1954年3月，日本青木文库版。

[2] 神吉洋士（1907—1932），生于福冈县。福冈高等学校毕业，1929年入东京帝国大学德文科学习。因肺病住院，免遭1930年7月的逮捕，从医院逃出后，献身于共产党的再建工作。1931年1月被捕入狱，因病重，于1932年3月停止服刑，出狱后于8月逝世。——作者原注

[3] 小椋广胜（生于1902年），评论家、大学教授。

[4] 生江健次（1907—1945），担任过左翼剧场的常务委员。

[5] 松田解子（生于1905年），女作家、诗人。

[6] 堀田升一（生于1903年），小说作家。

[7] 哈尔科夫市当时是苏联乌克兰苏维埃社会主义共和国的首都，世界革命作家代表大会曾在这里召开。

[8] 监视会场的警察禁止发言人讲话。

[9] 细田源吉（1891—1974），小说家。

[10] 细田民树（1892—1972），小说家。

[11] 小岛勖（1900—1933），作家。

[12] 间富茂辅（1899—1975），小说家。

[13] 伊藤贞助（1902—1947），剧作家。

[14] 据1932年2月号《普罗特》所载年《普罗特现况》一文：1930年4月，左翼剧场的流动剧场进一步发展，创立东京无产阶级演剧团。男团员十七名、女团员三名。1931年11月和12月期间共演出二十六次（平均每周三次）。其中小型公演五次，在室外集会（郊游）上 演出三次，在室内集会（包括为罢工团演出二次）上演出十八次。主要节目有：《红色的理发师》、《我的孩子》、《无产阶级审判》、《保卫苏维埃！》。——作者原注

[15] 田木繁（生于1907年），诗人、德国文学研究者。

[16] 见《小林多第喜二全集》第8卷，第200—201页，1953年11月，日本青木文库版。

[17] 《都新闻》系《东京新闻》的前身。1942年10月和《国民新闻》合并。——作者原注。

[18] 见《小林多喜二全集》第8卷，第267—268页，1953年12月，日本青木文库版。

[19] 永田广志（1904—1947），哲学家。

[20] 风早八十二（生于1899年），社会活动家。

[21] 布布诺夫（1883—1940），苏联作家。

[22] 雅洛斯拉维斯基（1878—1943），苏联政治理论家。

[23] 缪贞堡（生于1889年），德国共产主义青年运动的领导人。

[24] 维多佛凯尔（生于1896年），美国籍的德国经济地理学家。

[25] 国崎定洞（1894—1937），出生于熊本县东京帝国大学医学部副教授，1925年为研究社会卫生学赴德国留学，为直属德国共产党中央委员会的在德日本共产党员组织的负责人，德共党员。1932年赴苏联，37年被捕去世。曾译《蟹工船》，但未出版。曾用和田哲二的署名，由希望阁出版过列宁的《共产主义运动中的“左派”幼稚病》及《帝国主义是资本主义的最高阶段》等译本（见川上武、上林茂畅编著《国崎定洞》，劲草书房出版）。——作者原注


十二、地下工作时期

十二、地下工作时期

    从一九三一年十月底文化联盟成立的前后起，统治阶级突然加强了对文化运动的压迫。
    到一九三二年时，文化联盟东京地方协议会和中央协议会于一月二十一日和二十三日召开的会议都被命令解散；二月六日，神田小川町大厦的文化联盟事务所被搜查；十日，无产阶级科学研究所和左翼剧场的集体宿舍遭到警察的突然袭击，很多活动分子被捕。
    文化联盟发行的《无产阶级文化》、《劳动妇女》（一九三二年一月创刊）、《大众之友》（二月创刊）以及无产阶级科学研究所发行的《无产阶级科学》等杂志，每一期都被禁止发售；作家同盟的机关杂志《无产阶级文学》、演剧同盟的机关杂志《普罗特》（一月创刊）以及其他加盟团体的出版物也遭到禁止发售的破坏，并受到所谓违反出版法的迫害。
    重新组织起来的文化运动同这种压迫作斗争，并结合工人阶级与劳动人民日益高涨的反对战争，保卫和平的斗争，获得了发展。一九三二年三月，即文化联盟成立后的四个月，青森、仙台、新潟、山梨、岐阜、爱知、京都、大阪、兵库、冈山、广岛、福冈、高知以及东京各地都成立了地方协议会；堺、久留米和丰桥还组织了地区协议会。十二个加盟团体的盟员总数约达一千五百人；基层文化小组的总数约为一千个；机关报刊十三种，发行总部数超过十万。[1]
    日本无产阶级文化运动的发展，在这以前主要是以文艺运动为中心；但这一时期所进行的改组，广泛地联合了科学、哲学、教育以及宗教等各个文化部门，以企业和农村的文化小组为基础，和当时革命运动的“争取工人阶级的大多数”的主要方针相结合。
    文学、戏剧、美术、摄影以及反宗教运动的国际联系也加深了。演剧同盟于一九三一年四月参加了国际工人演剧同盟；作家同盟也于一九三二年二月加入了国际革命作家同盟。（简称“摩尔普”）
    文化联盟一方面参加了二月的国会选举和三月的由美国的约翰·里德俱乐部所倡导的泛太平洋友好周等政治活动；同时准备少年杂志《小同志》、朝鲜语杂志《我们的同志》和画报杂志《我们的画报》等刊物的创刊；另外还计划出版“一角文库”第一期的一百种，作为政治、经济、文化等各方面知识的通俗解说丛书；并预定于四月三日召开全国性的扩大中央协议会，号召各团体在四月十六日至八月一日之间开展革命竞赛。为了具体地贯彻这些方针，各个加盟团体都准备在中央协议会开过以后，立即分别召开年度大会。
    正在这样的时期，从一九三二年三月底起，开始了对文化团体的大镇压。
    三月二十四日，山田胜次郎[2]、小椋广胜、平田良卫、寺岛一夫、河野重弘等无产阶级科学研究所的领导成员被捕。二十六日，小川信一、洼川鹤次郎、小野宫吉、牧岛五郎等文化联盟书记局全体成员和出版部长壶井繁治被捕；今野大力、户台俊一、猪野省三和大川等人也在文联的事务所被捕。
    当时藏原惟人一面从事地下工作，一面指导文化运动。四月四日，他也在小石川原町的秘密住所被捕。他被捕的消息在九日的晚报上报道以前，一直情况不明。
    在藏原被捕的前一天，《大众之友》的主编中野重治和“普罗特”的村山知义、生江健次等人也被捕了。
    统治阶级极其巧妙地动员了商业报纸，利用造谣和诽谤，有计划地扩大了镇压面。
    七日，《劳动妇女》杰出的主编宫本百合子也被逮捕。

    作家同盟预定于四月下旬召开第五届代表大会。这是改组后的第一次会议。在大会召开以前，作家同盟拥有支部和支部筹备会二十一个，同盟盟员约三百人，文学小组二百六十个，通讯员二百四十五人；《无产阶级文学》的发行份数为七千册，《文学新闻》每月出版两次，发行二万五千份。
    这一年的二月，作家同盟正式参加了国际革命作家同盟(“摩尔普”)，为该同盟的日本支部。当时距一九三〇年十一月的哈尔科夫会议仅一年多的时间，“摩尔普”的组织已在德国、美国、日本、中国、波兰、西乌克兰、芬兰、拉脱维亚、捷克斯洛伐克、匈牙利、奥地利、保加利亚和西班牙等国建立了支部，在英国、法国、荷兰、瑞士和南斯拉夫组织了作家集团。

    一月十七日，多喜二写了描写码头工人失业斗争的短篇小说《失业货车》。三月八日写完中篇小说《沼尻村》发表于四、五月号《改造》杂志上。
    《沼尻村》是多喜二写《在外地主》两年半以后所写的一部农民小说。他在这部小说中，以北海道的一座煤矿附近的一个歉收的农村为背景，触及到战争不断扩大的现实，描写了革命的工人与贫农反对帝国主义战争与社会民主主义者的斗争，把《在外地主》中所涉及的工农联盟的问题当作侵略战争下的课题，进一步深入地作了探讨。他的作品与评论从这一时期开始，始终把反战斗争当作重要的课题。
    写完《沼尻村》以后不久，他和一个叫作“藤仓”军需工厂的工人们发生了联系。
    有一个工人谈到当时工厂的情况以及和多喜二的关系说：
    “去年年初，藤仓工厂接受了陆军省制造×万个防毒面具的大批订货。不到三百人的正式工赶制不及，因此在一个月左右的时间内招募了六百多名临时工。
    “男工每天劳动十三小时，纵然加夜班和被逼着没完没了地干活，工资也只有一圆五角左右，没有人能拿到两圆。女工情况更惨，劳动十三小时，加上加班津贴也只有一圆零九分。休息只是在开饭的时候让歇上三十分钟。董事、检查官（陆海军军官）甚至连经理父子都总动员起来，在车间里晃晃悠悠地到处监视，连上几次便所都要数一下。食堂、便所和更衣室之类的设备原来只够三百人使用，现在上千名的职工在劳动，所以每天便所里的粪便都溢出来，流得满地都是；带来的饭只好站着或是坐在车间的地板上吃。
    “情况就是这样，所以大家都非常不满。临时工当中也有几个好样的伙伴，他们在放工回家的途中，常常到小铺子里去喝点年糕小豆汤，商量着：‘怎么办？’
    “这样的不满和牢骚犹在其次，在临时工当中最重要的问题是：大家在入厂的时候，被迫在‘仅雇用到三月底’的合同上盖了章，这就等于同意再过两个月就要被厂方解雇。明知道到了四月又会有许多工作下来，而像这样被当作牛马似地驱使，到头来还是解雇，这未免太欺人过甚了。因此就产生了要达到‘永久改为正式工使用’的要求应该如何进行斗争的问题。
    “积极分子首先起来和工头交涉，要求也允许临时工打乒乓球；并推出谈判代表，要求‘把下工后的车间扫除改在上工时间内进行’。他们站在充满不满情绪的大家前头进行的斗争虽然获得了局部的成功，可是糟糕的是雇用的时间短，心怀不满的几乎都是临时工，这些临时工要是勇敢地出来说话，正式工就会说他们‘自高自大、爱出风头’，和正式工的团结很困难。在这样的情况下，要提出‘反对解雇’和‘改临时工为正式工’，进行斗争，那是相当困难的。
    “有一个积极分子提议说：‘我认识无产阶级作家小林先生，请他来召集我们大家开个会谈谈怎么样？’这是团结没有组织的群众的一个好办法，于是马上由一个工人提前离开工厂去请小林同志。
    “要知道我们是被强制劳动十三小时，所以找一个集合的场所都不可能。可是小林同志非常亲切地把一切都为我们考虑到了。
    “当解雇日益逼近，只有二十天的期限的时候，终于以‘听小林多喜二谈小说会’的名义，公开地把二十多名男女工人召集到一起。关于小说的正式讲话还没有开始，大家都骂开了厂长、董事和组长那些家伙，又说起工厂里已经散了两次《工厂新闻》，还离开本题，扯到男女关系上去了。
    “年轻人（差不多所有的人都是年轻人）和小林同志很亲近，叫他：‘叔叔！叔叔！’
    “‘叔叔，写小说能赚多少钱？’
    “‘把咱们工厂里的事情也写进小说吧！’
    “小林同志对男女工人的这些问话，笑嘻嘻地回答说：
    “‘你们工厂里的事情，叔叔是想写的。可是你们天天被工头吓得战战兢兢的，老老实实地接受解雇，我能写这样丢脸的事情吗？这次的解雇，你们要带头反对，叔叔就骄傲地在小说里把你们藤仓的工人如何如何地了不起写出来。’
    “参加会的二十多个人，感到小林同志很亲切，对他表示感谢。小林同志说不要送他，可是大家还是一直跟着送到车站，弄得小林同志很不好意思。
    “由于小林同志的帮助，下一次会上又有新人参加进来，使得集会更具有群众性。虽然大家都是没有组织的群众，可是也讨论起‘怎样反对解雇’和‘如何召开职工大会’之类的问题，有些积极的青年甚至说：‘我要把传单带进工厂去。’在反对解雇的那天，组织了职工大会，不过斗争没有成功。”（一九三三年三月十五日《赤旗报》）
    不久，因为多喜二本人的情况突然变化，他和藤仓工厂的工人的联系很快就断了。多喜二把这一段生活的体验写进了四个月以后起稿的《为党生活的人》里。
    《纳普》停刊以后，他曾经在《无产阶级文学》上连载《转形期的人们》。在准备召开作家同盟第五届代表大会的前夕，他在《无产阶级文学》四月号上把《转形期的人们》暂时告一段落，并发表了以下的附记：
    “‘序篇’到此结束。这是全篇中的极小的一部分，各个人物还只不过是初露面目。这部小说预定在以下的‘前篇’中写福本主义的抬头，‘中篇’中写小樽的总罢工，‘后篇’中写福本主义的没落到‘三·一五事件’。因此今后还必须连载一年以上，为了能尽早结集出版，所以决定先告个段落。”
    多喜二企图在《转形期的人们》中，以他自己所亲身经历、并在其中得到锻炼的一九二五年前后至二八年期间的小樽劳工运动为中心，概括日本革命运动所经历的一个时代，表明今后他完全可能成为一个真正的长篇小说作家。

    在对文化联盟的镇压逐渐扩大的三月底，多喜二在杉并区马桥的家中写作家同盟第五届代表大会的工作报告《无产阶级文学运动的当前形势及争取克服其落后状况》。四月三日的傍晚，他访问了宫本显治和宫本百合子夫妇。宫本夫妇是在这一年的二月结婚的，婚后住在本乡的动坂町。关于多喜二那天访问的情况，宫本百合子曾这样写道
    “四月三日夜晚，小林多喜二来了。他说中野重治被拉到户冢警察局去了。这是他从作家同盟事务所听来的消息。
    “‘原泉子知道了吧？’
    “我问他。原泉子是中野重治的妻子，在左翼剧场里当女演员。
    “‘是啊，这个我也不知道。她可能还没有得到消息吧。’小林显出他独特的目光和腔调说。‘打电话给她就好了。’
    “我利用驹込医院前，商店灯光照着背后的公用电话，叫了筑地小剧场。原泉子马上接了电话。用明快的口吻说：
    “‘已经知道了。××先生的太太通消息给我了。’接着又说：‘今天晚上，我过了十一点钟才能回家。’
    “看来，连原泉子也不明白中野重治被捕的原因和被拘留多长时候。我放下耳机，在回动坂的路上买了装在纸口袋里的糖果和蝙蝠牌纸烟回到家里来。小林多喜二活泼健谈，过了十点多钟才回去。他临走时站在格子门外，冲着在门里送他的我和宫本说：
    “‘这个样子怎么样？’
    “他比着微微向外张着胳膊的样子给我们看了。他戴顶软呢帽，在矮小的身上穿件和服，提着包袱。宫本说：
    “‘很好看，真像村公所书记哩。’
    “‘总之，这是意味着我这个人还是适合于小樽的乡下。那么，再见！’
    “小林冲着洋溢到外面夜气中来的笑声关了格子门，在铺石上响着木屐声回去了。”[3]
    当时无法明确地估计逮捕将扩大到怎样的范围。但从周围紧张的局势来看，为了提高警惕，避免直接被捕，宫本夫妇于四月五日去访问住在国府津的百合子的父亲中条精一。多喜二从马桥的家中搬到小石川区原町二十一番地木崎喜代家暂住。木崎是多喜二转入地下生活跟他结婚的伊藤藤子在画塾时代的朋友，她在原町租了一座房子，在学校中工作。多喜二借住木崎家是由于佐藤的帮忙。
    去国府津的宫本夫妇于七日回到了东京，两人在东京车站上分手。宫本显治是共产党的中央部部员，他在联络地点获悉被捕的危险已迫在眉睫的消息，就马上转入了地下。宫本百合子从东京车站回到动坂的家里，被埋伏在家里的特高警察逮捕。
    几乎在此同时，多喜二知道了马桥的家已经遭到特高警察的搜查，于是也转入了地下。转入地下后的一段时期内，他专心于起草作家同盟第五届代表大会的报告。
    在这一时期，文化团体内部的共产党和共产主义青年同盟的领导成员，只有极少数人未被逮捕而转入地下。作家同盟方面除小林和宫本外，仅有西泽隆二、手冢英孝、今村恒夫和佐藤幸子等人。杉本良吉[4]、中村荣二和本田延三郎等“普罗特”方面的活动分子也同样地相继转入地下。杉本良吉在筑地小剧场参加村山知义的《志村夏江》的演出时突然遭到特高的袭击，他从剧场的窗口跳出去才免遭逮捕。在这以前不久，组织上已经预定把杉本和今村暗暗地派往苏联。
    从三月底到四月，一百多名作家、评论家、画家、音乐家、演员和科学家遭到了逮捕。神田小川町大厦的文化联盟事务所被封闭，市谷的新事务所也不准进行活动，连正在印刷中的出版物也被没收了，破坏活动进一步扩大到地方组织，顽固地进行彻底的镇压。
    前一年的九月，日本军队在中国东北采取了军事行动，本年的一月占领了整个东北，一月下旬进一步把战祸扩大到上海，三月里制造了“满洲国”把东北从中国“独立”出来。法西斯分子和青年军官企图建立军部政权，发动了血盟团事件和“五·一五事件”，暗杀了政党内阁的最后一届首相犬养等人。[5]
    国内体制法西斯化的重压，反而激起了空前规模的反对战争和保卫生活权利的群众斗争。一九三二年的罢工斗争为二二一七次，佃农斗争为三四一四次，违反所谓“治安维持法”而被捕的人数达一三九三八名。但当时工人和农民的组织还很微弱。工会会员仅有三十七万人，农会会员三十万人，而且还分裂为左右两派。
    共产党和“全协”通过一九三一年至一九三二年的反战和争取和平的斗争，获得了巩固，表现了空前的活跃。《赤旗报》从一九三二年四月与《第二无产者新闻》合并，开始以五日刊的形式，用铅字排印发行。六月发表了一九三二年纲领。该纲领分析了日本的封建残余天皇制，强调反对帝国主义战争及天皇制的斗争，阐明了革命的性质是具有强行向社会主义革命转化的倾向的资产阶级民主主义革命。
    随着战争的扩大，统治阶级采取了彻底镇压和破坏以地下共产党为首的民主组织的政策，并动员了所有的文化机构，加强为战争和法西斯主义服务的宣传活动。大众作家直木三十五和三上於菟吉[6]等人 和军部勾结，成立了“五日会”；犬田卯和加藤一夫等农民作家主张农本主义。新兴艺术派虽有浅原六朗、久野丰彦等人提倡新社会派，但不久就瓦解了。小林秀雄、横光利一、堀辰雄等人依据《作品》杂志，开始形成现代艺术派的主流。而商业报刊则开始压抑已成为文学界主导力量的无产阶级作家，不让他们发表作品。

    施加于文化联盟和它的加盟团体的镇压，受到国内外强烈的抗。
    五月六日，各个团体的五十名代表于日比谷公园举行集会，推举佐佐木孝丸、关鉴子和佐多稻子等人为代表，和布施及河合两律师一起会见了检察总长及警视厅特高科长，抗议暴力镇压，要求给被捕者送慰问品和同他们见面的自由。
    另外在国际方面，德国工人文化团体协议会、苏联之友会国际委员会、德国工人救援会、国际工人救援会、法国革命作家艺术家同盟、德国工人戏剧同盟、英国反帝同盟、工人救援会、苏联之友会全国会议、美国工人戏剧同盟以及纽约日本工人文化同盟等组织都向日本政府发出了抗议。
    文化团体受到沉重的打击，陷于极其困难的状况。但以转入地下工作的宫本和小林等人为核心，团结和协助残存的力量，迅速地开展起恢复工作。
    文化联盟已经被迫处于半合法的状态，但仍然一面整顿被破坏的各个机关，一面组织反对暴压受害者救援会，决定将原预定于四月召开的扩大中央协议会改在六月十九日举行，提出了“用革命竞赛反击暴压”的中心口号，促进了整个文化团体的恢复工作。
    革命竞赛以四月十六日到八月一日为第一阶段，主要目标是扩大同盟盟员和基层小组的数目、出版物的发行数量和通讯员等工作。作家同盟是演剧同盟的竞赛对象。
    多喜二完成了第五届代表大会的报告之后，紧接着又写了发表在四月号《无产阶级文学》卷首的论文《写在第五届代表大会之前》，然后在麻布东町称名寺的院内租了一间楼房，于四月二十日从仅住了十天的小石川区原町的木崎家悄悄地搬了进去。
    这个秘密的住所是一座上下都仅有一间房间的楼房。他租的是楼下的那间五铺席的房间，四周被邻居家的木板墙遮蔽着，屋里阴森森地整天不见阳光。楼上住着房东家的母子。
    多喜二转入地下生活不久，就和伊藤藤子结婚同居。他和伊藤是一九三一年春天认识的。伊藤学过画，做过刺绣的活儿，当时在银座的图案社工作。暂时之间，多喜二的地下生活就靠她的微薄的工资来维持。
    斋藤次郎当时已辞去北海道银行东京分行的工作，在储蓄局工作。当多喜二转入地下以后，他仍然是多喜二忠实的朋友，始终暗地里支持多喜二的工作。
    从这时起直到一九三三年二月他逝世，在十一个多月的时间，他从事着不断地被追捕的严峻的地下工作，为革命的文化和文学运动的发展献出了自己的全部精力。
    他在《为党生活的人》中谈到当时的生活说：
    “在我的身上，一丝一毫的个人生活都没有了。现在就连各个季节也成了我为党而生活的一部分。四季的花草、风景、蓝天和阴雨，在我看来都不是孤立的。天一下雨，我就高兴。因为出去联络可以打伞，人家就不容易看到我的脸。我希望夏天快快地过去，倒并不是我讨厌夏天，而是因为夏天一来，衣服穿的少了，我那有特征的身段（让这种特征喂狗去吧！）会一下子让人家识别出来。冬天一到，我就想：‘好啊！又多活了一年了！又可以干工作啦’只是东京的冬天过于明朗，对工作不方便——自从转入这样的生活以来，我对季节不是不关心，反而非常敏感起来，敏感到几乎过去根本没有想象过。但这和前年在监狱里的时候，对季节的变化感到的那种特别的敏感，又有明显的不同。
    “这一切都是在无意识中形成的，是自己被迫所过的生活不知不觉地造成的。本来在我还没有遭到警察追捕的时候，尽管那时已经献身于无产阶级的解放事业，但还是有许多‘自己的’生活。······而且个人的荣誉心还不知不觉地在作怪，当可以提高自己荣誉的工作和支部的工作发生矛盾时，往往先着手干自己的工作。当然，这些毛病在以后的工作中还是得到了改正。但是作为一个党员，还不能说我是过着‘二十四小时的政治生活’。不过，这不只是我个人的过错。一个人如果没有一定的生活环境，主观上的努力总是有限的。当我一切私人的来往都遭到隔绝，置身于党的工作以外的一切个人欲望都受到抑制的生活之中，我才体会到过去怎么努力清算也很难做到的事情，却出乎意外地非常自然、非常容易地做到了。过去需要花一两年的努力才能做到的事，现在缩短到两三个月就可以实现了。······
    “最初我不太理解一天工作二十八小时这句话，可是当我一天不得不进行十二三次的联络时，我才懂得了这句话的含意——个人的生活，同时也是阶级的生活。起码从我的本心来说，我是愿意接近于这样的生活。”[7]

    到了五月，于十一日、十六日和二十日分别在筑地小剧场召开了作家同盟第五届代表大会，电影同盟第四届代表大会和美术家同盟第四届代表大会。但每次大会一开幕就被命令解散，很多人被拘捕起来。当时镇压的情况就是这样严酷。
    但是各个团体早就预料到会遭到这样的镇压，所以事先都分别召开了秘密会议，实际上等于召开了代表大会。
    作家同盟在五月九日，也就是大会的前两天，借了津田青枫家的画室，由来自全国的七十名代表举行了全国代表会议，以此代替了代表大会。第二天又在江口涣、大宅壮一和贵司山治等人的家里召开了各个分组会议，当晚在江口家里举行支部代表座谈会；实际上成功地召开了代表大会。
    通过这次大会，强调了反对战争和法西斯主义的斗争，以及在金属、交通、矿山、纺织和化学等主要的工业部门内扩大文学小组和通讯员组织，另外组织了委员会，支持朝鲜、台湾等殖民地的民族文学的独立发展。
    进行了这些准备之后，才于六月十九日公开地在筑地小剧场举行文化联盟扩大中央协议会。
    当天，会场的内外被筑地、久松和神乐坂警察署出动的三百多名警察团团围住。早在开会以前，警察就已经和把守在会场门口的八十名纠察队之间发生了冲突，气氛异常紧张。
    来自全国的六百几十名文化团体和基层小组的代表以及旁听者，每个人都经过严格的搜身，才准入场。
    上午十点三十分，在全场的鼓掌声中，挂起了红地白字的“日本无产阶级文化联盟扩大中央协议会”的大横幅。大会主席土方与志在大会临开幕前被捕，佐佐木孝丸代替他致开幕词，刚说到“文战派社会民主主义者的工农文化晚会充满着变节和阴谋”，警察就命令停止讲话，并解散会议。会议只开了五六分钟。
    六百多人一齐站起来。抗议的掌声像潮水似地响起来，人们互相挽着胳膊，高喊“反对解散”。“普罗特”的宣传队首先站起来演出活报剧，高呼“保卫文化联盟！”“文化运动的国际主义万岁！”“反对暴压！”有一个代表开始发表抗议演说。涌过来企图逮捕他的警察队和阻止逮捕的代表们立刻在场内互相乱打起来。后来杀害多喜二的凶手之一——警视厅的特高警察山口，挥舞着手杖乱打旁听的人，有的人被打伤了。
    涌出会场的人们，由纠察队领头，和警察队扭在一起，朝着筑地警察署举行了夺回被捕者的示威游行。当天在国民新闻社和朝日新闻社的前面以及日比谷公园附近都举行了反镇压的示威游行，被捕者超过二百人。
    在这次扩大的协议会上，提出了促进革命竞赛、从七月一日到八月一日举行反战文化斗争月以及成立国际无产阶级文化联盟等提案；并通过了成立泛太平洋无产阶级文化团体书记局、无产阶级体育联盟以及机关杂志和启蒙杂志的大众化等决议。
    在这前后，多喜二在《无产阶级文学》上发表了《暴压的意义和我们应如何组织反击》、《关于掌握明确的政治立场问题》等论文，分析了当前的政治、经济和文化的形势，给文化和文学运动的实践指出了方向。
    七月，多喜二由东町的秘密住所搬到较近的新网町。这里是一条叫作十番的热闹的商业街后街的住宅区，他住在一家并不是专门出租房屋的普通的人家。
    新的住房是楼上的一间六铺席的屋子，三面都是玻璃的拉窗，顶面迎着西晒的阳光，加上铁皮屋顶的反射，屋子里非常闷热。他面对着东边的墙壁放了一张新桌子，把炭炉子和炭箱等都摆在晒台的角落里，在楼上做饭。壁橱里准备了一双草鞋，以便在突然遭到袭击时可以穿上顺着屋顶逃走，所有的书籍和稿件都装在一只大皮箱里，出外联络和开会时，一定要上好锁才离开。
    他搬到这里不久 ，就着手写作中篇小说《为党生活的人》。他在八月二日给《中央公论》的编辑中村惠的信中说：“打算在十日以前交给您一百页，十二日早晨以前交剩下的五十页。······这部作品和我过去的《蟹工船》以及《工厂支部》等作品的写法不一样，我是试图作一种冒险的尝试。”[8]但直到这个月的二十五日，他才寄出了最后的一部分原稿。他在给中村惠的另一封信中说：
    “从内容来看 ，我感到小说的题名叫作《为党生活的人》是最恰当了。如果这个题目一定不行的话，请允许我再考虑到月底，那时候我再写信给您，告诉您题名。
    “我想极力使这部作品摆脱过去无产阶级小说的框框。从我过去的一系列的作品来看，我也特别注意这部作品的成果。我是不怕失败而写这部作品的。”[9]
    《为党生活的人》仅写了前篇就中断了。它取材于四月以来他自己的地下工作的体验以及三月左右跟他发生联系的藤仓工厂工人的斗争。它以在国家非常时期的名义下，大批雇用临时工、强制增强劳动强度和实行低工资的军需工厂为舞台，描写了共产党的支部一面同右翼团体及社会民主主义者作斗争，一面进行反对战争和维护生活的斗争，同时还描写了处于镇压与追捕的极大困难的境遇中的地下共产党员们的生活与不屈的斗争。多喜二在这部作品中触及到革命运动当前的中心课题，从内部真实地描写了与群众斗争相结合的共产党的领导机关及基层组织——支部的活动。这部作品是多喜二本人的斗争生活的生动写照，有人认为它“在日本文学中第一次塑造了共产主义的人物形象”。
    《为党生活的人》是在严峻的生活中匆匆忙忙地写成的一部作品。《中央公论》的编辑中村惠冒着危险和处于地下的作者悄悄地直接取得联系，给予了种种协助，但编辑部还是考虑到作品的内容和当时的具体情况，把这部小说的发表日期拖延下来。在这种情况下他虽然很急于需要钱用，却只得到了预定稿费的一部分。八月二十日，他给和母亲一起住在马桥家里的弟弟三吾写的信上说：
    “今年热得出奇，母亲住在那间西晒的屋子里该有多么不好过，甚为惦念。我住的这间六铺席的屋子也满是太阳，竟比去年夏天在监房里还热得难受。不过，我很平安，事情也做得很好，请放心。······
    “附信寄上的钱，请把它当作我的赠礼，（我是像爱护生命一样爱护钱的，要知道，有时候，我光靠腌茄子过上三天的呀！）用它把我们那在盛暑之下艰苦度日的母亲带到凉爽的地方去玩上一天吧！”[10]
    另外在第二天，他还写了下面的明信片：
    “四月以来，一个钱的收入也没有，我想一定很困难吧。三月里预约的小说已经送往《中央公论》，我想会收到一笔钱。如有收入，就还过去的借债，给妹妹寄去学费和付给房租吧。”[11]
    但是，因为上述的情况，稿费支付延期，他不得不把这张明信片拖延到十二月中旬才发出去。转入地下生活以后，他还不得不经常为家里的生活操心。
    八月下旬，多喜二的姐姐佐藤智摩子带着三岁的长女和枝从小樽来到了东京。姐姐暂时和母亲等人住在马桥的家里。九月中旬前后，姐姐带了母亲在麻布十番一家叫作山中屋的水果铺的茶座里，秘密地会见了多喜二。当时在场的还有弟弟和外甥女和枝，一家五口人在一起吃了一顿简单的晚餐。虽然时间很短，可是这是他进入地下生活以来第一次见到自己的母亲，他把自己的事业和决心全部都告诉了母亲、姐姐和弟弟。
    进入地下工作以后，他还经常去看望田口泷子。在上述给弟弟的信中，他写道：
    “我最近跟小泷会面，总好像谈不出什么似的。虽然去的时候有很多话想说。——然而还是想见她。”[12]

    从六月前后起，多喜二被选为整个文化团体的党组的负责人。宫本显治当时在党的中央部担任工作，不可能专心从事文化运动。但是多亏宫本的照顾，多喜二才能够把全副精力用在当时文化运动的核心力量——文学运动上。另外，从七月起，他代表文化团体，担任日本反帝同盟的执行委员。
    为了恢复和发展被破坏的文化团体而举行的第一期革命竞赛，在困难的情况下，开展了参加“五一”国际劳动节、扩大中央协议会、反战月以及八一反战日等政治活动，于八月一日结束。
    从这时起，在四月的镇压以后中断的《无产阶级文化》也终于复刊了。作家同盟和“普罗特”等组织所预定的目标虽然没有能够达到，但都分别获得了成果。“普罗特”从这一年的二月参加了国际间的革命竞赛（奥林匹克戏剧竞赛），以八月一日的国际反战日为它的期中奋斗目标。
    正当以德国、日本和意大利为首的世界性的法西斯主义势力抬头和战争危机扩大的时候，在罗曼·罗兰和亨利·巴比塞的提倡下，由这一年的八月二十七日起，在阿姆斯特丹举行了为期三天的国际反战大会。来自三十个国家、广泛地代表各个方面的二千二百名代表参加了这次大会。以片山潜为首的日本代表团参加了这次大会。在二十九日，也就是大会最后的一天，根据片山潜的提议，对当时在东京针对与“三·一五事件”“四·一六事件”有关的共产主义者所进行的审判以及三月以来对无产阶级文化团体所加镇压，发出了抗议，大会通过了以下的决议：
    “二百多名共产主义者现在正在东京面临着审判。为日本、朝鲜、台湾和中国的劳动人民的解放，对日本帝国主义进行了最勇敢的斗争的日本最杰出的阶级战士，自从一九二八年以来，就一直在牢狱中备受折磨。而今天他们即将被日本帝国主义者的阶级审判下判决。检察官提出要判处三田村同志死刑，佐野、锅山和市川三同志无期徒刑，而且还要求判处其他一百六十九名反帝国主义的战士共计一千零三十二年的徒刑[13]。日本帝国主义者企图以这种恐怖的重刑来彻底镇压反帝国主义战士的呼声和反对帝国主义战争的斗争。
    “日本对工人、农民和革命知识分子所使用的恐怖手段，自从对中国发动强盗式的侵略以来，变得极其残暴。尤其是对日本无产阶级文化组织的残酷的镇压更是显著。今年三月以来，数百名革命的作家、美术家、音乐家、演员和科学工作者遭到逮捕，机关杂志和定期刊物被没收或禁止发售，这些革命的知识分子现在还有数十万人被关在监狱里。
    “日本帝国主义者这一系列的极端残暴的行为，是对全世界广大的劳苦大众所发出的一个警报。现在日本帝国主义者正在试图对中国和苏联进一步进行侵略，他们为了能更加集中精力实行其掠夺计划，希望能在他们的后方获得保障。
    “我们的反战大会广泛地团结了革命的工人、农民和知识分子，对日本的白色恐怖提出最强有力的抗议；我们宣誓要动员全世界的劳苦大众反对战争的发动者，并将尽一切手段争取立即释放日本的反帝国主义的战士。”
    文化联盟提出从九月四日到十一月七日举行第二次革命竞赛。竞赛的目标和前一次没有多大变化。但强调了要加强对重要地区和大企业的组织活动和创作活动以及开展救援文化团体被害者活动和争取无罪释放革命运动受害者的运动等问题；并规定了文化工作的总目标是“反对战争和天皇专制主义”的斗争。
    “普罗特”准备参加十月十五日开始的奥林匹克戏剧竞赛和国际工人戏剧大会；音乐家同盟准备参加国际音乐会议。
    作家同盟也准备派遣宫本百合子、江口涣、德永直、本庄陆男、鹿地亘及松田解子等十一名代表去参加十一月七日于莫斯科召开的国际革命作家同盟第三届代表大会。
    但是另一方面，对文化活动的镇压仍然是有增无减。截至十月为止，约五十名领导成员因违反“治安维持法”而被起诉，约四百名各团体的活动家受到长期的或短期的拘禁，被拘禁的总日数竟超过三十年。《劳动妇女》的编辑——忠诚的活动家和诗人今野大力[14]，由于特高的恐怖行为而卧病不起。镇压逐渐扩大到企业内部的文化小组。定期发行的机关杂志和文化报刊也遭到禁止发售和没收的阻挠，因而财政方面也遭到很大的破坏，在发行工作上需要付出很大的努力和牺牲。
    文化联盟受到集中的镇压；在它成立后一年的期间，《无产阶级文化》只发行了八期和两次号外，《劳动妇女》发行了八期，《大众之友》发行了六期和两期号外，《我们的同志》和《我们的画报》还在印刷中就被没收了，一直未能续刊。另外准备第一期出一百种的“一角文库”，也只在十二月出版了宫本夫妇合写的《工人农民的国家和资本家地主的国家》的小册子。
    十二月前后，第二次革命竞赛结束。当时团体的现状是这样：作家同盟约有盟员五百人，支部和支部筹备会三十个；演剧同盟有盟员六百人，专业剧团十九个，工农业余剧团八个；美术家同盟有盟员一百七十三人，支部十二个；电影同盟有盟员一百十九人，支部九个 ；音乐家同盟有盟员八十六人；摄影家同盟有盟员三十二人，支部五个；科学工作者同盟有盟员约一千人，支部十一个；世界语工作者同盟有盟员二百三十六人，支部九个；无神论者同盟有盟员一百二十六人，支部七个；文化联盟的地方协议会有十七个。但是由于被夺走了很多专家，和组织增长比起来，创作活动却相对地全面下降了。尤其是无产阶级科学研究所所受的打击最大。
    在这期间，作家同盟和演剧同盟开展的活动获得相当的成功
    十一月，关西地方举行陆军大演习。统治阶级借这机会镇压大阪、京都，兵库、奈良以及和歌山的支部。尽管如此，作家同盟的盟员、基层小组和工农通讯员还是增多了，出版基金的募捐也获得了成功，一度曾陷于停刊危机的机关杂志恢复了发行；从九月份开始，每月发行一次的《文学新闻》所组织的通讯员活动在这一年间有着显著的发展。大企业里虽然比较少，但是七百名通讯员的组织遍及全国各府县，甚至扩展到朝鲜、台湾和中国的东北。这不仅给《文学新闻》增添了生气，而且也成为支撑沉重压迫下的文学运动的新生力量。这一年发表的创作有小林的《沼尻村》和《为党生活的人》，宫本百合子的《一九三二年的春天》和《时时刻刻》，槙村浩的《间岛游击队之歌》、村山知义的《志村夏江》以及铃木清[15]的《监房支部》等作品。《蟹工船》被译为俄文，刊载于《世界革命文学》第二期，由摩普尔中央委员会出版所发行。
    演剧同盟胜利地进行了上演剧本的国际交换和相互协作的工作。各剧团上演的剧本，几乎有半数是由外国剧团提供的，久板荣二郎的《北桦太油田》、村山知义的《全线》和《志村夏江》以及德永直的《没有太阳的街》等剧本都分寄到各国，尤其是给中国和朝鲜的戏剧运动带来过很大的影响。
    在三月以来的严酷的镇压和困难中，整个文化团体的人们开展了英勇顽强的抵抗运动。尽管当时的阶级斗争还共同地存在着历史的局限性，缺乏统一战线工作的开展等，但是它显示了日本的革命文化运动的传统和潜在的力量。
    但是另一方面，随着困难的增加，文化团体内部有一部分人开始产生了失败主义的情绪。这一动向是以作家同盟的林房雄等人为代表，他们巧妙地借用对文化和文学理论批判的形式，企图抹杀文学运动的阶级性，并逐渐带有反组织的倾向，在这最艰难的时刻，开始出现了分裂和内部崩溃的征兆。
    另外，从这一年的十一月末到年底，全国有一千五百多名与共产党有关的人士一齐被捕。十月三十日发生了“热海事件”[16]，共产党中央部也受到沉重的打击。被捕的人们受到极其残忍的严刑拷打。岩田义道[17]和上田茂树[18]等六十多人在特高的恐怖手段下牺牲了。秘密警察还有计划地派遣特务钻进地下的革命组织，假借抢劫银行事件进行挑衅，配合对革命组织的直接破坏，切断它和人民群众的联系。十月六日发生了白昼抢劫大森的川崎第一百银行分行的事件。统治阶级大肆宣传伙匪之一是作家同盟的盟员。以十月底为中心的大逮捕，更给日本的左翼势力以很大的打击。因而，文化运动在这以后更加困难了。
    这时苏联已经胜利地完成了第一个五年计划，进入了第二个五年计划，解散了以前的“拉普”（俄罗斯无产阶级作家同盟）和“瓦普”（全苏无产阶级作家团体统一同盟）等无产阶级作家团体，准备把所有愿意参加社会主义建设的苏联作家统一地重新组织起来。十月二十九日至十一月三日，全苏作家协会召开了第一次代表大会，批判了唯物辩证法的创作方法，提出了社会主义现实主义的问题。
    这一年的八月，国际革命作家同盟改选了书记局，把苏联的讨论资料和日本的反战活动资料等分送各国支部，着手进行准备，要求各国讨论。

    一九三二年九月下旬，多喜二在同一个区的樱田町租了一座二层的小楼房，从新网町的二楼搬到那里去住。不久，从伊藤的故乡静冈请来了伊藤的母亲，进入地下生活半年以来，才算是有了一个较为安定的秘密住所。但是，这个家也没有继续多久。三个月以后，一九三三年一月十日左右，伊藤藤子因受“十月事件”有关者的牵连，突然在银座的工作地点被捕。而且在第二天早晨，又有数名特高警察搜查了樱田町的秘密住所。去年年底就有一家警察搬到他的秘密住所附近来居住，所以他早就有了戒心，数天以前就在另外的地方过夜。那天一清早他进行了街头联络后回到家里时，特高警察们刚离开他的家不久。
    看来他对自己隐秘的住所已保持着高度的警惕，所以才奇迹似地未遭逮捕。但由于以上的情况，他又于一月二十日前后搬到涩谷区羽泽町四十四番地的国井喜三郎家去居住。伊藤在两周以后被释放，但警察可能循着伊藤的线索进行搜查，所以他们以后没能在一起同居。
    羽泽町的家成了他最后的住所。这是暗中帮助他做地下工作的村山筹子为他寻找的。国井家的户主是商工省工艺方面的技术官员，工作地点在仙台，当时正出差国外，夫人有时到仙台的官署里去，经常不在家里。所以羽泽町的家仅有他们的子女，由在妇女杂志社工作的长女掌管家务，她是村山筹子的好友。
    多喜二说是因为看到报上的广告而找来的，自称是簿记教师，用山野次郎的假名租了国井家的房子。行李仅有两个大皮箱。国井家的长女略微知道一些底细，暗地里给予照顾，他受到国井家像亲人似的关怀。
    国井家虽有五六间屋子，并且有女佣人。但多喜二考虑到出入的方便，选择了楼下朝北的一间两铺席半的房子。房子的窗户既小又高，空气很坏，所以他在最冷天的工作也不能生火钵。他考虑到日益加重的工作任务和自己的健康状况，连自己爱抽的香烟也戒了。
    在这以前不久，他曾经秘密地会见了从小樽来京的风间六三。风间是他小樽时代的朋友之一，“四·一六事件”时被捕，曾在札幌刑务所坐过牢。风间这次秘密地上京是为了打破小樽革命组织孤立、停滞的状况和吸取经验。多喜二从风间那儿详细地了解小樽的现况。同风间的会见，变成了以后不久所写的《地区的人们》的素材。
    在这样不稳定的严峻的地下生活和繁重的工作中，他带头对文化和文学运动中开始露头的失败主义的观点毫不容情地进行了斗争。他用伊东继和堀英之助的署名，在《无产阶级文化》和《无产阶级文学》等杂志上接连发表了以下很多篇论文：
    《机会主义的新危险》（一九三二年八月发表）
    《关于全面展开斗争的问题》（八月）
    《关于两个问题》（十月）
    《右倾问题》（一九三三年一月）
    （包括两条战线上的斗争、批判淡德三郎同志的见解、批判林房雄同志的《为了作家》和《作为作家》及龟井胜一郎同志对此的批判、关于林同志对《海涅·诗人·革命家》及《黎明前》的理解、关于林房雄同志的《青年》、批判所谓无产阶级大众文学论、对林房雄同志《青色的寝室》的批判、再谈两三个问题——结论：为了新的任务。）
    《再论右倾问题》（一九三三年二月）[19]
    （包括关于林房雄同志的《文艺时评》、批判一两位同志调和主义的立场、右倾产生“根源”及其“危险”、结束语。）
    在这一系列的评论中，多喜二阐明了产生失败主义逆流的阶级根源，具体地分析和严厉地批判了机会主义者及站在调和主义立场上的附和者的理论和作品，同时指出了前进的方向。
    针对当时失败主义的逆流，宫本显治在《无产阶级文化》上连载了论文《政治与艺术、政治第一的问题》；作家同盟的宫本百合子等人都在困难的情况下进行了积极的活动。
    以多喜二为首的这种不屈不挠的努力，一时曾经克服了分裂崩溃的危险；一九三三年四月，作家同盟常任中央委员会通过了《关于和右倾作斗争的决议》，正是这种努力的具体表现。
    提出了从一九三三年一月十一日到五月一日国际劳动节开展第三次革命竞赛。这次竞赛回顾了前两次的经验和缺点，特别强调了农村文化工作的重要性。
    从前一年的年底，多喜二就着手写中篇小说《地区的人们》，本年一月七日，他写完了这部作品，寄给了《改造》杂志。
    同时，他给《改造》的编辑佐藤绩写了以下的信：
    “唐突地给您寄去了小说。
    “题名叫《地区的人们》，约一百页。原稿在一月八日以前将会寄到您那里，请多关照。
    “我和家里从去年四月以来就断绝了消息，我想他们一定很困难。如果你们决定刊用这部小说，请您费心将稿费尽快地寄给我的家里。（在马桥。我想大概还在那里。）”[20]
    小樽的工人区具有革命的传统，但由于长期的镇压，已像熄灭了的火焰似地处于停滞的状态。《地区的人们》就是描写了工人区的人们，在战争和高涨的反战斗争中，再一次起来进行艰苦斗争，建立了组织，并和中央的组织取得联系的过程。
    多喜二经常受到秘密警察的追捕，在越来越困难和不自由的地下活动中，他始终站在工农群众的前面进行斗争，并在斗争中爱惜片刻的时间，不停地学习和创作。写小说，继续不断地写评论，这在他作为一个共产党员的全部活动中，开始显示出浑然的统一。在不到一年的时间内，通过这种严峻的战斗的生活，他作为作家、理论家和组织工作者，已取得明显的成长。
    长篇小说《转形期的人们》只完成了序幕就中断下来。在一九三二年三月以后他一直希望把这部小说的续篇继续写下去，但由于极其紧张的地下工作和他的突然牺牲，终于未能实现。一九三二年八月，在他写《为党生活的人》的前夕，他还打算写一部叫作《失业者之家》的小说，但仅留下一小部分残稿，估计可能是《转形期的人们》中的一部分。
    《地区的人们》刊载在二月十八日发行的三月号《改造》上。这部作品的发表更加引起追捕他的特高警察对他的痛恨。
    在他逝世后不久，《为党生活的人》改名为《转换时代》，发表在四、五月号《中央公论》上。但全篇一百八十页中删节了七百五十八处，共约一万四千字。
    宫本百合子批评当时有人认为多喜二写了《蟹工船》已经到了创作顶点的看法，她写道：
    “但是，仔细读一读《为党生活的人》和《地区的人们》吧！虽然在作品的形象化上有着部分的缺点，可是小林同志最近写的这两部小说，已经扬弃了《蟹工船》时代的自然主义手法的晦涩以及以后的作品中朝相反方向努力的稍带肤浅、通俗的毛病。由于作者建立了列宁主义的世界观和经历了政治上的锻炼，他所独具的那种简明、逼真的风格和革命的雄伟的气魄，已经化为他作品深处的光泽而发出光彩。”（《关于对小林同志功绩的评价》）[21]

注释：

[1] 各加盟团体的机关报刊如下：
    作家同盟：《无产阶级文学》（1932年1月创刊）、《文学新闻》（1931年10月10日）
    演剧同盟：《普罗特》（1932年1月）、《演剧新闻》（1931年9月20日）
    美术家同盟：《无产阶级美术》（1931年12月）、《美术新闻》（1931年12月5日）
    电影同盟：《普罗基诺》（1932年5月）、《电影俱乐部》（1931年5月15日）
    音乐家同盟：《音乐新闻》（1931年10月20日）
    无产阶级科学研究所：《无产阶级科学》（1929年11月）、《我们的科学》（1932年4月15日）
    新兴教育研究所：《新兴教育》（1930年9月）、《教育新闻》（1932年4月15日）
    日本战斗的无神论者同盟：《战斗的无神论》（1931年11月）
    日本无产阶级世界语工作者同盟：《同志》（1931年6月）——作者原注

[2] 山胜次郎（生于1897年），农业经济学家。

[3] 见《一九三二年的春天》《宫本百合子选集》第1卷第180—181页，1958年12月，人民文学出版社版。

[4] 杉本良吉（1907—1939），本名吉田好正。早稻田大学俄文科毕业，参加“普罗特”，介绍苏联戏剧和担任导演。1931年加入日本共产党，为了避免1932年4月的迫害而转入地下，担任党组工作。1933年7月被捕出狱后，于1938年1月和冈田嘉子从桦太国境进入苏联。据说于第二年10月病逝。翻译有奥斯特洛夫斯基的《钢铁是怎样炼成的》等书。——作者原注

[5] 血盟团为日本法西斯军人组织。1932年2月29日血盟团团员杀死大财阀井上准之助和团琢磨男爵；同年5月15日，一部分陆海军官在血盟团的领导下，袭击政府机关，刺杀首相犬养毅，组织法西斯暴动。这些事件说明日本统治阶级的内部矛盾和日本进一步法西斯化。

[6] 直木三十五（1891—1934）和三上於菟吉（1891—1944）均为当时的通俗小说家。

[7] 见《为党生活的人》第101—103页，1979年9月人民文学出版社版。

[8] 见《小林多喜二全集》第11卷，第243页，1954年3月，日本青木文库版。

[9] 见《小林多喜二全集》第11卷，第244—245页，1954年3月，日本青木文库版。

[10] 见 《小林多喜二选集》第3卷，第282页，1959年4月，人民文学出版社版。

[11] 见《小林多喜二全集》第11卷，第246页，1954年3月，日本青木文库版。

[12] 田口泷子在数年后和某贸易商人结了婚，终于把四个弟妹抚养成人。在她结婚以每逢多喜二的忌日，仍然到小林家看望。——作者原注

[13] 三田村四郎、佐野学、锅山贞亲和市川正一均为当时日本共产党的领导人。三田村四郎、佐野学和锅山贞亲后来叛变“转向”。市川正一坚持斗争，在日本投降前夕受尽折磨，死在狱中。

[14] 今野大力（1904—1935），诗人。生于宫城县金山町。三岁时迁居旭川。在旭川邮局和北部每日新闻社等处工作过，同时写诗和从事救援“四·一六事件”被害者的活动。九月上东京，经“文艺战线”而加入作家同盟。1931年加入共产主义青年同盟。在担任《劳动妇女》杂志的编辑的期间被捕：受拷打而患中耳炎，病笃，年加入共产党，带病工作倒下，1935年6月逝世于中野的市疗养所。1973年新日本出版社出版《今野大力·今村恒夫诗集》（收评传）。——作者原注

[15] 铃木清（生于1907年），小说家。

[16] 1932年10月，日本共产党在热海温泉某一旅馆中召开全国代表会议，因内奸告密，全体被捕，称为“热海事件”。

[17] 岩田义道（1898—1932），曾任日本共产党中央委员，宣传鼓动部长，被特高警察杀害。

[18] 上田茂树（1900—1932），曾任日本共产党中央委员，被特高警察杀害。

[19] 以上各篇论文均收入《小林多喜二全集》第9卷，1954年9月，日本青木文库版。

[20] 见《小林多喜二全集》第11卷，第248页，1954年3月，日本青木文库版。

[21] 见《宫本百合子全集》第7卷第55页，1951年7月，日本河出书房版。


十三、牺牲和葬礼

十三、牺牲和葬礼

    一九三三年二月二十日，刚过正午，多喜二在赤坂福吉町的餐厅里和今村恒夫[1]碰头联络。这是一家颇为别致的小店，座落在赤坂花柳区的后街。当天，他们两人打算和在共产主义青年同盟的领导机关工作的三船留吉取得联系，准备花些时间好好地开一次会。
    今村恒夫是文化团体内部共青组织的负责人，还担任《赤旗报》的散发工作。当天的会议是由三船留吉提议召开的。三船在这以前不久，曾经多次通过今村，要求和多喜二一起，三个人会一次面。
    不一会儿，多喜二出了这家小店，由今村领路，从这茶楼妓馆娱乐区的狭小的胡同里，朝着溜池的方向走去。这一带的胡同小弄，到处是破旧的嵌有大格子窗的简陋的平房，大多是艺妓们住宿的地方。这一带白天是静悄悄的，很少有行人经过。当时的地下工作者都比较喜欢利用这种地方作为联络的场所。
    这是一个稍微阴霾而寒冷的日子。多喜二戴着一副化装用的墨镜，头上是一顶灰色的呢帽，大岛棉绸的和服上罩着一件和服外套。他穿和服外出时总是这样打扮。
    和三船联络的地点就在这附近的一家饭馆里。两人按照约定的时间走进了店铺，但是守候在这里的不是三船，而是筑地警察署的特高警察。以后才知道三船留吉原来是去年十月大逮捕后打入地下组织的秘密警察的一名特务。
    两个人拼命地逃跑。
    这里离溜池的电车道还有二百多米的距离。多喜二一边逃跑一边脱掉了身上的和服外套。这条胡同没有任何岔道，两个人只好朝着电车道跑去。
    追赶的特高警察一连声地喊着：“捉贼！”“捉贼！”边追人边喊“捉贼”，这正是他们惯用的手段。他们就是利用这样的手段来使街上的居民和过往的行人协助他们。
    多喜二已经逃上了溜池的电车道。街角附近有一座汽车库。几个壮汉听到“捉贼”的喊声，从库房里跳出来，立刻就向多喜二身上扑去。
    今村恒夫穿着西服，他逃得很远，可是特高警察骑着自行车追赶他，把他撞倒了，所以他也被捕了。
    两个人立刻从这里被押送到筑地警察署。
    江口涣在他写的《作家小林多喜二之死》的文章中，曾经这样转述今村的见证：
    “小林被带到筑地警察署以后 ，最初说自己叫山野次郎，坚决不说自己的真实姓名。但是特高主任水谷认识他，拿出他的照片和通缉令上关于他相貌的说明，他没有办法，才只说了自己的名字。
    “不一会儿，特高科长中川成夫警部，从警视厅带来了他的部下须田警察部长和山口警察，这一帮刽子手开始进行审讯。这时小林回头看着今村说：
    “‘喂，事已如此也没有办法了，咱们彼此都打起精神挺住吧！’他的话声中充满了力量。
    “特高们听他这么一说，骂他‘逞什么英雄’，马上在中川警部的指挥下，在那样大冷的天气把小林脱得一丝不挂，须田和山口首先抡起碗口粗的棍子殴打他，筑地警察署的水谷主任，特高科的小泽和芦田等四、五个人在一旁帮凶。”
    两个人被带到不同的屋子里。今村由筑地警察署的特高警察拷问，以残暴闻名的警视厅的特高警察须田和山口专门来对付多喜二。但是多喜二怀着对党的忠诚，坚守自己的信念，始终不屈服。残忍至极的拷问前后进行了三个多小时，直到他完全失去了知觉才罢。显然这不是一般的拷问，而是蓄意要把他打死。
    当时也同样因三船留吉的告密而被捕、拘禁在筑地警察署的岩乡义雄，谈到多喜二最后牺牲时的情况说：
    “暮色渐渐降临到这严冬的寒冷的牢房。五间牢房里都挤满了我们这些被拘禁的人。大家都因饥饿、无聊和郁闷而静悄悄地默不作声，一心盼着开晚饭的时刻。
    “我住的牢房正对着拘留所的大门。大门突然在一种异常森严的气氛中被打开了，接着绅士派头的水谷主任、大猩猩似的芦田以及小泽等特高警察带进了两个同志，
    “头一个穿着西装的同志，嘴里呻吟着，被一个特高警察背着送到最里面的第一牢房。
    “第二个同志被两三个特高警察提手捉脚地抬着，简直像扔东西似地扔进我住的第三牢房。这仅有一坪半大小的牢房，早已给十三个同房的难友挤得满满的。这位同志被扔在牢房的正中间，躺在那儿发出急促的喘息和呻吟，挣扎着身子，他已经连爬起来的气力都没有了。
    “‘给打得这样厉害！……’同房的难友都大吃一惊。
    “我把他的头扶在我的膝上。他那苍白而消瘦的面孔已因痛苦而改变了模样，头发柔软的脑袋不时地从我的膝上滑落下来。他一边呻吟着：‘难受，啊，难受……出不了气……’一边挣扎着身子。当我鼓励他说：‘要挺住，要坚持，’他点头答应说：‘嗯……嗯……’这位同志的装束是藏青地碎白花纹的和服上罩一件和服外套。这与他白皙的面孔和手形成鲜明的对照，给我留下了特别深刻的印象。五官端正的容貌表现了高度的理性，秀丽的鼻孔里凝结着鲜红的血迹手指纤细而柔软，指头上留有经常握笔的茧子，说明了他是一个常写文章的人。同房的难友有的为他舒胸，有的握着他的手，大家都想尽办法使他减轻痛苦。
    “我很想了解这位同志属于哪一个组织，叫什么名字。我问他：‘您贵姓？’他没有回答。他禁不住一阵阵从身体内部侵袭上来的痛苦，挣扎着，呻吟着：‘哎唷，难受！’”
    “这个同志的痛苦，说明了刚才他在这个警察署楼上的特高室隔壁的拷问室里受了怎样残暴的严刑拷打；同时也说明了这两位同志多么英勇地经受了考验。
    “过了一会儿，他说：‘想上厕所去。’同房的两个难友轻轻地背他去了。估莫着他刚进了厕所，只听他好像从丹田里进发出一声喊叫。同房的难友不一会儿就把他带回来了，说：‘不成呀！怎么也蹲不下来。’
    “我对从刚才起就在那儿慌里慌张地窥探情况的看守说：‘在这里不行，快把他搬到保护室去。’我们牢房的后面有一间保护室。那里比较宽敞，而且还铺着草席。平常只让妇女进去，空着的时候居多。看守点了点头，我们就把这个同志搬进去，铺上了毯子，安放了枕头，于是揭起他的衣服一看，我‘哎呀’地惊叫一声，连在一旁瞅着的看守也‘哦——’地哼了一声。
    “我们所看到的已经不是‘人的身体’。从膝盖以上，整个大腿没有一块好的地方，就好像涂了一层紫黑的漆似地变了颜色。不知怎地，在这样寒冷的天气，他既没有穿衬裤也没有穿短裤衩。再仔细一看，从屁股到小肚子也是一片阴惨的紫黑色。
    “我对看守说：‘给他冷敷一下也许会好些。’杂役拿来了洋铁水桶和手巾。我们用湿手巾冷敷这些‘紫黑的地方’。过了一会儿，不知是他太疲倦了，还是感到稍微舒服些，已经听不到他的呻吟和诉说痛苦的声音了。那个同志好像是闭上眼睛入睡了。拘留所点上了灯，晚饭送来了。我一个人坐在他的枕边吃完了晚饭。但当我再一次瞅他的脸的时候，他的神态突然起了变化，半睁着的眼睛没了神儿，接着打起了嗝……我大声喊起来。看守慌张地跑出去了。
    “不一会儿，那一帮特高警察乱哄哄地跑来了。我被带到原来的牢房里。保护室的前面挡起了一层屏风。不一会儿医生和护士也来了，好像给注射了。一会儿担架也抬进来了。
    “正当抬着同志的担架要离开这拘留所的时候，从里面的第一牢房里发出了一声悲痛尖锐的带着哭声的喊叫：
    “‘小——林——’接着发出了剧烈的啜泣声。这时是下午七点钟左右。”

    多喜二被抬到筑地警察署后面的前田医院后不一会儿就死了。死时是下午七点四十五分。
    特高警察给他们所虐杀的多喜二的遗体穿上了新的线衫裤，他们的目的是为了在引渡尸体时，暂时掩盖一下被拷打的伤痕。并且和检察署勾结好，在第二天（二十一日）下午三点左右，用特别广播报道了多喜二的突然逝世，各个报纸的晚刊也都一齐刊载了这一消息。而公布他致死的直接原因是心脏麻痹。
    警视厅的特高科长毛利发表了以下的谈话：
    “由于事情过于突然，我担心万一会有什么差错，但从调查的结果来看，决没有动刑拷问。因为他本来身体就不大好，在拼命夺路逃跑的过程中，心脏突然发生了变化，因而警察署的处理没有什么过错。”
    另外，筑地警察署的市川署长也发表了声明说：
    “所谓殴打致死，完全没有这样的事实。警察当局已尽了最大的努力。这样一个重要的长期侦察的嫌疑犯死了，实在感到遗憾。”
    检察当局故意不把领取遗体的通知寄到杉并区马桥多喜二的母亲和弟弟所居住的家，而借口所谓要送往原籍，把通知寄给了小樽若竹町的幸田夫妇。

    多喜二突然牺牲的消息，在朋友和同志们中间带来了莫大的震动。看到晚报上的报道，最先跑到前田医院去的是筑地小剧场的原泉子。但是医院已被警视厅和筑地警察署的特高警察严密地看守起来，不但不准入内，反而扭住表示抗议的原泉子的两手，企图把她逮捕起来。正好贵司山治、大宅壮一和笹本寅[2]等人这时也赶来了，才从特高警察们的手里夺回了原泉子。于是他们四个人暂时回到筑地小剧场，商量领取遗体的办法。
    他们决定让多喜二的母亲和弟弟三吾会同医生和律师去交涉领回遗体，立即进行了准备。他们也考虑到多喜二的母亲可能会一个人跑到警察署去，于是动员了左翼剧场的女演员，守候在筑地警察署的前面。
    另一方面，当天的傍晚，多喜二的母亲从邻居那儿得到了消息，她一面托人赶紧转告从秋田来东京的亲戚小林市司，一面背着两岁的小外孙幸田昌久，跑到了筑地警察署。前一年的十月中旬，多喜二的母亲曾经随着女儿佐藤智摩子回过一趟小樽，十二月中旬带了幸田夫妇的长子昌久回到东京。
    多喜二的母亲出其不意地背着孩子上警察署的行动，使得埋伏着的特高无法在街上拦阻她。稍后不久，小林市司也赶来了。
    筑地警察署只准他们两人进了特高室，马上把门紧闭起来。赶来的朋友和同志一律不准入内。
    从领回遗体到举行葬礼，江口涣是主要的负责人，给予了同志式的照料。根据他的记述，前后的经过是这样：
    “特高室前面的走廊上，挤满了新闻记者和摄影记者。这里有佐佐木孝丸，有安田德太郎[3]博士，还有青柳和三浦两位律师。尽管他们好几次拿出自己的名片，可是特高的门仍然紧紧地关闭着，怎么也不让他们和老妈妈见面。
    “一直到九点钟，老妈妈才跟在亲戚小林市司后面，被警察包围着走出来。六十多岁的老妈妈，虽然个子矮小，可是身子骨还挺结实。她背上背着小外孙，低俯着乡下人特有的朴实的面孔，默默地挪动着脚步。大家都紧跟在后面，下了阶梯，从后门来到街上，朝着放置尸体的前田医院走去。
     “‘路很不好，请老人家注意脚底下。’
    “筑地警察署的特高主任水谷警部补，这害死小林的刽子手之一，竟装出温和的声音在黑暗里说。老妈妈一句话也没有回答他。
    “一会儿就到了前田医院。这里也只准老妈妈和小林市司入内，我们吃了闭门羹，呆在寒冷的黑暗的大街上。
    “……
    “九点四十分，救护车终于开来了。白布包裹着的小林的遗体，用担架从医院里抬出来，直接上了救护车。老妈妈和小林市司坐在旁边。
    “‘搞不好他们会上警察方面的当，说不定不送到他家里去，而送到什么意想不到的地方去。咱们得赶快跟在后面！’
    “我匆匆忙忙雇了一辆出租汽车。佐佐木孝丸，安田博士和左翼剧场的女演员藤川美代子、染谷四个人都跳上了我雇的出租汽车。
    “大型的救护车冲破大东京寒冷的二月的黑夜，一直向西飞驰。我们盯着救护车上的号码，紧张得气都喘不过来，紧跟在后面追赶。两辆车子一会儿离开又赶上，一会儿赶上又离开，经过银座、日比谷、半藏门、四谷见附、新宿，接着是宽阔的青梅公路，沿着西武电车的线路向城西飞驰。不久就到了阿佐谷车站附近，车子左转右转地绕了不少弯路，使我们不安起来。但是，看来只不过是走错了道，不一会就在熟悉的小林家的胡同前面停下了。”
    这时已是晚间十点多钟了。
    马桥的家里，早已有多喜二的亲戚以及斋藤次郎、乘富道夫、寺田行雄等小樽时代以来的朋友等在那里。大家把他的遗体抬进他进入地下生活以前当作书房的那间八铺席的屋子，铺上被子，暂且把他放在那里。不一会儿，宫本百合子和佐多稻子也赶来了。
    佐多稻子在《尸体之上》这篇文章中，这样记述多喜二母亲[4]的情况：
    “妈妈‘啊！哦！’地发出呻吟般的哭声，边流眼泪边脱小林身上的线衫。中条在一旁帮着她：
    “‘妈妈，请您镇定点儿！’
    “‘嗳嗳，不要紧。’
    “妈妈攥着手绢，使劲擦着流到两颊上的眼泪，发出‘啊！哦！’的哭声。
    “‘说是心脏不好，心脏哪里不好？他大哥心脏没有不好的地方。心脏不好就不能游水，他大哥从小就很会游水。’
    “妈妈伏在已经把线衫脱去的小林的胸上，抚遍了他那苍白的、停止了跳动的胸膛：
    “‘哎唷，你什么地方透不过气来？为什么偏偏要害你呢？哎唷，怎么就下了这样的毒手啊？你什么地方透不过气来？’
    “妈妈使劲地抚摸着，好似要找出小林所受的痛苦，找出敌人迫害的痕迹。
    “不断地从妈妈的口中迸发出来的悲愤，也表达了我们当时在场的人们的情感。妈妈的话沉重地压在我们的心头上。
    “妈妈给小林拉齐和服的领子，抚摸着他的脸颊，拢了拢他的头发，抱起他的头来：
    “‘你就不能再站起来一次吗？不能为大家再站起来一次吗？’说着，把自己的面颊紧贴在小林的面颊上揉擦着。”
    一会儿，大家围住安田博士，在他的指挥下，开始检查遗体。江口涣这样记述当时的情况：
    “脸孔苍白得可怕，凹凸不平的肌肉印下了剧烈的痛苦的痕迹，这完全不是小林平时的神情；面颊凹陷，眼睛落了坑；左太阳上有一个铜子大的创伤，四周还有五六块伤痕，因为皮下出血，都显得紫黑紫黑的。
    “脖子上有一圈细麻绳的深深的勒痕，看来是被很大的力量勒过，陷进一道很显眼的深沟，可怕的皮下出血在这里也留下紫黑的细道道。左右两个手颈上也陷进去两道圆圆的绳子的勒痕，浸出了血。
    “可是这些伤痕和身上其他部分比起来还算不了什么。当解开带子，敞开和服，脱去裤子时，我们才发现了小林的最大的最残忍的致死的原因，大家都不觉‘哎呀’地惊叫了一声，一齐背过脸去。
    “从半复着毛线围腰的小肚子直到左右两个膝盖，不管是小肚子还是臀部，前后左右，到处都染上了一层无法形容的阴惨惨的颜色，好像是把墨和赭红搀在一起乱涂上的一般，而且大概是由于大量的内出血，大腿肿胀得好像要把皮肤绷裂似的，足有平常人的两倍粗。另外，从阴茎到睾丸也显出紫黑色的内出血，肿得异常庞大。
    “仔细一看，在他那紫黑的膨胀的大腿上，里外都有不止十五六个好像被钉子或锥子刺过的小洞，被刺的地方皮肤破了，肌肉从里面直接露出来，露出的肌肉就好似染上了蓝黑色的墨水，和周围紫黑色的皮肤鲜明地分别出来。
    “再从大腿检查到脚胫，胫骨上有几处好似被砍过的深深的伤痕。而最使我们惨不忍睹的是他的右食指的折断，这真是所谓的骨断筋折，把食指朝着反对的方向弯曲，可以不费事地弯贴到手背上。手指头是被反扭过来而折断的。就从这件事情也可以想象到拷打是多么地残酷。
    “上腭部的左门牙也活闪活闪地要掉落下来。脱去和服，把身子俯伏过来，整个背部都是皮下出血，不用说，当然还夹杂着一些死斑，虽然没有腿部那样厉害，可是踢打的伤痕和皮下出血仍然惨不忍睹。
    “安田博士说：‘被搞成这样子，肠子无疑是破了，膀胱不知道怎样，解剖来看，肚子里一定满是血。’”
    作家同盟、“普罗特”以及美术家同盟等组织的朋友和同志们都陆续地聚集来了。赶来的立野信之、壶井荣，本庄陆男、川口浩、山田清三郎、上野壮夫、鹿地亘、淀野隆三和冈本唐贵[5]等三十余人当中，也有田口子和她的妹妹美津子。
    将近十二点时，贵司山治、原泉子、千田是也和佐土哲二赶来准备给多喜二套取石膏面型。千田和佐土匆忙地套取了面型，冈本唐贵给多喜二的最后的面影画了油画；贵司山治和笹本寅请了时事新报社的摄影记者前川拍摄了几张伤痕和遗体的照片。

    第二天是二十二日，前一天就商量好了要在这一天解剖遗体。检察当局发表谈话说是心脏麻痹，要揭露真相，需要有科学的证据。
    佐佐木孝丸与安田博士和大学附属医院办了整整一个上午的交涉。东京帝国大学和庆应大学看来已由当局打了招呼，只问了一下姓名就一口拒绝。交涉的结果，慈惠大学接受了解剖。
    下午两点钟左右，遗体由小林三吾、江口涣、绀野孝二郎、田边耕一郎[6]和青柳律师等人伴随送往慈惠医科大学。安田博士已在医院里等候。
    在小林市司和青柳律师前往爱宕警察署递交解剖申请书时，遗体已经用担架抬进了解剖室。但是当天午前还满口答应接受解剖的慈惠大学的当事人，突然改变了态度。
    江口涣曾经记录下病理学教研室大场胜利副教授和安田博士的对话如下：
    “‘首先，您们电话里说是肺炎，可是刚才一请教，死亡原因和以前说的完全不一样。’
    “‘我们没有说过什么肺炎，如死亡诊断书上所说的一样，我们说的是心脏麻痹。’安田博士很生气，说话的语气也相当强硬。
    “‘可是接电话的助手对我是这样说的……’
    “‘那是你们的错误。’
    “‘不过，他对我是这样报告的，所以我一直认为是肺炎。’
    “‘那么，是不是有个特别的原因，肺炎就可以解剖，心脏麻痹就不可以呢？’安田博士尖锐地追问下去。
    “‘并没有这样的原因。再说你们在电话里也没有说出姓名，我完全不知道是小林先生的遗体，所以才那样答复了你们。’”
    反复地交涉到下午四点钟以后，但是慈惠大学已接到检察当局的关照，虽然曾经一度接受了解剖，现在却坚决地拒绝。没有办法，只好把遗体又运回马桥的家里。
    另一方面，在遗体送出去解剖以后不久，警视厅和杉并警察署就在离小林家约五十米远、面对胡同口的前街上的一所空房子里设立了戒严总部，动员了五十多名警察把小林家的周围包围了起来。杉并警察署还根据死刑犯和囚犯葬礼取缔法，认为葬礼和守夜的集会都会影响治安，通知除亲戚外其他人一律不准参加；并从小林的家中赶走了除近亲以外的所有的人，把来吊唁的人全部加以拘禁。
    宫本百合子谈到当天的情况说：
    “小林多喜二被害了，可是他的生命的力量还继续存在着。警察惧怕这种力量，他们把来守夜的人统统拘禁到杉并警察署里。我带着上供的花束前去的时候也被拘捕了。他们这样地追问我：
    “‘你把小林多喜二看成是什么样的人而到这里来的？’
    “‘我认为小林是日本少有的杰出的作家，所以才来的。’
    “‘什么？是作家？’穿着西服的特高把我拖到小林家前街上的微暗的空房子里禁闭起来，大声地嚷道：‘小林是共产党，别把人当傻瓜！’
    “‘也许是的，可是他首先是一个优秀的文学家。’
    “‘不需要听你那一套道理，跟我走！’
    “于是我被带到杉并警察署，关进了拘留所。看守拒绝收留，带着不满的神情抗议说：‘怎么回事？今天晚上一个接一个地带进来。’拘留所里挤得满满的。单是关押到小林多喜二家去的人，至少我们女监房就已经挤满了。”（《今天的生命》）
    交涉的结果，仅仅允许江口涣和佐佐木孝丸参加葬礼；当晚的守夜，除多喜二的母亲和弟弟外，仅有江口涣、寺田节和岛田松三人，和屋外戒备森严的情景恰好形成鲜明的对比。但是从这时开始，陆续不断地收到全国的工会组织、民主团体以及同志和读者寄来的唁电、赠送的花圈和花篮。
    二十三日一早就举行戒严，吊丧的人一律不准走近多喜二的家。但从前一天起，唁电就不断地寄来。住在奈良的志贺直哉也寄来了吊辞和供品。佐藤藤吉夫妇由小樽来到了东京。
    按照规定的计划，从下午两点钟开始在八铺席的那间屋子里举行了告别式。灵柩上覆盖着一块大红布，系着黑色的缎带。站在灵柩前面的有多喜二的母亲关子、弟弟三吾、佐藤藤吉夫妇、小林市司夫妇、田口泷子和她的妹妹、寺田丰、江口涣、佐佐木孝丸、斋藤次郎和他的父亲共十三人。江口涣担任主祭人，开始讲述故友的生平和事业，可是涌上心头的悲愤，使得他泣不成声，讲述了一半就再也无法继续讲下去。
    下午三点多钟，多喜二的灵柩送往杉并区堀之内火葬场。在离开戒严区的沿途的两边，可以看到街上的人们悄悄地跟着灵柩送葬。
    警视厅和杉并警察署的特高把警戒一直部署到堀之内火葬场的门口。

    多喜二的葬礼决定于“三·一五事件”纪念日的三月十五日，按全国性的工农葬的仪式举行。这是解放运动中牺牲者的最高荣誉。会场决定设在筑地小剧场。
    三月一日，工农葬全国葬礼委员会由日本无产阶级文化联盟、日本红色救援会、苏联之友会、日本消费组合、工农救援会筹备会、日本工农律师团以及全农全国会议联名发表了以下的宣言
    “全国的工人、农民、士兵和其他劳动人民！
    “代表资产阶级地主的天皇制政权，不久前惨杀了日本共产党中央委员上田茂树和岩田义道两同志，现在又杀害了党的重要同志、无产阶级文化运动杰出的领导者、在国际上具有指导意义的共产主义作家小林多喜二同志。二月二十日，小林同志于赤坂溜池被捕，在筑地警察署实际上不到数小时就被杀害了。小林同志是全体劳苦群众所敬爱的不屈的先锋战士，是足以夸耀于世界的无产阶级作家，他就是这样被天皇制政权的白色恐怖残酷地杀害了。但是不管是锁骨的铁链，使人昏厥的殴打、穿紧身衣[7]和拧断手指头等等残忍无道的刑罚，都不能使小林同志说出组织的秘密。小林同志以死坚守了党的秘密，为了共产党员的荣誉而坚持斗争到最后。小林同志在日常的斗争中是不屈的布尔什维克的战士，被敌逮捕后，仍然是真正的布尔什维克的榜样。小林同志的被害已成为全国被压迫群众反对天皇制政权的愤怒的风暴。去年许多领导同志被惨害的血迹未干，今年刚听到长野‘全协’的伊藤同志被害的消息，接着就传来了小林同志的被害，在两三个小时内就把活生生的小林同志变成一具尸体。军事的、封建的、代表着资产阶级地主的天皇制政权，为了扩大侵略中国的战争和狂热地准备反苏战争，正在变本加厉地对国内工农群众加以奴隶式剥削和压迫，现在又把杀害革命的先锋战士变为他们的制度。代表资产阶级、地主的天皇制统治，用强盗式的侵略大批地杀戮中国的群众，用半封建的剥削吮吸工农群众的鲜血，强制他们处于奴隶般的贫困和毫无权利的状态，对革命的工农群众进行中世纪式的追捕和惨杀。他们的手上沾满了我们的鲜血，而现在他们那沾满鲜血的手又惨杀了小林同志。这些和畜生野兽毫无差别的统治阶级，害怕小林同志这样明明白白的致死的原因会被群众的眼睛所看破，在死后二十四小时还不通知他的家属，并在这期间进行阴谋活动，强迫各个医院拒绝解剖尸体；另外还把守夜的人们以及来参加告别式的吊问的人们全部加以拘捕。看！在惨害小林同志之后，还干了这些野兽似的暴行。
    “全国的工人、农民、士兵和其他的劳动人民
    “在三月十五日，在这日本无产阶级复仇的日子，我们将要为严守铁的纪律、被惨杀而牺牲的小林同志举行全国工农葬礼。小林同志的被害是对全日本的工人、农民以及其他一切被压迫群众所施加的迫害。我们一定要以工农葬礼来追悼我们的英勇的战士小林同志的死。我们要以此向杀害小林同志的统治阶级发出群众性的抗议，要为粉碎一切白色恐怖而斗争。
    “我们在这里召开了各个革命的群众团体的代表、工厂代表和自由思想家的协议会，决定举行小林同志工农葬，并向全国发出呼吁。”
    检察当局逮捕了葬礼委员会委员长江口涣以及其他有关团体的很多活动分子，企图先下手来破坏工农葬礼。

    三月十五日是一个无风的、阴霾而暖和的日子。大批警察总动员起来，早在上午就占据了筑地小剧场，在周围广大的地区每隔五米配置一个武装警察，便衣特务盘查行人，对于稍有嫌疑的人立即加以拘捕。由于戒备森严，附近一带一时曾断绝了行人。
    示威游行预定在下午三点钟和七点钟分两次举行，数百人先分散在东西南北四个地区，然后向一起集中。但由于遭到分乘在卡车上的警察队的袭击，无法靠近会场。在南部地区集合的数十名工人遭到警察队突然的包围，全部被拘禁。
    下午七点钟，一队约四十人的队伍，由六名妇女走在前头，突破了警戒线，已经示威游行到会场附近，但全部被等在会场里的警察队所拘捕，被装在卡车上带走。
    东京的工农葬就是在这样的镇压下被破坏了。但是这一天，用各种各样的形式在全国范围内进行了工农葬的斗争。札幌、小樽、函馆、新潟、青森、兵库、大阪和神奈川等地，散发了标语和传单等，或举行了追悼晚会；另外各地的工作现场还举行了追悼和抗议的小型集会。
    日本共产党机关报《赤旗报》（三月十五日）、日本共产青年同盟机关报《无产青年》（三月十三日）、文化联盟的《无产阶级文化》（三月号）、《大众之友》（三月十日）和《劳动妇女》（三、四月合刊）、作家同盟的《文学新闻》（三月十五日）和《无产阶级文学》（四、五月合刊）以及其他民主团体的机关报都分别发行了追悼和抗议的特集。
    国内外寄来了许多抗议信和吊词。中国的左翼作家联盟寄来了抗议信，另外由鲁迅、茅盾、郁达夫、田汉等人发起了援救遗族的募捐。
    文化联盟为了纪念这个日子，出版了评论集《反对机会主义的斗争》，决定每年的二月二十日为文化日，设置小林奖，并与作家同盟合作，着手编辑小林全集。另外从三月十八日到三十日，新筑地剧团作为追悼公演，在筑地小剧场上演《沼尻村》，编剧为大泽干夫（四幕），导演是冈仓士郎。
    从战斗与革命的中国，鲁迅寄来了以下的吊辞：
    中日两国人民亲如兄弟，资产阶级欺骗人民，用血在我们中间制造鸿沟，并且继续在制造。但是无产阶级和它的先锋队正在用自己的血来消灭这道鸿沟。小林多喜二同志的死就是一个明证。这一切我们是知道的，我们不会忘记。我们正在坚强地沿着小林多喜二同志的血路携手前进。

注释：

[1] 今村恒夫（1910—1936），诗人，生于福冈县。由《文艺战线》加入无产阶级作家同盟，年担任同盟的东京支部书记局局员，1932年参加日本共产党。1933年2月和小林多喜二同时被捕，因受拷打而得病。1935年5月出狱，在朋友的帮助下，入圣母医院和中野工会医院疗养了一个时期。1936年回到故乡福冈，同年12月逝世。一只腿曾因受拷打而残废。——作者原注

[2] 笹本寅（1902—1976），小说家、新闻工作者。

[3] 安田德太郎（生于1898年），医生和学者。

[4] 小林关子（1873—1961），在多喜二逝世后第五年定居于小樽市朝里町佐藤藤吉夫妇处。但在1942年以前，每逢多喜二的忌辰，仍上东京会见多喜二的生前好友；战后每逢举行多喜二的纪念会，也必定去东京参加。1960年10月参加日本共产党，1961年5月10日逝世，享年八十八岁。——作者原注

[5] 冈本唐贵（生于1903年），日本画家。

[6] 田边耕一郎（生于1903年），文艺评论家、小说家。

[7] 给被拷问的人穿上紧身皮衣浇以凉水皮衣抽缩感到窒息般的痛苦。


十四、回 忆

十四、回 忆

    这是一九三二年四月中旬的事情。是一个晴朗的好天气，可是中午以后刮起了风。
    这一天，在春日町附近一家卖年糕小豆汤的铺子里，M和我等待着和小林第一次碰头。
    不一会儿，隔着玻璃窗，只见他匆匆忙忙地摇晃着肩头走过来。看到他穿着浅灰色的厚呢的新西服，架着化装用的宽边眼镜，打扮得怪模怪样，我们不觉笑出声来。那时候我们常常戴上眼镜，鼻子下蓄起一撮小胡子，各人都随机应变、别出心裁地把自己化装起来。这是我们避免特高追捕的方法之一。像杉本良吉化装时，常穿着外出作客的和服外褂和裙子，蓄起胡子，像大姑娘似地把一个小包袱抱在胸前，装模作样地走着路，见到的人没有不发笑的。
    小林好像一个从大风中跑过来的孩子一样精神抖擞，甚至还带着几分兴高采烈的神气。我们以前都没有见过小林穿过西服，所以觉得很稀奇，称赞他弄到了这样一身漂亮的衣服。他见我们对他穿西装的模样感到新奇，笑着说：“是呀，中野说过，穿它的时候会到来的，要我存起来，现在终于到穿的时候了。”
    我们对彼此化装后的模样都感到新奇好笑。笑着笑着，他那临时凑合来的大宽边眼镜从他那大而有特征的鼻子上一点一点地溜下来。这副形相也令人感到好笑。当我发现他裤子上没有裤带而用了一根红色的细带子代替时，我说：“你成了个派头十足的绅士啦！”于是我们又大笑起来。
    当时小林是作家同盟的书记长。这一年的四月下旬预定要召开第五届代表大会，他因为要执笔写大会的工作报告，离开了阿佐谷的家，所以才幸而未被逮捕。当时他已经知道自己正受到追捕，他在当时极其混乱的局面下，暂时找个地方安顿下来，写出这篇出色的报告，然后转入地下，和我们在一起活动。他写的报告就是后来印刷出来散发的第五届代表大会议事录里的中央委员会的工作报告。
    小林平安无事，未被逮捕，当时使我们感到有着极大的倚靠。
    从那时候到第二年的二月他逝世的十一个月期间，在今天完全不可能想象的那样严酷的生活中，他为了革命的文化和文学运动的发展，真正贡献出了自己的全部精力。

    从四月下旬到十月左右，小林和我都住在麻布区的一桥附近。彼此的住所虽然屡有变动，但相隔的距离，步行起来都不过十分钟到十五分钟左右，所以起初一段时间几乎是每天见面。在地下生活中，彼此的住处都要保守秘密，但暂时我们之间还是经常地往来。
    从十番的热闹的大街进入一条小胡同，胡同的尽头有一家古老、低矮的卖鳗鱼的小馆子。穿过潮湿、不平的土间，有一间好像乡下仓库似的顶棚低矮的房间。我们决定在这里吃点鳗鱼来保养身体。起初每月去两次，后来随着手头越来越紧，改成每月一次，乃至两个月一次。当时生活很紧张，不论是在家里还是在外面走路，时时刻刻都提心吊胆，根本谈不上什么休息，所以在这样吃鳗鱼的时刻，真有一种说不出的乐趣。
    小林也非常高兴，说这家馆子很像小樽的小面馆。他摘下眼镜，伸开四肢，躺成一个大字，忽而伸直身子，忽而大声地笑着，好像孩子似地眼中闪着光芒，从内心里感到高兴。
    他仰面朝天地躺着，一动不动地望着裱上柿油纸的墙壁和被煤烟熏黑了的低矮的顶棚，带着怀念的心情反复地说着：“和小樽一模一样啊！”
    每当他这样躺着的时候，各种各样值得怀念的回忆和往事好像一个接一个地涌上他的心头；他大声笑着，马上又乱搔着自己的头发，弯起腿，陷入茫然的沉思里，接着就慢慢地抬起身子，高兴地谈起话来。在这样的时候，他经常给我谈起他母亲的事和幼年时代的回忆。
    他曾经说过：他小学毕业后，得到在小樽新富町经营面包工厂的伯父的接济，进了小樽商业学校。在工厂劳动的只有二十来名职工和学徒。他也住在伯父的家里，放学回来还要拉板车去送面包和帮忙做面包。他很喜欢和工厂里的工人一起劳动，希望能成为他们真正的劳动伙伴，可是因为他是老板的亲属，职工们总是用一种冷淡的眼光对他另眼看待，使他感到很难过。
    每逢谈起他母亲的时候，他那充满了深挚的爱情的眼光，给我留下了深刻的印象。

    三月底以后，我们之间用各种各样的方法传递被捕同志们的消息。宫本百合子、中野重治、壶井繁治和洼川鹤次郎等作家同盟的同志经得起拷问，以顽强的态度对待了审讯。
    藏原惟人是我们所敬爱的领导人，他转入地下活动以后，蓄起了胡须，所以我们之间都用“胡子”这个亲热的称号称呼他。他被捕之后，受到严刑拷打，一时曾经消息断绝，传说他已经被杀害了。可是不久以后，又传说他由神乐坂警察署转递到久松、品川和大井的警察署，他对审讯只回答“不知道”和“不对”两句话。
    当藏原的父亲去警察署见藏原的时候，我们偷偷地转托人请他给藏原传话。我们使用仅仅在我们中间通用的各种典故，让藏原知道“涅夫斯基、安琪·涅夫斯基、北海道和小白脸都平安无事”。藏原听到这句话放声大笑。原来藏原一直是默不做声，在会见的时候突然出乎意外地大笑，据说弄得特高们都莫名其妙。这件事很快就传到我们的耳里。
    当时地下工作者的住房问题是最切身的问题之一。在我们当中，根据不同的情况而采取了各种的方法，但大多数人都是过着寄寓的生活。不过租居的房子也不是能够安心工作的场所，经常不断地反反复复地查户口，身边几乎没有一件像样的东西，也没有钱去置办家当，过寄寓生活还得装作是公务员的样子，所以不管有没有工作，早晨要定时离开家，晚上也要在大致规定的时间才能回来，处处要细心周到，但终不免什么地方还会露出破绽，最后还是不能在同一个地方久居下去。
    在一九三二年六月底以前，小林租了一家二层小楼房里的一间屋子，这家小楼房在麻布区二桥车站附近的一个寺院的境内。他在这里和转入地下生活以后与他结婚的伊藤藤子同居。这是一座非常狭小的房子，楼上楼下都只有一间屋子。他租的是楼下的五铺席的屋子，隔壁人家的木板墙把四周都遮起来了，屋子里阴森森地整天见不到阳光。只有一张小饭桌代替了书桌，饭桌上经常放着两三册改造社出版的现代日本文学全集之类的普通的书籍。
    这家房东有一个当公务员的儿子和一个老母亲，住在二楼上。据说老太太似乎总对他感到形迹可疑，所以他处处都小心警惕。伊藤在银座的一家公司里工作，我们很少有见面的机会。仅知道她和从事艰巨的革命工作的小林共同过着困难的生活，并且还在生活上帮助小林。小林对她也很亲切体贴。
    我去拜访他的时候，他从壁橱里搬出一个沉重的上了锁的大皮箱，打开来给我看。在写着字的稿纸和报纸下面，满满地装着书籍，都是列宁选集，马克思、恩格斯和斯大林的著作以及小说之类的书籍。他用心地阅读列宁和斯大林等人的著作，一谈起来总是对列宁的才能表示惊叹。
    他一贯采取的学习方法是，首先很好地选择书籍，订立计划，然后非常专心一意地彻底读透。
    有一天他在读列宁的《无产阶级革命和叛徒考茨基》，我看到他用稿纸把列宁批判考茨基观点的部分遮盖起来，就问他是什么原因。他说：“想一想以后再看。”我问他：“和你想的一样吗？”他笑着回答说：“不一样。可是这样一来就更理解了。”
    我们曾经经常远远地跑到郊外去开会。回来的途中，在郊区的街上悠闲地散步，顺便到书店里去看看，这是我们当时的乐趣之一。因为一远离市区，就可以安闲自在地去找书。
    有一天，和往常一样，我们来到了郊区的一家小书店里。他从书架上抽出一本厚厚的书，因为他一个劲地翻阅着这本书，我瞅了他一眼，只听他小声地自言自语地说：“要是能买下这本书多好哇！”
    我一看，是列宁的《俄国资本主义发展史》。当时这本书的定价还不到两元，可是我们的生活非常拮据，丝毫没有宽裕，大多情况下是不能当场立刻把书买下来。他到处去找好需要的书籍，等到一有钱时就去把它买回来。
    藏原惟人的《无产阶级与文化问题》也是在郊区意外发现的，当时他立刻就把它买下了。当他得到这部新书的时候，显得非常高兴。大约过了三个月以后的某一天，我请他把这本书借给我看看。他红了脸，好像责骂我似地说：“你自己也应该有这样的书。”
    我当时认为他何必要生气呢，也就回去了。可是第二天他仍和平时一样笑嘻嘻的，把那本书带给我了。我接过这本书一看，吃了一惊。仅仅三个月的时间，他把这本书反复地读了多少遍啊！买来的时候是一本新书，可是现在封皮破了，装订散了，书页翻脏了，变成了一本破破烂烂的书；每一页上都用红蓝铅笔加了标记，许多地方写上了小字，这些都真实地表明了他曾怎样透彻地学习过。
    七月左右，他从寺院境内的秘密住所搬了家，在十番大街后面的住宅区租了一间楼房。这是一间六铺席的白铁屋顶的房子，由于阳光的反照，非常闷热。对着墙壁放了一张新桌子，晒台上放着炭炉子和炭箱，在楼上做饭。一个陆军军官租了紧隔壁的屋子，和他只隔一层纸隔扇。
    他打开壁橱，拿出一双草鞋给我看。这是为了突然遭到袭击时而准备的。他对我说：万一出了事，就跑到晒台上，然后跳到对面的房顶上，顺着房顶逃跑。说过笑了起来。
    九月底前后，他又更换了住所。
    彼此知道和访问对方的秘密住所是非常危险的事情，我们决定以后互不往来了。所以以后我并不知道他住在什么地方，但据他说，仍然在麻布区的十番附近，租了一家两层的小楼房，从乡下请来了伊藤的母亲，三个人在一起生活。起初这个秘密住所还相当安全，但是三个月以后发生了一件意外的事件，这个家也就住不下去了。
    和他同居的伊藤并不是党员干部，当时她在银座的一家公司里工作，同时学习刺绣。因为十月事件的牵连，她突然在工作的地方被捕了。第二天早晨，几个特高袭击了他的秘密住所，搜查了他的房子。但看来他还是早有了周密的准备，特高们并没有发现什么可疑的地方，两三个钟头以后就退走了。
    大约十天以前，秘密住所的斜对面搬来了一家警察，所以他警惕起来，暂时睡在别的地方，这样才未被逮捕。当天他一清早就出去进行联络，回到家里时，特高们刚刚离开。
    他大吃一惊，提了那只特高们没有发现的大皮箱，也顾不上给吓得不知如何是好的伊藤的母亲仔细说明情况，就跑出了秘密住所，一边自言自语地说着话，一边不顾一切地沿着通向大街的长长的胡同走去，他说他曾想：原来人在这样的情况下，就会一边走路一边自言自语的啊。
    以后他的生活越发困难了。
    据他说 ，好几天以后 ，好容易才在青山找到了一个住处 。这是他最后的住所。他告诉我他住的房子只有两铺席大，对着楼梯口，窗子很小，空气不流通，所以大冷天也不能生火钵取暖。
    这户人家有一个在专科学校学习、办同人杂志的姑娘，每到晚上十点钟左右，就从楼上喊他上去喝茶，喝了热热的红茶，对着火油炉子烤火，身子好容易才暖和过来。他说到这里就笑了起来。
    伊藤被捕后，大约两个星期就释放了。释放后，工作的单位马上把她解雇了。特高可能会根据伊藤的线索搜捕他，因为存在着这种危险 ，所以以后他们一直没能够在一起生活。不久以后，伊藤还把她很少的一点解雇津贴托人带给了他。他谈到这件事的时候，眼睛里闪现着泪花。

    他是一个勤勉的、非常努力肯干的人；他个子矮小，但身体健壮，有着直率、真诚、顽强奋斗的热烈的气魄和不畏惧任何困难的坚强的意志；另一方面又有着一种平民的爱人至深的性格，总是大声地说话，大声地谈笑，喜欢开玩笑，有着幽默的味道。他为人谦虚，受到我们的敬爱和信赖。
    我们用“小阿那”这个爱称来叫他。因为他穿着粗料子的厚西服，鼻梁上挂着一副大宽边眼镜，拿着手杖，口袋里装满了小说，摇晃着肩头走路，这副形象和当时某个杂志上刊载的一幅阿那托尔、法朗士的漫画一模一样，所以我们马上就给他起了一个“小阿那”的绰号。
    起初他还不 了解是什么意思，叫他“小阿那”，他也莫名其妙，可是当他终于觉察了出来，就红着脸说：“这个名字可有点不中听！”
    大家听他这么一说，都哄笑起来，“小阿那”就这样传开了。
    我们开他的玩笑说：“小阿那也是个小矮子！”
    他回敬了一句说：“米丁[1]一定也是这样。”

    由于接连不断的镇压，形势日益困难。文化联盟和各文化团体的出版物一再地被禁止发售和没收，不断地有同志被捕，组织也逐渐遭到破坏。就在这样最困难的时刻，一部分文化团体内部产生了失败主义的倾向，伪装着对文化和文学理论进行批判，实际上已经开始出现了分裂和内部崩溃的征兆。
    小林过着不自由的地下生活，仍然全力以赴地和这种失败主义的逆流进行了斗争。像收集参考资料和进行联络这样看起来极其简单的事情，在当时地下生活的情况下，却要付出相当巨大的努力。他身为文化团体党组的负责人，日常工作非常繁忙，经常是一天要进行十来次的联络。
    他在这样艰巨的生活中，用堀英之助和伊东继等署名，不断地在《无产阶级文化》和《无产阶级文学》上发表评论。他这一时期所写的评论，全部都收录在为纪念他的工农葬、于一九三三年四月由文化联盟出版的《反对机会主义的斗争》一书中。这本书的版本是三十二开本，长达二九二页。他的评论占了其中大半的篇幅。
    他写稿子总是准确地按期完成，但是在限期之前，只要有一点点余暇，他还要反复地推敲。有一天，他把将要寄给编辑的稿子在联络时交给我保存。这篇稿子在两三天前见面时曾经念给我听过，当时已经是一篇定稿，但在这两三天之间，他又全面地推敲修改了，密密麻麻的小字改得行与行的间隔都几乎认不清了。不仅是对完整的评论，就是一些短小的文章，他也总是采取同样的态度。
    在这段期间，他还不懈地从事创作活动，写下了中篇小说《为党生活的人》、《地区的人们》、刊载在共产党的机关报《赤旗报》上的两三篇短篇小说以及长篇小说《转形期的人们》的部分续稿。我非常了解他的日常生活，正因为如此，我非常惊奇他究竟用什么时间写了这么多的小说。
    通过严峻的斗争生活的考验，他的创作热情似乎越来越高涨。他说他平常写了一些具有指导性的论文，所以在作品的创作上也要努力写出能够把理论付诸实践的作品。
    《为党生活的人》是一部颇有自信的作品，是他企图超越以前的所有的作品、向前跃进的新的尝试。他曾经说过：“我打算在作品中更深更广地写出一个时代，因此我打算快一点完成《转形期的人们》，但是在这样的生活中，写长篇是非常困难的。”
    他把大部分小说的稿费，都请杂志社直接寄给家中的老母。在这样的生活中，他还必须要照顾家中母亲和弟弟等人的生活。

    我们越来越穷困，连那愉快的鳗鱼馆子里的休息也无法维持下去了，但我们渴望着能经常有个休息和闲聊的机会，所以我们在工作之暇就经常出去走走。我们专找那些树木繁茂、可以供安闲休息的地方。有时从三田的庆应大学后门登上山坡，在演说馆后面的长椅子上坐坐，有时也在芝公园里蹓跶蹓跶。
    这时候，我们在麻布的十番大街发现了一家叫作“山中屋”的水果店里的茶室，中午一过，这里几乎就没有客人进来；花上一角钱，就可以喝上相当高级的冷咖啡。这时正好是他写完《为党生活的人》之后，天气还很炎热，有一个时期，我们常常利用中午以后的三十分钟左右的空暇，把这里当作休息和联络的场所。
    他的口袋里平时总是装着文库本的小说。这时他正在读明治和大正时代的代表作品。他说现在重读这些小说很有意思。另外，这时他还开始读托尔斯泰的《战争与和平》。当时我经常和他谈起小说的事情。
    有一天，我问他：“你觉得须井一[2]这个人怎么样？”
    须井一在不久前发表了一篇叫作《棉花》的作品，引起了人们的重视；当时已是一位发表了两三篇作品的新作家。
     “怎么说好呢？”他歪了歪脑袋说，“总之，在写作态度上可惜有些轻率。”他又说：“特别是刚刚开头写作的人，是有种种的困难，但我希望他们能够自重，不要受商业报刊的侵蚀，要有强烈的开拓自己风格的决心。”
    在这以后有一天，他突然问我：“你怎么样？不打算写小说吗？”我给他问窘住了，不知如何回答是好，勉强笑着回答说：“四十岁以后再开始写吧！”他听了我的话，脸上露出一副异乎寻常的神情，笑了一笑。下一次在同一个地方见面时，他又问了我同样的问题，我又同样回答了，于是他又露出异常的神情，笑了一笑。
    四、五天以后，我们因为一件紧急的工作又在同一个地方会见，当谈完了工作之后，他又低声地问我：“你怎么样，不打算写小说吗？”话声里带着亲切诚挚的感情。我有点好奇地望着他，刚开口像往常一样地回答他：“四十岁以后……”他低声地说：“你还是那样说！”接着就紧缩着身子靠在长椅子的靠背上，面孔涨得红红的，流露出怪寂寞的神情，看起来就好像一个顽强的圆脑袋的老头子。他那锐利的眼中闪现着光芒，好似全神贯注地朝着远方在搜寻着什么。这时候我才感到多少理解了一些他的心情。于是邀请他说：“稍微走动走动吧！”
    我们并肩沿着阳光灿烂的通向芝公园的街上，默默地走着。我不觉脱口而出地说：“真了不起啊！”我对他这种人品和百折不挠的努力，衷心地感到尊敬。
    “杰出的作品很难产生，可这是什么原因！”我再一次地问他。
    “写作的人可不少啊。可是，大家都是用手指头或者是身体的某一部分在写作。他们只把脑袋钻进去一点，身子却吝惜地保全着……”他停顿了一下，接着说“……大家都是这样。有没有把整个身子都投进去干的呢？……有没有以破釜沉舟的精神来写作的呢？”
    他的话声就好像从身体内部迸发出来似的。我吃了一惊，回转头来看着他，只见他脸色有些苍白，耸起肩膀，“呼呼”地直喘气。

    一九三三年二月初旬，一个刮着大风的傍晚，我们的街头联络总算完毕了，迎着顶面的风砂，缩着脖子，匆忙地在街上走着。
    整整一天的联络，把我们弄得精疲力竭，只觉得自己的脚步声直震动脑子。我劝他说：“这样的日子，回去也没有意思，上我那儿去吧！”
     “在姑娘的屋子里喝茶，也不怎么温暖啊！”我一再地劝他，他也高兴地答应了。他说要先回一下住处，告诉房东今晚住在外面，于是我们一起走到青山的大街，我在附近的小面馆里暂时等他。
    从池袋穿过板桥，有一条热闹的大街。在大街的入口处，我们下了出租汽车。天刮着风，路上已经看不见行人，我们匆忙地在灯光明亮的狭窄的街上走着。还没走完一半的路程，他吃惊地说：“太远啦！”他还说今晚的机会很难得，煮火锅子吃吧，于是兴冲冲地跑进了街旁不远的商场，买来了牛肉、蔬菜和桔子；我们陡然提起了精神，在漆黑的冻得硬梆梆的郊外的路上走了很长的时间，终于到了我的住处。当时我是暂住在一个回乡的朋友的家里，给朋友看家。自从上一年的十月以后，我们彼此的住处隔远了，以往的那种休息的时间也没有了，因工作以外的事情在一起会面，这一天还是第一次，所以吃了一顿近来少有愉快的晚餐。我们谈到十点钟就决定睡觉，于是把炭炉子里的炭火钳到脚炉里，围着脚炉谈天，不时地发出哄然的笑声。我一听到他讲的有趣的事情就大笑不止。
    过了不久，我问他：“现在几点了？”当谈话声一停下来，才感觉到鸦雀无声的深夜的静寂。
    他站起来，从挂在钉子上的上衣的口袋里掏出了怀表一看，吃惊地说：“哎呀！已经两点啦！”接着又大声地笑起来。
    我说：“别再大声说笑了。”
    “藏原是这样说的。”他一边准备着睡觉，一边稍微放低了声音，觉得挺有趣似地谈起来：“因为我总是大声嚷嚷，他说我要是搞地下工作，不出三个月就给抓起来了。可是你看！”他高兴地笑起来，掐指计算着：“是四月转入地下的吧？五月、六月、七月、……十一月、 十二月、一月、二月， 你瞧！不是十一个月了吗？怎么样！”

    我最后一次见到他，是他被捕前的四五天。那一天下着小雨，天气寒冷，到了黄昏时分，又落起夹着雨的雪。我们碰面之后，他因为还要到本乡去联络，我也刚好顺路回家，我们就一起乘上出租汽车到了肴町。因为离联络还有一些时间，随便走进后街上一家有着火炉子的小茶座，暂时暖一暖冻僵了的手脚。
    茶座里空落落地没有客人。他两手插在口袋里，在火炉子旁边踱来踱去，沉浸在深深的沉默里。嘴边现出了深深的皱纹，一种充满信心的坚强的决心洋溢了他的全身。
    他在两个月以前，说是怕妨碍工作，连爱抽的香烟也戒了。
    在这样付出全部精力的严峻的生活中，不可能有丝毫的虚假和欺骗，这里只有赤裸裸的真实。
    通过这一严酷的斗争的生活，我惊叹着，悄悄地注视着这样一个杰出的人物。他不畏惧任何困难，以不懈的努力，全心全意地献身于真理的事业。我感到这样一个人物形象日益变得丰富、完美，好似历历在目地出现在我的眼前。
    不知不觉之间，外面的雪下大了。黄昏是这样地静寂，甚至可以听见那嘶嘶地雪花撒落的声音。罕见的鹅毛大雪，在街上的灯光中浮现出来，给半天空镶嵌上一副美丽的花纹；突然间又变成了一道巨大的激烈的旋涡，从空中飞泻而下。

注释：

[1] 米丁（生于1901年），苏联哲学家。

[2] 须井一（1899—1977），谷口善太郎的笔名。又名加贺耿二，小说家、工会运动领袖。


年谱

年谱

1903年
    10月13日，生于秋田县北秋田郡下川沿村川口十七番地（1955年划入大馆市，现为川口236—2号）
    父亲小林末松（1865.9.9—1924.8.2），当时三十八岁。母亲关子（1873.8.22—1961.5.10），当时三十岁，为同郡释迦内村释迦内佃农木村伊八的长女。小林家为没落的农家，自耕和佃种八反步（约80公亩）田地。多喜二为小林家次子，哥哥多喜郎（1895.11.15—1907.10.5）、姐姐智摩子（1900.12.21—1975.9.20）、继祖母常子（1826.11.5—1904.11.11）。

1904年 1岁
    11月11日，祖母常子逝世。

1907年 4岁
    1月4日，妹妹继子出生。
    10月5日，哥哥多喜郎于小樽区新富町五十一番地伯父小林庆义宅中病故。
    12月下旬，接受伯父庆义的劝诱，全家迁居小樽。

1908年 5岁
    1月，定居于小樽区若竹町。父母开办伯父经营的三星面包店的分店。
    5月，为期数年的小樽港第二期建港工程以若竹町为起点开始动工。

1909年 6岁
    12月12日，弟弟三吾出生。

1910年 7岁
    4月，入小樽区立潮见台普通小学。

1916年 13岁
    3月24日，潮见台普通小学毕业。
    4月，得到伯父庆义的帮助，入北海道厅立小樽商业学校，住进新富町伯父家中，一边在面包工厂里帮忙做工，一边上学。
    7月7日，妹妹幸子出生。

1917年 14岁
    与岛田正策、斋藤次郎等数名小樽商校同学组织绘画小组，开始画水彩画。
    《今与昔》（作文）载《尊商》第一期（12月发行）。

1919年 16岁
    4月，升入本科二年级，被选为校友会杂志《尊商》的编辑委员。
    开始写新诗、短歌和小品等。给《文章世界》投寄插画，参加厅商短歌会等。
    11月1、2两日，在小樽区稻穗町中央俱乐部举办的小羊画会上展出水彩画六幅。
    《被诅咒的人》（小品）载《尊商》第2期（3月发行）。

1920年 17岁
    4月，与岛田正策、莳田荣一、片冈亮一、斋藤次郎及灰野文一郎等人创办传阅杂志《素描》，至11月共出7期。
    5月29、30两日，在中央俱乐部举办的第二次白洋画展览会上展出水彩画三幅。
    9月18、19两日，在中央俱乐部举办的白洋画会上展出水彩画五幅。
    9月下旬，被伯父强制停止绘画。
    《秋夜的星》（新诗）载《尊商》第3期（3月发行）。
    《秋天来了！》（新诗）载《尊商》第3期。
    《医院之窗》（小品）载《尊商》第3期。
    《电灯下》（小品）载《尊商》第3期。
    《北海道的冬天》（新诗）载《文章世界》5月号。
    《从冬到春》（新诗）载《文章世界》5月号。
    《春》（新诗）载《中央文学》6月号。
    《从冬到春》（新诗，3月）载《尊商》第4期（1921年3月发行）。
    《喜悦！》（新诗，4月）载《尊商》第4期。
    《我的摇篮》（新诗，10月1日）载《尊商》第4期。
    《命运的嘲弄》（新诗，10月）载《尊商》第4期。
    《石与砂》（小品，10月5日）。
    《盛夏的医院》（小品，10月）收入《新生的孩子》第1辑。
    《暮春的新开地》（小品，10月20日）载《尊商》第4期。
    《霜夜感想》载《尊商》第4期。
    《编辑余感》载《尊商》第4期。

1921年 18岁
    2月，把习作装订成册，起题名为《新生的孩子》，在朋友中传阅，征求意见，本年出四辑。
    3月24日，厅立小樽商业学校毕业。
    5月5日，得到伯父庆义的帮助，入小樽高等商业学校，离开伯父家，从若竹町十八番地自己家中走读上学。
    开始向《小说俱乐部》投寄短篇小说，《祖母的遗嘱》和《一种嫉妒》作为选外佳作，分别载8月号和12月号。
    从秋天开始学习志贺直哉的作品。
    （十月，《播种人》杂志创刊。）
    《扑克》（小品，2月）收入《新生的孩子》第1辑。
    《祖母的遗嘱》（小说）载《小说俱乐部》8月号（选外佳作）。
    《疑惑与开拓》（杂感，8月14日）收入《新生的孩子》。
    《在火车上》（散文，8月14日）收入《新生的孩子》第2辑。
    《姐妹》（小品，8月16日）收入《新生的孩子》第2辑。
    《一种嫉妒》（小说）载《小说俱乐部》12月号（选外佳作）。

1922年 19岁
    4月，被选为小樽高商校友会志的编辑委员。
    7月17日，姐姐智摩子和佐藤藤吉结婚。
    继续给《小说俱乐部》及《新兴文学》等投寄短篇小说。《龙介与乞丐》以选外佳作当选，载《小说俱乐部》3月号。《阿健》当选于《新兴文学》1923年1月号。
    本年认识小樽高商的教授大熊信行。
    （7月，日本共产党成立。8月，小樽由区改为市。）
    《达涅尔与梦》（翻译）载《校友会志》第23期（1月发行）。
    《苦恼》（小说，2月13日）载《校友会志》第24期（2月发行）。
    《龙介与乞丐》（小说）载《小说俱乐部》3月号（选外佳作当选）。
    《正当不正当》（小说）载《小说俱乐部》6月号（选外佳作）。
    《The Presence》（翻译，巴比塞作）载《校友会志》第25期（6月发行）。
    《命运？》（翻译，巴比塞作）载《校友会志》第27期（10月发行）。
    《龙介与S子》（小说）载《新兴文学》创刊号（11月，预选入选）。
    《阿春的情况》（小说）载《新兴文学》12月号（预选入选）。
    《哥哥》（小说）载《文章俱乐部》12月号。
    《阿健》（小说，10月）载《新兴文学》1923年1月号（当选）。

1923年 20岁
    11月17、18两日，小樽高商为关东震灾募捐，举行外国语戏剧大会，参加法语剧梅特林克的《青鸟》的演出。 　　《继祖母的故事》（小说，2月）载《校友会志》第28期（3月发行）。
    《有一次的我》（新诗，2月）载《校友会志》第28期。
    《回家过节》（小说，4月）载《新兴文学》7月号。
    《阿禄的恋爱故事》（小说，10月）载《校友会志》第30期（10月发行）。
    《历史性的革命和艺术》（评论，10月20日）载《新树》第3辑（11月发行）。
    《编辑余录》载《校友会志》第28—32期。

1924年 21岁
    3月9日，小樽高等商业学校毕业。
    3月10日，入北海道拓殖银行，于札幌总行工作，基本月薪70圆。
    4月，与岛田正策、莳田荣一、斋藤次郎、片冈亮一、新宫正辰、户冢新太郎及宇野长作等人创办《光明》同人杂志。武田暹从第2辑开始加入。
    4月18日，于拓殖银行小樽分行会计科工作，两个月后转入汇兑科。
    7月3日，发行《光明》第二辑。
    8月2日，父亲末松因患疝气动手术后，病情恶化，于小樽医院去世。
    9月17日，发行《光明》第3辑。
    10月前后，认识处于不幸中的田口泷子。
    （6月，《文艺战线》杂志创刊）
    《格律问题》载《新树》第4辑（1月发行）。
    《一个脚色》（小说，1月）载《校友会志》第32期（3月发行）。
    《被遗弃的人》（翻译剧本，阿尔夫莱德·苏特洛，1月4日）高商毕业论文。
    《面包的掠夺》（翻译，克鲁泡特金作，1月25日）高商毕业论文。
    《我的态度与备忘录》（2月3日）高商毕业论文。
    《暴风雨前夕》（小说，3月）载《光明》第1辑。
    《红色的屋子》、《同人杂记》载《光明》第1辑。
    《修身与社会主义》（杂感）载《光明》第2辑。
    《小点心铺》（小说）载《光明》第2辑。
    《红色的屋子》、《编辑杂记》载《光明》第2辑。
    《红色的屋子》、《伙伴杂记》载《光明》第2辑。
    《一个剪票员》（小说）不详。

1925年 22岁
    2月10日，发行《光明》第4辑。
    3月，上东京参加东京商科大学的入学考试，未录取。
    4月1日，基本月薪85圆。
    4月，反省容易变得苟且偷安的银行职员的生活态度，置备写稿本，开始刻苦努力。
    12月，救出田口泷子。
    （8月，小樽总工会成立。10月，小樽高商发生反对军事教练的斗争。12月，日本无产阶级文艺联盟成立。）
    《他的经验》（小说，1月14日）载《光明》第4辑。
    《红色的房子》、《伙伴杂记》载《光明》第4辑。
    《关于〈新生的孩子〉》（杂感，6月）底稿本。
    《田口回忆姐姐》（小说，4月至6月）载《北方文艺》第4辑（1927年6月发行）。
    《龙介的经验》（小说，8月15日）载《极光》1926年7月号。
    《娼家》（小说，11月19日）底稿本。

1926年 23岁
    1月1日，基本月薪88圆。
    3月5日，发行《光明》第5辑（终刊号）。
    4月底，让田口泷子住进若竹町自己的家中。
    5月26日，开始写《杂记簿》（日记）。
    9月14日，读叶山嘉树的小说集《卖淫妇》，深受感动。
    11月5日，读高畠素之的《马克思主义十二讲》。
    11月11日，田口泷子寻求独立生活的道路，离家出走。
    （6月，小樽总工会加入日本工会评议会，改组为小樽联合工会。）
    《腊月》（小说，1月28日）载《光明》第5辑。
    《“女佣人”与“循环小数”》（杂感）载《新树》5月号。
    《未来》（电影剧本）底稿本。
    《And Again》（小说，《龙介的经验》的改作，7月）底稿本。
    改写《腊月》（小说，8月3日）底稿本。
    《父亲病危》（小说，8月4日）载《原始林》第16辑（9月发行）。
    《女招待》（小说，《娼家》的改作，8月10日）底稿本。
    《杀人的狗》（小说，8月）载《校友会志》第38期（1927年3月发行）。
    《马克思比莎士比亚更重要》（杂感）载11月17日《小樽新闻》。
    《致朝野十二先生》（杂感）载11月27日《小樽新闻》。
    《头脑的差异》（杂感）载12月4日《小樽新闻》。
    《无题》（小说，12月20日）底稿本 。

1927年 24岁
    开始学习社会科学。
    1月1日，基本月薪92圆。
    3月6日，于余市家政高等女子学校发表《娜拉与现代女性》的讲演。
    3月3日至4月9日，小樽发生矶野佃农与工人的联合斗争，受斗争的领导人武内清的委托，提供矶野方面的情报。
    5月20日，邀请因参加文艺讲演会而来北海道的芥川龙介和里见弴赴小樽，举行了座谈会。
    5月28日，田口泷子不辞而别，离开小樽。
    6月19日至7月4日，支援小樽港湾罢工，参加编印传单等工作。
    8月，参加劳农艺术家联盟。9月，任小樽支部的干事。
    9月，参加古川友一主持的社会科学研究会，出席每周定期举行的研究会，和劳动农民党小樽支部及小樽联合工会的人们的关系日益密切。
    11月，劳农艺术家联盟分裂，前卫艺术家同盟成立，参加“前艺”。
    12月，开始写中篇小说《防雪林》。
    《雪夜》（小说，1月2日至21日）底稿本（载《文学时标》第2期，1948年4月发行）。
    改作《杀人的狗》（小说，1月27日）底稿本。
    《万岁万岁》（小说，2月）载《原始林》第21辑（4月发行）。
    《大熊信行先生的〈作为社会思想家的拉斯金与莫理斯〉》载2月27日《小樽新闻》。
    《女囚徒》（戏剧，3月8日）载《文艺战线》10月号。
    《〈女囚徒〉的自序》（3月13日）底稿本。
    《诗的公式》（评论，3月20日）载《山脉》创刊号（5月）
    《Eternal Problem》（小说，《父亲病危》的改作，4月27日）底稿本。
    《马克思的艺术观》（评论，5月8日）不详。
    《十三颗玻璃珠》（评论）载5月23日及30日的《小樽新闻》。
    《放火未遂犯》（小说）底稿本。
    《迈出第一步的女人》（长篇小说，上册，5月至6月15日）底稿本。
    《营养检查》（小说，8月5日）底稿本。
    《筑地小剧场的到来》（8月）底稿本。
    《残余》（小说，9月14日）载《北方文艺》第5期（10月发行）。
    改作《女招待》（小说，9月14日）底稿本。
    《最后》（小说，《腊月》的改作，9月）载《创作月刊》创刊号（1928年2月）。
    《山本警察》（剧本，10月24日）底稿本。
    《卓别林及其他》（评论，10月31日）载《电影》创刊号（12月）。
    《迈出第一步的女人》（长篇小说，中册，11月）底稿本。
    《以〈海战〉为中心的杂谈》（评论，12月17日）载《电影》1928年1月号。

1928年 25岁
    1月1日，基本月薪96圆。
    2月，实施第一次普选，支援劳动农民党候选人共产党员山本悬藏，参加东俱知安方面的演讲队。
    3月10日，妹妹继子与幸田佐一结婚。
    3月15日 ，发生“三·一五事件”，小樽两个月之内共五百人被拘捕和传讯，周围也有数名同志被捕。
    3月25日，前卫艺术家同盟和日本无产阶级艺术联盟合并，成立全日本无产者艺术同盟（“纳普”）。
    4月10日，小樽联合工会、劳动农民党及无产青年同盟小樽支部被解散。
    4月26日，《防雪林》完稿。
    5月，“纳普”机关杂志《战旗》创刊。与伊藤信二及风间六三等人组织“纳普”的小樽支部，担任《战旗》的分发工作。
    5月中旬，去东京十天，访问藏原惟人，以后受其理论的影响，结下深厚的友谊。
    5月26日，搁下《防雪林》的未定稿，开始写中篇小说《一九二八年三月十五日》。
    7月，由汇兑科调到调查科。
    7月3日，小樽运输工会成立。
    8月17日，《一九二八年三月十五日》完稿。
    9月5日，《到东俱知安去》完稿。
    9月，一度中断的社会科学研究会重新开始活动。
    10月14日，着手修改月《防雪林》，但不久又搁下。
    10月28日，开始写中篇小说《蟹工船》。
    11月底，担任小樽海员工会所属的北方海上属员俱乐部发行的《海上生活者新闻》的文艺栏编辑。
    12月25日，“纳普”改组，成立全日无产者艺术团体协议会（仍简称“纳普”）。
    《写给某人的信》（小说，1月1日至3日）载《北方文艺》第6期（6月）。
    《雪夜感想》（评论，1月3日）载1月9日及20日《小樽新闻》。
    《非常重要的事情》（评论，1月19日）载《电影》2月号。
    改作《山本警察》（剧本，1月19日）底稿本。
    《那么，诸位！》（评论，2月21日）载《电影》3月号。
    《泷子及其他》（小说，《女招待》的改作，3月2日）载《创作月刊》4月号。
    《政治与艺术的“相互作用”》（评论，4月10日）底稿本。
    《防雪林》（1927年12月至1928年4月26日）底稿本（载《社会评论》1947年11月、12月合刊号及1948年1月号）。
    《伏尔加河船夫曲及其他》（评论，4月27日）载《电影》5月号。
    《（第七天国〉》（评论，5月12日）载《电影》6月号 。
    《监狱工棚》（小说，《杀人的狗》的改作，5月27日）载《劳动评论》1948年新年号）。
    《一九二八年三月十五日》（5月26日至8月17日）载《战旗》10月、11月号。
    《到东俱知安去》（小说，9月5日）载《改造》1930年12月号。
    《看电影需要显微镜吗？》（评论，12月3日）载《电影》1929年1月号。
    《自己心中的对话》载《文章俱乐部》1929年新年号。

1929年 26岁
    1月1日，基本月薪100圆。
    2月10日，日本无产阶级作家同盟成立，被选为中央委员，本月与伊藤信二等人组织小樽支部筹备会。
    3月30日，《蟹工船》完稿。
    4月16日，“四·一六事件”，小樽约有四十人被捕。
    4月20日，被小樽警察署拘留，家中被搜查。
    5月14日，与田口泷子重逢。
    7月6日，开始写中篇小说《在外地主》。
    8月23日，全小樽工会成立，参加筹备工作，起草纲领，与内部的妥协观点作斗争。
    9月10日，由调查科调到出纳科。
    9月29日，《在外地月主》完稿。
    10月，参观几春别煤矿。
    11月16日，以自愿辞职的形式，被拓殖银行解雇。
    12月18日，开始写中篇小说《工厂支部》。
    《海员应该读些什么》载《海上生活者新闻》（杂感）第1期（1月5日发行）。
    《平武士在喊叫》杂感）载《海上生活者新闻》第2期（2月10日发行）
    《靠近就杀了你！》载《海上生活者新闻》第3期（3月22日发行）。
    《蟹工船》（1928年10月28日至1929年3月30日）载《战旗》5、6月号。
    《如何看待形式主义文学理论》（评论，4月8日）载《文艺评论》5月号。
    《无产阶级文学的群众性和“大众化”》（评论，6月2日）载《中央公论》7月号。
    《从堪察加回来的渔夫的信》（6月8日）载《改造》7月号。
    《这样在变化》（评论，6月9日）载《北方文艺》第7期（6月发行）。
    《杂谈》（杂感）载《文学时代》10月号。
    《关于无产阶级文学的大众化与无产阶级现实主义》（评论，9月28日）载《无产阶级艺术教程》第2集。
    《在外地主》（7月6日至9月29日）载《中央公论》11月号
    《斗争》（被《中央公论》删除的《在外地主》最后一章）载《战旗》12月号。
    《赶走头上的苍蝇》（评论，10月11日 ）载10月20日《读卖新闻》。
    《明年做什么》（随笔，11月1日）载《文学时代》12月号。
    《暴风警报》（小说，11月3日）载《新潮》1930年2月号
    《在外作家》（杂感，11月6日）载《文艺春秋》12月号。
    《蟹工船》和《在外地主》（随笔）载《新潮》1930年2月号。
    《岩藤雪夫》（杂感）载《改造》1930年1月号。
    《叶山嘉树》（杂感）载《新潮》1月号。
    《我的面孔》收入《新文艺日记》1930年版。
    《〈蟹工船〉中译本序》（12月7日）收入1930年4月潘念之的译本。
    《救援新闻第十八号附录》（小说，《写给某人的信》的改作，12月7日）载《战旗》1930年2月号。
    《北海道的俊宽》（评论，12月21日）载1月9日《大阪朝日新闻》。
    （7月26日至31日，新筑地剧团于帝国剧场上演由《蟹工船》改编的《北纬五十度以北》，共五幕十二场，高田保和北村小松改编，土方与志导演。）
    单行本有：
    《蟹工船》（收入《一九二八年三月十五日》），9月战旗社出版。
    《蟹工船》（修订本，未收《一九二八年三月十五日》），11月战旗社出版。

1930年 27岁
    2月24日，《工厂支部》完稿。
    3月底，上东京，住在中野区上町。
    4月6日，出席作家同盟第二届代表大会。
    5月中旬，参加保卫《战旗》巡回讲演，与江口涣、中野重治、贵司山治、片冈铁兵，及大宅壮一等人赴京都（17日），大阪（18日），山田（20日）及松坂（21日）。
    5月23日，因支援共产党财政事件，于大阪被捕，拘禁于中之岛警察署。
    6月7日，临时释放。
    6月24日，回东京后，仍因上述事件在杉并区成宗五十四番地立野信之家被捕，拘禁于杉并、巢鸭及坂本警察署。
    7月19日，因《蟹工船》问题，与《战旗》的名义发行人山田清三郎以“不敬罪”被起诉。
    8月21日，以违反“治安维持法”被起诉，关进丰多摩刑务所。
    （9月，全日本无产者艺术团体协议会机关杂志《纳普》创刊，11月，于哈尔科夫市召开国际革命作家第二届大会，通过了日本问题的决议。）
    《关于无产阶级文学的新文章》（评论，1月5日）载《改造》2月号。
    《大选和“我们的山悬”》载《战旗》2月号。
    《关于无产阶级文学的方向》（评论）载1月14日、15日、17日日的《读卖新闻》。
    《关于〈暴风警报〉及〈救援新闻第十八号附录〉》（评论，1月21日）载2月1日、4日《读卖新闻》。
    《宗教的弱点何在》（评论，1月21日）底稿本（载1月26日《中外日报》）。
    《关于〈机械的阶级性〉》（评论，1月23日）载《新机械派》第1期（3月发行）。
    《银行讲话》（1月26日）载《战旗》4月号。
    《田口同志的伤感》（小说，《田口回忆姐姐》的改作，1月30日）载《朝日周刊》春季特别号。
    《工厂支部》（1929年12月18日至1930年2月24日）（载《改造》4月、5月、6月号。
    《林房雄同志》（序言，4月7日）收入《铁窗之花》。
    《小健的作文》（童话，4月9日）载《少年战旗》5月号。
    《无产阶级现实主义与形式》（评论，4月11日）载《无产阶级文学》（白扬社）创刊号6月号。
    《无产阶级文学的“新任务”》（评论，4月19日）载4月19日、22日的《读卖新闻》。
    《“报告文学”及其他》（评论）载5月14日至16日的《东京朝日新闻》。
    《傲慢的姿势》（杂感）载5月19日《时事新报》。
    《电影剧本的武装》（评论）收入《无产阶级电影运动的展望》。
    《为了市民！》（小说，5月17日）载《文艺春秋》7月增刊号。
    （10月4日至16日，东京左翼剧场于市村座上演《在外地主》，共四幕十一场，小野宫吉和岛公靖编剧，佐佐木孝丸导演。）
    单行本有：
    《在外地主》，1月日本评论社出版。
    《蟹工船》（修订本），3月战旗社出版。
    《蟹工船》（中译本，潘念之译），4月上海大江书铺出版。
    《一九二八年三月十五日》，5月战旗社出版。
    《工厂支部》，7月战旗社出版。

1931年 28岁
    1月28日，保释出狱，住在杉并区成宗八十八番地田口守治家。
    2月上旬，开始写中篇小说《组织者》。
    3月，放弃与田口泷子结婚的念头。
    4月6日，《组织者》完稿。
    5月24日，出席作家同盟第三届代表大会。
    6月，根据藏原惟人的倡导，准备以文化小组为基础，改组文化团体。
    7月8日，于作家同盟第四届临时大会上被选为中央委员。
    7月11日，于作家同盟第一次执行委员会上被选为常任中央委员及书记长。
    7月底，于杉并区马桥三丁目三七五番地（现为杉并区阿佐谷南二丁目二二之二）租一家房子，与母亲关子、弟弟三吾同住。
    8月，开始写中篇小说《安子》。
    9月，开始写长篇小说《转形期的人们》。
    9月15日，于东京地方裁判所旁听“三·一五”及“四·一六”事件的第一次公审。
    9月20日，于上野自治会馆的第二次“战旗晚会”上发表讲演，被捕。
    10月，加入日本共产党，担任作家同盟党组的成员。
    10月24日，日本无产阶级文化联盟（“克普”）成立。
    10月底，《安子》完稿。
    11月上旬，赴奈良访问志贺直哉。
    11月15日，于作家同盟的扩大中央委员会上，被选为艺术协议会议员。
    （9月，爆发了“满洲事件”）
    《年谱》（1月25日）收入改造社《现代日本文学全集》第62卷《无产阶级文学集》。
    《我的方针书》（评论，3月10日）载3月24日、25日、27日、28日的《读卖新闻》。
    《组织者》（2月至4月6日）载《改造》5月号。
    《文艺时评》（4月8日）载《中央公论》5月号。
    《贴在墙上的照片》（小说，4月17日）载《纳普》5月号。
    《墙头小说和“短”短篇小说》（评论，4月20日）收入《新兴艺术研究》第2辑。
    《小说写作法》（4月30日）收入《综合无产阶级艺术讲座》第2卷。
    《良师》（推荐文）载《纳普》6月号。
    《作为阶级的农民与无产阶级》（评论，6月5日）载《帝国大学新闻》第388期（6月8日发行）。
    《单身监房》（小说，6月9日）载《中央公论》7月号。
    《关心的四个问》（评论）载6月11日至15日的《读卖新闻》。
    《关于打倒“文战”》（评论，6月20日）载《前线》7、8月合刊号。
    《无产阶级的修养》（墙头小说）载《战旗》6、7月合刊号
    《信》（墙头小说，6月30日）载《中央公论》8月号。
    《糖球斗争》（小说，7月4日）收入《“三·一五”、“ 四一六”公审斗争》。
    《一九二八年三月十五日》（杂感，7月17日）载《若草》9月号。
    《让读的书与想读的书》（杂感，8月3日）载《战旗》8、9月合刊号。
    《〈静静的顿河〉的教训》（评论，8月11日）载8月17日、19日《国民新闻》。
    《不可争辩的事实》（墙头小说，8月17日）载《战旗》9月号。
    《写给北海道同志的信》（杂感，8月17日）载《纳普》9月号。
    《当前的任务》（评论）载8月16日至20日《都新闻》。
    《七月二十六日的经验》（墙头小说，8月20日）收入《我们青年》。
    《〈新女性的性格〉作者的话》载8月21日《都新闻》。
    《文艺时评》载9月26日至10月1日《东京朝日新闻》。

    《好的协作者》（评论）载10月4日《时事新报》。
    《公审共产党旁听记》载10月10日《文学新闻》第1号。
    《母亲们》（小说，10月11日）载《改造》11月号。
    《十二月二十几号的故事》（杂感，10月18日）载《妇女公论》1932年1月号。
    《安子》（《新女性的性格》的改题）载8月23日至10月31日《都新闻》。
    《伤痕》（墙头小说，11月14日）载11月23日《帝国大学新闻》第408号。
    《母妹的道路》（墙头小说）载《沙龙》12月号。
    《走向无产阶级文学新阶段的道路》（评论，11月30日）载11月26日、27日及12月1日、3日的《读卖新闻》。
    《看我们的“普罗美展”》（评论，12月1日）载《美术新闻》第2号（12月25日）。
    《路线的变迁》，收入《新文艺日记》，1932年版。
    《故乡的面貌》（杂感）载《女人艺术》1932年1月号。
    《级长的愿望》（墙头小说，12月10日）载《东京漫画》1932年2月号。
    《爸爸回来》（墙头小说）不详。
    （国际革命作家同盟机关杂志《世界革命文学》俄文版10月号译载了《一九二八年三月十五日》，在此前后，英、德、法文版均译载。）
    单行本有：
    《为了市民！》（收入《战旗三十六人集》），1月改造社版。
    《蟹工船》、《在外地主》（收入《现代日本文学全集》第62卷），2月改造社出版。
    《到东俱知安去》（新锐文学丛书），3月改造社出版.。
    《无产阶级文学论》（与立野信之合著），3月天人社出版。
    《蟹工船》（与德永直的《没有太阳的街》及中野重治的《老铁的话》合集）5月改造社出版。
    《组织者》,7月战旗社出版。
    《到东俱知安去》（收入《明治大正文学全集》第51卷），7月春阳堂出版。
    《贴在墙上的照片》（收入《纳普杰作集》），10月改造社出版。
    《斗争》（收入《农民的旗帜》），11月新潮社出版。
    《一九二八年三月十五日》（德文版），德国摩普尔出版社出版。

1932年 29岁
    2月，作家同盟加入国际革命作家同盟（“莫尔普”）。
    3月8日，中篇小说《沼尻村》完稿。
    3月，《转形期的人们》暂告一段落。
    3月24日，对文化团体的大镇压开始。
    4月上旬，迁居小石川区原町木崎家，与逃脱搜捕、转入地下的宫本显治等人献身于文化、文学运动的恢复工作。
    4月16日至8月1日，发起第一期革命竞赛。
    4月下旬，住麻布东町，与伊藤藤子结婚。
    5月11日，召开作家同盟第五届代表大会。（被迫解散。）
    6月，担任文化团体党组负责人。
    7月，迁居麻布区新网町。担任日本反帝同盟的执行委员。
    8月25日，中篇小说《为党生活的人》完稿。
    9月4日至11月7日，发起第二期革命竞赛。
    9月下旬，迁居麻布区樱田町。
    从此开始和作家同盟内部的失败主义观点展开论争。
    《文艺时评》（1月12日）载1月10日、11日、12日及15日的《时事新报》。
    《当创作〈转形期的人们〉之际》（杂感）载《短唱》第2期（2月）。
    《失业货车》（小说，1月17日）载《若草》3月号。
    《组织活动和创作方法的辩证法》（评论，1月21日）载1月27日《读卖新闻》。
    《把我们的文章写得更简明更确切些》（评论，2月7日）载2月29日《帝国大学新闻》第421号。
    《〈一九二八年三月十五日〉的经验》（杂感，2月7日）载《无产阶级文学》3月号。
    《战争与文学》（评论，2月19日）载3月8日至10日的《东京朝日新闻》。
    《转形期的人们》载《纳普》1931年10、11月号及 《无产阶级文学》1至4月号。
    《沼尻村》（3月8日）载《改造》4、5月号 。
    《写在第五届代表大会之前》（评论，3月10日）载《无产阶级文学》4月号。
    《确立“文学的党性”》（评论，3月12日）载《新潮》4月号。
    《文艺时评》（4月2日）载4月1日至3日《读卖新闻》。
    《关于成立“国际无产阶级文化联盟”的紧急建议》（评论，4月9日）载《无产阶级文学》5月号。
    《无产阶级文学运动的当前形势及争取克服其落后状况》（报告），收入《第五届代表大会议事录》。
    《文艺时评》载《中央公论》6月号 。
    《暴压的意义和我们应如何组织反击》（评论，5月15日），载《无产阶级文学》6月号。
    《关于明确地掌握政治立场问题》（评论，6月15日） 载《无产阶级文学》7月号。
    《机会主义的新危险》（评论）载《无产阶级文化》8月号。
    《为八月一日进行准备！》（评论，8月14日）载《无产阶级文化》9月号。
    《关于全面展开斗争的问题》（评论，8月14日）载《无产阶级文化》9月号。
    《为党生活的人》（8月25日）载《中央公论》1933年4、5月号。
    《关于两个问题》（评论）载《无产阶级文化》12月号。
    《右倾问题（三、四、五章）》（评论）载《无产阶级文学》12月号
    《斗争宣言》（评论，10月24日）载《无产阶级文化》11、12月合刊号。
    《两条战线上的斗争》（《右倾问题》一章）载《无产阶级文学》1933年1月号。
    （《世界革命文学》俄文版第2期译载《蟹工船》）。
    单行本有：
    《母亲们》（收入《年刊日本无产阶级创作集》），3月作家同盟出版部出版。
    《沼尻村》，8月作家同盟出版部出版。
    《蟹工船》（俄文译本），苏联莫尔普出版社出版。

1933年
    1月7日，《地区的人们》完稿。
    1月21日至5月1日，发起第三期革命竞赛。
    1月20日，麻布区樱田町的秘密住所被搜查，迁居到涩谷区羽泽町四十四番地国井喜三郎家。
    2月13日，《右倾问题》完稿。
    2月20日中午，在赤坂福吉町附近进行街头联络时，与今村恒夫一起被筑地警察署的特高警察逮捕，于该署受警视厅特高中川、山口及须田的严刑拷打，下午7时45分牺牲。
    检察当局发表致死原因是心脏麻痹，阻碍解剖尸体，并将前来参加22日的守夜及23日的告别式的人们加以拘捕，把警戒一直部署到堀之内的火葬场。3月15日，在追悼与抗议声中，于筑地小剧场举行全国工农葬。《赤旗报》、《无产青年》、《大众之友》、《文学新闻》、《无产阶级文化》及《无产阶级文学》发行了特集。
    （3月18日至31日由新筑月地剧团于筑地小剧场举行追悼公演，上演《沼尻村》（四幕），大泽干夫编剧，冈仓士朗导演。）
    《地区的人们》载《改造》3月号。
    《右倾问题（六、七、八章、小结）》（1月20日）载《无产阶级文学》3月号。
    《批判淡德三郎同志的观点》（《右倾问题》二章）载《无产阶级文化》3月号。
    《为了结束讨论》（《右倾问题》，2月13日）载《无产阶级文化》3月号。
    单行本有：
    《小林多喜二全集》第二卷，4月作家同盟出版部出版。
    《蟹工船、在外地主》，4月新潮文库版。
    《反对机会主义的斗争》（工农葬纪念），4月无产阶级文化联盟出版部出版。
    《地区的人们》（小说集），5月改造社出版。
    《转形期的人们》，5月国际书院出版。
    《蟹工船、工厂支部》，5月改造文库版。
    《在外地主、组织者》，5月改造文库版。
    《一九二八年三月十五日、蟹工船》（俄文译本，收入《世界革命文学日本篇》），国立文学出版社出版。
    同上，乌克兰工人出版社（哈尔科夫）出版。
    《蟹工船》（收入《一九二八年三月十五日》、《为了市民！》，日本短篇小说集，英译本），国际出版社（纽约）出版。

〔1969年12月手冢英孝编年〕


后记

后记

    本书在小林多喜二逝世二十五周年的一九五八年由筑摩书房出版，一九六三年改由新日本出版社出版，一九七一年改版为新日本新书（分上下卷）。每次改版均作过部分补充修订。这次新书版的第三次印刷（上卷为第四次印刷），我想暂作为定稿本。

手冢英孝
1973年9月


译后记

译 后 记

    小林多喜二是日本杰出的无产阶级革命作家。他把自己的青春和生命献给了日本人民的解放斗争和革命文学事业，在日本人民中和进步的文学界享有很高的声誉。
    小林多喜二于一九〇三年出生于一个贫苦的农民家庭，一九三三年还不到三十岁就惨遭日本反动派杀害，他光辉战斗的一生十分短促，而他真正从事革命文学创作的时间只有五年左右，但他却为我们留下了十多部中、长篇小说，五十余篇短篇小说，以及许多文艺评论、日记和书简等。这些作品反映了二十年代和三十年代初期日本高涨的工农革命运动，塑造了工农先进分子和共产党人的高大形象，其中如《一九二八年三月十五日》、《蟹工船》和《为党生活的人》等已成为日本无产阶级革命文学具有代表性的古典名著。
    我国早在三十年代初期就开始介绍小林多喜二的作品。新中国成立以来，他的主要作品几乎已全部翻译成中文，重要的代表作已有几种译本，中学语文教科书中还选进了他的作品的片断，报刊上经常刊载有关小林多喜二的评论，对小林多喜二及其作品的研究，已成为我国研究日本文学的重要课题，这说明我国文学界和广大读者对小林多喜二始终怀着尊敬的心情，对他的作品给予了相当高的评价。
    本书作者手冢英孝先生是小林多喜二生前的战友，也是日本研究小林多喜二的专家。他在日本投降后三十多年的岁月中，以主要的精力从事于小林多喜二全集的编辑工作和这部传记的写作。在这部传记中，作者怀着对故友敬爱和诚挚的感情，以大量生动具体的事实和例证，真实地描述了小林多喜二革命的一生及其生活的时代背景，对小林多喜二的作品也作了扼要而中肯的评述，是了解和研究小林多喜二的一部很有价值的评传著作。明年是小林多喜二诞生八十周年和逝世五十周年。本书能在这样的时刻与我国广大的读者见面，应当说是十分有意义的。
    本书的初版本于一九五八年由日本筑摩书房出版发行。一九六三年作者对初版本作了订正和补充，改由新日本出版社出版发行。译者曾根据这个版本将原书翻译成中文，同年由我国人民文学出版社出版。一九七九年作者又对一九六三年的版本作了全面的订正和较大的补充、删节，作为定稿本出版。这部译稿就是根据最新的定稿本翻译的。译者过去在翻译本书的过程中，曾得到作者手冢英孝先生的各种帮助，最近又承蒙他惠赠本书的定稿本，在此向手冢英孝先生表示感谢。译文中的注释除注明为作者原注外，均为译者所注。由于译者水平有限，译文及注释会有不少错误，敬请广大读者批评指正。

卞立强
1982年8月于北京大学亚非研究所