小林多喜二《转折时期的人》（中篇小说，1931）

转折时期的人

小林多喜二 著；李长信 译

【CHM电子书下载】

    本篇原名《転形期の人々》，一至五章发表于1931年《那普》杂志十、十一月号，六至十一章连载于1932年《无产阶级文学》杂志一至四月号。作者原打算写成一部长篇小说，把这十一章作为它的序篇。但是，自1932年4月之后，作者转入了极端困难的地下斗争，1933年2月被日本反动政府杀害，因此未能完成这部长篇小说的创作。译文根据1956年青木书店文库本译出。

《小林多喜二小说选》译本序

ØØØ


《小林多喜二小说选》译本序

 -> 小林多喜二《转折时期的人》（中篇小说，1931）

《小林多喜二小说选》

译本序

    日本二十年代兴起的无产阶级文学运动中，涌现出许多作家，他们的作品早已在日本现代文学中占有不可动摇的地位，其中小林多喜二的名宇，更是灿烂夺目。这个作家，以他对党的文化事业的无限忠诚，以他在文学创作上呕心沥血、永不休止的探索与创新，嬴得了当之无愧的名声。

一

    小林多喜二（1903 －1933 ）的一生，是自我鞭策的一生，是革命知识分子自觉地进行自我变革的一生。
    小林出生于日本本州北部秋田县一个贫苦佃农的家庭。小林四岁那年，他的双亲在故乡实在无法生活，移居到北海道的港口城市小林，投靠在那里开面包作坊的伯父。他的童年、青少年时期，都是在贫困、屈辱及令人怵目惊心的北海道“殖民地式”严酷社会环境中度过的。由于小林自幼勤奋好学，终于在艰苦的环境中，半工半读，读完了中学，又读完了高等商业学校，毕业后，在北海道拓殖银行小樽分行得到了一个职位。当然，小林并没有满足于这种庸碌的生活。北海道充满血泪的“开拓殖民”的现实，第一次世界大战后日本民众运动的兴起，在“十月革命”的影响下工农运动的汹涌澎湃，所有这些时代的激浪，都推动着这个青年很快地接近革命；加上他那贫苦出身的个人经历，他那对文学的爱好，对正义的激情，终于把他引上了革命作家的道路。他一方面通过秘密参加革命工会的活动，通过参加革命者举办的马克思主义研究会等活动，在思想上逐步接受了马克思主义，另一方面，又通过当时已经逐渐成熟起来的无产阶级文学运动，阅读了叶山嘉树等人的革命作品，接受了革命文学的感染与熏陶。他不但耳闻目睹了如火如荼的革命风暴，而且以亲身的体验，深化了作为一个革命作家的思想感情，扩大了革命作家的社会的、阶级的视野。为准备写作，他不知疲倦地对当时革命斗争的重要事件，作了周密的调查。事实上，他以后的成名作品，无一不是以这段宝贵的生活体验为出发点的。
    一九二八年，日本政府发动了一次震撼全国的大逮捕，目的是为了对日本共产党及革命工会进行全面的镇压。仅在小樽市就有五百多人遭到逮捕，其中有不少人都是小林的朋友或同志。事后，他通过对受难者的调查，发表了一部中篇小说《一九二八年三月十五日》，引起了无产阶级文学阵营内部及社会上的巨大反响。而小林的革命作家的地位，也立即得到了人们的承认。
    小林发表上述作品后，又于次年发表了两部作品《蟹工船》与《在外地主》。这两部作品，显示了作家的优异才能，而统治阶级却对此又怕又恨。他不仅被银行开除，而且因《蟹工船》中描写了工人们对天皇制的愤懑，犯了所谓“大不敬罪”，被囚禁了七个月，出狱后，在作家同盟第四次临时大会上被选为书记长，担负起领导革命作家组织的重任。一九三一年十月，他正式加入日本共产党，参加了作家同盟的党组。
    一九三二年，日本统治阶级开始对革命文化团体进行大规模的镇压，小林被迫转入地下。在这严峻的日子里，小林担负了领导整个革命文化团体的任务，并利用笔名写了许多评论，揭露敌人的阴谋，批评革命内部的失败主义倾向。同时他又利用一切可能，始终坚持创作。中篇小说《为党生活的人》、长篇小说《转折时期的人》，就是他利用地下紧张活动的间隙时间写成的。
    一九三二年二月二十日，当小林与同志进行街头联络时，遭到了敌人的袭击，当天在筑地警察署中被特务们严刑拷打致死。小林的死，引起了国内外革命团体的愤怒杭议。在我国，由鲁迅寄去了充满革命激情的悼词，强烈谴责了日本统治当局的暴行，为中日两国革命文学阵营的友谊史，写下了难忘的一页。

二

    小林多喜二的创作生活是非常短暂的。他被敌人杀害时，只有三十岁。如果从他开始文学习作时算起，不过十年的光景，如果从他自认的处女作《一九二八年三月十五日》算起，只有短短的六年。本选集中所收的作品，除《防雪林》外，都是在这六年激烈的对敌斗争当中写就的。
    纵观小林创作总的特点，首先应该指出的是他那巨大的艺术勇气。他可以说是一个敢于挺起胸膛，以笔为利刃，刺向天皇制国家机器的作家。
    他的成名作《一九二八年三月十五日》，是日本自有近代文学以来，第一部以如此怵目惊心的真实的力量，正面揭露统治阶级用以压迫人民的警察机构的凶残本性的作品。它通过“三•一五”对日本共产党及革命工会活动家的全国大逮捕事件，描写了在警察署中革命者遭受种种非刑拷打的场面，正如作者自己所说：”当我写到作品的后半部（指拷打的场面——引用者），我的一字一句，都是在发出愤怒声中写成的。”又说：“说实话，我不过是将那些流了尊贵的血的同志们，想说而未能说出的愤怒之情，代他们写出来罢了。”[1] 由此可见作家是如何以炽烈的写作激情，来控诉敌人的暴行的。
    顺便提一下，这部作品，决不单纯停留在对敌人的揭露上，作品还塑造了众多的革命者形象，力求刻画出每个革命者的鲜明个性。作者后来在回想写作这部作品时说：“说到当时无产阶级文学中所描写的人物，大多是在所谓‘目的意识论’的支配下，写成公式化的、概念化的人物，但我所看到的在‘三•一五事件’中被捕的那些人，则决非如此，他们各有各的个性，于是我想如实地描绘他们。”[2]从作品来看，也的确如此，作者笔下的每一个革命者都对敌人有着共同的憎恶和愤怒，但他们每个人，又是他自己，而不是某种概念的化身。作者使用了多种观察的角度，来浮现他们的不同境遇所形成的不同性格。作者成功地塑造了这些真实感人的革命者形象，正好反衬出残暴成性的敌人可耻可卑的面目。
    《蟹工船》这部作品，也同样具有对敌人的巨大揭露力量。这部作品，直接写北海道大渔业资本家拥有的一艘“蟹工船”（兼捕捞与加工的工厂船）上对劳动人民血淋淋的殖民地式的奴役。这种奴役与西方殖民主义者在开发美洲时奴役黑人的惨状，并无丝毫逊色。正如作者在这部作品的“附记”中所说：“本篇是‘资本主义侵入殖民地史’的一页。”所不同的是，敌人在挥舞皮鞭与手枪的同时，还不断向受害的劳动人民头上，套上“为帝国效力”的枷锁罢了，这就更增加了统治者奴役人民的阴险性。作品在描写“蟹工船”上的“臣民们”一旦觉醒，奋起砸断奴役他们的锁链时，赶来镇压的，不是别个，而正是帝国海军，这就再也清楚不过地揭露出“帝国”的本质。日本无产阶级兴起后，以劳动人民在北海道遭受非人奴役为题材的作品，有江口涣的《诱拐劳动者》、神近市子的《雄阿寒山的寒风》等。这些短篇，虽然揭露了令人毛骨悚然的北海道劳动者的处境，但都是一个片断的描述，唯有小林的《蟹工船》，做到了以如此巨大的规模，进行全面的、本质的揭露，其难能可贵之处，正在于此。当然，这部作品在发表后当时就有人指出过它的不足之点：作者有意不写通常作品中惯于设置的主人公，而是以整个劳动群众为主要描写对象。这种写法，在渲染集体的心理、气氛的推移变化上，有它的独到之处，但也不可避免地削弱了打动读者的人物典型化的力量。
    小林的《在外地主》，是继描写革命者及工人之后，以农民斗争为题材的作品。在这部作品里，作者所揭露的是，既是大地主阶级同时又是大资本家、一身而二任的统治阶级的本质。日本近代社会突出的性质，就在于它的军事的、封建的帝国主义的特点。这部作品正好揭示了广大农民身受封建地主阶级及资本家双重压迫与剥削的真实情景。作品不但暴露了“在外地主”这个备极凶残的、骄横恣肆的怪物，而且还揭露了近代化产物——大银行资本剥削农民的鬼蜮伎俩，揭露了“在乡军人会”[3]、“青年团”[4]以及僧侣这些半封建的统治机构的末梢组织和爪牙，如何起着压迫农民、阻挠农民斗争的作用，这样，就戳穿了日本近代社会封建主义与资本主义相互补充以压迫人民的本质。作者由于在本书中对银行本质的揭露，结果被银行开除了，可见敌人是如何害怕本书的揭露力量。
    以上是就小林作品中所具有的巨大揭露力量来说的，当然小林的创作才能决不只限于揭露。作为一个杰出的革命现实主义作家，他的所有作品都反映了广大人民水深火热的处境，以及人民力图改变这种处境的强大意志与反抗精神。他之所以在这方面同样取得很高的艺术成就，是与他从幼年时期饱受贫困与屈辱的生活体验分不开的。在晚期的作品《转折时期的人》中，作者描写了革命者、典型人物龙吉对幼年生活的回忆，龙吉虽然并不等于作者，但作者用了两章的篇幅对龙吉的幼年贫困生活所作的生动细腻的描写，有很多点是带有作者自身遭遇的影子的。同时也可以说是大多数在内地无法生活的贫农们共同的惨痛经历，他们为了活命，为了逃脱内地地主们的残酷剥削，不得不抱着虚幻的希望，流落到北海道这个寒冷的不毛之地来。至于谈到作为“垦殖农民”到北海来后的生活，在天灾、人祸、战争等等的困扰下，陷入走投无路的境地，则更是小林在作品中所着力描写的。特别是在《防雪林》这部作品中，通过对源吉无视当局禁令，深夜到石狩河畔去捕鱼的场面，真实生动地刻画出青年农民对统治者的愤懑与炽烈的反抗情绪。总之，小林作为一个革命作家，不但写出了农民们的觉悟，而且也通过典型人物，写出了工人、农民走上斗争的必然性，精细地传出了他们的思想情绪与精神面貌。
    到了创作的晚期，小林的革命现实主义创作方法更加深化了，在创造典型人物上，更加富于光采。这具体体现在他的晚期作品《为党生活的人》中。
    作者在这部作品中，通过“我”这个把全部生活献给党的崇高事业的人物，向读者展示了一个革命者的崇高的情神境界。“我”这个小资产阶级知识分子出身的革命者，在极端艰苦的地下生活中，为了保护党的事业不遭受敌人的破坏，必须经历一番克服残留在自己内心深处的小资产阶级感情与生活习惯的痛苦。痛苦固然痛苦，但“我”却敢于正视自已，自觉地迎接这个自我改造，自我变革。这部作品写“我”与老母关系的章节，是这部作品的压卷。“我”与老母，自幼在贫苦中相依为命，但情况变了，“我”已潜入地下。一个是为党的最高利益忍痛切断与老母联系的革命者，一个是虽不了解革命大道理、但出于劳动人民的本能，绝对信赖爱儿的老母。一个是毅然抛弃了小资产阶级的温情，坚持革命者的立场，要求老母能作为一个“革命的母亲”，在感情上向自己靠拢；一个是为了爱儿的安全，宁可忍受生离死别的痛苦。这种革命者母子之间的爱情与信赖、痛苦与割舍，使得母子两人的精神境界都升华到了一个新的高度。这部作品，在人物性格的刻画上所取得的动人力量，标志着战前无产阶级文学的最高成就。
    上边已经提到，小林的这十来部长篇、中篇作品，是在六年的短暂时间内写就的。小林一方面担负着领导无产阶级文化运动的繁重任务，一方面从不放弃写作。他的晚期作品，如《安子》、《为党生活的人》都标明是“前篇”，说明他计划还要续写下半部。特别是他晚期写的《转折时期的人》只写了一个“序篇”，已充分表明了他晚期在艺术上达到的高度。按他原来的计划，他深感于以往的文学作品，缺乏厚重的描写，因此，他要写出一部“象在漫长的秋夜里娓娓谈到天明那样的作品，象大河缓缓流泻那样的作品”[5]。对于内容来说，他要“写出整整一个时代”。但所有这些美好的愿望，都以他遭到敌人杀害而无从实现。这是日本革命文学中的最大损失，令人永远为之惋惜。

三

    纵观小林多喜二的一生，他那为党的文化事业而献身的、始终不渝的革命气概与节操，他那自始至终保持的“贫农之子”的坚韧、淳朴、刚毅的性格，他那英雄般的死，都赢得文学界及广大人民群众的景仰与尊敬。作为一个革命文学家来说，他一生留下的创作成果，作为战前无产阶级文学运动的最突出最鲜明的一面旗帜，也是当之无愧的。这里值得特别指出的是，作者在文学创作上永无休止的探索精神。他敢于大胆否定自己过去的文学成就，力求每一作品都能开辟出一个新的境地，这种深自谦抑，不断前进的精神，正象他对待革命立场、对待自我变革的问题总是严以律己一样，在当时的无产阶级作家当中，也是少有的，更不必说资产阶级作家了。
    他早期的三部作品《一九二八年三月十五日》、《蟹工船》、《在外地主》问世后，不但使革命文学内部发出惊叹，使旧“文坛”为之黯然失色，而且立即被译成许多外国文字，赢得了赫赫的名声。但他并未为此而踌躇满志，停步不前。一九三○年，他在狱中读了许多古今文学名著，其中包括狄更斯和巴尔扎克的作品。他以惊喜的心情，向狱外的许多朋友倾诉了他对西方现实主义文学的代表作家们在艺术上的成就十分推崇的心情，说明他在创作上是如何地重视艺术性，并对自己作品的艺术成就始终抱着不满足的谦抑态度。他把已经闻名世界的自己的作品比做“小学生作文”[6]，虽然不免陷于夸张，但他本人这样说时，却是严肃而率真的。同时他隐约地批评了当时无产阶级文学阵营里某些人对文学遗产采取的虚无主义态度。尽管他对当时日本的“文坛”作家，如对武者小路实笃写的内容有许多看法，但对这个作家所写的作品“真实不假”与“朴素”的风格，还是“深受感动”，从而主张“我们这些人，不管什么时候，都不应该人云亦云地全盘否定某一作品。”[7]至于小林推崇志贺直哉，和志贺建立私人联系，更是尽人皆知的事实。以上这些，都说明小林这个作家，一方面坚持他的作品的革命内容，一方面又对文学遗产采取虚怀若谷的态度，不断从前人的作品中学习、借鉴，力争在创作的艺术性上精益求情。正因为如此，他的晚期创作，才不受他前期所取得的成就的拘束，达到了一个新的高度。
    在战后，日本文学界出现了许多有关小林的争论。这里，不可能将这些争论的内容一一列举出来。这里讲两点对小林的作品所持的不同意见：一则日小林作品的政治性太浓，二则日小林的某些作品人物形象不够丰满，有公式化概念化的毛病。对于后者，我们不否认当时的无产阶级文学运动内部，由于历史条件的限制，的确提出过一些不适当的、甚至错误的口号，如“主题积极性论”及“唯物辩证法的创作方法”等等，从而在无产阶级文学中造成某些人的作品流于公式化、概念化。小林的某些作品，也的确有人物不够丰满之处。但是对于一向重视人物刻画的小林来说，这种不足之处，主要并非来自错误口号的提出，而更多地来自日本整个近代文学的传统。日本近代文学的主流自然主义文学，在“破理显实”的口号下，根本就放弃了人物的典型化，这种文学机械地理解“写真实”，并逐渐为日本特殊的“私小说”传统开辟道路。这种“私小说”传统，擅长写作者本人的心境，对于写身边琐事则有余，对于写波澜起伏的社会现实，对于写站在时代前列的人物形象则不足。一个作者，即使是革命作家，也必须依靠本民族的文学传统，在传统的基础上有所创新、有所前进。小林一生的创作，正是在本民族近代文学的传统土城上做了最大的创新努力的。人们不难发现小林第一部革命作品《一九二八年三月十五日》在作品开端的人物塑造上，有许多志贺直哉手法的痕迹，如将他的晚期作品《转折时期的人》中描写日本军队演习的段落，与志贺的《记十一月三日事》比较一下，也会发现有非常类似之处。这说明小林非常重视从文学传统中吸取养分。但是，当小林一旦接触到巴尔扎克的犀利的笔锋，他就深感到近代日本文学给与他的，是太薄弱与贫乏了。虽然如此，他仍在严格地鞭策自己，写出了晚期的《为党生活的人》及《转折时期的人》那样的革命现实主义的作品。至于说到《在外地主》等作品，有些地方插入了一些揭露性的说明，那是作者为了回答“文学大众化”的问题，有意使这部作品带上“新农民读本”的启蒙的性质。当然，这是革命文学没有做过的尝试，这里的经验与教训，就要仔细分析了。
    现在回到责难小林的作品政治气味太浓的问题上，说小林这个作家过分忠实于当时党的政策，从而妨碍了作家才能的发展。这种说法，我们不能苟同。如果抽去了小林作品中的思想内容，那也就没有革命作家小林了，这个道理不难明白，即使在今天，作者给予读者的巨大鼓舞力量，正在于他那发自内心的改变劳动人民地位的信念与决心，正在于他那大胆地对帝国主义垄断资本主义的揭露，正在于他那对统治阶级强加给底层人民的“殖民地式”压迫与剥削的愤怒与谴责。而这些也正是当时日本共产党所奉行的政策。事实上，中国广大读者在读到小林作品中反映日本劳动人民反对侵略我国战争的描写时，都不禁对作者无限钦敬。
    总之，作为日本无产阶级文学运动中涌现出的革命作家，小林是一面最光辉的旗帜。这个作家，以他作为一个革命作家必不可少的革命激情，以他深厚的生活基础及孜孜不倦进行调查的严谨态度，写出了前人所不敢写的重大主题，以他对文学的不断探索、不断创新的精神，在艺术上取得了凌驾同时期其他作家的独特成就。
    中国广大劳动人民，与日本的广大劳动人民一样，将以十分钦敬的心情，水远热爱小林的作品。

刘振瀛
一九八二年六月

[1] 见《<一九二八年三月十五日>的创作经验》一文，青木文库版《小林多喜二全集》第9 卷，第13 －14页。

[2] 见《<一九二八年三月十五日>的创作经验》一文，青木文库版《小林多喜二全集》第9卷，第13页。

[3] 所谓“在乡军人会”就是由非现役的日本法西斯军人组成的反动组织。

[4] 指当时反动的青年组织。

[5] 见《<静静的顿河>的启示》一文，青木文库版《小林多喜二全集》第8卷第206页。

[6] 一九三一年一月十三日从狱中致莳田荣一的信。青木文库版《小林多喜二全集》第11卷第209页。

[7] 一九三○年十月二十二日从狱中致村山筹子的信。同上书，第131页。


一

一

    港水一片碧绿，深不见底，下面是岩石质。火成岩的山岗重重叠叠紧靠在港湾的后面。——小樽市的街道沿着山腰起伏，横躺在海岸上长长地延伸着。到了环抱港口的两座山角尽头时便开山截崖，向山谷里发展。街上的房屋一层高似一层往上发展，形成阶梯。在街上许多意想不到的地方，红色断层就象可怜的肉条一般裸露出来。但不到一个月的工夫，地面又被垫得平平整整的，造起还散发着香味的新木头房子来，那里变成可以登高远眺、空气清新的高台。——一处树木繁茂、深色瓦顶的住宅区建成了。
    站在驶进港口的汽艇上望去，葱茏的树林和到处裸露着红色断层的阶梯形海港街道，好看极了。最底层有海关、货仓、运河和高大的轮船公司，是一条海岸大街，往上有银行、公司、大商店，是一条大厦街，再往上有咖啡馆、饮食店和夜市，是一条五光十色的游览街；更上一层，有公园和体育场，一片郁郁苍苍，一直通向山上的住宅区。这一层层街道的灯光，各自浓淡不同，看得真真切切。万家灯火又原样地倒映在黑黝黝的港水中，闪闪烁烁地晃动着。
    甲板上的船员们侧耳细听，大街上的汽车声，和穿行在一排排房屋下面，在山崖间奔驰的火车声，越过海面传进他们的耳鼓。有时夏季的夜晚，甚至可以听到明亮的柏油路上人流的脚步声。
    住在山岗上的人家，只消坐在走廊上，就可以隔着在漫长的冬季里被风雪浸黑的、各种高低起伏的屋顶，一眼望到港口。进港轮船的投锚声和起锚声，如同在耳边一般，听得清清楚楚。黄昏时分，防波堤象摆在那里的一双旧卫生筷子[1]，它的缺口处——海港入口两侧的顶端，设有红、绿两座灯塔，每隔一定时间，就见它轮流地一明一灭。每次灯塔一亮，红的和绿的光柱忽地在苍茫的海面上拖起长长的尾巴。
    北风从西伯利亚直接吹来，港水激起波涛，家家户户的门窗吹得哗啦啦响，扬起漫天的灰尘，径直吹向高台的住宅区。但那里有茂密的树林把风给挡住，是吹不到的。
    码头上的海关、混凝土建筑的高层货仓和罐头制造公司的周围开有运河，形成“第一号填海造地”和“第二号填海造地”，到处架设的桁构式桥梁，把它们给连接起来了。汽艇砰、砰、砰，……吐着烟圈，在桥下川流不息地进进出出。被煤灰、垃圾和面包屑污染的河水翻腾着泡沫，散发出一股半腐臭的气味。
    运河岸边，带有各种标记的货仓和保税库都敞开笨重的铁门，驳船正在那里直接装卸货物。靠岸的许多带有帆索的渔船、机动船、驳船、帆船和舢板排成一大列，船帮互相摩擦着，碰撞着。遇有小火轮和驳船驶过，涡轮桨掀起的浪头冲击着聚集在岸边的船只，把它们猛烈地颠簸起来。
    那里有几十个码头工人一字排开，从颤巍巍的跳板上走过，有的背大米，有的背杂粮，出入在昏暗的仓库门口。岸上把大福饼、馅面包、汽水摆在木箱上叫卖的女摊贩，被来往的工人调戏着，而她也不甘示弱地在反唇相讥。
    一只生了锈的铁锚连着一条比大人胳臂粗的铁链丢在地上，不料，铁锚后面有一个身穿号衣的男人，仰面朝天地张着嘴巴睡在那里。
    海关监视哨下面，是专供旅客和船员上下的栈桥，小码头直向港口伸进去。每当轮船驶入港门，船员登岸的时候，土娼们便靠着栏杆，一边望着海面一边慢条斯理地游荡。——夏天的夜晚，这些脖子后面耷拉着燕尾儿的女人，都一个个摇着团扇来到这里。
    临海铁路的火车直通填海造地，肮胜的货车穿过乌黑的煤堆、木材场和木料场，经常来回地调动，发出闹人的响声。附近一带堆积着麻袋，象战壕上的沙包一样，里面装的是从北海道腹地运来的青豌豆、小豆和大豆。小型老式机车噗嗤、噗嗤地喷着白色蒸气，牵引着大型铁制运煤车往高架栈桥的陡坡爬行，看去渺小得很。无论什么轮船都要在栈桥下靠岸。煤从那里的一个漏筒中倾泻到轮船的煤舱里，它的声音越过海面一直传到栈桥。
    一过五点钟，在有高楼大厦和银行的街道上，挤满了从各种楼房里涌现出来的人群。他们从那里穿过一层比一层高的阶梯形街道向山上走去。码头工人和工场工人向街道的两端走去。穿梭般来往的汽艇发出急促的砰、砰声，轮船上敲打的铜锣声，起锚时的铁链声，工人们的吆喊声，煤车挂钩时的碰撞声，堆卸木材、铁板和铁轨时震得大地咕咚咕咚的响声，船帮相互摩擦的咯吱咯吱声……这一切都好像被潮湿、盐腥的晚风吸去了似的，逐渐低沉淡薄了。——电灯开始眨起眼儿，夜幕降临了。
    市区中心明晃晃的电灯，照耀得如同白昼。但街道的东西尽头，到了夜晚就象黑魆魆的深山幽谷一般。稀疏的灯光是那样的昏黄、暗淡。——原来这里是远离市中心的偏僻地区，住的是清一色工人。有人问住在这里的工人：“你是啥行道？”他们都不讲自己的职业，只回答说：“我住手宫街。”因此，街上的人们生怕别人看到他走过这条界限——从山上凿开的这条路到手宫街去。
    虽然同属小樽市，可是住在手宫街的人去市里时，都说“到小樽去”，或者说“进城去”。
    穿过手宫街有一条河，两岸隆起，两边的房子是面对面盖的。家家住的都是煤烟熏黑了的连檐房，都是一个式样，顺着台阶排得整整齐齐的。不过越往下走，每家的房子就越杂乱，龌龊的小屋子乱糟糟地聚在一起，拥挤不堪。
    河下游一条比较宽敞的街道有一家电影院。那附近的“公共市场”有集市。路边挤满小摊子。他们在空啤酒箱上铺起门板，上面摆着鲜鱼、青莱、咸菜、糖煮豆和酱小鱼等。走江湖的商人也夹在里面做生意。这一带总是湿漉漉的。一到下午三、四点钟，各家的妇女都提着篮子来了。她们中间，有的用带子把婴儿绑在背上，有的手拉着娃娃，有的坦着胸赤露出沉甸甸的大奶子……在小摊前你拥我挤，唧唧喳喳的一片嘈杂声。
    小贩气急败坏地敲打着木板，各自在那里吆喊：
    “喂，减价啦！大减价罗。买点吧！这么便宜还不买呀！"
    卖香蕉的摊贩，用缠在头上的手巾擦着汗水，也不甘示弱地叫得更高。背在背上的孩子挣扎着又哭又闹。呼唤伙伴的声音，脚被人踏痛时的叫喊声……混在一起，乱成一团。人们身上的汗臭味、烂水果的酸臭味、咸菜味、腥气味……搅在一起，臭气熏天。人们回到家中，那股气味还附在潮湿的衣服上，久久不能消失。
    从这里穿过两条街往下走，是一排排用石头或混凝土修建的货仓。在附近装卸杂粮时，地上撒落一些豆子，妇女们都背着口袋，拿着小笸箩和短柄笤帚去抬。货仓和货仓之间冷冷清清，长满纤细柔软的野草。深夜里，警察带着手电来这小路上巡逻，因为下夜班的男女工人经常走进这幽暗的地方。
    过了货仓便是工场，建港造地的运河就夹在工场的中间。工场的大烟囱喷出的烟尘，污染了运河的水，一缕缕低垂下来的浓烟从手宫街家家户户的屋顶掠过，熏黑了屋顶，街道也灰蒙蒙的。烟尘还从所有的窗缝往住家的屋子里钻。在路旁和潮湿的巷子里玩耍的孩子，他们的鼻孔也都是黑的。桥头和各条大街拐角栽的树，伸手一摸树叶，连指头都沾得漆黑。这条街上的许多人家都没有钟表，全凭工场的汽笛声掐算时间办事。在街上游玩的孩子忽地竖起耳朵一听，说道：“哎，爸爸快回来啦！"
    从市场那里不停地往下走，过了河向右走二、三百米远的地方，有几百家“暗门子”，一个挨一个地密集在形形色色的小巷里。门前挂着“随意小吃”的门帘，在昏暗的屋内空地上站着女人，在跟过路的男人打招呼。夹在“暗门子”中间的下等“酒吧间”只把门面粉刷一下，看去好像镶进去似的。乌七八糟的留声机的喧嚣声涌向街头。船员们乘灿版一上岸就奔这里来。这儿的女人听见汽笛响，单凭声音的高低或不同的鸣叫声，就知道什么船进了港，什么船出港了。这些女人都是北海道内地的农民姑娘，和沿海一带的小渔户女儿，粗壮的胳臂，紫红的皮肤，说起话来很鲁莽。在这条街的入口处，开设几家药房、洋货铺和杂货店。每个幼子都大摆特摆“出售避孕套”的广告。
    虽说同是一条手宫街，但住的也不完全一样。在现代化大工厂做工的工人，住着比较干净整齐的房子，有的还带个小院，里面种着两三棵树。有职位的职工就单独住一幢房子，而且是盖在可以四下眺望的好地方。甚至在地方工厂和稍大一点的铁匠铺做工的工人，也都住着舒服的连檐房。可是，那些码头工人、搬运工人和打短工的房子，都是见缝插针盖起的，密密麻麻地挤在潮湿曲折的小巷里。因此，两家板墙之间，只有一线天空，比衣带还窄。大白天也得小心翼翼地一步一步挑着路走。到了夏天，家家燃起蚊香，妇女们身穿饱经洗晒的汗衫和衬裙，男人们只穿一条裤权或系着一块兜档布，把凉椅搬到路旁，手拿着团扇去外面乘凉。屋子里热得人实在呆不下去。
    街上有面对工人开设的小商店，有摆着五、六把破旧木椅子的面食铺，有挂着白布门帘的冷食店，还有杂货铺——老板娘裸露着大奶子，怀里抱着婴儿就坐在铺子的门口。——这街上的许多人都喜欢买馅面包吃，喝“碗酒”。
    整个手宫街是在一条慢坡上。往上约走三百米，再向右拐进去，便是朝鲜人住的地段。那里住的朝鲜人都是做短工、土工和脚行的。房子杂乱无章，满街臭气熏天。孩子们就坐在道旁的土地上玩耍。一发现陌生人走过，他们就停止游戏，一群群地尾随在后边。一个长着浅红胡髭的彪形大汉，常常躺在家门前的土台上张着嘴巴睡觉。这一带不时发生吵架斗殴的事情。双方各拉一帮就混战起来。不论在码头上装卸货物或做土工，他们的工钱都比日本人低，而且干多长时间都干，所以资本家愿意雇用他们。因此，他们和日本人的关系搞坏了。
    另外，这条街上还到处有一些破旧的三层楼房，表面上看去是庞然大物，可是几十扇简陋的窗子却糟得很，歪歪扭扭的，摇摇欲坠。无论穷到什么地步，也不管是在怎样偏僻的小巷里，能住上一家一户房子的还算不错呢。但是，住在这宠然大物里的几十家住户和几十个单身汉，都是更次一等的人了。在这样建筑物里，所有走廊上的地板都象干瘪鱿鱼一样，全是坑坑洼洼的，走在上面咯吱咯吱的响声使人大吃一惊。楼梯是歪扭的，上面粘着一层黑亮黑亮的油泥。若有人在二楼或三楼的走廊上一跑，整个房子就震得直颤悠。——从不同的房间里传出孩子哭、老婆叫的声音。一出现吵架斗殴的事情，也不管是男的、女的，还是孩子，就一拥而出。
    这些破旧的庞大建筑物，大都以富贵人家的名字命名，叫什么“山田大楼”“岩城大楼”“大山大楼”等等。既不是大楼又为什么叫“xx大楼”呢？没有人知道。
    其中的“岩城大楼”，坐落在开凿出来的山道附近。——龙吉一家就住在这栋大楼的底层。

[1] 日本人使用的一种木筷，两支粘连一起，上有裂口，用时撕开。


二

二

    龙吉跟父母从秋田乡下出来，大约是在他七、八岁的时候。那一年正是冬天，津轻海峡的海面上波浪滔天，一片昏暗。他（详细情况不清楚）只记得，在那恶浪滚滚的苍茫大海中，自己不知吐过多少次黄色的苦水。——他看见什么叫火车，什么叫坐轮船（当时叫火轮）……也是从这次出门才开始知道的。
    他是个大脑袋扁鼻子的孩子。又晕火车，又晕轮船，他一直愁眉苦脸地抓着妈妈的袖筒，好像挂在上面似的。不过，一路上看见的听到的都感到顶稀罕，所以给他留下久久不能忘怀的愉快的记忆。自己跟着家人为啥要坐火车又要坐轮船呢，他一点也不明白，只觉得很好玩，甚至还以为要到一个快乐的地方去……
    在秋田乡下儿时的情形，龙古现在记不十分清楚了。只是在做某件事时，本来丝毫没有去联想它，可是，往事忽地浮现在眼前——那件事好像在哪儿见过似的。不错，小时候是有过这件事，他想起来了。这不过是极其偶然的现象而已。倘若是特意去回忆儿时的事情，那可就很不容易了。
    然而，一回忆起来，当年他自己在火辣辣的太阳底下观看翻斗车运土的情景，倒是经常出现在眼前——翻斗车上载满土，从陡坡上煞着闸奔驰而来；车上站着两个人一伙的男人和女人，男的一只脚踏在挡土的框板上，身体在拚命向后挺着扳闸。铁轨铺得极不规格，车子沿着危险的悬崖边缘摇摇摆摆地绕行。翻斗车运来的土，一车车从崖角上倒进下面的山谷里。——为了修筑通往此地的铁路，要把这山谷填平，因此成立了土工组。农民光靠种水田和旱地已维持不了生活，都来到这里做外工。
    今非昔比了，农民在家中搞副业，做点穿的戴的和生活用品已经混不下去。这类物品以低廉的价格从城镇在向农村大量倒流，从前靠搞副业勉强糊口的农民，现在都抱着胳臂闲起来。人们不顾重利盘剥，都先借点钱到北海道的鲭鱼场去。这样村里人越走越多。龙吉的村子里，管这叫做“卖雇工”。这些人二月底离开村子，直到五月节前后才能回来。不去渔场的人就到山上砍伐木材往外运。七、八月份，正是农忙季节，但他们也还是得支撑着身体出外做日工。
    龙吉的父母也是庄稼人，他们下地干活的情况，他已经没有印象了。不过，他只记得这么一件事——自己的平头顶大脑壳曝晒在火辣辣的太阳下，独自站在劈开岩石露出红色断层的、热气蒸腾的山崖旁，看着爸爸妈妈拉起翻斗车的车闸，带着一阵风从身边飞驰而过的情景。现在想起来，真是个奇妙的记忆。父亲黑红的脸上粘满泥土，一道道的汗水往下淌，在阳光照射下闪闪发光。父亲就用衬衫的袖筒擦汗，神色紧张地拚命煞车。这个时候，父亲见了龙吉还是笑着向他说了一句什么话。一遇到这种情况，龙吉就吓得一楞，唯恐在那一瞬间，爸爸妈妈搭的翻斗车一个筋斗从崖角上栽下去。虽说他是个孩子，可那时的心里却怦怦地跳着。他想：爸爸妈妈不对自己笑也没关系嘛。
    一天，奶奶把做好的便饭装进搪瓷饭盒里，又用包袱皮包了起来，龙吉带着它向翻斗车行驶的山路上爬去。这个活儿每天都是他来做。天气炎热，他把衣襟撩起掖在腰带里，露着葫芦形的小鸡头，一面得意地吹着那时刚刚学会，但还不够熟练的口哨，一面在悬崖的崖角上绕行。突然，龙吉的肩膀好像给人一把抓住，他努着小嘴停下脚步。——猛然间，觉得有一辆拐弯过来的翻斗车倾斜了。刹那间，只见一侧的车轮脱离轨道，响起空转声。接着，一眨眼的工夫，翻斗车就栽到铁轨那一边悬崖里不见了．就在这一眨眼工夫，龙吉连“啊”的一声也没来得及喊出来，只是努着小嘴站在那里。等看不见翻斗车的时候，他这才啊、啊，啊……地喊叫着跑过去。他以为那是爸爸妈妈的翻斗车呢。——等两三辆车子驶过去，爸爸妈妈才驾着车子驶来。他们看见他咧着嘴要哭的样子跑来的时候，便向他挥了挥手。龙吉顿时感到四肢无力，瘫软地坐在地上。——他心里从来没有象这样踏实过。
    扣在翻斗车和泥土下面死去的人，男的是个土工，跟他搭伙的女人是邻村农民的老婆。从撕裂的印花布内裙下面露出折弯的人腿，已变成紫青色，有一半还埋在土里。一见到那只向相反方向拧过去的大腿，好像自己的腿也被拧弯了似的，神经质地感到一阵疼痛。
    “喂，走开走开！”
    杠夫头不断地驱赶着围拢来的人群。那正是换班的时候，给孩子吃奶的女人用围裙底襟堵着自己的嘴，从人们的肩膀中间往里偷看，也有的人不住地吐着唾沫。——一个手拿铁锹的土工赶来，他是挖掘尸体的。
    “不是叫你们走开么！”
    杠夫头真的发起脾气来了。
    龙吉悄悄地夹在人群中问。每次铁锹挖进土里时，尸体就象活了似的，紫青的大腿还一动一动的。在那一瞬间，龙吉感到头晕目眩起来。
    “阿作的家里可怎么办呀。阿芳就是干活，也还是混不上吃喝呢！”
    “这回就别想锄草，收割啦。”
    “唉。”
    “真倒霉，越穷越见鬼！这话一点不错，我们穷人真是……”
    从村里来做工的人们一面被驱赶着，一面嘴里嘟哝着。
    吃午饭时，龙吉心里还在嘀咕着那只被拧弯的紫青色大腿，虽然是个孩子，可是心情却感到十分沉重。但不知为什么，爸爸妈妈要比往常的情绪好。吃过饭，妈妈把龙吉楼在怀里，用盘坐着的腿叉夹住，一股汗气的面颊贴在他的脸蛋上不停地摩擦。龙吉缩着脖子怪不耐烦的。可是妈妈仍旧把他楼在怀里，一面亲着他的脸儿，一面说道：
    “真是妈妈的好宝贝，多乖呀！”
    等吃过饭，龙吉便忘记那只拧弯了的紫青的大腿，又在摆弄着泥土玩起来了。
    他的父母一直千到黄昏时才收工。夕阳映红了暮云，向西沉去。那里的地势高，落日显得很低。龙吉在父母的前前后后，挥舞着竹竿，时而向半空中抽打着，时而砍倒路旁的青草，竹竿发出呼呼的响声，三个人一起走下山坡。他们刚一绕过悬崖角，就看见咯吱咯吱响的担架正丛看守的小屋里抬出来。人们围拢在一起，乱哄哄地互相谈论着。
    父亲一看，便把头扭在一旁吐了一口唾沫，妈妈用围裙堵住了嘴。’
    “你看，今天没落在咱头上，还算顺当！”父亲说。
    龙吉忽地想起今天爸爸妈妈的情绪好，原来是因为这件事。
    “说，你想吃什么？——糖块儿、馅面包、肉桂糖……你想吃什么？”
    父亲粘满泥土的硬梆梆的手心里，握着刚领到的五毛银洋，对龙吉这样说。

    也不知道是在这以前，还是在这以后发生的事情。——一个秋天的傍晚。
    龙吉伸直两腿，坐在幽暗的屋里铺着席子的地上，大拇指钩着稻草，学编草鞋玩儿，嘴里还吹着不太熟练的口哨。洋油灯的光亮照不到他那里，周围昏暗暗的。铺在马棚里的稻草发散出的蒸闷气味，从后门冲进屋来。有时还传来马的鼻息声和马蹄咕咚咕咚踢板墙的声音——那是一个寂静冷清的夜晚。
    一直在外面编草袋子的妈妈，这时来到了土间里。她浑身满是稻草末，头上和眉毛上粘着一层雪白的米糠。妈妈从土间向昏暗的厨房里探进头去，用手捧着水咕噜咕噜地喝了几口，随后和父亲一起，又从外面把很多潮乎乎、沉甸甸的空草袋搬进屋里。
    搬完以后，父亲坐在地炉旁，装上一袋旱烟抽起来。他在手掌上晃动着烟灰的余烬，不住地寻思着，呆一会儿再抽上一口。
    这其间，母亲在靠近厨房的土间上归拢着稻草末，把它堆成了一堆。
    “我说，孩子他爸！”
    她催促了一下。父亲挺起腰板，说道：
    “阿龙，把油灯拿过来！”
    母亲把稻草堆点燃。她和父亲提着又湿又沉的草袋两端在火上烘烤。龙吉小心翼翼地两手往前擎着油灯照着。他心想：这是干啥呢？每当稻草熊熊燃起的时候，在昏暗的空地上就浮现出爸爸妈妈的红彤彤的面孔。
    “妈妈，这是干啥——”
    龙吉从遮在自己面前的油灯下方窥视着问道。
    母亲的脸上陡然现出一副严厉的神色，但没有吭声。“差不多了吧？”
    她对父亲说。
    爸爸把草袋子翻过来，看了看表面千燥的程度。
    这时，只听后门咕咚一声，爸爸妈妈吓了一跳，一同回过头去。
    “是马！' ’龙吉说。
    “是吗？”
    爸爸说着，仍在侧着耳朵静听。
    “嗯，是马。”
    接着，又继续查看草袋。
    “妈妈，这是干啥？”
    龙吉又问了一句。妈妈突然大声叱责道。
    “住口！你知道什么。”
    查看完草袋，又开始往里面装米。
    妈妈把升插进席子上的米堆．里，撮起满满一升，然后用手沙沙地把面上刮平。
    “一、一、一……二、二、二……三、三、三……”
    一边不住地数着，一边往草袋里装。
    堆放米的席子有两张，各堆着两种不同质量的稻米。最先往里装好米，装了一半之后，又秤上一些比较黑的米装进去，上面再装上好米。
    妈妈装完以后，爸爸就赶紧用草绳捆起来。大约装好五袋米的时候，松了劲的钟慢慢地敲了八下。妈妈一伸腰，脊梁骨发出喀吧喀吧的响声。
    “好，完事啦……”
    席子上面的米，还剩下很多。
    “剩下多少？”
    爸爸一只脚踩在草袋上打捆，嘴里咬着草绳，不清不楚地问道。妈妈捧着米往下沙沙地倒着，反复好几遍，说道：“噢，有一斗哩。”
    妈妈弄得胸前、面颊和包着的头上一片雪白。
    “有一斗？……谢天谢地！对山代老爷来说，这斗米算个啥，可是咱们就……”
    “……！”
    妈妈又沙沙地拂弄着席子上剩下来的稻米。
    第二天清早，爸爸换上衣服，把米装在手推车上轱辘轱辘地推走了。妈妈在门n口停了一会儿，然后回到屋里来。——龙吉是．从墙角处瞧见的，至今还记得。
    大概在龙吉一家要来北海道的前不久，农家们刚收割完庄稼，还有一段时间才进入过冬准备，因此，稍微富有的人家都组织起“结香社”——老太太们四五个人结成一伙，到庙里去拜佛进香，还要在那附近一带住宿。这样小型的庙会到处都开始了。一到这个时节，人们一心想着玩乐。龙吉逛庙会回来晚了，他半睡半醒地偎依在哥哥的身旁；当走过昏黑的林间小路时，突然听见一声喊叫，草丛里窸窣作响，在一阵忙乱的脚步声中，有一个人跑掉了。这时龙吉吓了一跳，急忙睁开眼睛抓住了哥哥的手。刹那间，好像是女人的衣裙在黑暗中飘动了一下。这情景一直浮现在他的眼前。
    龙吉的爸爸和妈妈就盼望着这个季节到来。在入冬以前，他俩每天清早都带上抹着黄酱的饭团到“野地”去。龙吉也在后面跟着。“野地”是荒地的意思。这是他很久以后才知道的。原来龙吉一家光靠租种山代老爷那一点土地是无论如何也维持不了生活的，所以才把山代老爷那块无法开垦而荒芜的地也免费租来，讲妥由他家把全是石头的下洼地包下，直到打下粮食还可白种两年，以后每年向山代老爷再缴纳低租。这个活儿只有在农闲期来干。
    那时候，他们一大早就出去下地，有的人家还在睡觉，有的好像刚刚准备早饭，从草房屋顶的所有空隙里，从门口和土墙上凿开一扇斜歪的窗子里，都往外冒出烟来。炊烟象晨雾般，在清晨的空气中缓缓飘动，再向空中冉冉升去。
    一家女主人把空汽油桶改成的洋炉子搬到后门，正蹲在炉子跟前拢火。看到龙吉他们在街上走，她便挺腰站起来。“哟！瞧您……真行！”
    于是，爸爸用诙谐的口吻说：
    “哎，想发一笔大财嘛。”
     “我家他爸还睡呢，真的……您够可以的呀！”
    爸爸听她一说这个，便把手摆了一摆。
    “得啦，还是你们家里好过。我们不在这个时候干咋行呢！"
    清晨起来哄小孙子的老太婆，背上背着一丝不挂的孙子，晃动着身体在街上踱来踱去。
    龙吉的两颊和耳朵给早晨的寒气冻得通红，他不住地吹着还不很熟练的口哨，兴高采烈地跟在后面走。
    到“野地”去要二十多分钟。河边地凹凸不平，遍地是圆石子。开始先把石子捡起来，然后扑通扑通往河里扔。龙吉也帮着干。他朝河里尽量向老远老远的地方抛去，觉得怪好玩的。有时用力过猛，身子一歪就摔了个屁股蹲儿，惹得爸爸妈妈笑起来。
    石子差木多扔完了，这时便开始用手和锄头除草。接着往下锄地时，常常咯噔一声锄头碰在土里的石头上，刃儿就给崩下一块。在薄薄的一层黑土下面，看样子还有许多石头。
    一天早上，任凭妈妈怎么叫，爸爸就是不起来，最后妈妈把被窝给揭开就走出去了。爸爸一声不响地坐起半个身子，又把被子盖上。隔一会儿，妈妈走了进来。
    “你这个人，真是——”
    她大声嚷着。
    “你是去不去呀？还干不干呢？到底怎么办？”
    父亲把头埋在被子里，说道，
    “不干了 。”
    “……！ ！”
    母亲很扫兴，说不出话来，只是直挺挺地站在那里。
    “不干？．……”
    她自言自语地重复着。
    “哎！”
    “已经下了这么大的力气啦。你这个人呀，就是没常性！到明年，不就能贴补上一点么！”
    父亲还是把头埋在被子里。
    “那里怎么着也不行，全是石头。——白搭工！
    母亲还想要说什么，但一气之下走开了。
    后来情况如何，龙吉已记不得了。但他却依旧跟着爸爸妈妈到”‘野地”里去。快要耕种那块土地的时候，爸爸从山代老爷家借了一匹瘦得耷拉着脑袋的马。当时，还没有现在这匹马呢。他们早出晚归时，都是爸爸牵着缰绳，把龙吉驮在马背上。
    那里靠近去镇上的大道，可以看见从镇上回来的村里人。他们的脸和手被太阳晒得黑红，而身上却穿戴着新帽子、新衣服和木屐，看去很不相称。孩子手里拿着大人给买的各种各样轻气球在往回走。龙吉呆呆地站在那里望着，这时爸爸突然恶狠狠地把他的衣袖往后一拉，严声厉色地说道：
    “看什么！”
    自从来小樽以后，龙吉偶然想起“野地”的事情，还曾经问过妈妈，
    “啊——啊……”
    待了一会儿，妈妈才说：
    “因为要到此地来……简直是白白地给山代老爷开了一块地。”
    “若是到了现在，那里的庄稼就够交地租的啦……"
    也不知道是在开始耕种“野地”的那年冬天，还是在第二年冬天，这件事龙吉记不清楚了。
    龙吉在木屐下面安上竹板，出去滑雪，肚子饿极了，手背冻得又红又肿象螃蟹钳子似地耷拉着回到家中。这时已经夕阳西下。一进门，龙吉突然停下脚步。不知为什么，他觉得屋子里变了样。
    爸爸和妈妈坐在昏暗的挂灯下一动不动。大地炉里，树根只剩下灰烬，眼看火就要熄灭。龙吉走进屋来，爸爸和妈妈连理也不理他。一种令人莫名其妙的冷冰冰的感觉，从他的脚下一下子凉上来，这倒不只是因为火快要熄灭的缘故。
    爸爸慢吞吞地拿起旱烟袋，半天才抽上一口烟。每当他身子一动，从土间弯过去，映在墙上的影子也跟着歪歪扭扭地摇晃。
    龙吉在阴暗的土间里叫了一声“妈妈！”母亲一楞，两眼直勾勾地向昏暗的土间张望。那种惊慌失措的样子，就象干了什么坏事被人发现似的。
    龙吉一个人吃饭的时候，爸爸和妈妈还是照老样子坐在那里不动，一言不发。他大口大口地把饭往喉咙里塞，饭吃得很不舒服。吃过饭，妈妈就把睡在隔壁屋的小妹妹给他背在背上，叫他到外面去玩一会儿来。妈妈的口气也和往常不同，非常严厉。如若是往常，龙吉早就说“我不干！”跟妈妈耍脾气，坐下来不走了。说也奇怪，这一次，他却被妈妈的声音给镇住，乖乖儿地背着妹妹到外面去了。小妹妹的手和脚耷拉着在睡觉，他感到比平素沉得多。扎在他胸前的十字带，勒得脖子直发胀。他吃力地摇晃着身体，又来到大家在滑雪玩的土坡上。
    大约有一个钟头，龙吉回来了。屋里空荡荡的，挂灯下扔着两个行李，爸爸拿麻绳在捆其中的一个。他一只脚踏在行李上，绳子用力一扣紧，行李就咯吱咯吱地响。妈妈把头探进壁橱里，拚命地在向外拉一件东西。
    “再去玩一会儿来！”
    爸爸嘴里衔着麻绳，瞪了龙吉一眼。
    他一撇小嘴，快要哭了出来。带子紧紧勒着肩膀，他感到一阵阵疼痛，好像小乌龟一般在向前探着脖子，不时地停下脚步把小妹妹往上颠一颠，好容易才背回家来了。他再也走不动了，一进屋子，就扑通一声和妹妹一起摔倒在地。妹妹给惊醒，马上哭起来。但是，爸爸和妈妈再也没说什么。
    后来不知过了多长时间，龙吉被妈妈推醒。天色好像已经很晚了。他刚从睡梦中醒来，身上冷得发抖，懵懵懂懂地东倒西歪，妈妈硬给他穿上斗篷和稻草做的雪鞋。
    “喂，你醒一醒！”
    龙吉困得很，心里顶不耐烦，哭哭啼啼地说．
    “到哪儿去呀？”
    他睡得迷迷糊糊的，本来该往门口去，可是摸不着头脑，却向厨房蹒跚走去。
    “糊涂啦！是这边！”
    爸爸一把抓住他的肩膀。
    砂棱棱又细又干的雪花被风一吹，斜着落了下来，爸爸背着行李，上面披起大衣，头上戴一顶圆顶帽。妈妈背着小妹妹。关门时，父亲问道：
    “门可要关上啦？……”
    “关呗！”
    妈妈小声地说着，嘘稀地抽了一下鼻子。爸爸又到后门转了一趟，马上回来了。
    “都弄好了！……”
    “……”
    爸爸走在前面，龙吉在中间，妈妈在最后。天气冷得厉害，稻草鞋踏在雪地上，发出象玻璃破碎的声音。寒风迎面吹来时，雪花直往脸上扑打。不久，脸上就觉得火辣辣的。
    一路上渺无人迹，四周一片漆黑。家家户户都已进入梦乡，不见一线光亮。只在眼前一两寸的地方看到雪花在飘落。好半天，爸爸妈妈没说一句话。只听见三个人踏在冷冰冰的雪地上发出来的咯吱咯吱的响声。他们的步子有时不知不觉地一致起来，有时又不知不觉地打乱了。龙吉看着父亲的两只轮流向前移动的脚步，想跟他说话，可是又有些害怕，始终不敢开腔。
    在黑暗中，龙吉不晓得这是一个坡路。等来到这附近，身上感到热乎乎的，雪花扑打在面颊上，马上化成了水，挺舒服的。风吹得厉害了。这时，他忽然竖起来耳朵。
    就在他的右侧——有时听着好像从地底下发出来的——时而传来一阵呜呜的咆哮声。隔了一会儿，又呜呜地咆哮起来。龙吉突然从身后把父亲抱住。
    “我怕！”
    父亲吃惊地停下脚步。
    ”怎么啦？”
    “有妖怪！”
    他用尽力气拚命抓住爸爸的大衣。
    “妖怪？”
    “你听……那呜呜声！”
    父亲一听就明白过来，仿佛说：“这也值得大惊小怪的！
    “那个吗？……你真傻。那是矢馆岭，是风吹过树林的声音！”
    妈妈在后面也笑了，抚摸着他的头。
    “龙啊，别怕。那没有什么。”
    三个人又继续往前走。龙吉虽然知道那是风吹过树林的声音，可是当他听到呜呜的吼声时，还是在抓着父亲的大衣。他老是觉得故事书里的那个血盆大口的黑老道变得越来越大，铺天盖地而来，眼看一口就要把小龙吉给吞掉。他好像想起来似的，反复地说：
    “尽骗人！那就是妖怪！”
    来到有火车站的街上时，那呜呜的声音仍在龙吉的耳边作响。这里的街道上，家家关门闭户，人们还在静静地睡觉呢。只有雪花在空荡荡的昏黑的街上吹过。
    爸爸妈妈带着他从秋田乡下“夜奔”的这件事，是在很久很久以后龙吉进入商业中学时才知道的。
    日俄战争结束以后，市面朝相反的方向发展而萧条起来了。去各城镇的人，都因遭到失败重返农村。他们为讨好地主，相互间竟争得非常激烈。地主也就乘机抬高佃租。当然，那时还没有农会一类的组织，佃户们不知该怎样才好。因地租是按米的重量核算，所以，他们就借此机会把稻草用水尽湿，编起比普通卖的要厚实些的草袋子，或者掺杂一些次米。有人认为怎么干也缴不上地租，那是因为活儿干的不到家，所以不管身体如何，就去拚死拚活地开荒地。——人们都是这样想方设法糊口。他们最多也只能做到这一点。
    为什么要“夜奔”，爸爸妈妈从来未曾讲过，所以龙吉不大清楚。原来是因为“纳粮”那一天，他家弄虚作假的米，当众被彻底揭穿了；又因为拖欠佃租，所以地主就说，有的是人租地，你请走吧。村里的其他佃户明知道龙吉一家是乘夜逃走的，可是都装作不知道的样子。
    这样，龙吉一家才渡过津轻海峡，来到了小樽。


三

三

    虽然来到北海道，可是一家的生活并没有好转。
    那时，父亲由于过去劳累过度，心脏受到了严重的损伤，不过，这是龙吉后来才知道的。庄稼活儿再干不下去了。——他弯着身子，在冰冷的稻田里要呆好几个钟头才上来，浮肿的脸上溅满污泥，一副青紫色的面孔，好像变了另一个人似的，他同到家中，连水淋淋的草鞋也不脱，就仰卧在一进门的地方，让急促的呼吸平静下来。
    “龙啊！你摸摸这儿……”
    说着，他便用又粗又硬的手抓住龙吉的小手，把它放在自己的左侧胸部下面。
    “懂吗？你看，扑通扑通地跳呢！”
    龙吉好像要摸一个什么可怕的东西似的，胆怯怯地把手伸过去，因为跳动得太厉害了，他觉得父亲的心直往上蹿，所以不由得把手又撤了回来。
    “这是啥呀？……爸爸的怀里有钟吗？,
    “钟？瞎说！”
    爸爸把浮肿的脸一歪，笑了。
    龙吉父亲的身体本来不算坏，心脏完全是干活儿过力给搞垮的。父亲死的时候，龙吉见那瘦骨鳞峋的尸休，才知道他那只皮包骨的手掌比脑袋还要宽大。父亲是村子里千活儿的能手。
    “你爸是个天生干活的大好人！”这是妈妈的口头语。不仅是妈妈的口头语，就连左邻右舍和亲戚们也都这样说。然而，象父亲这样能干的人，却没有安身之地。那么，又为什么那样不辞辛苦地劳动呢？母亲说：
    “再怎么干，也不能人人都发财的呀。这也得碰运气……”龙吉的父亲原是投奔在小樽开面包工厂的哥哥来的。在哥哥的关照下，父亲在手宫街开设一家小铺子，卖“馅面包”“粗点心”“洋画片”“ 轻气球”“飞弹”[1]“肉桂糖”和“汽水”等。那里虽然也是手宫街，但已经是市郊，即使天气一直是晴朗的，街上也是湿漉漉的。许多阴暗的小巷纵横交错，象蜘蛛网一样。脸儿肮脏的孩子们拿着木棒，一面拨弄着阴沟里的水，一面大声喊叫着，在附近叭哒叭哒地乱跑。孩子们成群结队，不晓得为什么会有那么多。家家的房屋又小又暗，屋里潮湿得很，孩子们谁也不呆在家里。外面下小雨，他们也淋着光头和肩膀在外面跑着玩。再说，回到家中也没人，因为父母都出外做工，孩子们在外面玩惯了。
    孩子们跟家里要一两分钱，就到龙吉家的铺子去买“飞弹”。然后两三个人排在一起，把弹子往板墙上一弹，看谁蹦的远就算谁嬴。
    龙吉说的是秋田土话，大伙都不找他玩。他一说话不是人家逗他，就是学他，所以，他总是哭着回去。在学校也一样。高年级的学生故意走上前来问：“谁讲秋田话。”一发现龙吉在操场的角落上没精打采地呆呆站着，大伙就围拢来起哄。无论别人怎样捉弄他，他就是执拗地不吭一声。
    但等到把龙吉通急了，他就哭起来，不由自主地喊一声：
    “别烦啦！”
    “别烦啦！？说啦，说啦！到底说出来啦！”
    大伙乐得一齐跳起来。
    “别烦啦！”
    “别烦啦，这是啥意思？”
    这时，一个常常欺侮龙吉的大个子，头上长着“火包”（头上的脓包）的同班同学就说：
    “告诉你吧。那是这个意思——不要闹啦！”
    大伙哄然大笑。
    从那以后，“别烦啦”“别烦啦”这句话，就在校内传开了。龙吉不愿意上学。起初，他还是装模作样地去上学，其实，他爬到后山玩了一天，在看那里的土工们开采石头。土工们在高高的山崖上挥动着洋镐劳动，有时洋镐的长尖上还闪一下亮光。
    他看了几次爆破。先是闻到一股导火线的臭味，突然岩角往上一冒，接着砰的一声，砂石土块便纷纷落在地上。
    最后，他和一个年轻的杠夫头交上了朋友。这使他感到十分奇怪，竟然会有人跟自己相好。——逃学的事给父亲知道了。因为，学校的女教师来家访了。父亲听说以后，脸上显出非常难过的神色。这使龙吉简直莫名其妙。第二天，父亲领着龙吉．上学去了。当天，他在下课时间到操场一看，父亲穿着草鞋还站在那里，只是在向他这边望着。其实父亲并没回去，而是一直呆在那里。第三天，父亲又跟着龙吉上学去了。
    父亲一生过着悲惨的生活。他把全部希望都寄托在学习很好的龙吉身上，至少也要把他一个人培养成材。父亲不晓得小龙吉为啥假装上学，而实际上是在逃学。可是，当他知道这件事情的时候，犹如晴天里一声霹雳，对父亲来说，这个打击真是非同小可。不但如此，父亲为了送龙吉上学读书，还不知吃了多少苦哩。
    每天清晨刚蒙蒙亮的时候，父亲就背起货匣子，穿着草鞋，到小樽市中心的面包工厂去采购“馅面包”“代用面包”和“咸面包”。本来这是由厂子给送到家的，但自己去上货，可以在批发中多给两三个。这要按时赶回来，好卖给上班的工人和上学的学生。就拿下雨天来说，早上天气很冷，父亲过去在水田干活时受的风寒就要发作，腰痛起来。
    快到中午时，父亲担起两个四面镶着玻璃的货匣子，里面有两三层隔板，上面摆着大福饼和面包，到土工做活儿的地方去叫卖。若是下雨天，那里还没盖起工房的时候，他就到海关旁边有栈桥的广场去。他整天在道旁饱受灰尘的扑打，累得精疲力尽才回来。
    龙吉的姐姐在火山灰公司里做活。她在烟雾溟濛的火山灰中工作，是要把嘴和鼻子用手巾围起来的。——姐姐回到家来，唯恐衣服溅上水，便赤露着上身，花很长时间洗头上雪一般的火山灰。姐姐是一个皮肤白净的漂亮女子。一天，龙吉偶然发现姐姐的右肩上发青，肿起一块。这在姐姐的自净皮肉上，怪叫人心疼的。
    龙吉从身后问道：
    “姐姐，那是什么？”
    姐姐在洗头发，起初没有理会龙吉说的话。“你瞧！”他说着就用手摸了摸。
    姐姐一楞，回过头去，脸色马上变了。她赶紧把胳臂伸进袖筒里挡住。龙吉被搞得很尴尬，呆呆站在那里一动不动。
    后来才知道，姐姐是在火山灰公司挑洋灰桶。这样也就使他记起一件事来。当时姐姐每次从工厂回家，不是跨过门槛，而是用手把每条腿架过去，才勉强进到屋里来的。
    那时，妹妹在上学，但一回到家来，就拿着筐子到火山灰公司后面堆得象山一般的煤渣堆里去拣煤核。她在煤渣堆里挖一挖，就可以找到焦炭样的东西。一到冬天，就烧这种焦炭。这时就把洋铁桶周围开成许多小洞，用它作炉子。可是这种焦炭嫩烧时冒出的蓝火，是有毒的，弄得满屋子烟气腾腾，呛得鼻孔难受。姐姐和妹妹是这样地劳动。但是，除此之外，家里不论办什么事情，父亲都是打发姐姐和妹妹去，不使唤龙吉。
    “龙啊！你是爸爸的‘心肝’呀！”
    姐姐累得不耐烦的时候，就这样对他说。“心肝”就是宝贝儿的意思。——父亲盼望龙吉努力学习。可是沉默寡言的父亲，对此没吐露过一句。不过，父亲的这种心情，龙吉是理解的。

    龙吉上六年级的时候，父亲象有什么心事似的，儿乎每天都要到开面包工厂的伯父家去，每次回来都很迟。晚上，当龙吉把饭桌擦干净，在上面做功课的时候，回到家来的父亲便和母亲悄悄地谈论很一长时间。
    一天，老师在作文课的剩余时间对大家说，
    “你们中间能升学的人，举起手来！”
    于是，同学们有的面面相觑，有的回过头去往后看。有四五个人犹犹像豫地涨红着脸，但又有些洋洋得意的样子，纷纷把手举起。“再举高些！”老师说着挺了挺腰，一、二、三、四地数起来。大家都很羡慕，立刻七嘴八舌地议论起来。——报升学的学生，都不是学习成绩很好的。龙吉心想．这样的学生能考入上级学校吗？
    休息时间，教员室来人叫龙吉。他想：又出什么事了。教员室来叫人，总是没有好事的。他战战兢兢地推开沉重的门走进去。
    任课的老师背靠着火炉在吸纸烟。龙吉窥伺着老师的脸色，一声不响地站在他面前。
    “你家里……穷吗？”
    老师一见他就问道。
    “……！？”
    这完全出乎龙吉的意料之外。他说不出话来，用指头摆弄着衣服的下襟。
    “是吗？．……很穷吗？”
    他点了点头。
    “是啊。象你这样聪明的孩子不能升学，是很可惜的。你回去跟家里谈谈。我也走一趟，去见一见你爸爸……”
    龙吉从来没考虑过升学的问题。因此，刚才那些要升学的人举手的时候，他并没有象其他学生那样感到羡慕。可是，现在给老师这么一提，他意外地感到又有些迫不及待了。他心想：上级学校并不是那些努力学习，成绩优秀的人进的，而是比自己学习劲头差两三倍，脑子又笨，成绩又坏的人进的。这是什么道理呢？
    那一天，他匆匆忙忙回到家里。父亲不在。他从外面扑通扑通地跑进来，突然间闯到妈妈跟前，话也说得快，没头没脑的，于是哇地一声哭了起来。
    傍晚，父亲担着空货匣子从土工们的劳动“工地”回来了。他一听到龙吉升学的事，就说：“我每天到你伯父那儿去，就是为了这件事。”原来父亲一心一意想让龙吉升学，他是到伯父家求情的。
    又过了两三夭，放学以后，学生们吵吵嚷嚷地从学校走出来。这时有人喊了一声：
    “大村的爸爸来啦！在那儿呢。”
    一看，爸爸背着装馅面包和大福饼的货匣子，穿着草鞋靠在学校的大门旁边站着呢。当时龙吉在众人面前，躁得脸通红。父亲在打扮差不多相同的学生中间发现了龙吉，满是皱纹的脸上露出笑容来，径直地快步赶上去。这时的货匣子给摇动得咯达咯达直响，把龙吉羞得无地白容。
    “成啦！成啦”
    父亲急促地颤动着因牙齿脱落而松弛的嘴唇说。成啦？此刻，龙吉正为了父亲而感到羞愧难当，哪里还听得进去这些呢。——学生们上下打量了一番他父亲的那身装束，便各自走开了。
    “成啦！龙啊，你能升学啦！”
    父亲和伯父好容易才商量妥。他等不及龙吉回家，又因为要赶到工地去，所以，等回去再告诉他，就得到晚上了。回想起来，在父亲五十多年的悲惨生涯中，象这样高兴的事，恐怕一次也没有过。可是，真的一刻也等不了吗？父亲也曾这样想过：龙吉在学校见到自己会感到害羞的。但是，即使这样，也还是想尽早地告诉他……
    龙吉放慢脚步跟在父亲后面走。他边走边想：我这成什么人了。他抑制不住内心的不安，情不自禁地哭了。他没有哭出声，只是肩膀一动一动地抽噎着向前走。
    父亲唠唠叨叨在说什么。他从来没见过父亲说过这么多话。走了一会儿，父亲才发现自己一个人在说话，于是猛地回过头来，
    “你怎么啦？龙啊。——喂，怎么啦？”
    他给父亲一问，突然放声哭起来。而且，不住地撩起父亲那带汗气味的短褂下摆去擦眼泪。

    关于升学（那是商业学校）的事，是附加条件的。——龙吉要住在伯父家里，从学校回来得跟着职工一起在面包厂帮工。一面上学一面做工，这是很吃力的。有时让他用大竹板搅拌大锅里的“酵子”，有时捣土豆，有时还要和面——两只胳臂插进去深得没了肩膀，弄得浑身上下一片雪自。在早晨上学之前，他还要坐着卡车去送面包。卡车不去的地方，便用大车载着货匣子送到零售店去。——龙吉一到学校，坐在椅子上净打瞌睡，怎么也支撑不住。因为是别人给幸钱上学，所以必须争取一个好成绩。不但如此，在伯父家总得时时刻刻赔小心，大伙对他也都冷眼相待。
    到了面临考试的时候，龙吉认真地考虑过好多次，总想从伯父家中逃走。
    事情发生在顶麻烦的一次考试的前一天。因为看笔记，他到工厂迟了一步。那正是工厂最忙的时候，陆续不断出炉的面包要不停地装箱。恰巧父亲也来了。他背着货匣子，穿着草鞋，在工厂旁边的“取货台”处等候领取面包。职工们肩并肩，热得满头大汗，脸上油光锃亮的。龙吉和平常一样，便插到他们中间去帮忙。这时，工长正用长柄竹板从炉膛里往外撤烤着面包的铁板：他恶狠狠瞪了龙吉一眼。工长以熟练的动作将铁板在竹板上一转就抛出手，只见铁板唰地一下平落在他的跟前，旁边的职工赶紧用蘸着蜜糖的刷子涂了一下铁板上的面包，随后用很厚的破搌布抓住铁板的边缘，把烤得黄灿灿的面包扣在席子上。分口
    ——正在这时，龙吉只觉得眼睛、耳朵、鼻子嗡地一声，接着自己不知道抓住了什么，也不知道是什么东西把自己给抓住，一下仰面朝天倒在石板铺的空地上。他哎哟一声，捂着脸想站起来。
    “你这个吃闲饭的东西！”
    工长的长柄竹板又横着打来。他一只手撑着地，身子摇晃了一下。边时，龙吉晕晕忽忽的，疼痛还是小事，只是父亲目睹这一情景时的难以忍受的痛苦，在一刹那间刺痛了他的心！
    “你干嘛？”
    他只说了一句话。
    “话不知耻的家伙，还问呢！到一边吃闲饭去，这么晚干啥来！”
    “……”
    龙吉受这一番屈辱，使他浑身打颤。但他又怎能顶嘴呢。——自己寄人篱下，没话可说。
    龙吉的父亲一动也不动，直挺挺地站在那里，最后一言未发。面包出了炉，爸爸一声不响地装满三匣子就回去了。
    当天夜晚，龙吉睡觉时用被子埋着头，白天一直在忍受着的屈辱感情，顿时涌上了心头。他咯吱咯吱地咬着被里子，眼泪簌簌地流出来。
    “听见了……听见了……”——他睡下后不知过了多久，只听见脑后的里屋里，好像是女佣人在答话。龙吉突然清醒过来。
    “听见了，这就起来……”
    果然是女佣人。他昂起头来，泪水沾湿了的被里和枕头使面颊感到冷冰冰的。随后响起一阵喀达喀达的声音，大概是女佣人起来去开门。这一定是来客人了。——龙吉没把它放在心上，又枕上头翻了一个身。
    女佣人打开外面的房门……突然，龙吉的母亲和姐姐在喊叫，女佣人扑通扑通跑进来。——他不由得在褥子上坐起来。“你爸爸……你爸爸！”
    他没有把话听完，就已经明白了。
    面色惨白的姐姐提着一盏还在点着的灯笼随后走进米。睡在后屋的伯父听见动静也起来了。
    姐姐说话十分紧张，结结巴巴象小孩子学话一样不清不楚的。
    “爸爸怎么啦？”
    龙吉把姐姐的肩膀一把抓住。
    “被火车，……爸爸被火车……”
    姐姐只把话说到这里，便瘫软地倒在龙吉身上，吐地一声痛哭起来。
    夜里十点钟左右，父亲说洗澡去，就在从手宫车站岔向临海铁路进入填海造地的路上给压死了。那是在铁路道口附近有很多货仓的一个拐角处。当龙吉和伯父等人来到那里时，父亲的尸体已经用席子盖着，就躺在离铁轨不远的低矮的野草旁边。有五六个人站在那里，有警察，也有车站上的人。
    每当火车通过时，机车上的前灯照得附近亮通通的，可是，龙吉每次都把眼睛闭上。天气并不冷，但他身上却不住地战抖。
    ……火车在拐弯的一刹那，就在那附近……”一个机车上火夫模样的男人，用手指着货仓和货仓之间的地方说。“象有一个人站在那儿，但看不太清楚。正在这时，就觉得眼前有个东西一闪……那声音真难听，咯吱的一声！……”
    有人向一旁吐了几口唾沫。
    警察还没有验尸，说是明天才能领回。大家一面站着说话，一面等警医到来。龙吉没有跟母亲和姐姐说一句话，
    “说不定铁轨上还粘着一两根指头呢。这要等夭亮才晓得的……”
    说话的人象是站岗的巡替。
    聚光灯一般的小光圈，照在货仓对面的洋铁板墙上，摇摇晃晃地闪现出各种影象。不料一个拿着煤气手提灯的车站巡警从拐角走过来。
    “怎么回事？”
    煤气灯的光圈在席子卜见动了两下。接着，在一片漆黑中，照亮了每二个人的面孔，随即又消失了。
    “压死人啦。”
    “嗬，又是一起！”
    巡警再次把煤气灯对准席子。——龙吉心里不由地在想：现在，躺在席子下面的父亲已经是和平常完全不同的两个人了，好像他离开自己很远很远似的——几次想改变这个念头，可是老摆脱不了。不仅如此，就连姐姐、母亲、巡警以及围绕他身边的一切，都仿佛在向身后不停地退去，又觉得有人在自己的身旁说话，就在这一瞬间，龙吉不省人事了。——当时，他得的是脑贫血……
    父亲的尸体是用门板赶制成的担架抬的。天将破晓，流水一般的冷空气，在没有行人的街道上和家家户户房屋之间浮动着。龙吉和妈妈跟着担架在后面走。担架被父亲的遗体压得咯吱咯吱响。
    母亲用手巾捂着脸，肩膀一抖一抖地哽咽着。当来到父亲每天清早背着货匣子到面包工厂去的山道时，母亲号陶大哭起来。
    “他爹呀，这儿就是你每天走的路哇！”
    她对着门板上父亲的尸体说。
    龙吉想起穿着草鞋从这条路走过的父亲，就如同在眼前一般。
    道路从这里开始是平缓的慢坡。抬担架的人停下来换了换肩。往前走了一会儿，便路过盖有土工棚的工地。出早班的土工们扛着洋镐，推着空翻一牛车，正向开凿的山崖下面弯弯曲曲地爬去。大家回转头来望着担架，象似在说什么。
    “他爹呀，你记得么，这就是你每天来卖面包的工地呀！"
    母亲没有能把话说完，因为语尾颤抖着，已经泣不成声了。抬着担架前面杠子的一位年轻的亲戚，在悄悄地揩着眼泪。
    过了工地便是下坡路，离家很近了。附近已经开门的人家吃了一惊，都跑上前来。妈妈这时头也没抬。
    小妹妹和亲戚们一起站在家门口，她一看见担架便迎头跑过去。
    “他爹呀，瞧，到家啦！这是咱们的家！”
    说着，母亲也不怕当众人的面，就在进门搁担架的旁边恸哭起来。

    从那以后，龙吉再也没登伯父家的工厂大门。
    父亲的惨死，顿时使他懂得很多事情。——龙吉停学了。虽然还想继续上学，可是一离开伯父家，生活就立刻成了问题。因此，他便到第二号填海造地的中岛铁工厂做工去了。
    他们正是在那个时候搬到“岩城大楼”来住的。家中还留下一些器皿，母亲就在那里开了一爿小小的粗点心铺。母亲骤然间苍老了……

[1] 一种小孩玩的弹子，类似弹球儿。


四

四

    岩城大楼闹起房租问题。

    “大家别忘了，明天晚上到楼下集合！”
    住在三楼的古山（一到这时，总要拉他出来），在楼梯扶手旁用吃过酒的沙哑声喊叫着。这时正是晚上九点钟左右，房客们大都回到家里来了。
    这里一有点什么事情，大家都象古山这样大声呼喊。岩城大楼里歪歪扭扭、咯吱咯吱响的楼梯，架在楼的中间，一直通到三楼。到二楼和三楼去的楼梯是岔开着。楼梯不仅咯吱咯吱响，而且楼梯的衬板到处都剥落了。女人们都不愿意在这里上上下下，又没有扶手，不留神摔一跤，那可就危险了。因此，住在三楼的人有事要找一楼的人都是通过窗子——伸出大半个身子向下大声呼叫：
    “楼下糖铺的老板娘！”
    这样反复呼唤两三声，就会听见下面哗啦一声，玻璃窗子打开了。从许多并排的窗户里蓦地探出糖铺老板娘的头来，扭着身子向三楼上望着，这样就把事情办了。
    若是对方住在楼的另一面，便来到走廊上抓住栏杆，弯腰朝下面窥视着呼唤。那喊声传遍家家户户的每个角落。住在这里的人都是大嗓门。
    “这跟每一家都有利害关系，不能偷懒，都得来开会！”
    古山从三楼的栏杆旁又喊了一声。他一面往自己屋子走，一面嘟嘟哝哝地白言自语：“都是个人主义者，真不好办……”

    “嘿，还是你来的早！”
    龙吉一进屋，古山就说了一句。他背靠着墙壁，穿着西服裤子的两条腿在铺席上伸着，故意吸上一口纸烟，一边向对面的墙上呼呼地喷着，一边在看书。
    古山每天外出的时候，都从龙吉家的铺子里买h两盒蝙蝠牌香烟。龙吉若是没有书看，就到古山那儿去借，所以，在这座楼里，彼此相处得很亲热。住在龙吉家隔壁的第二家是管房子的平贺老头。他对龙吉家说，古山每天到铺子里来买两盒蝙蝠烟，是因为看中了龙吉的姐姐，所以要他当心。——“反正，那些流氓记者没一个好东西！而且，他还是个酒鬼呢！”
    大川家的“老爹”比龙吉晚进屋一步。他在港街的三号工地当搬运工。大川老爹的衣着总是那样齐楚，可是同他那晒黑了的两只硬梆梆的手、脖子和脸儿很不谐调。他只在前面留起的头发上抹一层厚厚的润发油，一进屋就使他俩闻着扑鼻的香味。在货仓干活时，他穿的是短褂，借助钩子扛杂粮和豆饼，但是，一参加“集会”便要如此打扮一番。他懂得不少令人费解的词句，而且还把穿插在文章里的“shi”和“su ”、“chi”和“tsu ”、“i”和“e”几个不同的音，完全不分地读。不论在什么样的“集会”上，他总爱夸夸其谈，话比谁都多，说一句港街的粗俗话——“嘛事”，随后就冒出一句文雅的词儿——“诚如您所说”。老爹顶欢喜“聚会＂（这是“老爹”的叫法）。每逢开这样的会，他便事先安排好回家洗澡的时间，提前收工。而且，他还喜欢在这样的场所听别人讲话，不管谁说什么，他都是一面点头一面听着。所以，他总比别人早到。
    “咦，今天古山先生没带‘酒味儿’呀！”
    大川老爹从衣袖里掏出敷岛牌纸烟，太阳晒得黑黑的脸儿一笑，露出来洁白的牙齿。
    “对，有重大问题时，我是不喝酒的。”
    “可是，听说大石内藏之助[1]遇有重大问题时，仍然要喝得醉醺醺的哩。”
    “重大问题”一词，大川老爹不加思索地脱口而出，心里感到美滋滋的。
    “您真是见多识广啊！”
    古山说。
    “老爹是不是在扛货物的时候学的这些掌故呢？" 龙吉笑嘻嘻地打趣他。
    “人家用功嘛。”
    古山溜了一眼龙吉，哈哈地笑起来。
    老爹听对方这样一说，他高兴极了，于是也跟着大声笑起来，说：
    “反正每天晚上都会听到古山先生在自言自语！”
    古山每天早上十点多钟便夹着红皮包出去，准是夜里过了十二点才醉醺醺地回来。岩城大楼一到晚上八、九点钟差不多就静悄悄的了，因为多半是工人，夜里睡的早。他一回来，就踉踉跄跄地上楼，嘴里还时常自言自语，不知嘟哝些什么，径直爬上三楼。这是每个房间的人都知道的。人们听到他的脚步声，大都是在睡醒一觉的时候，所以都说：“啊，古山先生又喝醉了回来……”
    “自言自语里没有捅出什么秘密来吧？”
    古山张开五个指头，咯吱咯吱地搔弄着头上的长发。
    “这……很难说，或许讲出了大村姐姐！”
    “咦，你说什么？”
    古山把伸出去的两只腿收回来，又撇着腿偏身坐在那里。这次用不同于刚才的目光来回打量着龙吉和大川老爹两个人。——恰好就在这个时候，倒是龙古羞得面红耳赤，生起大川老爹的气来。
    “老爹，你听谁说的？是不是兜售平贺老头的那一套？”
    他象在工厂里一样，说话的语气生硬得很。他在厂子讲话，总是要压过传送带、车床、汽锤，还有制罐车间铆铆钉时发出的响声，所以有时一开口，嗓音之大连自己也要吃一惊。
    “开句玩笑么！……不过你姐姐长的倒是怪叫人爱的，谁不想去买盒烟，买块糖呢！”
    龙吉正要搭腔，门开了。
    “别开玩笑了，大川老爹。”
    他只说了这一句，便把头扭过去。
    古山一言未发，他把偏身坐着的两只腿又伸出去，闭起眼睛，深深吸一口纸烟朝向对面的墙上喷去。
    这时候走进来四五个人。
    其中有泽井太太，她和女儿俩住一起，而且母女二人同在出口豌豆的选豆工厂做工。——她轻轻捂着嘴，不让那染铁浆的黑牙齿露出来，说：
    “方才平贺老大爷在屋外对我说：老婆子，今晚的会还是不去的好。俺跟他大声嚷道．为啥不去，再涨房租，姑娘和我就只好当窑姐儿啦！”
    “那怕啥？”
    大川老爹笑着，又问道：“你们娘俩当了窑姐儿。，那色鬼老头儿会头一个去玩的！”
    “不错，不错！”
    一起走进来的老金点点头。——他每天打着鼓，手里拿着许多小国旗，有时还作怪相儿拉洋片给人看，到处叫卖麦芽糖。他身量高大，扁平脸。他本来另外有个名字，因为长得很象中国人，所以大家都叫他老金，老金。
    “别看那老头儿，干那个事蛮在行！”
    不久以前，老金曾看见平贺老头半夜两点钟，从二楼犄角的一间屋子里偷偷走出来。那里住着一个矮个子的暗娼。老金每月赚钱多的时候也去那里，所以他很清楚。大楼里管那个女人叫“犄角娘”。——老头子一出屋，那女人便把纸槅扇开一会儿，好让过道亮堂点。因为她背着灯光，看不清是个啥模样，只见一只手掩着前襟，是个女人的身影。老头子出来走了几步，然后轻轻把手一挥，那女人便悄悄关上纸槅扇。老头子来到楼梯前停下脚步。再一看，他小心翼翼地趴伏在楼梯板上，不晓得是在干啥。——原来，他是在爬着从上面一步一步地往下滑呢。
    起初，老金以为那老家伙还有一手，可是再一看他那爬行的样子，立刻情不自禁地打了个寒战。
    爬到楼梯中间，老头子的衣服下襟卷了上去，赤露出来的小腿和大腿岌得只剩一把骨头，肉皮象干瘪的梨皮，没一点光润。后来下襟又卷上去，毕竟是六十岁的老头子，屁股又小又尖……那样子实在令人作呕。——老金急忙回到自己的房间，往纸篓里吐了几口唾沫。
    “真是个老奸巨滑的家伙！”
    老金从袖筒取出一张叠成四折的漆黑手纸，把烟蒂丢在上面。——老金常去请龙吉画洋片上的掘部安兵卫[2]之类的画片，还在他那儿练给人们看，逗得大伙哄堂大笑，
    八点钟一过，来开会的陆陆续续到齐了。——这楼里的住户脏得很，就连手宫街都把岩城大楼的“岩城”去掉，改叫成臭虫楼。这些人聚在一起，每个人带来的特有气味和他们身上的热气搅混一块，弄得满屋子的人闷得慌。
    大川老爹和龙吉站起来，把通往隔壁房间的纸槅扇取掉了。他们是利用空屋子开会的，湿漉漉的铺席发出一股霉烂时的怪味儿。摘下纸槅扇门，屋内宽敞了。人们自然而然地三三两两坐在一起。新搬来的住户熟人少，他们单独坐在一块。
    “今晚到会的好多呀！”老爹望着大伙的脸儿说，“早知如此，就该喝上一盅再来！”
    龙吉对老爹有些僧恶的样子，瞥了他一眼。当大川老爹准备在集会上高谈阔论的时候，一定要干上一杯冷酒才来的；这样平素记不起的词儿会滔滔不绝地脱口而出，甚至连自己也为之大吃一惊。
    “喂，我说……”古山凑近龙吉的耳边说，“来这么多人开会，都是因为要谈房租问题。不然，五个人里未必会来一个。哪怕是一文钱也好，如果他们得不到实惠，谁也搬不动他们的。……不过，再反过来一想，在这一点上，也正说明工人和穷人确实是步调一致的。我是这样个想法……”
    走进来的人都向占山打个招呼。大楼里一发生什么“事件”（这里经常闹事），都来请古山解决。他看上去很懒似的，但他总是出头替人家谈判。尽管事情千头万绪，可是他却懂得怎样去评理，而使问题得到圆满解决。一次，平贺曾经这样说：“若不是这个流氓记者，那件事情就没法办了。”从那以后，大楼里的人出于对古山的尊敬，便去掉“流氓”两个字，管他叫新闻记者了。在大楼里的人们眼中，象“新闻记者”这样的人，是决不肯和他们住在一起的。
    龙吉要去厕所，来到了走廊上。这时，恰巧在手宫街一家小工厂做工的斋藤和辻两个人，神气十足地歪戴着便帽，毫不在乎地响着脚步从二楼走下来。
    “喂——”
    龙吉从下面问道。
    “你去吗？”
    辻说着，嘴唇里露出来紫色牙龈，发出只有贪玩的年轻人才懂得的会心的微笑。——“好玩极啦！”
    “到哪儿去？”
    ——龙吉曾经跟斋藤和辻出去玩过两三次。
    “嗯？这回去的地方谁都不知道！你说呢，斋藤。”
    斋藤身穿一件白色宽条纹的短上衣，好像今天刚穿上似的。他一个劲往下抻着下摆说：
    “我也不知道是啥地方！”
    “你们别叫人着急啦！”龙吉笑着说。——他也给吸引住了。
    “一道去吧？我们厂子原来有个漂亮的女工，后来她不干了。人也不知到哪儿去啦。不料，最近发现她在一家酒吧间当上了女招待！她唱的‘枯草曲’[3]好听着呢！”
    龙吉寻思一会儿，把下巴颊朝上面的房间一挑，意思说：“今晚不是开那个会吗？”
    “那个呀？”
    身材短小的辻一晃肩膀，轻蔑地说：
    “那种事让老头儿们去做好啦！”
    “那样的事会有个交涉人去管的，肯定里面有一个……”龙吉一听，立刻对那个会感到厌烦起来。他问道：“有钱吗？”
    “多着呢！”
    斋藤说着，露出牙龈嘻嘻一笑，蓦地把自己的左臂伸到龙吉眼前。
    “呃？”
    龙吉感到莫名其妙。
    “你瞧腕子上——，我把表当啦。，
    手腕上只留下表带儿的痕迹。
    “怎么样！”
    他站在那里一动不动。
    “你的那份儿也足够了。走吧？”
    龙吉望着他俩的脸，说道：
    “好，在门口稍等一等——”
    说完，便匆忙地到厕所去了。‘龙吉的心里立刻轻快起来。一旦决定要同他们玩去，连小便都起急，老觉得尿不完。但是，怎么借口逃脱这个会呢？就说工厂里来了人，有急事非去不可。——他认为这样说会自然一些。
    他从厕所出来，象小孩一样连蹦带跳地跑回屋里。刚一进门，古山便从里面朝着他说：
    “喂，小伙子！今夭开会的记录要拜托你啦。记一下大意就可以，到时跟那老家伙交涉，是很需要这个的。拜托拜托。”
    因为事出意外，他不由自主地含含糊糊说，
    “啊，是……”
    龙吉被逼着说出这句话来，再不好找借口了。他认为事后再提出来，实在是勉强得很，而且人家一听就知道是瞪着眼睛编假话。
    他出去把等候他的朋友打发走，又回来坐下。自己觉得象突然参加一个生疏的会一样，好半天也适应不过来……住在一楼北屋的鞋匠在人们的后面靠墙坐着，不时眯起眼睛，忽地脑袋一聋拉，吃惊地睁开眼往四处张望了一番——马上又眯起眼睛，反复了几次。虽然他是在打磕睡，可是一只手却伸进胸脯里，用另一只手托着胳膊肘，把那手推向脊背，不停地来回摸爬着的虱子。因为他反复这样搞，所以坐在一旁用小烟袋吸着烟丝的“拣豆”婆子阿兼就猛地撞了他一下。
    鞋匠吓了一跳，把手从怀里抽出来，两手合在一起。他发现撞他的是拣豆婆子阿兼，说道：
    “这是啥暗号？——是不是叫我晚上到你屋子去？"
    “嗯，是吗？瞧你多寒伧！虱子会不会掉在这左近呀？"
    “虱子？顶好当心你屁股底下别掉进啥东西去！”
    “你胡说些什么。我又不是十七大八的姑娘。”
    “喂，你，你每天的收入很可观吧？”
    在一旁搭腔的是河西。他是个中年男子，在一家小铁工厂——其实和铁匠铺没多大差别——工作，手上有两三个残废的指头，吃力地拿着一根蝙蝠牌香烟吸着。他抽烟有个毛病，每次把纸烟往嘴边送时，不等烟熏到他，脸儿就先皱一皱。
    “拣不来多少的。近来连从草袋里混出来的豆子也都不景气了，真叫人怕得慌。”
    拣豆子的女人，三个人一伙五个人一群组成一组，每天在港口装卸杂粮的货仓附近来回徘徊，礁见路面上有掉’一卜来的豆子，就用短柄答帝扫到小遭箩里，然后再把它倒进背上的口袋里。过后，吹去豆子里面的灰土，拿到专门收购的批发店去卖点钱，
    “本来卖不多少钱，可是老头儿出去做活儿，自己也得干点啥才好。咱比不上人家有钱的阔太太。”
    另外，这些女人不光是半公开地拣豆子，还跑到造船厂里偷偷摸摸地把不准拿出来的铁屑、铜片和铁丝等拣出来卖给废品商。！因此，住在岩城大楼的女人，也有被警察给带走的。这对阿兼来说是常事。——单靠拣豆子是搞不到多少钱的。
    阿兼从派出所一回来，就怒冲冲地大喊大叫：
    “真是欺侮人！警察和这个世道都是穷人的死对头！”
    “这么点乱铁丝儿有啥了不起，扔在那儿还不是烂掉！他们拿这一星半点的东西根本不当一回事儿。他们不吭声也就算了，可是看见人家拣起来，他们就哇啦哇啦地叫！他们牙缝里的东西，就够咱们活三天啦！”
    有一次，阿兼被派出所拘留了两天。放出来之后，她说这太气人了，所以还跑到古山那里诉说过这件事呢。
    “近来手头太紧了。我打算让老婆也干点什么，所以枕想到你们那一行……”
    一个中年工人象被烟熏了似地皱着眉头，深思熟虑地说。“对！那比闲着强，多少能贴补家点。”
    仔细一看，这个人不仅指甲，连手上都有许多处烫的伤疤。——他就是河西。河西深思着停顿了一下，又继续说：
    “不过话说回来——那也得干……”
    “对呀！”
    鞋匠从旁插了一句。
    “住口！你懂得啥！”
    阿兼象男人一般向鞋匠大吼了一声。因为她们在码头上转来转去，说话和腔调都和男人一样。
    “干也没啥了不起的。”
    阿兼对河西说。
    然后，她捏弄着烟丝，又说：
    “饿肚子，啥都得干……”
    阿兼说完以后，再不作声了。
    她每逢到集会或到“摇会”去，最后总是满不在乎地盘着腿坐在那里[4]。在岩城大楼里要有人一本正经地说：“学一学阿兼吧”，那意思就是：“请盘腿宽坐吧”。不过，此刻阿兼还没有盘腿。
    鞋匠给阿兼吼了一声，心里老大不高兴，于是便把身子移到旁边的另一堆人的中间去。他在岩城大楼里的穷人中，生活是最苦的。但是用他的话说：“别瞧我这个样子，也是阔气过的。”他在岩城大楼旁边的空地上铺着席子，总是一边修鞋，一边小声唱着“新内”[5]或风流小调。他唱的和街道工厂的斋藤、辻他们坐在窗台上，哇啦哇啦满不在乎地唱着从小咖啡馆学来的小曲儿完全不同。他的声音是那么淡雅，调子是那样合拍，即使配上三弦也不会走板的。可是，他在人面前却从来不唱。就是每逢一到集会，他总是打瞌睡，不打瞌睡时，便把手从胸口伸进去摸虱子。谁也料想不到一个鞋匠会唱出那样的歌曲来。
    或许是因为和管房子的平贺情投意合的缘故，他时常到老头那里谈个不休。
    “我一天平均花过一百块钱，玩了一个多月。提起我那个时候，就是穿皮鞋也一次没用自己的指头去碰过，真的一次也没有过。”
    弯着脊背的平贺老头子，一听他说到这里，总要问上一句：
    “你说什么，怎么回事？”
    其实，这类话老头子不止听过一次，但每当鞋匠说到这里，他总要重复地问一句。也许是说习愤了，鞋匠能把说了几遍的话一字不差地复述出来。这样老头子便把眼睛一闭，不停地点头说：
    “嗯，嗯。＂
    看去，他那样子象在嘴里不住地咀嚼着什么。
    “可是，一旦落魄干点啥营生呢——修皮鞋！真象佛爷说的，这是因果报应，心里头急得很哩。”
    “说得对，说得对。”
    平贺老头子没牙齿，听来好像是说“斯得得，斯得得。”
    鞋匠凑近旁边那一堆人中间，不再摸虱子了。他背靠着墙，伸出两条腿打起瞌睡来，因为，他的身边是一伙朝鲜人。鞋匠在岩城大楼里逢人便低声下气地打躬问好，儿乎使人大吃一惊。可是，一遇到朝鲜人就忽地（似乎想叫对方知道是他故意来这一手）把脑袋一扭，端起肩膀走过去。管房的平贺老头一子，也是专门把二楼划出儿间屋子租给朝鲜人的。现在住着三家朝鲜整人，一家姓李，是单身汉，身材矮小，他无一处不象日本人；一家带着眷属，姓洪，有四十多岁，嘴巴上有几根胡须，老是半张着；还有一家姓阳的，在夕张煤矿干过七年矿工，脸色象感冒一般又黄又肿，眼睛有些怕人。岩城大楼里，每天都有朝鲜人拿着肮脏的包袱皮，领着象袋鼠一样怀里揣着孩子的老婆来租房子。平贺划出去的那几间房子若是住满房客，即使有别的空房，也回答说“都住满了”，把他们打发走。看上去，那些冷飕飕样子的朝鲜人，尽管平贺老头子多次说没有空房，可是，他们仍在楼里到处窥视。有时还嘀咕着什么，就是不走。小樽市内有三千多朝鲜人，都拥挤在手宫街及其附近地区。小樽市内最爱雇用朝鲜人，若按利用他们的低工资发财致富的工商业公会副会长的话说，朝鲜人是“小樽的虱子”！
    “今天‘劳联’的人到工地去了……”
    挤在人堆里的小李悄悄地说。老洪照例半张着薄薄的嘴唇，仔细一看，胡须红扑扑的，他脸上现出好像听见又好像没听见的样子，两手交叉在怀里，不时地颠动着盘腿而坐的膝盖。
    “说些啥？”
    老阳口里衔着烟嘴儿，一支朝日牌香烟在晃动着，好像吊在嘴角上似地问道。他也是盘腿而坐，只是两手交叉着插在大腿里，眼睛滴溜溜乱转。
    “‘劳联’认为朝鲜人的问题是个赘瘤。”
    小李的用词比日本人都雅。再瞧老阳和老洪，似乎有些听不懂，于是他又用朝鲜话说了几遍。这时对方才好像明白过来。
    " 唔！”
    老阳摇了摇头，烟蒂一下子落在铺席上。他用大手掌在上面一抹，就把它给弄灭。老洪毫无表情地呆呆看着。
    “据说，在码头上工作的‘劳联’工人们到工会去作了汇报——对朝鲜人不采取明确的对策，他们就要饿死了。另一方面，工地的工头就乘机拉他们退出工会，说了么只要退会，就解雇朝鲜人而雇用他们。今天来的人也说，理由很简单，必须把朝鲜工人提高到和日本工人一样的水平，因此，朝鲜人必须和日本工人团结起来。如果争取到和日本工人同样的工资，那问题也就解决了。可是，他发牢骚说，问题不是那么简单，很不好办。”
    小李逐渐放低声音说，不住地往上撩着垂到脸上的长头发。他一面看着对方，一面夹杂一些朝鲜话说明。小李的朝鲜话反而说得不流畅，为了使对方明白，他费了半天劲。
    “夕张煤矿也是一样。”
    老阳说“夕张煤矿”，吐字不清。“夕张煤矿虽然没有工会，也一个样。日本人都讨庆咱们！”
    他最后一句说得语气很重，突然打着手势用朝鲜话很快地说起来。鞋匠一愣，脊背离开了墙壁。
    “老是说不好办、不好办，就是到啥时候也是不好办。日本工人不好办，而工资又那么低，住的地方比马棚还要脏的朝鲜工人也是不好办么。若说办法，只有一个，虽然不是一下能办到，但也是非办不可的！" ——这是他用朝鲜话说的意思。
    小李生怕有人听慷，神经质地向四周张望了一下，随后用朝鲜话叫老阳小点声音。
    迟到的人都聚集在一进门的地方，有的紧紧挤在一处抱着小腿坐着，有的扭扭捏捏好容易把腿弯了下来。这些人的工作要干到很晚的时候才能收工。他们到家吃过饭就来了。其中有一个青年，刚搬来两三天，方方正正的下巴，粗粗的周毛，一个人坐在最后面吸着纸烟。他翻了几页膝盖上的杂志，又把它合拢在一起。
    两间打通了的房子里，早已烟雾腾腾。龙吉和古山站起来，把那歪歪扭扭满是灰尘的玻璃窗子好不容易打开了。
    “老爹，来一下。”龙吉叫了一声。
    “我穿着一身新衣服，怎好——”老爹皱着眉头，没站起来。
    古山边开着窗子边对龙吉说：
    “喂，大村！你看嘛，来开会的年轻人就是不多。”
    “是呀……”
    龙吉回头一望——“不过，要谈起什么房钱、租钱来，或许认为那是爸爸妈妈的事，都不敢出头啦。”
    “这可不对！从小就自食其力的穷人，和那些靠爹娘养活的少爷、小姐可不能一样，这是个关系到切身利益的大问题呀。首先你就是这样嘛。对不？”
    龙吉不由得一愣，暗想幸好刚才没出去。
    “如果大楼里住的都是中年人或老年人也就罢了，不是也有不少的年轻光棍儿么！若是青年人带个头，把因循苟安的中年人和有妻儿老小的人都带动起来，那该有多好！”
    “开始吧？”
    在海面上做工的搬运工人，从门口大声对古山说。
    “还是开吧！”
    “开吧！明天一早，大家还要去干活的。”
    刚才说话的搬运工，在向谁发问似地说：
    “平贺先生今天来吗？”
    “这个？．……”
    “他来听一听好……”
    用铁浆染黑牙齿的泽井太太用手捂着嘴说：“那敢情好啦！”平贺先生说，他根木不知道你们要开会。岩城老爷说过，要是来一场大地震都把你们压成‘煎饼’去见阎工，到那时再给你们修房子，瞧着吧。怎么，你们不服气……”
    没等她说完，大家乱哄哄地笑起来。
    “那为什么要涨房钱呢？”
    大川老爹要把别人压倒似的大声说：
    “咱们出房钱不就为的是让房东修理房子么！该交的．房租，我们都交了，而且是相当昂贵的。可是，对这座快要倒塌的，象垃圾箱一样的房子却一直不管，这明明是房东的责任！”
    大川老爹十分得意，因为他顶喜欢用“昂贵”这一类字眼。这回自己又是脱口而出，没费一点力气。会场上的注意力全都集中到他身上，所以他感到高兴极了。
    “一点也不错，真是欺侮人！”
    阿兼把跪坐着的腿松了下来。这表示她要“盘腿宽坐”了。
    “说的对！”
    大家都随着大川老爹说。
    “请谁去叫平贺先生来好不好？”
    知道那件事情底细的老金独自笑嘻嘻地说。
    这时，鞋匠睁开了眼睛，可是却皱着眉头说道．
    “那没有必要……”
    “什么？”
    阿兼用胳膊肘猛地撞他一下：“你呀，你干脆打磕睡摸虱子去好啦。”
    “对，叫他来听听……”
    老阳对伸着两只腿的古山说。因为他是朝鲜人，大家都在瞧他们一伙人。
    ”是的，这很有必要。咱们在这儿谈的，既没有秘密，也没有圈套，与其大伙儿自己来决定，倒不如面对面地说他一个心服口服。”
    坐在门口的码头搬运工，朝着朝鲜人这边说道：
    “别瞧他在这儿跟我们挺神气的，等见了岩城老爷就活象木槌捣米，一个劲儿地点头哈腰。”
    老金笑了。
    “这一路人都是这样！”
    “好吧，那就叫他来。”
    跳在门口的码头搬运工改换了一下姿势，隔着众人的头顶向古山望去。
    “那好，就请立石君去叫一声……”
    “我去啦！”码头搬运工说着，便向过道走去。有些人都说他骄傲，其实一点也不骄傲，而且很懂事。这在他们的伙伴中也是罕见的。他的意志非常顽强，在海面当搬运工，老是干危险的活儿。入冬前，港湾里经常起风浪，加上轮船急着启航，有时木材要一直装到半夜。这时的工作顶危险了。船不停地摆动着，人们只靠一盏手提灯的亮光，下到好几百尺深的船舱里，在海水浸湿了的滑溜溜的木材上走来走去，头上隆隆的起重机把木材垂下来，他们就用长柄钩子钩住，往舱里装。长柄钩把钢缆的吊结一拉，木材便滚落下来，咕咚咕咚震得船舱直响。立石亲眼见到一个在身边干活的伙伴，只因脚步稍微向前滑出去半步，就把他砸成一堆肉泥了。
    装圆木或方木是先把它们编成筏子，拢到轮船的腹部来，然后再用起重机吊起一两根，起重机咯吱咯吱往上一绞钢缆，木材便离开水面，腾空而起，海水从木材上哗啦一声就抖落下去。497
    因为是在半夜里赶任务，有时发现钢缆有些歪扭，也不去调整，就让它那样子下去。虽然这种情况是很少见的，不过，有一次方木料刚好吊到船舱．上面就从钢缆上脱落卜来了。那真是一眨眼的工夫，方木料就发出可怕的声音落在几百尺深的船底。因为反作用，钢缆卷成一个圆圈圈向空中弹去。那时幸好舱底下一个人也没有，大家都呆若木鸡一般站在那里一动不动。他们算是拣了一条命。立石也在场。不过他们谁也没说一句话，只是面而相觑，又看了看自己的手和脚，然后又稍微动了一下。他们好像是在检查自己的手、脚是否出了问题。最顶层的甲板上立刻骚动起来，好像有人慌慌张张地在往下面跑，
    立石和五个伙伴加入小樽联合劳动工会，就是在这个时候。在工会里，立石是一个“坚强可靠的人”。现在，他和伙伴们都到会了。
    立石马上回来了。
    “老头子要来。”
    “好极了，真有意思！”
    “女青年怎么一个没有来呀？”
    大川老爹扬起睑来扫视着大家。
    “年轻人哪里肯呀！不到我这个年纪……”
    泽井太太用手捂着嘴，看着阿兼说。
    “大伙都盼着那个‘犄角娘’来吧！”
    老金说着，自己嘿、嘿、嘿地笑起来。大家也哄然大笑。
    “老金真有点太那个啦！”
    集会上的紧张气氛立刻消失，彼此融成一片，亲热起来。
    “还有两位罐头工厂的女工哩。会上没有女人谈话就不带劲儿。有没有热心人士去叫一下？”
    古山一说出口，有点不大好意思，用手咯吱咯吱地搔弄着头发。
    “对，谁去呀？”
    “两个女工都是独立生活的，和其他的姑娘们不一样，房租问题跟她们有直接关系。算啦，别再开玩笑了，还是让她们来吧。＂
    古山补充了一句。
    “对，看看谁有福气。”
    立石说着，挨个儿把大家看了一眼，随后说：“这还是得年轻人去才好……中岛铁工厂的小哥怎样？”
    大家都瞧着龙吉。羞得他面红耳赤。大川老爹用大拇指一下一下撞着他的肋骨。
    “脸儿红什么，够多讨人喜欢”
    “不光是女的，看来没到会还有不少呢。今后的市面越来越萧条了。这类问题会接连不断发生的。从现在起，大家就得养成通力合作的习惯。今天没来开会的人是怎样个想法，我不知道，不论是减房租也好，叫他少算点也好，这么个小事要单枪匹马各行其是，那也是办不成的。是不是……”
    说着，古山便用和善的，男人中少见的长睫毛眼睛瞧着龙吉：“是不是请大村君把他们拉出来？”
    “拉出来！……”
    大川老爹嘻嘻地笑了。他想：这个词儿一定是选举时用的。我要记牢，日后也要用上一用。
    龙吉板着面孔，站起他那高大的身躯。
    “不用一个个挨家找，还是来个岩城式儿——站在楼梯旁叫一声就行啦。”
    “哟，别瞧大村哥的身量大，还是个娃子哩！”
    阿兼盘着腿，絮絮叨叨地开大村的玩笑。“娃子”是小孩的意思。
    “别这样，还是挨家挨户地走访吧。说不定会碰到美事儿呢！”
    老金在后面又嘿、嘿地笑起米。
    龙吉刚好走出去，驼着背的平贺老头就进到屋来。“啊，对不起。”
    一直在喊喊喳喳说话的人们，忽然停下来，好像在那里来回爬动的“寄居虾”遇到外敌一般，立刻把身体缩到壳里。——来这儿开会的每一个人，月月都得吃平贺老头子催讨房租的苦头。
    老头子在一进门的地方坐下来，他身旁的人挪动着身子给让出一块地方。这倒不是因为老头子不是自己一伙的人，或者说他是敌人，而是在这些人的思想上仍然有给这样人让座的意思。但是，再看老头子脱离大家一个人孤零零坐在那儿的时候，大家都渐渐意识到老头子在这个会上确是一个“局外人”。
    “喂，开始吧！”
    走廊上传来龙吉的喊叫声。
    大家动来动去重新坐好。

[1] 即大石良雄，日本元禄时代赤穗浪人的首领。

[2] 掘部安兵卫是日本德川时代的剑客。

[3] 这是在第一次世界大战后，日本经济不景气时期流行全国的歌曲。

[4] 日本人在正规场合或谈重要的问题，讲究跪坐，在众人面前盘腿而坐或把两腿叠在一边横坐着，是失礼的。

[5] “新内”是日本谣曲净琉璃的一种，多以男女爱情为主题，歌词艳丽，曲子清婉动人。


五

五

    “关于房租问题，听起来可能都不认为是个大问题，但这对我们住在岩城大楼的人来说，是前所未有的大事。”
    古山的讲话和乎时不同，是郑重其事的。大川老爹在一旁专心倾听着有没有新奇的词句和道理。
    “不错！”
    卖糖的老金说着，瞥了平贺老头子一眼。
    “象我这样做一两分钱小买卖的，直接关系到吃饭的问题。”
    这时，老头子弯着腰，胳臂肘支撑在大腿上，两手托腮，闭着眼睛。
    “今天到会的人很多。这次不比过去的那两次会，只单纯要求修理便所和漏雨地方的局部性问题。因此，希望大家先决定今晚的会如何进行，并按什么程序进行。——应如何进行呢？”
    古山的这番话没人听懂。
    “应如何进行……”
    大家七嘴八舌地谈论起来。
    “要说如何进行，这个问题很简单——对岩城先生的要求是答应还是不答应不就可以了嘛。”
    “对呀！”
    “不，那还不成，不答应又该怎么办？这必须决定下来。”
    古山说，
    “嗯，不错。”
    “等一等！”
    一个新搬来的下颌方方正正的青年，坐在最后面大声说。“大家这样你一言我一语地讲话怎行，我认为要规定一个办法。”
    他一字一句慢条斯理地说。好像每句话打上“。”“、”一样，说得非常准确。
    “我认为要这样——会上要决定一个人作主席或者议长，叫什么都没关系。想发表自己的看法和意见的人，应该——取得主席的同意再讲，不要随便说话。”
    大家望着这个陌生的，下颌方方正正硬得好像什么都咬得动似的青年。古山也大吃了一惊。
    “我认为当主席的要制止与本题无关的发言，对各种意见应当加以取舍，使会议有条不紊地进行。”
    海上搬运工立石目不转睛地俯视着这个人。他觉得刚才还翻阅杂志的矮胖子，突然间竟说出这样的话来。——立石惊讶的并不是这件事，而是忽然想起介绍他加入工会的人，在一般谈话中象口头语一样，经常说“议长！”“无异议！”这是外国语吗？他曾问过是什么意思。那人说：“现在流行这句话。”立石心想：这个矮胖子是谁呢？
    “那就这样一个个举手，现在是该我讲话的意思罗……哎，真是怪事儿！”
    “这象学校里的学生！”
    阿兼拿着扁平的小烟袋模仿举手的样子，说，
    “我、我、我……这样说，对吧！”
    于是，哄堂大笑。
    “这样吵吵嚷嚷的可不成，要紧的话一句也没说呢！所以那个办法是很有必要的。”
    古山提高嗓音说。对先决定选议长再开会，是他最近从书里看到的。他之所以这样说，是想在这个会上用一用。他从未想到岩城大楼里有人和自己一样也知道这件事。无疑地，这一定是“左翼”（这个词也是人们最近才开始用）的人。这时．古山好像发现了同路人一样，感到有一种难以言喻的深厚感情，所以向对面尽头处的那个人望去。可是那个方下颊的人却漫不经心地翻弄着大腿上的那本杂志，并不理睬古山。
    “还是决定机长好。”
    老李把议长说成了“机长”。
    “对，不是一两个人发言，应当这样办！”
    温厚善良的河西，坐在那里一直一言不发，而现在象经过深思熟虑似的慢吞吞地说。他有个毛病，不衔着香烟也要皱着眉头。阿兼曾经说过，河西自从生活困难以来，愁得他脑筋都不好用了。
    大家一致赞成推个议长。
    “那末让谁当议长呢？”
    古山说。
    “那就是你呗！”
    大川老爹用大拇指触着古山的肋骨说。
    “只有古山先生啦！”
    立石粗声粗气地一说，就决定古山当议长。古山把伸出去的两条腿缩回来，重新坐好，用弯成筢子形的五个指头咯吱咯吱搔着脑袋。
    “我实在是头一次……”
    “准都没当过。”
    立石又大声说。——无论在哪儿，他总是用大嗓门说话，因此，人们都认为他傲慢。
    “议长！”
    尽头上有人轻轻举起手来。
    “唔。”
    古山心里一慌，张口结舌地回答了一声。
    “这个问题，我认为很简单，……”
    一看，还是那个方下颌的人。
    “我们既然付房租，房东就有义务马上给修理这样臭垃圾箱似的房子。因修理房子就要涨房租，太不合理了。相反的，这个时候我们还想要求岩城（没有称先生）落房租呢。——落两成房租，立刻给修理岩城大楼。我认为可以在这两个问题上展开讨论，不知大家有什么意见。”
    一字一句讲得清清楚楚，不论谈话的方式或措词，岩城大楼里的人还是头一次听到。因此，他讲完话，大家呆呆地沉默了半晌。——大川老爹不住地点头，对那种谈话的方式很佩服。“问题是……”这样堂皇的说法，他非常喜欢。方下颌说完，若无其事地又翻弄起大腿上的那本杂志。
    古山知道他那种谈话方式，和最近一个朋友叫自己读的那本费解的书（只选读了几处）完全相同。但是，这种谈话方式，可能对住在岩城大楼里的人是很不合适的。——一看，不仅阿兼和泽井的管家婆，就连每个男人也都面面相觑。
    “后面那位的意见是这样，现在的房租很贵，面时这个情况，大家就应该让岩城落两成房租，同时还要让他给修理房子。——因为现在很多人都交不起房租嘛！大家觉得怎么样？" 古山没费气力又把这句话重新说了一遍，会上紧张的情绪马上缓和了。大家又喊喊喳哦谈论起来。
    “若是能办到的话，那可就再好没有了！,
    “租钱要得太多吧！”
    泽井的管家婆隔着两三个人望着阿兼，说道：
    “当平贺先生您面说，我真为房租钱发愁！若是落两成，十元钱收八元就能省出个粮食钱来！那该多好啊”
    朝鲜人单独在一起议论起来。
    “我们干活，工钱比日本人低，任何时候都低。可是房钱却和日本人一样，这不成。房钱也要便宜些才好。”
    老阳说话时，急得他两只手在嘴巴前乱抓挠。
    “老阳说的很对。我们是站在四海之内皆兄弟的广大立场。然而朝鲜人在我们中间，生活的确是悲惨的。问题是……”
    说到这里，大川老爹有些手忙脚乱了。“问题是……”由于这句话用得太早，下面不知道要说些什么，也不知该怎说才好。“不过让房东落两成房租还要求给修房子，那有点太可怜了。哪怕是不涨房租，只要求给修理房子就行，不知大家意见怎样。我想……这样比较稳妥。”
    说这话的是鞋匠。
    这时，平贺老头微睁两眼，晃动了一下身子。
    “请大家等一等！不要随便说话。”
    古山制止了大家的谈话。
    “现在有人提出不同的看法，说是房租不动，要求给修房子。怎么样……这两种意见哪个好，请大家发表意见。”
    “鞋匠说的倒也在理儿……”
    河西这一回是把手掌放在自己的头项上，深思着慢声慢语地说。
    “嗯——，那也有道理！”
    这一回大家纷纷倾向于这个意见。
    正当这时，两个青年女子，为了不引起人们的注意悄悄走到门口，坐在方下颌的紧背后。
    “议长！在这个场合提出落两成房租，岩城房东是不是太可怜的问题，我认为是错误的。其实，事情并非如此。落两成房租是否合理，我认为这应该从我们的实际生活来考虑。如果……”
    方下颌用杂志搔着头，晃动了一下左肩，说：
    “如果说房东太可怜，那么和我们天天愁吃愁穿的人相比，他过的是什么样生活呢？首先，我们看一看他住的是什么样的房子吧。他是住在有臭虫的，一下雨就漏的湿漉漉的房子里吗？他干过那浑身弄得乌黑的背煤的活儿吗？他干过那脊梁都要压断的背豆饼和青豌豆袋的活儿吗？他在雾气腾腾的灰尘里选过豆子吗？在货仓之间来间地拣豆子，这种遭人白眼的活儿，他干过吗？没干过！哪样也没干过！那么岩城的生活能比我们还惨吗？恰恰相反，他的房子很讲究，在市中心。他不知道什么叫漏雨。他吃的饭菜，我们从未见识过。而且，他那金迷纸醉的生活，我们是都不懂的。这一切全是靠收我们房租剥削来的钱生活的。现在，我们要求他立刻落两成房租和修理房子的理由就在这里——”
    “同意！”
    大川老爹喜形于色，大声地说。他是否同意那年轻人说的道理，自己也不知道。不过，那一字一句使得他越听越入迷。
    “不错，你这么一说，也是有道理的……”
    河西说着，脸上露出一种那是理所当然的神情。方才偏袒房东而提出相反意见的鞋匠，靠着那边的墙上，溜了河西一眼，接着便把手插到怀里去。
    “刚才那位——”
    阿兼说着，向方下颌那边瞧了瞧，“那位大哥哥说的都是实情呀。我们这样没学问的人虽然不太懂……不过做起来，怕是岩城先生不会轻易答应的。”
    “阿兼，你等等！看来，大家基本上都同意后边那一位的意见。不妨这样定下了。可是我们得事先把话讲清楚：一旦定下来，即使是下刀子，我们也不怕。要团结起来朝这个方向前进，必须再慎重考虑一下才能作决定。……那么，这个问题落实之后，下面就讨论该怎办。”
    “那就这样决定吧！”大家说。“若是落两成，可就省不少钱！”
    本来立石是最赞成的，可是被身旁那个素不相识的矮胖子斩钉截铁地一说，自己心里顿时起了一种莫名其妙的反感。因此，他一声没吭。
    “好，就这样决定吧。那么下一步该怎办呢？”
    古山说着，看了看大伙。立石突然举起手来，说道：
    “议——”他有些腼腆。“这么办好不好？在这个会上决定四、五个强而有力的代表，要他们一方面和大楼里的人保持联系，一方面跟房东交涉，决不许出现落后的人和叛徒……”“有道理！”
    “就这样，就这样”
    “立石，你可是啥都懂得！”
    鞋匠说着，把手从怀里抽出来，露出一副和他自己说话的声调完全不同的冷酷面孔。
    “岩城先生若不答应，咱们都搬出去吗？”
    阿兼颠着盘坐的腿笑了。
    “那可不对！”
    立石伸着脖子说。
    “阿兼，那可不对！那样做就输了。假若岩城先生不答应，我们就要一直坚持住在这里，一文钱也不交。离开这里一步那就输了。所以……”立石思索了一下，然后若无其事的样子很快地说：“事情若闹大了，我们就请工会来帮忙！”
    平贺老头象一只卧在脚炉上的猫，一直弓着腰，闭着眼睛。——这时，猛地挺起身子来。
    “我是给人家看管这幢房子的。听你们这样一说，假使闹到工会去，我就要报告警察。房租问题，希望大家在这个楼里和和平平地解决。”
    警察！大家一听就象被镇住似的，一言不发。泽井的管家婆，看看立石又看看古山，看看古山又看看平贺，她脸上露出为难的样子。
    “平贺先生，这要看岩城先生怎样对待我们了。我们并不想把事情闹大！”
    立石接着又说了一句。这样大家心里才踏实了。下一步要确定代表，可是会场情况和方才不同，人们话到嘴边象被卡住似的，发言很不踊跃。彼此拉扯着衣袖互相推让才说一两句。看样子都是战战兢兢的，唯恐自己当上代表。
    为啥会突然出现这种现象，古山心里十分清楚。许多来这里开会的人，他们要说的各种各样的话和想法，在那每一瞬间就象被浮云的阴影遮住一般。眼看着“警察”二字，住在岩城大楼里的人们心情便暗淡起来。
    “不论怎么说，代表首先应该是古山先生。还有大川老爹……还有立石……还有——”
    老金瞧着每一个人面孔继续说：“最好还得有一位妇女，对吧？”
    大川老爹听到有人提自己，显出不耐烦的样子，低下头抠起脚指甲来。
    “我很希望后边那位新搬来的人，也参加进来……”古山是指方下颌说的。
    “那好哇！”
    大家知道再不会轮到自己的头上，谈话立刻活跃起来。古山看了看表，已经九点半了。
    “时间不早了，今天的会就开到这里。各项事情，由这里推选出来的代表们研究之后就立即执行。这样可以吧？"
    后面有人说：
    “无异议。”
    大家有的伸胳膊，有的打哈欠，立刻吵吵嚷嚷地站起来。立石一看，说“无异议”的人还是方下颌。
    “您最近搬来的吧，贵姓？”
    立石推开站在旁边的鞋匠，跟这人攀谈起来。
    “岛田。”
    方下颌看也不看他，冷冷地说。
    后进来的两个年轻女子，夹在站起来的人群里向阿兼说．“叫我们来我们就来啦……”
    “真是的，你们俩活象个木头人。会上该谈谈嘛。”阿兼说了她们一句。
    一个身材短小，眼窝深陷，窄窄的脸儿，气色也甚好的可爱的女子，隔着人们肩膀不住地盯着龙吉。
    高个儿的女子说：
    “藤子，咱们回去睡吧。明儿还有夜班呢！”
    说着拉起她的手。
    大家从屋里走出来。
    “哎，头痛得很！都是纸烟熏的！”
    大川老爹在老金的身后，一边拍打着自己的脑袋，一边摇晃着说：
    “明天来家喝一杯好吗？”
    没人跟平贺老头说话，他弓着脊背摇来晃去，一个人嘟嘟哝哝在门口寻摸拖鞋。
    “喂，大爷。”
    鞋匠把他那双被践踏了的拖鞋拿过来。
    “噢，是鞋匠！多谢多谢！”
    老头说话很少这么亲热。
    “今夭，‘犄角娘’来了够多带劲儿。这没有一点意思……”
    说着，老金撞了一下泽井的管家婆。
    “老金，你可真够呛，又露出本性来啦！”
    “近来妈妈不寂寞吗？若是那个的话……”
    “呸！”
    老金身后猛然间被泽井的管家婆拍了一巴掌。
    老金嘿、嘿地笑起来。
    古山从屋里最后出来，用不太高兴的语调问龙吉：“怎么你连句话都不说呢？”
    龙吉低头咬着嘴唇，没有回答。最后，只说了一句：
    “明天从工厂回来到您那儿去玩……”
    “咦？”
    古山望着龙吉，说．“是么，我等着你。近来有一本书，是一个叫福本[1]的人写的，人们都在争论……好，我等着你。”
    方下颌岛田正上二楼，这时古山随后追过去。

    龙吉在阴暗的过道上往回走，背后响起一阵急促的脚步声。
    “龙哥！”
    他停下来回头一看，原来是藤子追赶来。

[1] 即福本和夫，一九二五年至一九二六年期间，在日本共产党内产生以福本和夫为代表的“左”倾机会主义。


六

六

    第一天早晨，龙吉比往常来的迟了一些。
    这样的集会看来是无所谓的，可是龙吉他们回到房间都感到精疲力尽。这和在工厂里硬顶着干夜班回来时不同，而是心焦意乱，精神上感到很累。
    龙吉按一下记时器，来到办公室的玻璃门前。这时厂里的人正聚在那里吵嚷着。
    “哦。”
    龙吉把手放到油亮的便帽上，说，
    “出什么事啦？”
    “嗯。”
    最近才由学徒工转正的千叶，笑嘻嘻地说：
    “翻天——覆地的——大事呀！”
    一看，聚在一起的全是上年纪的老师傅。
    “失火啦……”
    “失火？昨晚上吗？”
    龙吉听到说失火，就象有一种预感似的。
    “是啊，社长家邻居的隔壁失火了。你昨晚上到失火现场去了吗？”
    千叶的这句话似乎含有言外之意。他两只手插进裤兜往上提了一下裤子。
    龙吉转过头来含糊其词地说．
    “啊。”
    千叶溜了龙吉一眼，说：
    “那就很成问题罗。听说社长大发雷霆，他还说，咱们厂顶多去了两三个人，其他厂子的人反倒及时赶到，帮了很大的忙呢。”
    龙吉昨晚开会回来，刚躺下就失火了。他跑上三楼的空屋向窗外看去，好像是社长的家。究竟是跑去看看还是睡觉呢？……他在那里呆呆地站了半天。正在观望的工夫，火势就下去了，火光映红的天空渐渐暗起来。而且早晨还要早起，所以他就没有去。虽然打定了主意，可是在下楼的时候，仍然有些放心不下。
    “………”
    千叶象藐视人似的冷冷一笑：“头儿们都慌了，正在研究处理善后问题呢。说什么处理善后问题很有必要，真叫人骇怕！”
    千叶比谁都懦弱，可是有时疯狂起来就厉害得很，简直象要咬人一般。他说话有个毛病，总是摇晃着身体，往上提裤子。
    龙吉把漏菜汤的破饭盒放在更衣室的架子上，换上沾满油污的、领子冷冰冰的工作服。他打了个寒战，便下到厂房去了。往常这个时候，工人们都在守着机器工作，可是今天工长都去办公室不在现场，所以大家到处一帮一伙地议论着失火的事。只有脸上冷得起鸡皮疙瘩的学徒工拖着木底草鞋到处走动，手拿长嘴油壶和机器油壶往每个机器上浇油。
    中岛铁工厂，宽十二丈，长约三十六丈，是一座钢骨结构、铅板铺顶的工厂。屋脊上装有五个一排蘑菇状的通风筒，在半空中不时发出哗啦哗啦的响声。钳工部和车工部几乎占去大半个工厂，冶炼车间和翻砂车间各占其余的二分之一。钳工车间和车工部门口突出的一块，是三面镶着玻璃窗的监工室兼办公室。
    工厂的棚顶上架着铁梁，上面悬着滑车的起重机，儿条铁链从上面垂下来。棚顶的一面是狭长的二楼，那里是木工部；一按马达的电钮，总轴就转动起来，支撑它的铁梁也跟着巍巍颤动。各种宽窄不同、速度不同的传送带，象人体的动脉网连接着下面的每部机器。如果总轴发生故障或需要浇油的时候，必须从木工部的二楼铁梁上走过去。
    学徒工庄司用长嘴油壶咯吱咯吱地往龙吉的车床上浇油。龙吉问他：
    “你昨晚到失火的现场去了吗？”
    庄司的薄嘴唇，冷得直哆嗦，瞧着龙吉，沉默了一会儿，说：
    “去了给涨工钱吗？大村。”
    龙吉觉得他曲解了自己的话。本来他希望多有几个人没去，而且盼着有人跟他说：“谁肯去呀！”这样也好稳一稳自己的心。——龙吉的为人也有这样一面。
    他觉得庄司这人很讨厌，便向积存平板台的地方走去。庄司无论对谁总是冷言冷语地顶撞人，所以没人喜欢他，因此一直当学徒工。但在学徒当中却很有威信。有些事学徒工只好忍气吞声，唯有庄司能为大家针锋相对地去反抗。可能因为境遇太坏，性情乖僻，有些冷酷，所以在一般情况下，他在学徒工中间总是孤零零的。
    曾跑到失火现场去救火的福原，在平板台那儿谈论着当时救火的情形。他正讲到兴头上，指手划脚起来，围观的五六个人脸上明显地流露出厌恶的神情。只去了两三个人，福原一定给社长留下深刻的印象，因此大家很羡慕，另一方面，令人想不通的是，“身为工人”何必去巴结社长呢，这样的家伙没人瞧得起他。
    “我从电影院出来就看到失火了。一看方向正是社长家，心想：见鬼去吧！他要想让我们去救火，平常就得待我们好一点，到时不用说，我们就跑去了。——我想到这儿就没有去！”
    靠在龙吉身旁的渡边这样说，是在故意讽刺福原。
    “对！”
    “社长那家伙太自私了，总是想方设法剥削！”
    平常没有很好考虑这个问题的人，也都由于对福原的嫉妒，才说出这样的话来。
    眼看要升工长的福原，脸卜露出讨厌的神色，点上纸烟，向旁边喷了一口，闪烁其词地说：
    “可是……灾难临头时是不分彼此的呀……”
    “不分彼此？”
    渡边直截了当地说。这时，他不再象平常那样沉默寡言了。接着，福原说：
    “是呀，这样我们就可以放心大胆地工作啦！”
    这话莫名其妙得很，逗得人们哄然大笑。
    聚集在办公室前面的工长们，嘴里嘟咕着进了厂房。一般职工倒无所谓，工长不赶去救火很可能被免职！（工长们暗自思量）因此，他们显得非常不高兴。
    “喂，今天头们的气儿可不顺，当心点！”
    大伙眼睛看着工长就散开来，回到各自的工作台去。
    这时，响起洪亮的汽笛声，震得铅板屋顶直响。

    翻砂车间和冶炼车间在一幢房子里，正好是背靠背。打开熔炉口添进焦炭和铁块时，整个车间照得红通通的。
    “若到失火现场去，正对咱们的路子。，
    “哼，所以咱们浑身都是烫伤嘛！”
    山形的体格健壮，他拄着铁锹站在熔炉旁边弄得很脏。鼻子底下蹭两下，嘴巴和两腮就沽上煤灰，好像一撇胡须。
    “正是跟老婆睡得香甜的时候！，,
    山形说着，嘿嘿地笑起来。
    “这也不光是你一个人！”
    北川倔头倔脑地说。他拿着铁桶，站在熔炉小出口的前面等料，脸和胳膊满是烫伤。
    “如果给加薪早就跑去救火啦！谁还顾得上老婆呢。”
    往熔炉里送风的鼓风机，在角落上发出催人欲睡的嗡嗡声。
    “没想到社长是那样愚蠢，人家没去就责骂，这象话吗？还不是他没有人缘！”
    “一意孤行的人是不懂得这个道理的！”
    山形嘻嘻地笑着，不住地咯哒咯哒磕打着两个鞋后跟儿。
    北川沉默一会儿，说：
    “是啊！社长这家伙若在翻砂车间就得每天喊：失火啦！失火啦！”
    每当山形用铁锹打开熔炉门往里添焦炭和铁块时，他那橡树一般硬梆梆的胳膊上就隆起一块肉瘤。
    厂房里的空地上，有几处翻好的不差分毫的几何形砂模。——学徒工收拾完木模和铁屑，在往过道上撒水。
    “可以吗？”
    北川拿着铁桶向学徒工大声问道。
    “可以啦！”
    北川用手巾包住脸，只露出两只眼睛，把铁桶靠在熔炉小出口的下面。
    山形用铁锹拨拉开挂钩，取下涂着粘土的挡砖。一霎时叭的一声，白光闪闪，钢花四溅，铁水发出一股焦臭气味流进铁桶。从学徒工那边望去，北川就象站在火花里一动不动，清楚地看到他的胸脯、胳膊和肩膀上的一块块肌肉在动弹。
    “堵上！”
    “好啦！”
    山形用砖堵住铁水，噼噼啪啪地进着碎屑。北川拿起铁桶往直径三尺的滑车砂模里浇铸，烫得砂子冒着紫烟，连同水蒸气一起把北川的脸给蒙住，呛得他转过头来吸了一口气。
    浇完铁水，北川向旁边一蹿，在深深地吸气，因为他憋了半天了。这时他说：
    “我的肺快烂得差不多啦。”
    山形笑嘻嘻地说：
    “你现在才知道啊？”
    山形到中岛铁工厂只有一年，和大家不太熟悉。人们知道他在“内地”做过不少工作，但具体工作是什么，谁也不知道。他人缘好，大家都是“老山”“老山”地叫他。或许因为他和车工渡边住在同一方向，两个人经常一道回家。渡边挨着龙吉的车床工作，他俩年龄又相仿，所以有时也和龙吉一起回去。当老山从后面赶来时，渡边就和龙吉分手，而和老山一同回去。“北川，你是想拿肺来换一天两块三毛钱的工钱吗？" 老山说着，又往熔炉里添着焦炭和铁块。
    “可不是么！……最近我考虑了，想早些洗手不干……去开个小铺子！”
    这时北川拿着空铁桶回来了。
    老山哈哈笑起来，说；
    “那太好啦！活着能干个小买卖就很不错啦。”
    翻砂车间的棚顶横梁上吊着手动的起重机，链子上挂着铁罐，把它移到炉口，铁水便从大出口流进罐内，然后吊起来再移到大砂模处浇铸。
    “喂，老山，起吊吧？”
    吉本爬上横梁朝下喊。
    “呃，这就开始？”
    老山用铁锹咱哨地敲打着熔炉。
    “来吧！”
    吉本跟对面横梁上的伙伴打个招呼，开始推动起重机。起重机下面有滑车附在轨道上。他俩一边瞧着下面烟熏火烤中来往工作的人，一边”哎嘿、哎嘿——”地推起来。从上往下看，砂模好像外国某公园的设计图。铁罐摇摇晃晃挨近熔炉，老山、北川和学徒工用铁锹拢住铁罐使它靠近炉口。
    年纪大的北川象打夯女人一样，配合动作唱起一两句小曲来。

        哎——梳洗呀，打扮呀，
        隔壁的好姑娘！
        哎唉，哎吹哟……”

    “好啦！”
    大伙用铁锹把铁罐推到熔炉大出口下面，老山从下往上叮铛地敲打开挂钩——四溅的火花落在大家的头上。
    “好买卖！劈头盖脑地浇下来，可就……”接着配上街头流行的小调唱道：“那时呀，小命就要见间王……”
    “定价两块三毛钱？”
    “两块三？可是咱们的小命就值一块一！”
    不料，一起用锹捺着铁堆的徒工搭了腔，人们顿时哄然大笑。锹头下面的铁罐，也跟着晃动起来。
    “喂！真要浇啦！”
    山形管浇铸，他的脸在粘糊糊的铁水照射下，变成了赤面獠牙的妖怪。
    铁水的热气，使汗水从沾满砂土、煤烟的脏脸上和胸前不停地往下淌。每个人都穿着衬衫用袖子擦汗。而且，一掀开炉门，焦炭之类燃烧时放出的毒气，熏得人鼻孔火辣辣痛。
    溢出来的铁水，常常落在脚下。一遇到潮湿的地面，吱啦一声轱辘辘滚成个圆球儿。这个活儿，不管谁干也都得受点烫伤。北川有一种论调：“翻砂车间全都是烫伤活儿，没听说女人爱上干这一行的。有老婆的人还好，让小伙子干，实在太可怜了。”
    铁罐装满，大家就撤去铁锹。
    “若是社长千这活儿，我们就得每天登门探望病号啦。”
    火花溅在老山的胳膊上热辣辣的，痛得他用舌头舔着，他那乌漆墨黑的面孔都变了样。
    “说真的，这场火并没烧着……”
    有人接下去小声说。
    “来，干哪！”
    北川抬头朝棚顶说。
    铁罐里装满铁水，要依次往一排砂模里浇灌。起重机到了指定地点，一打舵轮，链子哗啦哗啦垂下来。下面的人摘掉挂钩，铁罐就自动倾斜过来。大家时而大声嚷着，时而哼着小曲工作，但思想上都是聚精会神的，不敢有半点疏忽。
    工作中间，北川大爷几次跑到一个角落手捧着水咕嘟咕嘟地喝了一顿。
    这活儿又热又出汗，还叫人提心吊胆的。收工后，累得人精疲力尽。翻砂车间和冶炼车间的工人，他们的性情要比车工和钳工车间工人暴躁得多，身体看去挺结实，但仔细一瞧，脸色很坏，眼球都是混浊的。
    木工手拿木模从钳工车间上面陡立的铁梯子走下来，耳朵夹着一支铅笔，衣袋露出半截折叠尺。车间里只有木工身穿短上衣。
    木工在门口说：
    “听说厂长今天要召集大伙训话……”

    “喂！”
    山形从身后撞了一下渡边的肩膀。——渡边把“坯料”（铁棒）夹在车床上，对准旋刀削轴呢。吱、吱、吱……旋刀前面眼看着卷起铁屑，露出冷冰冰银灰色的光滑面。渡边不时地用卡尺量直径，同时还用毛笔刷蘸饱机油往铁棒上涂抹……
    渡边的短粗脖子一扭，回头看了看。接着卸下传送带，看见山形时，他脸上落出那种沉默寡言的人所特有的亲切表情，说：“瞧，你的脸多脏呀！”
    从翻砂车间到这里来，就象刚从矿井上来的矿工一样，脏得很显眼。
    “这儿不是你们翻砂车间里衣冠楚楚的名士们来的地方！”
    渡边说着笑了起来。
    “别瞎说——”
    山形把漆黑的手装作往对方的脸上抹去，接着向工长那里丢个眼色。工长不象平常那样唠唠叨叨地来回转了。两三个人凑在一起，神色显得很紧张。山形急促地轻声说：
    “今晚七点。——我差点忘了。”
    窃窃私语般地说完，手指摸着削过的轴面，又放开喉咙说：“还不成。这象砂纸一样，粗糙得很呢”
    “哼，是你老山的指头粗糙吧！别搞错了！”
    “要讲指头，咱们可就是半斤八两啦！”
    ．只要有空暇，山形没事也爱到渡边这里来。渡边在龙吉车床的旁边工作，年龄也相仿，小学毕业以后就进了铁工厂。他不甚喜欢开玩笑，一可是，他象寡言少语的人常有的那样，一说句玩笑便与众不同，总带有一种幽默感。他一直在机器旁边生活，身体没长高倒是先长宽了。腿也比龙吉短，有点罗圈腿。虽然他俩的境遇都很苦，但他在生活中，不象龙吉那样遇事谨小慎微，看人颜色行事。因此，比起龙吉来，他给人以不拘小节的迟钝感觉。龙吉不喜欢这样人，然而渡边的这种性格却适合在“工厂”。龙吉不同，他虽然中途辍学，但仍有进取心，身上还带着一些和这里格格不入的学生味道。中岛铁工厂的人出于对龙吉的尊敬心情，开玩笑时称他为“学者”。他做事认真，在校时学习好，对事物的理解力也强，所以厂里的人遇到不认识的字和不懂的事情，都去向龙吉请教。
    说也奇怪，渡边近来跟龙吉好像很亲热。但龙吉从旁观察，倒是觉得渡边和山形之间有一种共性的东西在促使他们和睦相处。
    龙吉进厂后，主要跟渡边学徒。渡边话语不多，但很热情，教的好，一听就懂。当龙吉的活儿接二连三堆起来，时间又紧迫，手腕僵硬得象根铁棍，实在顶不住的时候，他就头晕脑涨地蹲在那儿一动不动。即使在这个时候，渡边的表情比机器还冷漠，仍一板一眼地处理他的活儿。——他同样毫无表情地用准确的动作帮助龙吉。这且不说，龙古操作时，在入刀的手法上，开头和煞尾的劲头不均，车出的活儿总是粗细不匀。再看渡边车的，个个儿都一样。龙吉觉得：这不单纯是熟练程度问题，甚至在铁活儿上，也明显地反映出性格上的不同。
    “头儿来了！”
    渡边轻轻说。
    “咦，学者怎么啦？”
    对方黑糊糊的脸上，两只滴溜溜转的眼睛令人望而生畏，手揉着鼻子下面。
    “…………”
    渡边没作声，摇了摇头。
    “？”
    “还有不懂的地方……”
    龙吉说。
    “是吗？”
    这时，山形向走近身边的工长微微一笑，回翻砂车间夫了。
    这位傲慢的伊势田工长，不知为啥，对渡边痛爱极了。不论出啥事，从不责备他。因此，一看见渡边就说：“你千活麻利点儿。再麻利点儿就好啦！”
    “工长这家伙黏黏糊糊的，要当心！——想要和你搞同性爱呢！”
    大家觉得这话真逗。
    “怎会看中我这样人？”——渡边有些难为情。
    渡边不愿再听“你于活儿得麻利点儿”这句话，拔下旋刀就走到砂轮旁边，挂上皮带，圆圆的砂轮风驰电掣一般转动起来。吱、吱、吱……旋刀上火花四射。砂轮常常迸出碎屑伤人的眼睛。
    厂内工人中，工资最高的岸本，在砂轮旁的平台上，手里拿着圆规一面用粉笔画图样，一面在和前来看画图样的酒肉朋友谈论他在咖啡馆和银行职员为女招待争风的事情。
    “那娘们儿真混帐！”
    岸本好像宿酒未醒似地发出嘶哑的声音。
    “这也是因为我吃醉才骂她。——你讨厌我是工人，那商专毕业的也好，大学毕业的也好，若说几何、高等数学比我强，我倒想领教领教。不错，我是工人。他们的工资是否比我多，还是个问题哩！咱每天拿四大块，是个阔佬。——她叫我臭骂一顿。”
    “那些蠢材的月薪，怎能和咱爷们比！”
    显然，这是对方在奉承岸本，因为他经常尾随着岸本要他请客。岸本在下班临走前，呆在盥洗室的时间要比别人长一倍，每天用保险刀刮脸，香皂洗头，整整齐齐地扎上领带，挂上崭新的硬领。他说：“在咖啡馆只有银行职员、公司职员最吃得开，太不公道了。”所以，他每天晚上打扮成银行职员或公司职员的模样去逛。
    “我和你们不同，手很柔软，一个老茧也没有，只要说话留神，怎么也瞧不出是个工人来！”
    这是一次岸本在盆漱室一面仰头扎领带，一面看着渡边粗笨的手时说的。他认为人家管他叫工人比自己被踢进阴沟里还耻辱。
    渡边从未主动地跟岸本搭过话。——岸本发现他左手戴一枚金戒指，便不时探头探脑地向黄灿灿的戒指投以羡幕的眼光，作出谄媚的笑睑。
    “你昨晚去救火了吗？”
    “没去。”
    岸本一问，渡边板起面孔这样回答说。
    “没去？……我可去啦。这时候什么事儿都得撂下，非去不可。这是为日后着想啊！”
    渡边停止磨刀，回到车床前。
    身旁的龙吉耸着肩膀，探着身紧挨车床，嘴角露着舌尖，抿着嘴拚命地削轴。他挂上传送带，转动摇轮，瞄准尺寸在入刀。一寸直径的轴，要削五百根。削完一根，龙吉就扬起右手晃动几下，再捶一捶肩膀。恰好这时看见渡边，龙吉的眼睛露出笑意。渡边心想，这是吃不消了。
    几天来，夜班已把他们组装起的新型铣床安好，工长们试车去了。工人们边谈边干，工作也松懈了。但经常落后的龙吉却在拚命干，一句闲话也顾不得说。
    在一旁的学徒工庄司，遇到一台齿轮不灵咯哒咯哒直响的车床，他就怒气冲冲粗暴地使用。
    “这工厂太有趣了！一有火灾全厂都跟着战战兢兢的！”
    上野从厕所回来，一面说着一面摇着头走去。
    中岛铁工厂有两三个工人是从小工厂转来的。他们经常受到伊势田的责骂。另一方面，也是因为他们过于拘谨，所以在工作中很自卑。上野是从斋藤、辻他们那个大野田工厂来的，脸色象患肺病似的苍白，小脑袋总象冷的打颤。
    上野觉得不是自己的工厂，所以谈任何事情都无顾虑。午休时，和大家说：
    “这里的工厂比较大，所以还逍遥自在。小工厂最近总闹罢工。”
    他的小脑袋频频摇动，看来是未老先衰。他说的每一个字，仿佛用晃脑袋往上打“重点”似的。
    “我到这儿来，还没见过有人往工厂里贴传单呢。可是我们大野田工厂，这是常有的事。一听说要支援码头工人罢工，厂里的工人都多多少少凑一点钱送去！”
    这事顶新奇，中岛铁工厂的工人听了，都很感兴趣。这样的消息对龙吉常常有一股吸引力。他从早上七点一直被迫干到下午五点，连到盥洗室蹲一下都很吃力。他甚至感到有一天自己的身体会彻底垮的。厂里无论是谁，在盥洗室脱光上身一看，就会发现每个人身体都有些畸形。车五百根轴！从早到晚老是重复同样的动作！一天一块八毛钱！扣去假日，每月也就将近四十五块钱！根本养活不了全家。
    “听说俄国的工人好得很！一天只干七小时的工作。”
    不知道上野是从哪儿听来的，他也说过这样的话。提起劳动时间，是关系到每个人的事情，所以大家“嗬”地一声，把两只眼睛都瞪圆了。
    “可是，干七小时的工作能生活吗？”
    “是呀！够呛吧？若是七小时的话，下午两点就能回去了。那可……”
    “是这样——”
    上野接过话头，脑袋比平常晃得更厉害了。他说：“人家没有啥也不干站在屋里就赚钱的什么社长、厂长之类的人，所以生活是不成问题的”
    一次，上野经常讲的这番话传到厂长耳朵里，他险些被送回大野田工厂去。从此，他便闭口不谈这些事情，好像变了一个人。
    “上野最近连头也不晃啦！”
    渡边说完笑了。
    快到中午的时候，下达一个通知，说厂长要讲话，休息时间大家到饭厅集合。
    “糟糕，休息时间又吹了！”
    “一失火就得赶快爬起来，瞧瞧南边的天空！真要命，真要命！”
    伊势田工长朝着他最得意的渡边走来。
    “去通知冶炼车间一声。”
    渡边无奈只好独自一笑，到冶炼车间去了。

    “你说甚么？甚么——？ ”
    炉里喷起的火焰映红冈山赤露着的半边肩膀。他掌着铁钳在砧台上一面用锤子有节奏地敲打，一面喊着，没有理睬渡边。汗水顺着毛茸茸的胸脯往下淌，炉火一照整个胸脯红彤彤的。
    两个徒工轮流踮着脚挺直腰，利用反作用从身后把大锤抡圆，照准火红的铁块，伴着有趣的节奏狠狠砸下去。
    “忙着哪，等等！”
    这个车间的人，性情都很粗暴。他们说：“同样是跟铁打交道，但我们不能象你们那样斯斯文文地干！”
    旁边在焊接大烟筒。小炉里炽热的焦炭堆中插着蘑菇形的铆钉，大铁钳把它夹起扔过来，熟练地接住以后就哒哒哒……铆起来，发出机关枪一般的声音，震得耳朵里，嘴里嗡嗡直响。
    “怎么样，你偶尔来听一听这美妙的音乐会解困的。”
    手拿大铁钳的须田说着，眼睛充满和他那强悍的身体不相称的和蔼的微笑。——“如果你愿意的话，就请你欣赏一下汽锤声好啦。它是我们这里的大王啊！”
    光是响声倒不要紧，焦炭和煤烟呛得喉咙直痛。尽管炉台上方倒扣着漏斗形烟筒，可是大家的鼻孔、嘴和耳朵仍旧熏得漆黑，吐出来的唾沫和痰老是黑的。冶炼车间的工长们一回到家里就爱吃一种野菜，据说可以排除肠胃里的尘埃，但并不灵，因为这个厂子进进出出的工人比其他任何一个工厂都频繁。原以为某人是歇班了，谁料想他早已退厂了。有个人面色苍白，头上缠着手帕，说是去医院的归途来到厂里看一看，因为他气喘，慢慢吞吞地边说着话，边用手摸一摸他在厂子时用过的铁砧，拿一拿锤柄，在厂子里四下张望一番就回去了。后来很久不见他来，原来是死了。冶炼车间的人说，身体越结实越容易得肺病。因而，这里的人得肺病，都是因为野菜不灵，身体健壮的关系！
    渡边把厂长要训话的事告诉给手拿大铁钳的须田便回来了。
    在伸进钳工车间三面是玻璃窗的监工室兼办公室里，各种各样的人匆忙地出出进进。再一看，龙吉和刚才一样，还在抿着嘴咬着舌尖削轴呢。


七

七

    冗长的训话完毕，饭后只剩十几分钟的休息时间。——冬天即将到来，大家都珍惜午休那么一会的晒太阳时间。可是，大家盼望的这段时间却被砍掉了。
    “该死的火警，它把人可害苦啦！”
    庄司和千叶走到铁丝围着的草坪上，投掷海绵做成的球玩起来。渡边和山形来到停满汽艇和驳船的运河岸边，靠着工厂的混凝土墙抱着腿坐在那里。温柔和煦的阳光照射在油糊糊满是灰尘的身上感到暖烘供的。山形象平常一样，忙叨叨地揉着鼻子下面，在听别人说话……渡边从自己的鼾睡声中惊醒过来。
    厂子里的工人差不多都聚集在这里。钢材用涂有一层油的厚苫布罩住，苫布上面印有红色的③字。有一个来装卸驳船上货物的工人象“大”字一样睡在那里。运河对岸的仓库二楼是“选豆工厂”，许多头裹毛巾的女工，脸儿对着窗户排列在一起，好像朝这边说什么。中岛铁工厂的工人同她们在大声逗弄。汽艇拖着满载木材的驳船，嘭、嘭、嘭……尽情地吐着烟圈，翻腾着运河的污水驶进码头。驳船撒开绳索，汽艇往后一倒就开走了。
    在厂子里，工人的装束和周围环境混在一起并不觉得怎样，但到了明亮地方，他们才发现自己的衣着脏得异常显眼。
    “你这家伙就爱打瞌睡……我这么想——”
    山形在鼻子下面揉了两下，用另一种语调说：
    “尽管是运动初期，可是我反对工会以运输工人为主就容易搞的说法，而把大工厂的组织给往后拖……北海道还是落后啊！”
    渡边微睁两眼，默默地听着。
    “工会里有个叫旗塚的，还没有露面。那家伙很可靠……”
    说到这里，山形的语调又变了。渡边将头埋在竖起的两膝中间，依旧微睁着双眼，说：
    “以后给你介绍介绍……”
    不知为什么，他很少说“给你”两字。
    “喂，渡边和大村在吗？”
    伊势田工长两手插进裤兜里走过来。这时渡边才把头抬起。“
    讨厌，又是‘你得麻利点儿干’了……”
    “真是莫大的信任。”
    山形说着，嘿嘿地笑起来。
    “喂，渡边！情人找你呢！”
    不知是哪儿传来的这句话，大家听了哄然大笑。
    午休过后，决定由大村和渡边去社长家处理火灾的善后工作。
    “一有这种事，准是落在我头上！”
    山形拍了一下渡边的肩膀，渡边觉得很难为情。
    可是龙吉心里却感到美滋滋的，因为得不到信任的一般工人是不会被派去干这个活的。

    一踏进社长公馆大门，龙吉“嗬”地说了一声。
    阶梯形的层层街道——海滨大街有杂乱无章的漆黑煤厂、仓库、海关和一湾死水的运河；大厦街有银行、大商店，可供游人散步的大街有咖啡馆、吃茶店，一片郁郁葱葱的地方有学校和公园等。——社长公馆是在最幽静的山上。茂密的林荫道上鸦雀无声，十分寂静。大村和渡边一面爬坡，一面倾听篱笆深处传来叮咚叮咚清脆悦耳的钢琴声。
    “趁这个时候吸一吸新鲜空气吧！" ——渡边说着，便阴沉着脸，解开胸前一个钮扣，向后挺了挺腰。
    走进社长公馆大门，有许多小树林，不知往哪儿走好，两人踌躇了一会儿。身穿西装的男孩和一个穿着西式披肩的女孩，跟一只长着漂亮的皮毛，耳朵竖起象狼一般的狗，在宽阔的庭院里追逐着。
    活儿很简单，并不是处理火灾的善后问题，而是把过冬用的纸槅扇从库房取出装在正堂屋门上，给客厅和各种卧室安装火炉和烟筒。
    从库房往外搬火炉、烟筒和门板时，男孩、女孩和狗停止了玩耍，以奇异的目光看着他俩工作，狗在渡边身旁嗅来嗅去。太太不时地走出来。当太太跟龙吉说话时，他的脸涨得通红，很紧张。太太年轻貌美，对他俩用“劳驾……”或是“请您……”这类话。渡边和在工厂干活时一样，脸阴沉着没半点笑容，做起活来动作熟练，比龙吉利落得多。
    安装时，两个人脱下鞋子刚要进屋，太太便说：
    “哎哟，脚！”
    渡边并不觉得脏，瞧了瞧自己的脚掌，直挺挺站在那儿。这时，女佣人拿来拧好的干净搌布，两个人只好把脚擦了一下。
    明亮的走廊映射着庭院的绿荫，从这里走过去便来到大客厅。角落里摆着一张长沙发，坐下去可以埋下半截身子，还有一把安乐椅。大厅当中横着一张可容十五六个人的大台桌，四周摆着椅子。壁上挂着带框的油画和珍贵的西洋瓷盘作装饰。色彩谐调的壁纸，在透过高贵窗帘的阳光照射下，室内显得那样柔和雅静。除在西洋画或照片上以外，龙吉和渡边还是第一次亲眼见到这样的客厅。女佣人见他俩站着不动，噗嗤一声笑着走开了。大客厅的右角门和明亮的凉台相通，社长靠在门旁的一把膝椅上，边喝红茶边和客人谈话。——这里可以看见狼一般的狗在宽阔的庭院跑来跑去。院子里还放着漂亮的台桌和藤椅，而月．还有只能在公园才能看到的秋千和滑梯。
    两个人是在大客厅里安装和渡边身量一般高的烧无烟煤的德国式火炉。
    过了一会儿，孩子们跑进来，说：“阿妈，我要吃点心！”
    龙吉一面干活儿，一面悄悄重复着女孩子说的“阿一妈”两字。“阿妈”的称呼．他还是第一次听到。
    “要给的，请洗手去。”
    妈妈跟自己的孩子讲这样恭敬的话！这出乎他意料之外。这在他看来，妈妈会数落孩子的。——孩子们马上到客厅角落的“盥洗室”，把“H”“C”之中的“C”拧开放出水来，又各自从衣袋里取出漂亮的手帕擦了手，然后他们规规矩矩坐在椅子上吃起点心来。女孩子还把手帕打开来铺在自己的膝盖上。
    社长用剪刀剪去雪茄烟头，点上火，本来知道他俩来了，可是没有理睬他们。他身穿一套大岛绸外褂悠然自得地坐着。
    女佣人向凉台小步跑去，离很远就鞠了一躬，说：
    “您的电话……”
    社长没搭腔，站了起来，走过客厅看了看渡边和龙吉什么都没说。
    “什么？说清楚些！我听不懂！”
    远处传来社长大声接电话的声音。
    “不管！他太放肆了。我遭火灾时竟然装不知道！”
    说到这里，社长啪的一声挂上话筒，立刻返回来。回走的时候，再没有看他俩一眼。龙吉心中暗想，社长平素还不错，看来是昨晚失火的心事太重了。
    大客厅安装完毕，又来到书斋。这里比眼熟的漂亮的大客厅还要好，不禁大吃一惊。书房里有带着沉甸甸穗子的窗帘、双层窗户、摆满壁橱的书籍、沙发、装潢考究的台灯、毛茸茸的地毯、带有雕刻的金座钟……这回没人告诉龙吉，可是他却在门口悄悄看了一下自己的脚掌。
    “怎么样？大村龙吉。”
    渡边自从进了公馆，第一次听他开口。但是，他仍然阴沉着脸。
    “真好啊……”
    龙吉叹息似地说。渡边瞥了他一眼。’
    “在这样地方学习多好啊！”
    说着，龙吉俏悄抚摸着金座钟，回忆起自己把书放在面包工厂的案台上，一边和面，一边看书的情景。
    渡边又看了龙吉一眼。
    “大村龙吉，一看见这样的地方，你就想到学习？……”
    渡边刚要说下去，这时太太走进来，他不再言语了。
    “这里的活儿完了，请休息一下吧！茶已经沏好了。”
    龙吉心里一慌，涨红着脸说了声“是”。
    忽然，从远处的房间里传来钢琴声。好像是孩子弹的，音阶还有些辨不清。在这渺无声息、宽阔寂静的深宅大院里听到琴音，竟然使他俩感到置身于完全陌生的另外一个世界。
    “真是不一样啊！大村龙吉。”
    渡边看着台子上的火炉底座说。
    “啊！．……”
    随后，渡边又换了一种语调。
    “比岩城大楼怎样？”
    说着，嘿嘿地笑起来。
    龙吉象陶醉了一般，心里在想着别的事，没有搭腔。有时仿佛想起来似的，只是反复地说：
    ”真是不一样啊！”
    女佣人来请他们，于是，两个人便跟在后面喝茶去了。尽头是一间有许多窗子凸出去的豁亮的洋房——儿童室。孩子们有的靠近中间的桌子看书，有的在摆弄玩具。钢琴声是从旁边的房间传出来的。——龙吉想起了手宫街密密层层的房屋，和全家人挤在一间屋子里的情景。来到了大客厅，茶盘上己摆好两个带盖的茶碗，他俩都不曾用过这样的茶碗喝茶。
    “请到这边洗手吧！”
    女佣人拿着崭新的毛巾带两个人到盥洗室去了。龙吉看了看自己的那双长满老茧的手，渗入皮肤的油泥和铁臭味是怎么也洗不掉的。
    凉台上的客人又换了。他们正围着桌子打麻将，太太也参加了进去。这一回社长不住地开玩笑，逗得大家直乐。虽然渡边和龙吉都知道这叫麻将，但是看到玩这东西，他俩还是第一次。据报纸登载，东京近来也颇为流行。——社长他们是不是总在过晌玩弄这个东西呢。
    “工厂快下班了，现在正是看钟点的时候呀！……”
    龙吉象到别人家去玩耍的小孩一样，情不自禁地说。于是，工厂的情景——削铁的车床，咕咚咕咚震天响的汽锤声，煤烟弥漫的厂房里阵阵的机油味儿，又一下浮上他的脑海。——“真是不一样啊！”
    安装完毕，离开社长公馆时，已将近四点钟了。算来才三个多钟头，可是他俩象呆了五个、十个钟头一样，时间过得很长。两个人从公馆出来的瞬间，不约而同地“啊——”了一声，深深吐出一口气，捶了捶自己的肩膀，向后挺了挺脖子。随后，一面往坡下走，一面又重新回头看了看社长公馆。——两个人一句话也没说就走了。
    渡边走在路上，心情依然十分激动。他觉得脑子有些昏沉沉的，好像吃醉酒一般。
    “怎么样？大村龙吉。我仿佛刚从敌人的本部参观回来似的！”
    渡边望着龙吉，意味深长地说。
    “真是不一样啊！”
    龙吉仍旧在重复着他说过的这句话。如何表达自己的感受，连他自己也不知道。
    渡边说“敌人的本部”几个宇，原来以为会象子弹一般射出去，从龙吉那里得到反响！然而，却毫无反应。他觉得龙吉已经懂这个意思，所以就没再吭声。
    从一层一层的街道往下走，每一层街道都看得一清二楚，它们和山上各自不同。当来到工厂前面时，这才松了一口气，觉得唯有在这里，才能用憨直的语言尽情大声疾呼，手脚才能得到自由舒展。
    “啊，大村先生！”
    学徒工庄司跑到龙吉面前，猛地把手搭在他的肩上，说：
    “井上被……被毁掉啦！”
    他的喉咙硬塞住，用手指着今天试车的铣床前面那块空地。空地上铺着四五尺见方的新砂子。渡边站在那儿呆若木鸡一般，说：
    “怎么回事？”
    “从那儿——”
    这回庄司用手指向架着主轴上的铁梁。
    “他上去修皮带被毁掉了！”
    起初，井上的脚被夹住，突然咯吱一声，下面干活儿的人吃惊地抬头一看，井上的身子在皮带和传动轮中间被搅得稀烂，象撕裂的破布一样在打转。眨眼间，井上大腿以上的半截身子从上面倒栽葱掉下来，变成了一堆紫黑色的肉块。——看到眼前的这种情况，人们吓呆了，一动也不动。在井上的身子落地的刹那间，还微微动弹了几下。他好像要说什么，但听不清楚。后来就象死鸡一样扭过头去。
    大家忘记关掉机器。
    皮带上不时往下滴着血，仍在冷酷无情地叭哒、叭哒……旋转着。这时，机器才被人们关掉。后来，用临时做的担架，才好歹把井上送进医院。——托起井上将冷的身体时，空地的砂子上聚下一摊地图般的血污。触摸到血迹的工人们，紧张得面如白纸。他们用担架抬走井上的身体时，仿佛自己的身子也和井上一样，感到毛骨悚然。
    井上被抬走后，用铁锹铲去地面上的血迹，铺上一层新土。皮带上仍粘着碎肉。
    工人们一言不发，平时，机器的轰鸣声震耳欲聋，激起洋铁板屋顶的回响。现在，全厂却寂静无声，工人们就好像在深水底下，不声不响地移动着。
    现场清理完毕时，大家方才意识到出了事，马上七嘴八舌地大声谈论起来。
    龙吉和渡边听到这消息，脸色立刻变得刷白。——社长在电话上说的每个字，如同大字标题一样，浮现在脑海。放下话筒，随即边打麻将边大开玩笑的社长的侧脸，历历在目。工作熟练的井上之所以丧命，是因为他赶到失火现场给社长家帮忙，通夜没有睡觉的缘故！
    渡边的表情比平时更严厉了。
    “怎么样？大村龙吉。”
    他和平常一样，是指名道姓地叫龙吉。
    龙吉感到自己所面对的现实一下子土崩瓦解了。
    山形慢吞吞地走来。

    工人在资本家面前，处在什么地位？——处在井上的地位，渡边说。
    所以，工人必须认识到“自己是工人”
    老实说，渡边这句话的意思，龙吉今天才开始明白过来。龙吉浑身还在颤抖。
    他觉得自己的经历和父亲的死，使他横得了很多事情。然而，再仔细推究，那只不过是一种“我不服输”的心情罢了。他认为，我虽然中途辍学，但自己脑子并不笨，这怎能在阔少面前认输呢！而是因为父亲、母亲和自己的这一家人生活太悲惨了。他深知个中滋味，所以思想上无时不在这样考虑：我要摆脱这个环境，争口气给你们瞧瞧！
    所以，岩城大楼的古山，只要一见到龙吉就是满口的“工人！”好像是世界上只有“工人”，而且说“工人”是最可贵的。到底这意味着什么呢？他不理解。而且，这对想尽快地从“工人”行列摆脱出去的龙吉来说，简直是莫名其妙的。
    不仅古山，现在渡边说话也都流露出这样的口气——身为工人是最值得自豪的。
    龙吉的求知欲非常强烈，他很喜欢到知识丰富的古山那里去玩，古山一提起“工人”来，他就默不作声。在房租问题上，他是强打精神出席的。他以为这么一点房钱，自己还是有办法交得出来的。
    ——但事情并不那么简单。他现在明白这个道理了。“有两个世界，一个是浑身沾满机油、弯着腰劳动的世界，一个是站在剥削地位，有大客厅和书房的世界！……”
    渡边有个习惯，遇事感情越激动，说话时就越一字一句地放慢。——这句话，使龙吉想起刚才看到的大客厅和书房。
    当井上血肉棋糊地掉下来，象死鸡一样扭着脖子的时候，社长却拿自己的“火灾”和工人的“性命”来计较得失，一面打着麻将，一面若无其事地大开玩笑，这绝非作为一个“道德问题”所能解决的。资本家和工人之间，毫无共同之处，本质上是敌我关系。因此，我们必须从这一点去看问题。——渡边这么一说，龙吉才恍然大悟。
    “真可怕呀！”
    龙吉忽地感到惊恐不安，忙着向自己的左右看了一下。“真可怕呀！”
    山形急促地揉着鼻子下边，意味深长地望着龙吉。随后，又望着渡边说道：“如果我们把井上事件看成是他个人的问题而无动于衷，那就大错特错啦！”
    工人们聚在一处，谈论起井上生前的一些事情。
    “自们一起去陪灵吧。”
    有人提了一句，大伙异口同声地说：
    “这不是外人的事情。走吧！真的！”
    “社长嗔怪我们没跑去救火，甚至还叫工长训我们，那若是烧到工人头上呢……”
    后面有个人说话了。但他说这番话怯声怯气的，到后来就含糊不清了。
    大家突然沉默起来。
    龙吉偷看渡边一眼——他觉得自己是了解情况的，在这种情况下应该讲出来。可是到了紧要关头，他又失掉了勇气！
    这时，只见渡边稍微晃动一下肩膀，说道：
    “我和大村龙吉今天到社长家去了，所以情况很了解——”
    工人们目睹井上的惨死，情绪异常激动。渡边的这番话，给他们的印象是极其深刻的。渡边说话时，总是在克制自己的激昂的情绪，这样反而更加有力量。龙吉感到他的讲话有一种魅力在吸引着自己，他目不转睛地望着渡边。
    渡边说完，大家半天没有作声。
    冶炼车间的老师傅叹息了一声。
    “唉，井上太可怜啦！死不膜目啊！”
    “他被机器绞住的前不久，还谈救火的事情呢。井上说，社长还大大表扬了他一番呢！”
    “是么，这可吃不消！”
    有人捂着脸说。
    “今天早上，不是有人还袒护老板说，灾难临头不分彼此嘛。”
    渡边膘了一眼就要提升工长的福原。
    “算啦，再怎么说，这也不是局外人的事情！”
    “可不是么。”
    “井上有老婆吗？”
    一个上了岁数的车工，自己深有感触地问道。
    “老婆孩儿都没有，还算造化”
    “没有，也是怪可怜的！”
    身后有人气冲冲地顶了一句。’
    “该会有妈妈和弟弟、妹妹呀！”
    “是呀，太可怜啦！”
    “那么到底给多少钱？”
    一看，说话的人原来是山形。他两只眼睛东张西望的，急促地揉着鼻子下面。
    “就是这个问题！”
    两三个人异口同声地说。这种说法，好像是要先听一听旁人的意见怎办。——大家默默无言，似乎都在彼此窥测着对方的心意。
    “非得让他多出钱不可！”
    感情容易冲动的千叶，颤动着薄薄的嘴唇，高声说。
    “井上是为老板赚钱丧的命，就是养活他家一辈子，也是理所当然的！”
    庄司听了顶高兴，乐得他把木底草鞋弄得咯哒咯哒直响。他巴不得发生一些特殊事件。
    “能多出钱吗？”
    “不是能不能多出钱的问题，而是要让他多出钱的。工人也好，劳动者也好，这是一条人命啊，人命！”
    千叶一口气说完。
    山形在后面说：
    “不然，咱们怎能安心工作呢？对吧！”
    “是呀！”
    千叶觉得这正中下怀，于是在一旁帮腔说。
    “如果这次事件给日后造成一个坏的先例，那问题就严重了。，咱们非坚持不可！”
    治炼车间的老师傅，他从自己的肩膀一直看到胳膊，说：“真的，我那活儿也够险的！”
    龙吉发现他们中间充满这样一种思想，用渡边那句费解的话说：这就是“工人的觉悟”。他并没认为这就是觉悟。但他明白一个道理，其所以使大家有这样一个觉悟，正是由于他们处于工人的地位。这一点是无可争议的。
    话虽如此，但渡边究竟是怎样一个人呢！
    车间里开始昏暗起来。把好端端的一个人象绞肉一样给嚼碎的皮带，在薄暗中凝视着下面，而罩着帆布的车床、刨床和钻床，在地面上好像吓得蜷缩着身体，憋住一口气似的。
    “今后一个人也不能再出事儿。走，咱们到井上家去”

    龙吉决定跟随着渡边、山形和怒气未消的庄司等人到井上家去。
    他忽然记起昨晚散会后，约好雄头工厂的藤子到市郊的电影院去看大河内传次郎演的电影。可是，他以为即使得罪了她，也是无可奈何的。——这和往常的龙吉可大不一样了。他想：今天回家，一定先把种种事情告诉给古山。


八

八

    中岛铁工厂的旁边是一座析构式桥梁，它把第一号填海造地和第二号填海造地给连接起来了。走过这座桥，是一处煤厂，那里堆放着黑压压的一片煤，好像冈峦起伏的山脉一般。小樽市的背后是夕张、美呗和几春别等几个大矿山，小型的陈旧机车牵引着几十辆大型铁皮运煤车，在铁路上不停地来来往往。大型铁皮运煤车象蜈蚣一样被机车一直推到通近码头旁边的煤台上。苦力们拿着铁锹，在严冬即将到来的刺骨寒风中，抱起肩膀蜷曲着身子坐在煤车上，浑身沾满乌黑的煤粉，远远望去，好像乌鸦落在上面。车子开到指定的地点，打开煤车槽帮的挂钩，煤象雪崩一样倾泻在台子下面，天空腾起黑蒙蒙的煤粉。有时坐在煤车上的苦力，一失脚就象蚂蚁掉进沙窝里一样，跟着煤一起滚落到合子下面。伙伴们慌忙地从煤车上跳下来，就从煤堆里往出挖。这工夫，有的就被煤粉给呛死。从临海铁道千线向煤台子岔出去几十条支线，象扇形一样展开来。
    每逢驳船靠拢码头，几百个“脚力”赤露着半截身子，在颤巍巍的跳板上担着煤篓，川流不息地走动，小樽市的人，管担煤的日工叫做“脚力”。因为几百个肮脏的苦力都靠脚力挑煤，所以给起了这样一个名字。他们用扁担挑，两头挂着篓子，里面装着煤，只消一拽篓子旁边的麻绳，篓子便翻过去，哗啦一声就把煤倒出去。监工站在跳板的渡口处，每挑一次就发给挑夫一个牌子。他们做完活儿，都要凭牌子领钱。几百个“脚力”都想多挑一次，所以在死劲儿干。
    哎嗬、哎嗬、哎嗬……
    在他们的号子声中，扁担被压得咯吱咯吱地响。
    “怎么装这么点儿！”
    监工递牌子时，眼睛往篓子里一瞥，大声吼叫着。
    那些挑不惯的．人，不到中午肩膀就磨破了皮，步子配合得不好，腆杆子又挺不直，总是低着头一步一步向前蹭。掌锹的伙伴见他可怜，就给少装一点。工资是计件的，所以人人你追我赶往返在煤仓和驳船之间。那光景犹如杀气腾腾的战场，慌慌乱乱的。其中还夹杂着临时的女工。有小孩的妇女不能把孩子丢在家里，就在工地旁边铺上一块席子，让孩子坐在那里玩儿玩具。
    孩子一哭，母亲便把煤篓和扁担一齐扔下，膝盖着地跪在地上，敞开怀喂孩子奶。过后，又赶忙挑起篓子进到人群里去。
    二井、三菱和住友[1]三家的煤炭堆放场是挨着的。挑煤的“脚力”有五百多人。许多小贩担着带玻璃罩的食品匣子赶来卖大福饼、馅面包和汽水。因为劳动剧烈，大福饼和馅面包卖的很快。
    “啊……真累！”
    老李离开劳动行列来到小贩这里，买了一瓶汽水，用中指（大拇指太粗）把瓶口里的玻璃球往下一捅，仰面接住喷出来的汽水，咕嘟咕嘟一气喝光。在这些“脚力”中间，有不少人是住在岩城大楼里的。轮船临出港之前，因急着上煤，所以需要很多的临时工。
    “哦！”
    中岛铁工厂的工人陆陆续续穿过析构式桥梁走过来。老李发现龙吉也在里面，于是，他举起长胳膊来。老李的长胳膊和那双大手，在大楼里也是出名的。他说，总让朝鲜人比日本人多干一倍的活儿，所以胳膊就自然而然地长长了。
    “这就回去吗？．……”
    老李瞪圆眼睛看着龙吉，再用肮脏的手背擦着喝过汽水的嘴巴。
    “不，今天要迟一些。出事啦……”
    龙吉说。
    “方才从这里过去一个担架，是中岛铁工厂的吧。——出了伤号？”
    “嗯。”
    岩城大楼里的房客们挑着煤篓，一个个走上前来问道：“嗬，这就回去啦？”
    “瞧，真够自在的！现在就回去啦。”
    里面有人轻蔑地冒出这么一句不三不四的话。
    “甚么？”
    山形说肴，急促地揉着鼻子下面——“糊涂蛋，你搞错了时间还在说闲话！现在不是五点了么！”
    渡边见山形真的急了，觉得很好笑。
    为了同一般的工人区别开来，街上的人都管在“中岛铁工厂”、“北海道堆头公司”等大工厂劳动的工人叫“职工先生”。谁也不把“职工先生”当工人看待。一提起工人来，指的是那些挑煤的“脚力”，或者装卸木材、杂粮的码头工人和苦力。职工的工钱高，活儿也比工人干净，时间是从早晨七点到下午五点。装卸工不同，不仅劳动剧烈，时间长达十二、三个小时，而且半数以上是日工，还不一定每天都有活儿干。
    每天到下班时间，当中岛铁工厂的工人沿着运河的柏油路往回走时，“脚力”和码头工人都要撂下活儿歇口气儿，在瞧着他们。一见到这种情况，他们就想起白己还得再干两个钟头……雄头工厂和中岛铁工厂的工人中间，也有这样的人，他们仿佛在说：“对不起，我们和你们可不能划等号！”对那些还在工地劳动的人理也不理就往回走。
    就连在清一色工人居住的“手宫街”里的杂货铺和粮店，他们对雄头工厂和中岛铁工厂的职工，和对小厂子的“学徒工”、码头工人以及“脚力”的看法，也是有明显差别的——“赊购”的限度都不一样。
    “虽然把时间搞错还说闲话……但找看不单纯是这个问题。”
    渡边把浓眉毛一挑，对山形说。
    “工地时常闹罢工，可是厂里的工人却认为事不关己，摆出一副若无其事的面孔。”
    山形晃动一下细高的身子，象小孩一样害羞起来。“话说回来，厂子里的工人过的是部长一样的生活吗？根本不是这么一回事，不过比起‘脚力’的工作稍许体面些罢了！”
    “喂，大村……”
    老李放下篓子和扁担，用流利的日语说：“我想跟你说一件事儿——”
    渡边他们先走开了。在席子上玩耍的孩子们冷得聚集在一起，两只小手缩到袖筒里，眼睛追随着挑煤篓的妈妈的背影。妈妈一来到面前，就“妈、妈、妈……”地鼓起肮脏的面颊看着。龙吉由于方才的刺激，身体不由得感到疲倦，于是就在席子边上坐了下来。
    “你瞧……”
    老李指着三井和下菱的工地说。从这里望去，挑煤的短工们忙忙碌碌地来注，好像无数的蚂蚁一般。
    “嗯？”
    “这回三井和三菱在那边安装有传送带的装煤机啦。喏，那边码头上不是有个象起重机一样的东西么。”
    “嗯。”
    “在那儿，他们修一条坑道，直通煤场的下面，先把煤倒在很宽的传送带上运出去，然后就可以从那一台象起重机似的顶端，哗啦一下直接装进驳船……”
    龙吉一面听老李说，一面吃惊地望着对方。他的谈吐，简直不象是一个平素呆呆地张着嘴巴的朝鲜人。
    “嗯。”
    “工地办公室的旁边不是有个棚子么。那里就是安装动力机的地方。三菱的机器己经从昨天到港的龙田号轮船上卸下来了，光是这儿的三百个‘脚力’都得要喝西北风！”
    脚力们吃喊着，正在发狠地挑着煤小步跑着。
    “三百人！……”
    “机器一开动，只消在入口处有几个人往下推煤，驳船上有四五个人把煤摊平就解决了。因为这是明摆着的事情，所以连工地主任的脾气都大起来了……”
    “……不过，这里还不会有问题吧？”
    对方在拚命地讲，但龙吉以为这和自己关系不大，只含含糊糊地应付了一句。
    “不！”老李吃惊地望着他。
    “多余下来的人数足有四百人，眼看年关又来到，所以都要拥到这儿来！这样，头儿就要更加盛气凌人了，还要往下大砍工钱哩l 现在已露出这个苗头来啦。”
    “……！”
    龙吉听了这番话，不知不觉的脸红了。港湾工人是在极其苛刻的条件下被迫劳动的，所以参加工会的人很多。他认为老李可能是一个会员，……
    “妈、妈！”
    坐在席子上的小孩儿又饿又冷，实在顶不住了，鼻涕象一撇胡子粘在腮颊上，歪着脑袋哭起来。
    “等一等，马上就完！啊，好宝贝！”
    母亲心中一面算计着挣的钱，一面又赶紧跑了过去。每当母亲从眼前走过时，席子上的女孩儿就“妈、妈！”地叫着。
    “好孩子，乖乖！还有一回，真的再挑一回就完啦。你好好儿地看着！”
    夹杂在粗野的男人中间挑煤，不是一件容易事。每挑完一次，母亲们就气喘吁吁的，肩膀随着一上一下地动弹。她们的眼睛上火了，由于过度的劳累，整个面孔都显得僵硬。龙吉一见到席子上的孩子，就回忆起自己小时候，在上工棚子里饿着肚皮等候推翻斗车的爸爸、妈妈回来的情景。
    他身上带着一毛五分钱，从快要收摊的小贩那里买了三块大福饼分给了孩子们。孩子们一下愣住了，起初看了看大福饼，又看了着龙吉，把身子缩了回去。
    “你妈妈就回来啦。吃着这个等一等！”
    龙吉这么一说，孩子们才怯生生地伸出小手来。
    等他们把饼拿到手里，转眼间嘴里就塞得满满的，吧嗒着嘴儿吃的直响，唯恐被别人给抢去。不过那两只小眼睛却还在警惕着，一个劲儿往上翻着看龙吉。
    “喔唷，您费心啦！”
    母亲从一旁走过时，向龙古道一声谢。
    虽然老李嘴上没说啥，可是脸上却流露出一种好感。他又继续说：
    “因此……”
    这时，他把扁担挑起。
    “大家都在商量办法……希望能得到中岛铁工厂的支援……”
    说到这儿，他便把话煞住，望着龙吉。
    “我很想跟古山先生谈一谈……”
    这时，在那边一面站着说话，一面等着龙吉的渡边等人在招翻呼他。
    “哦……”
    从来没有人向龙吉提出过这类事情。他搔着耳朵沉默了一会儿。
    “他们和我是一起的，等跟他们研究一下。”
    “好，拜托了。”
    老李向渡边他们望去，把手举到褶皱不堪的便帽遮阳上敬了一个礼。
    旁边煤场的煤装完了，大家把牌子摆在席子上数着。——工地上不直接给兑换现金，因为把头在脚力和公司之间还要索取扣头。人们为一天的生活所迫，眼睁睁地明知道吃亏，还是得把牌子交给把头。
    冬天即将到来，干脚力的妇女们常常把煤块悄悄地藏在围裙下面带回家去。在大楼里住的人，都是半夜三更来偷煤。龙吉的母亲自从他爸爸死后，也干过几次。龙吉一问到厨房角落的煤是哪儿来的，母亲便象孩子似的慌张起来。然而，阿兼大婶却是明目张胆地搞，她说：“不够用的人到有富余的地方去拿，又有啥不好呀！”
    本来阿兼大婶是住在岩城大楼的寡妇。有一次，她偷煤被看守发现，说是要把她送交警察，在威通之下，她终于把肉体交给那个看守了。后来风声传开，再无法住下去，她就从大楼里搬走了。——一到年关，这类事层出不穷……
    龙吉随后赶到，他把老李的那番话跟渡边说了。
    “嗯……”
    渡边点着头：“姓李？是木子李，对吧？”
    他叮问了几遍。
    “他就住在大楼里的。……不定哪天非找你大村龙吉不可的。”
    走过煤场就是货栈。每个货栈都敞着大门，里面黑洞洞的。肩上披着四角垫布，手拿铁钩的一些工人，在那里进进出出。货栈前划有一条“倒车线”，五六个苦力缓缓地推着一辆货车过来。正是青豌豆，大豆和扁豆等大量“上市季节”，虽然已经日没昏黑了，可是他们还在劳动。
    从货栈一侧走过去便是一块空场，两三个短工正迫逐着腰间系着印花布围裙的女人，在调戏她。山形一见，喊道：“嘿！嘿！”
    “你这家伙！”
    跑来楼抱女人的苦力，被噼啪噼啪地打了几记耳光。苦力一面挨着打，还一面嘻嘻地笑，没有撒手。女的在工人怀里挣扎着，这时，又过来一个人，他把手伸向她的胳肢窝下面……
    “哎哟！”女人真地放开喉咙叫起来。大伙这才停止逗弄。女的整理着敞开了的衣服，用男人一般的嘶哑嗓音骂道：
    “色鬼！”
    苦力们喘吁吁的，在渡边等人面前有些难为情，勉强一笑，很不自然地对同伙说：
    “走，去喝一杯！”
    “码头工人简直象种马！”
    年轻的庄司脸上露出厌恶的神色。
    “庄司，你也想当种马了吧。你……成人了吗？”山形笑嘻嘻地说，这句话是别有用意的。
    庄司没作声。山形又说：
    “嗬，真没想到庄司这样可爱！”
    渡边听了，噗嗤一笑。
    “庄司，你每个月去几趟？两次，还是一次？”
    山形说起下流话来，和谈正经事情时完全是两个人。他说下流话，在翻砂车间是大王。他总模仿伊势田工长的腔调——“你麻利点儿就好啦！" ——对渡边说：“你会说那话儿就好啦！”要依山形的看法，等渡边会说那话儿的时候，他就变得“更伟大”了。比起别人来，山形办事没准主意，可是要认真起来，他比渡边等人还要偏激。
    大家都有这个感觉，渡边和龙吉比山形单纯，而且有的地方象个孩子。现在，他们要到井上家去，龙吉根本没心思随和着他说。
    渡边没有理睬山形，沿着一座座货栈走过去。附近地上撒落一些杂粮，飞来很多麻雀。
    在苦力们背杂粮的旁边，龌龊不堪的拣豆子的妇女们，手里拿着小筐箩和短柄答帚站在那里。当选豆工厂的女工们成群结队回家时，苦力们立刻在“劳动号子”里填进即兴的词儿唱起来。

        哎，那边走的娘子啊，
        多么招人爱哟。
        大大的屁股呀，
        咿、呀、嘿。

    其中也有吹口哨的。工作累得他们死命喊叫。
    “给你们看好啦！”
    女工们用身子互相碰撞着，咯咯地笑了起来。
    没有活儿干的苦力，手提装着大瓷饭盒的包袱，张着满口胡子的嘴巴，五六个人一起在桥边上站着。一个卖苹果和柿子的女摊贩，缩着身子向满是灰尘的地面上瞧着。有人从她眼前走过时，这才象想起来似的吆喊说：
    “买点苹果，柿子吧？”
    旁边一个乞丐模样的男人，坐在地上敞着怀捉虱子呢。
    海关那里，印有“富士制纸”商标的圆筒形新闻用纸，正一个一个在柏油路上滚动着往驳般里装。监工的跟在一旁，为一点小事在呶呶不休地责骂工人。
    “笨蛋！饭吃到哪儿去啦！”
    这些码头工人的现场分工很细，每个工地都有一个“把头制度”。工钱规定为每天工作（称为卸货额）的几成，但在发放实际工资之前，早已被把头巧立名目给苛扣去了。而且，按照工作性质，究竟自己一天搞了多少卸货额，工人本身也不知道。把头就利用这一点，不公开发表卸货额的真实情况。因此，尽管工人们觉得活儿干得比昨天多，可是临走领工钱的时候，却比心里盘算的数目要少得多，实在是太苛刻了。等提心吊胆地去问把头，他要么给你讲一大堆根本无法理解的计算方法，要么就说行市有涨有落。——一提起行市来，他就罗列许多难懂的“术语”，这时，大家只好唯唯诺诺地返回去。到头来，是哑巴吃黄连，有苦说不出。
    “我认为小樽市的事首先该从这个港口闹起来！”
    一直在跟庄司说下流话的山形，好像想起甚么似的，突然急促地揉着鼻子，这样说。——山形的为人正是这样。
    山形这句突如其来的话，使龙吉忽地想起刚才老李说的事情。

    井上家离龙吉父亲生前开的粗点心铺很近。虽然同是在手宫街，但自从龙吉搬走以后，他一次也不曾来过这里。所以，当他路过这条街道时，不由地唤起他自己已经忘却了的记忆。——招牌上的字形，路口上带着“伤痕”和泥巴的邮筒，堆积着木料的空场，一条条小巷和那昏暗的景象等等，都闪现在眼前。这一切对他都有活生生的意义。龙吉回忆起来那一日天刚破晓，只见一片雾气飘浮在空中的寒冷的清早，他跟在父亲的担架后面，从这条街走过的情景。——方才井上的担架也是在这条街上抬过去的。他总觉得吱咯吱咯响的担架声，仍在这一带回荡着。在离井上家不远的地方，山形也严肃起来，变得沉默寡言了。
    本来要绕三个弯子才能来到井上家，可是一进阴暗的小巷，就迎面扑来灵前的香火味儿，再闻不见平日阴沟里发散出来的臭气了。
    左邻右舍的老妈妈们打着布带[2]，赤露出粗胳膊，忙忙叨叨地在井上家出来进去，把小巷里铺着的木板踏得咯哒咯哒响。井上家的电灯比往常亮多了；门全都敞开来，从门口就看到佛龛前上供的苹果和点心。屋子里挤满厂子里的人。
    井上的母亲五十多岁，矮个儿，稀薄的头发，看去已经年老体衰。不知为啥，她讲话老是歪着头，眼睛一眨一眨的。——原来眼睛哭红，肿了起来。山形弯腰施了一礼，说了几句哀悼的话。不料想他说的是那样得体、老练。
    母亲看见山形身后的渡边，手里握着油污的便帽站在那里，忽地嚎啕大哭起来。
    “真难怪您伤心！真是难怪啊！”
    山形理解她的心情，于是就解劝老人家。
    “他是个孝子呀！”
    井上的母亲说起儿子提工资快，厂长对他的评价好，等等。过去，渡边和山形跟井上的感情并不很好。只要是与工厂有关的，不管遇到什么不合理的事情，井上从来不讲一句话，而是拼命干。在发生火警时，跑去救火的人中，他是最卖力气的。
    “多亏各位帮忙！方才伊势田先生给送来了三十元香钱。”
    井上母亲谈起话来，常常显得六神无主，颠三倒四的。帮忙的人在厨房里，有时她也跑进去，其实没有啥事，回到屋中又象在寻觅什么似的，茫然地向四周张望。不论谁招呼她，总是呆呆地发愣。
    “啥事？”
    一看不对头，她就象受了惊吓一样站起来。龙吉回忆起父亲被抬回家时，自己的母亲也和她一样。
    一个四岁左右的女孩，看见来了这许多人，乐得她蹦蹦跳跳的。
    “大哥哥呢？”
    渡边问她。
    “那、那。”
    她用手指着佛龛说。
    “怎么啦？”
    “觉觉。”
    这时，六岁模样的男孩儿在一旁说：
    “撒谎！”
    他说大哥哥死了，但是跟妹妹说觉觉同样是无动于衷的。这个男孩儿是最讨井上喜爱的小弟弟。井上曾说过，“无论如何，我也不叫他当工人。”
    “死了吗？”
    “嗯，死了才睡下的。”
    “是么，是死了才睡下的吗？什么时候起来？”
    男孩儿沉默一会，说：“不知道。”这时女孩儿跟渡边亲热地说：
    “妈妈说，大哥哥没脚脚——”
    妈妈一听，说：
    “瞧，这孩子在说些什么呀！”
    她猛地拽了一下女孩儿的衣袖。
    龙吉一看，山形在悄悄地擦着眼泪呢，——他性情急躁，可是有时还嬉皮笑脸地跟人说下流话，这反而使人感到和他的为人一十分相称。山形觉得龙吉已发现他在抹眼泪，于是便和平常一样急促地揉起鼻子来了。
    井上家里很象他这个人，收拾得千净利落。炉旁的钥匙和小工具都是完整的一套，好像是他利用厂子里的工作空暇时间做的。——井上母亲不厌其详地一个一个讲给渡边他们听。渡边等人临走时，井上母亲又突然慌张起来。然后，象下了决心似的，说道：
    “是这样——”
    渡边一面穿起肥大的鞋子，一面回过头去。
    “我们收到三十元香钱，真不知道该怎样感谢才好……是这样……”
    说到这里踌躇了一会儿。——“往后家里剩下的全是这样小的——反正他都是给厂子里干活儿才出这个事儿……是这样，本来不知道能给多少钱！我是怕…””
    井上母亲说得结结巴巴，拖泥带水的。接着又赶紧补充了一句：
    “三十元是一大笔钱，这个恩德，我永远也忘不了！”
    ——果然不出所料！渡边心里想。
    “事情是这样——”
    渡边说。
    “公司毕竟是公司，不管你怎样为它效劳，一旦不顶用了，是连理也不理你的。我们这些人也很难说，保不住会和井上君一样的。我们都有父母和儿女，一想到将来，总觉得非让他们多拿出一些钱来不可……”
    井上母亲半张着嘴，突然直勾勾地望着渡边的胖脸，说：
    “那就拜托您了了……”
    厂子里的人陆陆续续赶来。并上母亲又把对渡边等人说的这番话，重复地讲给他们听。

    在小巷里走路，不踏稳阴沟上的木板，暗处的污水就要溅到身上。——山形“哎哟！”一声，用手背擦了一下自己的腮颊。
    从到井上家，龙吉一言未发。不知为什么．他心里老是平静不下来。他们走出小巷，冰冷而干燥的夜风，忽地从脚下吹上来。
    龙吉一面走，一面将自己父亲的事，和家里过去的情况都讲给渡边听了。这类事情，龙吉很少跟外人谈。正在谈着的时候，父亲穿着草鞋站在学校门口的样子，父亲一声不响地背着面包匣子回去的心情，又活生生地浮现在脑海中。走在渡边另一侧的山形，马上转到龙吉身旁，“嗯、嗯”不住地听他讲。
    “一点不错！”
    渡边象打句点一般地说。
    “我以为工人在这个世界上，要么象大村龙吉的父亲，最后自己毁掉，要么象井上安三一样，为了那些家伙遭到杀身之祸……再不就是……”
    渡边溜了山形一眼，说：
    “再不就是为彻底改变和自己一样的所有工人们的生活，而豁出性命去干。——我以为只有这三条路。”
    “管它哪一条……”——山形又用他平常那种逗趣的口吻说了一句，但立即闭上了嘴。
    “是呀，只有这三条路。”
    渡边一面走，一面踢着脚下的石子。石子停下来又踢出去，一连踢了三脚。最后一脚，石子向侧面飞去，落在流经道路中间的小河里。三个人一声不响，但心里都很激动。
    “喂！”
    迎面走来两三个学生，突然喊了一声。
    “大村君！”
    其中一个人亲昵地说。原来是商专的学生。
    龙吉的肩膀好像被人突然一把扭住，他这才从激动的情绪中清醒过来。——那人是他在商业学校时的同学。他大概是今年考入商专的，制服和钮扣还新着呢。
    龙吉立刻涨红了脸。当他记起来的时候，本能地把自己的身子隐藏在山形的背后。
    “我还住在那个老地方。你一定来玩啊。我还有事跟你商量哪。”
    对方的腋下夹着装满了书的帆布手提包，他往上提了提，看去是那祥和蔼可亲。
    龙吉胡乱地说了几句。后来问道：
    “学校怎样？”
    “学校？——无聊极了！”
    他冷淡地说。
    “……？”.
    可是他说的这句话，龙吉觉得是一句反话，没有作声。——突然，对他们产生一种强烈的憎恶感。
    “改天我去找你好啦……”
    这个同学叫佐佐木，直到龙吉突然辍学之前，他俩非常要好。可是，龙吉想到自己家是在岩城大楼卖糖块、洋画和卖弹子的“粗点心铺”，所以连忙说：
    “不，我去找你吧。”
    和他们分手以后，渡边说：“唔，原来大村龙吉还有这样的同学……”
    只因遇到佐佐木等人，所以龙吉思想上产生一种莫名其妙的混乱。他中途停止学习时，学校里有一位商科大学毕业的年轻教师，正在讲授福田德三的《国民经济讲话》。不知为什么，他只对经济学感兴趣，而对其他课程几乎都不喜欢。但商专的经济学课时最多，而且还有一位写过《囚禁中的经济学》的著名学者大西猪之介。龙吉想，佐佐木等人真幸福啊。佐佐木的经济学也学得很好。
    过一会儿，他却又说：
    “他们算得了什么！”
    他说的和想的，完全是两回事。——“还不是啃老家儿！”
    龙吉认为：正如渡边所说，“我们”要走我们的路。然而，在他的这种想法后面，心情上反而感到很沉重，自己觉得不如他们。后来，他不再说话了。
    在回家的路上，渡边和山形是同一个方向，到了分手的地方时，渡边说：
    “大村龙吉，跟我们再走一段路吧？”
    那里是小樽市的工人街和非工人街的交界处，是一条从开凿的山豁口往上斜过去的路。这时，小孩们手拿木棒还在那里跑着玩呢。工地上的工人和身穿号坎儿衣服的日工，脑袋耷拉在胸前，两手交叉在怀里，正弓着背往回走。路上的行人乱纷纷的。
    走到中途，渡边停下脚步，指着从那里拐进去的小巷，说道：
    “右边的二层楼就是工会！——就是敞着玻璃窗子的那个。＂
    工会？
    龙吉只听人家说过，这还是第一次见到。
    “噢！”
    龙吉说着，不由得向四外张望了一下。他想，说不定会被警察给盯上的。
    “从前面走过去好吗？”
    “这？”
    龙吉含含糊糊地说着在看庄司。庄司每次说话，总要颤动几下他那非常滑稽的薄嘴唇。龙吉想起今早上因失火的事，庄司说话触到了他的痛处。因此，他说：
    “装作不知道的样子走过去得啦……”
    老山默默地看着龙吉。
    那是极普通的房子，这有点出乎龙吉的预料。楼下的进门处是一块比较阴暗，但还算宽敞的空地。许多的鞋子、胶底袜和草鞋乱丢在地面上。在破旧的纸槅扇上，横七竖八地贴着各种画，有的象赤面鬼的一只弯弯的胳膊，有的象工厂里的铁锤和齿轮。从半开着的纸槅扇那里，可以看到一个面黄肌瘦，长头发的男人，叉开腿站在半截煤油桶做的火盆前一面取暖，一面大声说话。他一只手往后拢着垂在额前的头发，一面高谈阔论。因为隔着玻璃门，听不见说的是什么。
    二楼上点着明亮的电灯，和楼下一比很不相称。那里好像有许多人在集会，从敞开的窗子里一股脑儿地传出来各种说话的声音。
    不知为什么，那个工会里的人不断用手往后拢着垂在额前的头发。这给龙吉留下很深的印象。再一点，他们的气色都很难看。他下意识地这样想：工会的人要么象岩城大楼的立石那样是个身强力壮的人，要么象山形那样的人，都是令人望而生畏，' ‘勇不可当”（他懂得这个词）的人物。
    龙吉一提起这件事，渡边抿着嘴嘿嘿地乐。

[1] 均日本垄断资本集团。

[2] 日本妇女穿和服工作时，为操作方便起见，常用布带在前后心打成十字股，把袖子吊起来。


九

九

    古山临回屋子之前，先往大村家的粗点心铺里望了一眼。在摆着糖块、馅面包的货匣子后面，龙吉的姐姐扭着头坐在那里，雪白的脖子后面还留着燕尾儿，好像在瞧着一本摆在腿上的书。
    “龙吉君回来了吗？”
    京子在埋着头，当她扬起头时，看上去脸儿红扑扑的。
    “哟，是古山先生。不晓得为什么，他还没回来呢！”
    长睫毛的眼睛往下一落，一根根的睫毛在白净的脸皮儿上看得清清楚楚的。接着，在那一瞬间，一双滴溜溜转的黑眼珠含着笑意，望着古山，
    “您怎么啦？”
    说也奇怪，古山腼腆起来，不由得脸红了。
    “今天您还好！”
    “呃，你说是那个。怎么你也来挖苦我！今天我一点酒味儿也没有哩。”
    “还是这样好！”
    京子的目光避开对方，一本正经地说。
    “那是怕你讨厌呀……”
    古山开玩笑地说，向她瞥了一眼。随后，他把手插到裤兜里，说：
    “蝙蝠。”
    说完，他想起平贺老头子的话来，独自脸红了。
    京子马上（和往常一样）拿出两盒蝙蝠牌香烟，放在小柜台上，
    “龙吉回来，请你告诉他到我那儿去一趟。”
    “他说要到您那儿去？”
    “嗯。”
    “是吗？”
    京子有些莫名其妙的样子。
    “二楼罐头厂的藤子，刚才隔一会儿就来铺子张望一下！我还以为他们俩约好去看电影呢！——近几天龙吉老是心神不定的，真奇怪！”
    最后一句，好像在自言自语似的。
    “怕是春心初动了！”
    古山和平常一样，又开起玩笑来。他想起来一件事，觉得大村一定是从不同于一般的生活环境——学校里出来的。虽说出身是工人，可是已沾染上知识分子的思想。——“这种看法很可能是正确的。”他一面咯吱咯吱踏着楼梯往上走，一面这样想……

    古山是早稻田大学出身。
    在学生时代，有一件事给他留下不可磨灭的印象。那已经是十年前的事情了。
    当时，在离他住的公寓一百多米远的地方，有一座小小的橡胶厂。此处是他早晚必经之路。那一带总散发着胶皮的臭味。他乍搬到那里时，常常感到呕心，尤其吃饭时，更使人受不了。
    在那附近遇到从身边走过的人，总会闻到他们身上那股胶皮味，所以立刻知道他们是在那个厂子里工作。
    工厂的困墙不甚高，从门前走过时，可以看到工厂内部的一角。机器上挂着皮带的大飞轮，不停地旋转着。车间里“胶粉”（他认为可能是这类东西）弥漫，干活的人都用毛巾蒙住嘴，把结子打在脑后。入秋，一到“节期”，厂子就在门口的大牌子“东洋橡胶工厂”旁边，每年照例挂起“招募临时女工”的木牌。古山到神田街去寻找旧书，晚上十点多钟回来的时候，工厂里依然灯火通明，机器在隆隆地转动。
    天晴气朗时，在厂房的平屋顶上晾着几百双长筒胶靴。系着围裙，用手巾扎起头发的女工们，不时地爬到屋顶上摆靴子，每隔一定时间就翻弄一遍。
    “喂，看见大腿喽！”
    穿着木底草鞋的男工在下面调戏说。
    可是附近的人堆也不把这个厂子叫做“橡胶厂”，而称它为”魔鬼厂”，因为这样叫更容易使人明白。——到了战争时期，这个厂子是制造军用品的指定工厂，有定额补助金，经营上没有多大困准。然而，对待职工却苛酷极了。职工中有四分之三是学徒工，厂方勒令他们住在工厂后面的空房里。每月只发三元钱工资，而且一天让他们干十三个小时都无动于衷。那些住在家里来往上班的职工，也休想领到规定的工资。这且不说，对一些细小的事情，厂主也都要横加干涉，呶呶不休地训斥。徒工们一出点差错，就从三元钱的津贴中扣去一两毛钱作为罚款。因此，每个人都是小细脖子，灰溜溜的颜色，皮肤粗糙得很，看上去象劣质胶皮一样。
    工厂对面是一家粗点心铺，小职工们利用十分、二十分钟的休息时间，到那里去买两三分钱的东西吃。有时粗点心铺的主人也不忍心看下去，到时多给添上一点儿。古山住的那家公寓里的女主人也说：“厂主的心太狠了！”她袒护着工人们，经常说：“街公所应当管一管这件事呀！”住在厂子里的徒工中，时常有人逃跑。如果被捉了回去，听说就要吃苦头，把他们关进象北海道内地开荒的工人住的“猪仔馆”里。有好几个人深夜路过工厂后面时，听到徒工挨拷打的声音。这决不是谣言。
    “魔鬼厂”终于发生罢工了。大家在厂里摆好阵势，寸步不离。住在家里的职工也困守在里面。他们下了决心，即使外面无法送进食物，不吃不喝也要坚持下去。用今天的话来，这叫“饥饿罢工”。他们当时这样做，并不知道还有这种罢工方式。因为大家都明白，即便是干活儿，照这样子下去也得丧命，只不过是时间问题而已。街里的人都同情职工们的罢工。在一般的情况下，这是罕见的。因此，工厂一撒出去传单，街里的人就争着看。他们听说罢工团占了上风，就象自己的事情一般非常高兴。
    古山放心不下的时候，就装作若无其事的模样到工厂前面去看看。工厂对面的粗点心铺是罢工支援团的办事处。厂子的前后门布满警察，他们把帽带扣在下颊上，打着黑裹腿[1]，在那一带不停地踱来踱去。有好几次，古山被那些警察用怀疑的眼光给盯上了。
    工厂里的工人，已经绝食两天了。他们为了达到目的，拒绝接受外面送来的食物。古山想起这件事就流泪。他觉得这是个“人道”问题。可是，自己又无能为力，所以感到坐卧不安。劳资纠纷开始以来，正好过了七天，突然传来一阵凄惨的叫声。古山从二楼跑下来到了人街上，只听家家户户哗啦哗啦地开门，附近的人都从屋子里闯出来。古山一溜烟向工厂跑去。
    恰好在工厂门前，罢工团和警察展开一场激烈的混战。附近商店全部熄掉电灯。——下颌扣着帽带的警察和职工扭打在一起。再一看，职工的身体在半空中划个弧形……古山不禁一惊，把眼睛闭起来，只听扑通一声闷响，那人的身体被摔倒在地。职工哼了一声，向后一伸胳膊，随即瘫软下来，动也不动了。另一个职工被躺在地上的人一绊，仰面倒退了几步，等转过头来，脸一下擦在铺着碎石子的路面上。穿着带铁掌的皮靴在人身上践踏，人群乱成一团。
    薄薄的围墙哗啦一声倒坍了。就在这时，传来“哎呀”的叫喊声。古山第一次听见人发出那样凄惨的喊叫声。一顶变了形的警帽飞落在他的脚下。
    黑暗中，忽地警察连刀带鞘一起，朝向对面一个人的耳朵、鼻子斜着砍去！瞬间，只听“啊”地怪叫了一声，那人的面孔简直是实际生活中见不到的，象噩梦一般的场面深深印在他的脑海。
    有人投了一块石头，路灯哗啦一声被砸得粉碎。四周顿时一片漆黑。随后响起一片叫喊声。人们的脚下发出玻璃片被踏碎时的咯吱咯吱声。一听这个响声，古山就象碎玻璃扎在他的脚上似的，神经一下受刺激，一直麻到脑袋。
    街上的人们老远围着，只是呆呆地站在那里。这时，一辆卡车鸣起消防车一样的警笛，在大街上转着大弯飞驶而来。一看，卡车上密密层层地载满警察。一个个帽带扣在下颇上，腰佩刺刀，不等车子停稳就纷纷跳下。
    ——真是惨不忍睹！职工们有的浑身血淋淋的；有的从肩膀到屁股赤露着，他们被揪住手脚往卡车里丢，有的在地面上被横拉直拽地拖着走，有的仍在反抗，但他们被包围在当心，不是挨皮鞋踢，就是被踩在脚下践踏。这些职工好像吞了毒药的狗作最后挣扎一般，举着双手，身体转动两下又一头栽倒地下。——转眼间，装满一卡车。
    “瞧什么！”
    古山被警察猛地一推，牙齿碰在身旁一个人的肩头上。他捂着嘴，两只腿不由得绊在一起，歪着身子跌倒在地……
    古山每谈到橡胶厂发生的这桩事，总要说：“自从那次事件以后，我才喝起酒来的。”他不明白世道为什么变成这个样子，因此，他对这个社会完全失去信心。学校的同学见他这样，就说，“古山变成一个社会主义者啦。”在他开始喝起酒来的时候，曾阅读了各种书籍。但他越看书就越喝酒，因为痛感自己应当有所作为，可是到头来却一事无成。古山就这样一直混到毕业。
    他大学毕业后，在桦太的一个城镇上当了一名报社的记者。此地是个“起运港”，从原始森林采伐出来的木材都要由这里外运，所以人口的三分之二是苦力。新闻记者的工作逍遥自在，每天可以坐在火炉前叉着腿聊天儿。严冬到来，人们的眉毛上都一根根挂满白霜。——古山就这样度过了两个冬天。他的酒量也见长了。每当雪花飞舞的时候，他便穿起皮大衣到简易房里面的酒馆去。室内火炉烧得很热，连烟筒都是通红的。大家喝的都是外国烈性酒。
    第二年的七月，正当起货船从国内驶来的时候，因停发工资问题，工地上发生了劳资纠纷。虽然是十七、八个人的小规模罢工，可是从此开始，别的工地也有两三处在闹罢工。——这出乎古山的意料，他又记起已经忘却了的学生时代的强烈印象。他那给酒麻醉了的情感又复活了。
    古山缩短睡眠时间，经常在罢工团和警察之间奔走，将采访来的事实真相刊登在报纸上。当地还有一家报纸，它站在竞争的立场上，专报道对现场工头和警察有利的消息。然而，自罢工开始以后，古山这方面的报纸却畅销起来。这要归功于他的报道。罢工团也写信来致谢。——古山明白：只要真实地反映情况，就是对罢工团的支持。这一点，他感到很有意思。
    有一天，他和往常一样，为了及时发稿，匆匆忙忙带着采访来的消息回来。一进门，看见火炉前坐着一个穿胶靴的男人，他叉开腿在跟社长谈话。这个人转过头恶狠狠瞪了古山一眼。
    “喂，这下子糟了！”
    社长对他说着，脸上露出怯懦的神色。
    霎时间，古山顶感到事情不妙。
    “……？”
    那个人从上衣的内兜里掏出一张名片。他一看，霍地脸色变了。这是他有生以来第一次遇到的事情。
    “您是受过教育的，希望在报道时要注意……”
    警察讲话如此客气，却使他出乎意料。
    从那天起，他写的消息都要先由社长过目。劳资纠纷开始以来，古山好像把酒给忘掉似的，一口也没沾过，可是现在又喝起来了。
    “你——说，现在社会讲正义、人道吗？咦，你——说！”
    古山一吃醉酒，也不管是谁，抓住人家就发泄他的闷气。在他经常去的那家酒馆里，有人一说：“瞧，‘你——说’又来了。”——那指的就是他。
    罢工团给报社发来一封“抗议书”，抗议他们突然改变态度。由于报纸的背叛，罢工团完全陷入困境。每逢他去罢工团的时候，都要解释一番，可是装卸工中有个从东京来的学生模样的青年，当面对古山说：“你是一个叛徒！”第二天，他再去的时候，门上贴出一张纸条——“拒绝xx记者采访”。
    后来过了两三天，报社便把他解雇了。他对自己完全丧失信心，觉得自己的所作所为，虽有好心却没得好报。他“怀若一颗破碎的心”避开人们的耳目，悄悄离开住了两年，而且已经习惯了的桦太的小城镇，来到小樽市。
    古山为了糊口，在一家“人寿保险公司”当跑外的营业员。他搬到岩城大楼来，又是那以后两年的事情。不过他随身夹着折叠皮包，是因他干外勤的关系。他一吃醉酒就说：“我是个堕落的人”，或者“我是无政府主义者”，但是，在内心里，却按捺不住他那片刻也不能这样混下去的焦灼情绪。古山就是在这时知道“马克思”的名字。有一次，刚从德国回来的一位被人们推崇备至的才子——经济学者大西猪之介在街上的公会堂讲演，他才第一次在会上听到这个名字。那位著名的青年学者说“卡尔•马克思”“卡尔•马尔克思”
    起初，他还以为“马尔克思”是“马尔萨斯”的印刷错误，或者发音上的错误呢。他每天跑旧书店去搜集马克思的论著。这成了他的一种乐趣。可是转了一天，在小梅市书店里只能寻觅到一两本马克思的书籍。在他看到的某一本书上，意外地发现“马、克、思”几个正楷字[2]，不禁吃了一惊。在日本人的著述中，他把山川均、堺利彦写的小册子反复读了多次。这样，他才认识到，自己以前顶多是一个“多情善感”的人道主义者。他不是站在无产阶级之中，而是在一旁指手画脚，乱加评论，因此才发生“那样的事”。——“我过去是一个非常善意的旁观者。但是，一个旁观者，善意也罢，恶意也罢，这对无产阶级斗争来说，只能是一块绊脚石！”
    他搬到全是工人居住的岩城大楼来，就是为了要置身于他们之中，不再做无产阶级的“局外人”。而且，他还接受了小樽联合工会调查部的工作，从事各种经济调查。因为他另有职业，所以不能作为正式成员参加工会工作。不消说，他是有个想法的——自己将来必须改变这种摇摆不定的态度，专心致志搞工会工作。
    他的酒一直没能戒掉。吃醉时还是“你——说”“你——说”的不离口。——“有没有一个月挣五十块钱的女人给我做老婆？”这倒是他的心里话。他想：若有这样一个老婆，自己就可以投身在工会运动中了。
    他是人寿保险公司跑外勤的。在工作中，他发现薪水阶层里读马克思书籍的大有人在。所以他心里想：组织一个“资本论”或“帝国主义论”之类的研究会好不好呢。倘若在这个活动中出现优秀分子，可以介绍他去工会工作。因此，开完“房租”会，古山便去找方下颌的男子谈话。
    一问姓名，那个男子和对立石说的一样，只回答两个字：“岛田”。
    古山上前说了许多话，但他的脸上冷冰冰的，不爱搭理人。古山感到很恼火。
    岛田说，他是札幌北海道帝大的学生。
    “得便到我那儿坐坐？”
    古山把自己住的房间告诉给岛田，可是对方板着面孔．说：
    “实在没时间。”
    虽然两个人站在那儿谈话，可是岛田却在古山的眼前一页一页地翻弄着杂志。他并不是真看。古山一瞧，原来那是一本“马克思主义”的书。于是，他抖起精神来，说：
    “我有一本福本的书！”
    “读过吗？”
    对方还是很冷淡地问他。
    “没有呢……”
    岛田听他一说，把身子向左边一扭就转过脸去，几乎连左肩都看不见了。
    古山不知道该怎样去接近才好。
    最后，古山在他的那种态度面前给镇住，感到实在抬不起头来。——有一个曾在工会调查部工作过的人向他诉苦说：近来在工会的集会上，年轻人就冷不防地给你提出一些无法答复的大道理，真叫人头痛。此刻，古山在年纪比他小的这个学生面前，似乎感到有同样的压力。
    但从岛田的态度来看，他很可能与“学联”有关系，因此，他又把肚子里的火气压下去了。

    古山一面上楼，一面想：过两天我去找岛田好好谈一谈。
    这时，脖子围着毛围巾，围巾的一头甩在身背后的藤子从楼上急匆匆地走下来。
    “喂！”
    古山停下脚步，叉开大腿站在她前面。
    “慌慌张张地到哪儿去？”
    “不知道，”
    她长得象外国人，下颌有点向外翘。——她用下颌压着围巾，从古山身旁灵巧地躲闪过去。
    “哈哈！是不是等着的人儿还没有来？”
    古山想起了龙吉，微微地一笑。刹那间，她把眼珠滴溜一转，好像打了个“？ " ，紧跟着她便观颜察色起来，在揣摸对方的心意。立刻又说道：
    “不知道！”
    她咚咚地下楼去了。
    古山的房间是略微向外凸出去的，小樽港尽收眼底。停泊在港口的轮船桅杆上的绿灯和船尾上的红灯有好些个都亮了，灯光映照在黑勉勉的海面上，拖起长长的尾巴。蜈蚣一般的高架栈桥，从码头左侧黑压压地伸展出去。船上似乎还在装货，起重机好像想起来似的，隔一会就哗啦哗啦地响一阵，那声音如同在耳边一样。
    他把装着“人寿保险”的说明书、小册子和利息计算表的折叠皮包往桌上一丢，好像才明白过来：他不能老是这样混日子。对他来说，岛田有一种不可思议的魅力。虽然跟岛田谈话，他心里总憋着一股火，可是他又一想，看来岛田办事果断，有坚定的信心。这一点和他在学生时代截然不同。
    “在家吗？”
    “啊……”
    这时，古山正在苦思冥想，心不在焉地答应了一声。
    龙吉慢吞吞地走进来。

[1] 这是日本警察决心采取行动时的装束。

[2] 日本字母一般两种写法，一为片假名（楷书），一为平假名（草书）。此处指片假名。


十

十

    约定的时间是“星期五晚九点”。——佐佐木为了和札幌帝大的岛田联系，向岩城大楼走去。
    由于地点的关系，他和岛田的联系总是在晚上。而．且不从正门进去，是绕过肮脏的小巷，从后门出入。他从鞋匠住的屋子旁边上了二楼。
    佐佐木刚要进岛田的房间，这时从三楼走下来一个人。他抬头一看，对方吃惊地停下了脚步。
    “噢！”
    佐佐木认出来了。
    他没想到会在这儿碰上龙吉。但是，龙吉更感到诧异。在商专上学的人到岩城大楼来做什么呢，真叫人猜不透！
    啊，好久不见，方才在路上是头一次碰到你。没想到咱们在这儿又……怪事儿！你住这儿？”
    龙吉点了点头。
    “我常到这儿来，可一点都不晓得。你住哪？ ”
    “楼下的粗点心铺……”
    一提粗点心铺，龙吉有点不好意思。
    “啊，在拐角上。好！下次去看你。”
    龙吉刚想说：“我那里脏得很。”突然又停下来。他用眼睛往岛田的屋子一溜，说：
    “去那儿吗？”
    “嗯。”
    “…………”
    他忽然想到：既然去岛田那儿，那么这个老同学很可能是“马克思主义者”了。这个词儿是他刚才从古山那里听到的。但是，佐佐木在学校时，确实是个富家子弟。当时一面在面包厂干活儿，一面上学的龙吉，曾多次羡慕过佐佐木。龙吉不知不觉地又产生方才那种反感……

    岛田把电灯拉到角落上，正在看列宁的《怎么办》。
    “你遇到了熟人？”
    岛田把《怎么办》往桌子旁边一推，扭过头来。
    “嗯，遇到商业学校时代的一个同学……叫大村。”
    “啊，我认识他，在中岛铁工厂工作。”
    佐佐木放下帽子和帆布书包，瞧了一眼《怎么办》，说：
    “一百二十……三页，看得真快！这还了得！”
    “打xx 的地方太多，招架不住了。你有德文译本吧，下次带来借我看看。——那个大村要设法吸收进来。不管怎说，这里的工会在工厂里的工作还开展得很不够一”
    “把他吸收进来，没问题！”
    岛田面带笑容，说：
    “昨晚上，我们这里发生了一件有趣味的事——为了房租问题召开了全楼大会。看来集体生活往往会出现一些有趣的事情。——有个叫古山的……”
    “是个酒鬼吧？我了解一些。”
    “是么……怎样个人？”
    “和工会有点关系，总之，是个折衷主义者。”
    岛田把方下颌往下一低。
    “是吧。他对最近的方向转变问题，还没能运用马克思主义的观点去认识它。——你说他和工会有点关系，是什么关系？”
    “也没有什么了不起的。只是和工会里的旧人有些来往。”
    “嗯，正因为是旧人才有问题嘛。昨天，我站着跟他说了几句话……和那样人要彻底断决关系！”
    “你说的也对……”
    佐佐木从提包里把带来的纸条掏出来。
    “咱们研究吧？”
    岩城大楼里已鸦雀无声。三楼上的婴儿刚一啼哭，就听见有人打开纸槅扇门，叭哒叭哒地从走廊上跑过去。沾满灰尘的昏黄电灯，只在它下面的四周投下一小块暗淡的光圈。楼梯旁和两侧一片漆黑。
    “时间不早了，小点声！,
    “嗯。会员呢？”
    “我那里是，……”
    佐佐木让他把灯往近处移动一下，将纸条拿到眼睛跟前。“三个人。”
    “嗯。——以前我就想对你说，你们那里必须从两方面制定出特殊方针。其中一点，就是年限问题。三年……”
    佐佐木舔着笔记本上原来带着的小铅笔，目不转睛地望着岛田。
    “你看，你们那里的会员总共才有二十人，其中三年级的十六人，二年级的……”
    “三个人。”
    “那么，一年级的只有一个人。问题是三年级学生眼看就要毕业，因考虑就业问题，现在他们人心惶惶，哪里会顾得上搞运动呢。说是有二十人，但实际上你们的力量却很薄弱！”
    佐佐木不住地舔着铅笔。
    “虽然注意到新生，可是要吸收他们成为我们的会员，无论如何也得到二年级。不过，能在二年级的时候把他们吸收进来就算不错了。事实上，总得到三年级才行。可是，等到了三年级，就业问题又来了……”
    “嗯，我明白。”
    “另外一点，就是你们和高中的学生不同。你们一毕业，都立刻变成靠工资生活的人，这和其他学校的学生比起来，在意识形态上是有很大差别的。因为，你们现在既是学生，同时也具有工资生活者的那种卑躬屈节的思想意识。高中生要上大学，这方面有延长的可能性，可是你们那里的学生一旦变成薪水阶层的人，那就很可能到此为止，再没有发展前途了！”
    “是的。尽管我们学校有‘反对军训运动’的革命传统，可是发展组织的速度缓慢，动员加入工会的效率不高，也都和这种情况有关系……”
    “我认为应该从这样一个新的角度去看问题，重新树立对策。”
    “那就抓紧这个问题。——三名新会员，也是三年级两名，一年级一名。”
    岛田把它记在自己的小本上。
    “还有呢？”
    “还有建立研究会的内部机构问题。我们要重新调整会员，把每个人编在各个专门部门里。”
    “嗯。”
    岛田慎重地点着头。
    “过去的活动之所以死气沉沉，原因在于仅仅以两三个负责人为中心，漫无目的地召开研究会。这一点，我们已经作了彻底的自我批评。后来，我们成立了各专门部，把全体会员都编到里面去，使每个会员一定要在他所属的那一部门领导下参加一项具体工作。我们就是通过这些部门的各自活动来加强整个研究会的活动的。”
    “再小点声！——嗯，那是必要的”
    佐佐木听岛田一说，缩了一下脖子。
    “你知道，过去我们有一种倾向：所有的工作都推给优秀的会员去做。这回我们定了一条原则，尽可能一人担任一项工作。”
    “嗯……组织机构呢？”
    岛田皱了皱眉头——“有哪些机构？”
    “有组织部、教育部……”
    “组织部情况？”
    “负责人是‘大胡子’，认识吧？下分三个组——三年级组、二年级组、一年级组。教育部是领导研究会的。它确定学习文盯君
    件，指定讨论题，负责人是秃子。”
    “是那个光瓢儿吗？”
    “嗯。其次是和工会，还有和你们接头的联络组。这个组很重要，由我负责——”
    “嗯。”
    “另外是掌管《无产者新闻》《马克思主义》的分发和收款的，由三浦负责。——我的担子总算轻了些，今后的工作会多干一点的。”
    “不过，你要知道——”
    岛田仍旧一字一句象打标点一般，用慎重的语气说：“原则上，这样重新调整是正确的，但对于最近无产阶级运动方向的转变问题，有的人还缺乏明确的认识。这时候，把工作机械地加以分工，我想还是很危险的。问题是要从具休的实际出发，特别是教育部让秃子去抓，会不会出问题？那家伙还有不少的资产阶级思想残余没有肃清呢。”
    “——不过，这类问题在实际工作过程中，是有可能得到解决的……特别是三浦。”
    “你这种看法肯定是机会主义！列宁也说过的，如果认为我们和秃子之间仅仅是只言片语的小小分歧，这种思想就意味着要使我们整个运动遭到不可弥补的损失。”
    “…………”
    和平常一样，岛田的理论严紧得很，是滴水不漏。佐佐木沉默了一会儿。但是，总觉得有的地方还认识不上去。他想：是不是自己头脑里还有机会主义的残余呢。——可是他认为，只要秃子多看一些福本的书，在实际工作中肯担任文件学习的负责人，那么，他那不够全面的见解（佐佐木始终认为秃子的见解不够全面，不是意见上的分歧）是可以克服的。他想在岛田面前再说一下，但不知为什么，心里有些胆怯。
    “没有革命的理论，就不会有革命的实践。理论斗争在现阶段的重要意义就在于此。”
    岛田一点不动表情地说。
    “关于你的报告，我还有一点要说的，那就是和工会的关系。——这不单纯是跟工会的联系问题，我们应当立即参加到工会的书记处里去。为了同工会内部的山川主义[1]和工会主义倾向——那种把经济斗争和政治斗争相提并论，或机械地给结合在一起，或迫使工会内部的左翼取消它的先锋作用等思想——彻底决裂，我们必须掌握书记处的领导权。札幌已经付诸实现了，而小樽工会受山川主义教育的工人多，要做到这一点还有困难，也正因为如此，所以必须火速进行。”
    佐佐木的心里很清楚：每次来这里，岛田都给他新的指示。
    “关于这一点，在《怎么办》里写的很明确……”
    岛田说着，便把书甲开。他挑着画红铅笔道儿的部分念给佐佐木听。内容是关于工人自发的经济斗争和“我们”有目的地进行领导的重要性问题。
    “着手太晚啦！”
    佐佐木咯吱咯吱地直挠头。
    “现在和工会的哪个人联系？”
    “旗冢。”
    “是那个小‘杆菌’吧？”
    “是的。”
    “可靠吧？”
    “百分之百，他不会讲演，在公开场所不露面，就象小说中出现的共产党人一样。”
    “那么……”
    岛田翻弄着大腿上的那本《怎么办》的书页，稍微思考了一下，说：
    “你和旗冢研究一下，工会的书记要由我们的优秀会员把牢！”
    “嗯，明白了。就这么办。”
    “还有呢？”
    “还有关于最近小樽和札幌即将成立的左翼艺术团体的领导问题，和召开包括弘前高中在内的东北、北海道的‘学联’地方代表会议的那件事。”
    “嗯，我同意！”
    岛田把这记入小本子里。
    两个人直到晚上十一点才研究完联络的细节。
    佐佐木打了个大哈欠，把各种印刷品和书籍收藏到帆布提包里。每当佐佐木会见岛田时，总感到岛田的那种独特性格给他以很大的压力。例如说，他就从来没有听到过岛田谈工作以外的事情。开会时不消说，就是随便聊天时，他也和开会时完全一样。这对还有一些浮躁的佐佐木来说，确是感到有一种不可思议的压力的。
    商专的“学联”一开完会，他们就开始闲扯一些常去的那家吃茶店的女招待，要不就说一些淫荡话。这已经成了通例了。佐佐木也喜欢跟他们乱扯。按照“学联”内部管理制度的规定，不准饮酒，不准嫖女人，一切私生活必须服从工作上的生活。但开会时，总有人喝的红着脸儿来，也有去会女朋友而迟到的。有的人在集会上或朋友之间，装出一副工人的模样，但背地里却过着非常奢侈的生活。虽然佐佐木对此有所认识，但自己仍不能摆脱出来。甚至有时也偷偷地承认，自己是跟着同流合污了。——然而，这些对岛田来说都是不可想象的，他一样也不沾边。
    集会上一出现反对意见，佐佐木总是立刻急躁起来，压不住心头的火气。于是，他就把自己要说的和盘托出。岛田不论问题多么错综复杂，他说话的声调和速度始终如一，而且只简单说一句：“那是机会主义！”或者“需要彻底决裂！”这一点，他也打算向岛田学习。在开会处理问题上，佐佐木甚至觉得他有“超”人的能力。岛田是否参加会议，这对会议开得好坏有直接关系。
    有一次，佐佐木把自己对岛田的看法跟北海道大学的一个学生谈过（此人后来与岛田对立而被“学联”淘汰），他突然冷笑说：“说起岛田来，大家都受他骗了！”这个人对佐佐木还说。开会时，别人迟到了，都笑呵呵地说“啊，对不起！”或是“哎，有点事来晚了。”可是，岛田在这样的场合，总是装出一副假正经的哭丧脸，一声不响地走进会场，悄悄地坐下来参加讨论。这一来，都使人无话可说。尤其是在哪儿喝了酒来的时候，他就要耍这一招。再说，别人是同“学联”的朋友一道去咖啡店才捅出漏子，可是岛田却另有他的那一伙朋友，所以他的事人们却无从知道。然而，说这话的学生本人，因在会上闹得乌烟瘴气，以致使“学联”在管理上成问题，所以他被岛田警告过多次。特别是那个学生企图找岛田的岔子要批判他，这在佐佐木看来，就如同怀疑马克思、列宁和福本和夫等人的著作中有错误一样，那是根本办不到的。
    佐佐木夹着提包站起来。他还想打个哈欠，可是突然又咽了下去。在岛田面前，自己也都感到莫名其妙，竟变成一谨小慎微的人了。
    “好，再见。下一次是七日的九点，对吧？”
    “啊。”
    岛田就坐在那里哼了一句。他和往常一样，既不站起来，也不瞧他一眼。
    当初，他对岛田的这种态度很恼火，以为“这家伙真傲慢！”但过一些时候，他才知道岛田的这个态度不是因为傲慢引起来的。——当进行一项新的组织工作时，一切不必要的东西都应该从日常生活中砍掉，事实上工作性质就是这样。岛田的这种做法，不久便在整个“学联”内部蔚然成风，这就是一个明证。但一开始，佐佐木等人感到非常别扭。有几次，他和朋友们在街上走，到了分手的地方又有些依依难舍，于是又往回溜达。特别是开完会以后，他很想找岛田聊聊。
    “去喝点茶吧？”
    他这样提心吊胆地邀请岛田。可是岛田连头也不回，说：“我失陪了！”
    他二话没说，就匆匆走开。
    自己也不知道为什么，往往觉得有的人难对付。——佐佐木认为岛田就是这样的人。佐佐木在忙着搞“学联”的组织工作时，他在无意识中也感到自己逐渐变得跟岛田一样了。说来也奇怪，只单单这一件事情，他不知不觉地对从前“难以对付”的岛田就产生一种微妙的亲切感。
    有一次，他们在学习福本和夫的《社会的构成=转变的过程》时，岛田突然对坐在身旁的佐佐木说：
    “喂，我到东京的话，很想去见一见福本，哪怕谈几句话也好。”
    他吃惊地看着岛田。这话简直不象是岛田说的。——但岛田说完，好像又改变了主意，立刻恢复了他那阴沉沉的冰冷面孔。
    因为问题急待解决，佐佐木从岛田那里出来，就想马上去找工会的旗冢。但时间太晚，他决定改在明天，不去上学了。
    手宫街上的行人稀稀落落，早已是夜阑人静的时候。有时只看到几个喝得醉熏熏的船员从专为工人开的妓院那边转过来。佐佐木边走边吹肴似是而非的国际歌口哨，这是他从东京回来的学生那里才学到的。他的脚步声在街道两旁的房屋中间响起回音。
    在商专没成立“学联”以前，有一个仅有四、五个人的“政治研究会”小组。佐佐木是其中的成员之一。——商专和其他学校一样，学生们也到新从国外回来的青年教授那里去问长问短。当佐佐木到刚从德国回来的专攻经济学的高杉教授那里去的时候，教授提到德国学生对“社会问题”十分感兴趣，于是校内纷纷成立这类研究会。从此，商专才开始成立了“政治研究会”
    可是，正当这时，世界大战后的经济走向反面，爆发了经济危机。尤其日本受“关东大地震”[2]的影响，所以大罢工接连不断地发生。这些事件不能不引起学生们的关心。这表现在他们热衷于“社会学”“经济学”，方面的研究。诸如亚当•斯密、李嘉图的古典学派，以及波耶姆，巴别尔克、卡尔•蒙哥等奥地利学派的讲义，都满足不了学生们的要求。因为光靠这类讲义上的知识，就连每天报纸上第三版的社会消息都无法理解。——学生们在学校里都就近看起河上肇[3]的《社会问题研究》来。上经济学课的时间，大家向先生提出许许多多的问题。
    佐佐木的一个同学（现在是“学联”的会员）从一家旧书店找到一本《共产党宣言》的英译本，花了一个月的时间才读完。佐佐木到他的公寓去拜访时，见那本小册子上写满黑压压的注解，他念了几段给佐佐木听了。但是他自己也看不太懂是什么意思。佐佐木也不明白说的是什么。可是，两个人在翻看的时候，都感到异常的兴奋。
    有一次，佐佐木和那个同学一道在街上边走边说：“马克思一方面说资本主义社会必然崩溃，进入另一个社会——无产阶级的社会，可是同时又在‘宣言’的最后说‘全世界无产者，联合起来！’”
    佐佐木身旁的同学听了，立刻满不在乎地说：
    “这说明在作为一个学者的马克思和作为一个革命家的马克思之间是有矛盾的呀！”
    佐佐木针对他的这句话，说道：
    “‘全世界的’这几个字是非有不可的。我倒是觉得马克思的人情味就在这儿。”
    ——现在回想起来，都感到十分羞愧。当时，大家都是半斤八两。
    以高杉教授为中心成立的“政治研究会”，其直接动机是从早稻田大学因“反对军事训练”而发生的流血事件开始的。这一事件的重要意义，在于使人们认识一个问题，即学校是现实社会不可分割的一部分，它决不能脱离现实社会而单独存在。但佐佐木等人必须首先从自学开始。最初学习的文件是高杉教授从国外带回来的《共产党宣言》和《国家与革命》（列宁著）。每星期五晚上都集中在高杉先生的家里，一共有五个人。高杉教授并不很懂。佐佐木等人不明白的地方，同样也是先生不懂的地方，所以学习进度很慢，象小虫子爬一样。
    寒冷的夜晚，研究会的学习完了以后，大家便从很长一段山坡路走下来，到了街上一边吹着热气，一边吃“砂锅面”。每逢这个季节，此地的“砂锅面”是最应时可口的。“德国大学休息室的黑板上，都是光明正大地写出通知——今天几点几分在第几教室召开马克思主义研究会。真叫人羡慕！”
    他们都象屠格涅夫小说中热情奔放的俄国青年一样，在深夜里还在谈论着工人运动和革命。这对他们有那么一股魅力，谈论起来有永远说不完的话。
    从那以后，佐佐木在街上一走，就觉得“工人”特别显眼。放学回家时，他经常绕到码头那里，在防波堤、填海造地、煤厂和海关等地看一看。从工厂门前走过时，就在那里停一下脚步，听一听轰隆轰隆转动的机器声。——他听说在商业学校时代曾和自己争名次的大村到铁工厂去工作，这时忽地闪过一个念头，想要去拜访他。

    一九二四年的夏天，有两名帝大的学生从东京赶来和他们“政治研究会”取联系。那时的研究会已扩大了不少，发展了十四、五名会员。
    其中一戴截黑色宽边化学眼镜，脸型和眼镜显得很匀称的洒脱学生，见面就问：这里有“工会”吗？
    佐佐木忸怩地说．
    “没有……”
    好像乡下学生一般羞红着脸。
    自从帝大学生来了以后，佐佐木他们的“政治研究会”发生了急剧变化。——过去，你们只是按照指定的学习文件依次逐段地读，然后每人发表一通自己的意见就了事。然而，我们之所以要掌握各种知识，这完全是作为行动指南的需要，决非单纯为了“博学多闻”。那个学生特别强调“行动”两个字。
    临走时，他对佐佐木说：
    “这样的一个城市是不能没有工会的。工会的组成工作，研究会就必须带头！”
    佐佐木考虑了整整一夜。第二天，他找高杉教授去了。先生说：这件事学生难以胜任，不是分内的事。他顺路征求了每个会员的意见，赞成的只有两三个人。佐佐木本人在帝大学生和研究会会员之间象钟摆一样来回动摇。可是，他那懦弱的、优柔寡断的性格，在反复磨练当中，自己得到了锻炼，思想认识上逐渐明确了。
    工会问题表面化以后，迄今有十五个人的研究会成员陆续不断地减少，最后只剩下六个人。到后来，高杉教授也不肯露面了。那时佐佐木的情绪委实有些低落。可是帝大学生却若无其事地说：“这是脱皮嘛！”“这不正是蛇往大长的明证么！”
    他们几个人都请了假，来到佐佐木家听候差遣。这几个人的脸和手弄得漆黑，在刻印传单。东京来的两个学生动作异常敏捷，很快就把工作处理完，随后用油印机印刷“声讨书”。说起油印机来，研究会里没一个人会用，甚至有的还是第一次见到这种机器（？ ）的。
    乱糟糟地摆满一屋子，几乎没有立足之地，大家就坐在里面咬着面包。吃过饭又马上投入工作。
    “列宁说，从事革命活动要比写革命的书痛快得多哩！”
    帝大的学生一面工作，一面这样说。
    他们定好日期，就各自分头在小樽市的码头一带张贴传单（当时可以公开贴传单）。
    所有的演讲全由帝大学生承担，会场定在某货栈二楼。研究会的会员从前一天就开始到各工地去动员。
    那一天的演讲会顶稀奇。从上午开始，每当工地休息就给成群结队来的工人讲一遍，同样的内容左一遍右一遍一直讲到傍晚。另一方面，当时每个会员是一刻不停地到处拉工人的。——帝大学生讲得口干舌燥，嘶哑着嗓音笑着说，昼夜演讲了十几场。佐佐木等人连续搞了三天这样的演讲会。
    这个活动收效很大。码头工人听完报告就来找佐佐木他们。
    小樽成立劳动工会的第一次筹备会，就是以这些人为发起人，一切由“政治研究会”从中斡旋而召开的。——直到后来，小樽方面的工会发展是一帆风顺的。
    帝大学生大约呆了一个月就回去了。他们一面整理行囊，一面翻着厚厚的底稿给佐佐木看。
    ——这是他翻译恩格斯的《德国农民战争》一书的稿子。
    “我正在翻译，好极了！恩格斯不愧为是一位才华横溢的理论家。”
    这个学生叫“松山幡也”，名字很别致。后来他才知道，另外一个学生不是东京帝大的学生，而是札幌北海道帝大的学生。——他就是现在的岛田。
    松山等人一开始就是带着组织任务来到小梅的。他们在建立工会的同时，也是为进一步加强正在全国的大学和高中建立“社会科学研究会”的工作，以便在全国范围内把它们统一联合起来。
    其后，“政治研究会”改为“社会科学研究会”。从此，研究会便进入一个新时期，它的性质和以前截然不同了。——过去每个会员对这样的运动总是抱着一种“憧憬”的心情，如今他们已经不再抛头露面了，而是开始积极迅速地投入实际行动中去了。后来佐佐木遇到学习文件中不明了的地方，也常常去请教高杉教授。
    “最近如何？搞得不错吧……”
    先生每次见他，总是这样冷清清地问。

    第二年秋天，那是学校每年照例举行“射击演习”的时候。三百多名学生潮水般地冲到梯田上。这时，军事教官（陆军少校）下达命令：“正前方约一千公尺处，发现朝鲜暴徒在市内纵火，大肆掠夺……”——大家一面往上冲，一面咔喳咔喳拉枪栓上子弹。忽然后面有五、六个人停下脚步。
    “喂，等一等！朝鲜暴徒？！”
    “是呀！什么朝鲜暴徒！”
    “这是人道问题！”
    平日反对军训的人，把枪托竖立在地上。
    佐佐木等人猛然间大声喊道：
    “喂，按这样侮辱性的命令行动，是我们学生的耻辱！不干！不干！”
    大家慌乱起来，一阵喧哗，队伍就散了。关东大地震时，因散布无中生有的流言蜚语，屠杀朝鲜人，大家还记忆犹新。
    四、五十个三年级的学生各自提着步枪又折回来，去到后面找少校。——带头的是佐佐木。态度暖昧的学生目送着他们，又缓缓地往梯田上爬去。
    预备役少校变了颜色，说：
    “这仅仅是个假想，没别的意思。”
    佐佐木等要求取消这项命令，并希望他当众“检讨”。少校坚持说，这种无关紧要的小事，不要斤斤计较。
    “什么小事！信口开河！”
    “也许你以为是小事一件，可它却意味着严重的社会问题！”
    佐佐木这样跟他明讲。
    “你们是社会主义者吗？”
    教官露出厌恶的神色。他把军刀靠在右肩上，跟在冲刺中的学生后面赶去。
    当天夜晚，“社会科学研究会”召开紧急会议，研究对策，并立刻作出如下决定：

    一、要通过“学生社会科学联合会”把它作为一个全国性的问题来对待。
    二、要求小樽劳动工会站出来说话——这是整个无产阶级的问题。

    小樽市内的朝鲜工人很多，一些人已经被组织到工会里来了。
    联系工作由佐佐木负责。不过，工会是否肯站出来，在这个问题上，佐佐木还有些放心不下。组织部的旗冢听他一说，便．立刻说：“干。”
    “吸收朝鲜工人入工会是本市的当务之急，可是，他们和日本工人总闹对立。——这正是一个好机会！”
    第二天，工会的传单《告全市工人和朝鲜同志书》一齐贴了出去。
    “学联”为防止出问题，在平常不甚惹人注目的会员的公寓设下“本部”，研究对策。当天夜晚，大家油印了一整夜。
    学校里撒传单，报纸上用大字标题登出来。——学校当局慌了手脚，没料想问题会闹到这个地步。但问题并未到此结束。没过两天，东京各大学的“学联”代表就闯到教育部去了。发生在北海道一隅之地的事件，竟扩大到全国。
    佐佐木等人已作好被开除的思想准备，高举“反对军训！”“坚决反对学校法西斯化！”的标语牌，同校方展开面对面的斗争。学校里钻进了许多便衣。休息时，休息室里如有四、五个人聚在一起，便衣就一定凑过来。——佐佐木等为达到最后目的，决心实行同盟罢课。但面临就业问题的商专学生，都顾虑重重，动不起来，而外面的工会和东京方面的运动反而走在前头。自从这次事件以后，“学联”会员有显著增加。
    东京的学生秘密来到这里支援他们。过去有些流于形式的全国性的统一和串连，现在已变得有实际意义了。正如过去帝大学生到来之后，使佐佐木等人的研究会发生质的飞跃一样，今天陆续不断地秘密来到这里的学生，又用理论把他们武装起来了。——那个大脑袋、小眼睛、剃着光头、说话有时口吃的学生告诉他们说：不了解最近运动发展的新阶段，特别是“革命知识分子”所肩负的任务，那么研究会的工作就会寸步难行。
    工人阶级光依靠自己的力童，顶多不过具有工联主义的意识。但社会主义学说，是在受资产阶级教育的代表人物——马克思、恩格斯、列宁等知识分子所完成的哲学、历史和经济理论中诞生的，并由这些人进行传播而带给无产阶级的。因此，社会主义意识，不是．从工人阶级中间自发产生的。这是列宁的正确观点。因此，我们学生应该时时刻刻站在工人的最前头，去进行指导。——小眼睛的学生这样说。他说话着急，总是忙忙叨叨的，所以更口吃了。
    即使不讲这些革命道理，远离中央的小樽学生，对东京来人的讲话也是百听不厌的。他们讲的内容使佐佐木等人霍然感到心明眼亮起来，这如同脸上蒙的那块遮眼布被揭开了似的。现在佐佐木等人的工作，反而受原来由他们“研究会”帮助成立起来的工会推动了。他们知道研究会必须要为实践服务，但究竟应该怎样做，他们还不明白。不过，这个令人深信不疑的新理论，顿时使学联的活动生气勃勃起来。
    佐佐木等人终于取得“反对军训运动”的最后胜利。学校当局向社会作了检讨，取消了“朝鲜暴徒”之类的字样。这次运动，和这之前以及后来的所谓“学生事件”迥然不同：这是工会第一次把学校内部的问题作为自己的问题而展开最积极的斗争。结果，在“实践过程”中确实加强了工会和学联活动的作用。小眼睛的口吃学生临走时，佐佐木等两三个人准备了咖啡和面包，悄悄为他饯行。火炉烤得他脸上发热，说道：
    “我呀，还很会写小说呢。这话不可对外人说……”
    他孩子般地一笑，又说：
    “我来这里发现一个材料，高兴极了。”
    这个学生回东京时，不知怎的被人跟踪上，在上野车站一下车就被逮捕，直接送到警察厅去了。
    这样，研究会再一次转变了方向。——大家受了“理论是指导行动”的启示，对理论的关心高涨起来。大家认为，研究会应该是对工会进行理论指导的地方，而且必须向这方面努力。
    这是开始创办《无产者新闻》的时候。

    由于研究会和工会的接触比过去密切了，学生们的日常生活什么都跟工人们的生活相比较。其结果，研究会里出现一种极端“清教主义”[4]的风气。
    有些人家庭虽然很富裕，却故意穿得破衣烂衫，有制服不穿，却另买一套浅绿色的工人服穿着来开会。大家还把过去抽的各种牌儿的纸烟丢开，换成了编蝠牌。——编蝠牌最工人化！
    这些倾向是和追求纯理论的倾向共存的。集会上不消说，就是在外面闲走的时候，大家也不轻易讲话。一句鸡毛蒜皮的话，也要用显微镜放大一千倍，把它看成是天大的问题给您驳回去。他们并不是从全局出发谈大问题，而只是注意一个一个地抠细微末节，对这些小地方，他们的神经是异常敏感的。他们认为，这和下面的一句名言相呼应——“……党内斗争给党以力量和生气，而党本身的模糊不清，界限不明，则是党的软弱的最大明证；党是靠清洗自己而巩固的……”[5]
    自从“反对军训运动”以后，九州大学也发生了同样的事件。与此同时，劳动总同盟分裂为左右两派，成立了“评议会”，创办了《无产者新闻》，出版后大量流入学生中间。京都又发生了所谓“京大事件”[6]。而且不论其中的哪一件，都是学校问题和工人问题错综交织在一起的，无任何区别。这一点加强了学生和社会的关系。
    世界大战后，全世界的慢性经济危机日益加深，日本当然也不例外。尤其加上关东大地震的影响，小资产阶级发生了动摇，这一点显得特别突出。家庭汇款中断的学生陆续出现。同时，摆在大家面前的还有就业难的问题。
    这些都使学生趋向于社会科学的研究。后来，“学联”会员大量增加，超过了四十人。然而，另一方面，有些人认为汹涌澎湃的“社会科学热潮”很时髦，也参加了进来。
    正当这时，小樽工会面临着一个何去何从的问题——要么归属总同盟，要么归属评议会，二者必居其一。山元谦三从评议会赶来了。在第一次共产党事件[7]中，他连坐过，是工人出身的无产阶级战士，在作鼓动性的讲演方面很著名。他那一双和蔼可辛而又敏锐的眼睛也很有名。大家出自尊敬和热爱的心情，都是“山谦”“山谦”地称呼这位无产阶级战士。佐佐木请山谦到“学联”来，举行了以他为中心的座谈会。
    当天晚上，到会的学生近五十人。一间八铺席的和一间六铺席的房间被打通，里面的人挤得水泄不通。山谦进屋时，他细心地环视一番在座的学生。大家特别局促，都用力端着肩膀直挺挺坐着。
    主席致词后，山谦突然说：
    “其实，我今晚有急事，必须马上去，不能讲话。最好改在明天晚上……”
    接着欠起身子，又说道：
    “临走之前，我想讲一句：诸位都是想要立即站在阶级运动的前面进行斗争的人，不过这个运动决不是三心二意就能搞成的，希望你们做好思想准备。”
    说完，用他那独特的两只眼睛扫视一番。接着，他谈起自己在第一次共产党事件中被逮捕后遭到警察拷问的一些情况。——警察骂他：“像你这样的国贼给你来一个‘运往俄国的行李’吧！”说着，就用细麻绳把他五花大绑，在房梁上吊了两天。
    “运往俄国的行李”是警察对付与共产党有关的人的一种酷刑。他终于嘴唇发白，昏迷过去。
    “从此，我对他们这此统治阶级的仇恨和斗争心加强了百倍。但这对我们搞运动的人来说，这一类的拷打是一定少不了的。所以，诸位必须清楚地认识到这一点！”
    山谦说完这些便回去了。
    第二天，到会的会员急剧地减少，总共不满兰十人，山谦一进门立刻向屋里环视一番，然后微微一笑。随后，他对这三十来人以极大的热情讲了许多话。
    佐佐木佩服得五体投地。他把这件事告诉给岛田。岛田一声不响地听他讲完，连笑也不笑，说：
    “山谦是个伟大的鼓动家，但现阶段他还没有真正抓住理论上的指导任务。这表现在他对革命知识分子的旗手作用评价过低。从这个意义上说，山谦多少有些机会主义！”
    自从山谦讲话过后，会员虽然减少，可是大家的思想准备却和以前不同了。

    那一年的年底，东京的一个大学同学给佐佐木寄来一个小包。打开一看，原来是福本和夫的《社会的形成＝变革的过程》。

    你别的工作可缓办，但本书内容务必立即争取吃透。你必须把握住从自发的工人运动向政治斗争发展的这一辩证法的发展转化的意义，以便同那些对现阶段意义不理解，结果屈服在自然长入说法下的经济主义者、群众的尾巴主义者们作残酷的斗争。
    目前，在东京作为一个革命的学生或工人，不读这部书是不可想象的，许多的研究会不开会学习来全面理解这部书，也是不可想象的……

    附信中所用的字眼和奇妙的措词从来没有听说过。什么“把握”“现阶段”“经过的过程”“经济主义者”“尾巴主义者”“争取”……等等，这一大堆词儿使佐佐木大吃一惊。文章中还到处滥用“——”（破折号）。这意思他不十分懂，于是便拿到岛田那里。
    岛田看他拿来那本书，根本没有理睬，笑着说：
    “这些词儿，以前我经常说，你想不起来啦！”
    “北海道落后啊。我早就知道！”
    岛田说，下次必须用福本的书作为学习文件。
    后来遇到工会的人，他们都在看福本写的这本书，而且笑着说：
    “不读这玩意儿，就要‘经过’没落的‘过程’呀！”
    “听说就连东京的女学生们都在腋下夹着福本的这本书！”
    而且工会的人还说，“组织政党”的问题是运动的中心，这是转移到政治斗争的一种表现，最近就有可能成立无产阶级政党。
    随着时间的推移，不仅是学联，就是工会中过去勤勤恳恳工作的那些人，不知不觉都靠边站了。那些对新方向的转换能在“理论上”夸夸其谈的人都抛头露面了。——只有通过“理论斗争”（这个词是从这时开始使用的），无产阶级的阵营才会巩固。这种思想压倒了一切。“政治研究会”最顺应时代的潮流。佐佐木等人将制帽换成便帽，去参加工会的各种集会。集会上，他们的意见总是占支配地位。起初，老工会工人眼睁睁地瞧着这些“陌生的”学生，听他们讲那些莫名其妙的意见。后来，他们就发起牢骚来了。
    工会里的年轻人，自然向佐佐木这边靠拢，而且还参加研究会之类的活动，一些新的指导性意见，都是从这里吸取过去的。因此过去专靠威信推动工会工作的工人出身的委员长，就慢慢地按照组织部、书记处里年轻人的意见行事了。当他觉察到的时候，．早已变成“挂名”的委员长了。
    为了恢复自己的实际地位，他就拚命发表积极的意见，但越发表意见，他就越不受重视。委员长一看势头不对，就反其道而行之——执拗地提出自己不同的意见去驳斥他们。
    “委员长掉进山川主义的泥坑了！这算不上一回事！”
    “而且委员长近来大腹便便的，那就是干部蜕化变质的兆头！”
    工会内部情况发生急剧变化。各种专门部挑选部员时，根本不按过去的老规定办事，凡对新理论哪怕是有一点怀疑的人，就毫不留情地给撤换掉。因为“只有保持自己的纯洁才能巩固”，所以，一直在工作的同志都遭到排挤而心怀不满。但这是“结合之前的分离”，要想坚强地结合在一起，就得硬着心肠清洗不纯分子！若不残酷地（这个词也开始用起来）进行清洗，那就是极其恶劣的机会主义，其结果就意味着这个运动有崩溃的危险。
    他们的口号是“转向政治斗争！”对此不理解的人，不论是在工会或是在学联，都被赶出去了。接着，和政党问题紧紧关联在一起的培养“职业革命家”的问题又出现了。东京的急进学生们，都在为此积极地工作。日本最缺少职业革命家，如不培养一批把整个一生无条件地献身革命运动的人，新阶段的运动就无法得到充分的巩固。
    佐佐木等人就是把他们自己看成是这样的一些人。他们并以此为自豪而在工作肴。他每次从各种联系和集会上问来都很晚，一进屋，就坐在桌子上瞧着眼前那张手里握着便帽，探着身子大声演讲的列宁照片。
    “我也是这样的了！”
    工会新的领导力量虽然转移到组织部和书记处的年轻会员身上，但尚未组织起来。正如岛田所说，“组织政党”是日本工人运动划时代的大事。为争取彻底的胜利，首先必须加强工会的书记处。
    佐佐木从岩城大楼回来的第二天晚上，他赶紧到旗冢那里去交代这件事情。

[1] 山川主义是日本共产党成立初期以山川均为代表的“右”倾机会主义，主张经济主义。

[2] 一九二三年，东京和横滨一带发生强烈的地展，同时引起海啸，当地人民的生命财产遭到极大的损失，死亡和下落不明者在十四万人以上。

[3] 日本著名的马克思主义经济学家，京都帝国大学教授。

[4] 清教主义起派于英国，通常指刻苦朴素，反对奢侈生活而言。

[5] 拉萨尔一八五二年六月二十四日给马克思的信。见《列宁选集》第l 卷第220页，人民出版社版。

[6] 一九二四年九月，日本学生社会科学联合会第一次大会在东京举行，当时有四十六个学校参加，会议决定了行动的方针。从此，学生运动日益高涨。此次大会，主要是反对军事训练运动和反对治安维持法运动。一九二五年十二月，日本反动政府借口以京都帝国大学学生为中心的运动违反治安维持法，逮捕了大批学生，引起有名的京大事件。

[7] 一九二三年六月，日本政府第一次逮捕了许多日共领导干部，其中有德田球一、野坂参三、市川正一、渡边政之辅等人。


十一

十一

    工会的旗冢是个教实的小矮胖子，身高不过四尺九寸。“学联”的人都管他叫“杆菌”。但这位“杆菌”另外还有一个意思呢。可是工会里都称他为“旗冢先生”。工会里加上“先生”两个字称呼的，只有上年纪的委员长源先生和这位旗冢。
    提起“源先生”来，小梅市里是尽人皆知的。他是工人出身，体格魁伟，穿一件称身的灯芯绒衣服，仪表堂堂。要说用浅显易懂的语言作鼓动性的演讲，除他而外就再没有别人了。每当他从防波堤或工地上工人集中的地方走过时，干活的人必定要取下缠在头上的毛巾向他致意。——但在这方面，旗冢却是默默无闻的，几乎没有人知道。
    旗冢是在函馆的市营电车公司闹罢工时被解雇的，后来才到了小樽。那时，他第一次登台讲过话。讲台是上去了，可是没讲几句，就把自己要说的给忘掉了，就是讲话，方言也很重，咬字不清。他这样一声不响地站在那儿呆了好半天，怎么也接不上下句。听众叫嚷起来——“滚下来！”“退下去！”但他纹丝不动，既不挠头搔耳，也不脸红心跳，就象在台上扎下根一般。
    喧喧嚷嚷的听众，一下给楞住，这时会场方才平静一些，可是旗冢仍旧一言不发。主席忍不住就在纸条上写下“别讲了”三个字，递到讲台桌前面。他看也不看。
    “怎么搞的，混帐！”
    台下又是一阵喧哗，破口大骂起来。听众都说他是个大笨蛋。工会会员从后台出来，在他耳边喳喳了几句，可是他象个铅灌的玩偶一般，一动不动。这一次大家都惊呆了。
    他在台上这样地站着，足有五分钟之久。后来他用沉着的声音说：
    “我实在想不起来，忘了。到此结束。”
    然后慢步走下讲台。
    顿时哄堂大笑，听众鼓起掌来。
    当时委员长源先生说．“这家伙真厉害。我发现了一员干将！”（他自己经常这么说）
    从那以后，讲台上或其他公开场所，再不见旗冢露面了。因此，小樽市里几乎没有人知道他。——一旦闹起劳资纠纷，和资本家面对面谈判的时候，也不晓得他是哪儿来的那一股拚劲，死死咬住对方寸步不让，有时资本家雇来打手，或者搬警察来恫吓，其他谈判委员便吓得面无人色，都想溜之大吉，而这位四尺九寸却屹然不动。他讲演不行，但一到谈判，他一句跟一句直顶得对方哑口无言。
    再譬如说，人们已经知道劳资纠纷要注定惨败，只好罢手的时候，也出现过这类事情。旗冢又一次使源先生大为震惊。
    有一次，工地发生了小罢工。斗争进行了一个月，人们对胜利不再抱有希望，最后决定解散罢工团。就在那一天，罢工团和工会召开了一次联席会议。时间是早晨九点钟。
    会上先报告了以前谈判的经过，接着提议马上停止罢工——“我们有待卷土重来，如今只好忍痛解散”。罢工团和工会都通过……可是旗冢嚷道：
    “主席，我不同意！”
    源先生面有难色，说：
    “要知道，除你之外，其他十八个人都同意了，所以就决定这样……”
    旗冢好像没听见似的，说：
    “如果十八个人的意见全错了，那又怎么办？何况的确又是错误的！”
    “你们看该怎么办？”
    源先生跟大家商议。
    “反正这也是无可奈何。既有意见，可以提嘛。”有人这样说。
    旗冢发了言：大家完全是在作失败的考虑，所以一见失败就要收。但我们在没有彻底失败之前，决不能算失败。他强调说：我们还大有“推进”的余地。
    “这简直是乱弹琴！”
    大家马上喊叫起来。
    “已经失败，再也无能为力了，所以才这样干！”
    但他仍坚持说：现在是即将失败，但尚未失败。要说已经失败，那是在为我们的懦弱打掩护。
    会议僵持到晌午。为了他一个人，大家吃过饭后又继续开会。但争论还是围绕着这一点兜圈子。最后连相信旗冢的委员长源先生也生起他的气来。
    “再谈也是来回兜圈子，各不相让。现在决定停止讨论，进行表决！”
    于是十八个人说：“同意！”“同意！”
    “在这个问题上，是你们十八个人让兜圈子！”
    旗冢这么一说，他们可就吃不消了。
    “你这个家伙！”
    “叫你发言，你就信口开河！蛮不讲理的，不是你是谁！”
    罢工团的人顿时吵嚷起来，还说要打旗冢。
    “旗冢，你别随便胡说！”
    源先生也大声痛斥他。——这对旗冢还是头一次。但旗冢和从前在讲台上那次一样，根本无动于衷。
    “无论谁说什么，让兜圈子的是那十八个人！……”
    “他妈的，还说！”
    有个人忽地站起来，但给另外一个人拦住。
    “因为……”
    他依然用沉着的声音，慢条斯理地说：
    “因为胜败绝不是彼此谈一谈就解决问题的。你们看，十八个人没有一个人敢说：好，那就让找们站起来血战到底。这就是个最好的明证嘛。”
    大家被他这一股气势所压倒，会议又照旧开下去。这次进一步把难以再重整旗鼓的主客观条件从另外几个方面提出来了。结果还是兜圈子。本来一两个钟头就可以结束的会议，一直拖到夜晚。人们累得精疲力尽，唯有旗冢面无倦色。——不得已每个人叫了一碗养麦面条，又接着开会。大家嘀嘀咕咕满腹的牢骚，而且这类事情是过去所没有过的。除旗冢之外，其他人是边吃面条边琢磨对策。旗冢却毫不介意，一个人在那儿细嚼慢咽。
    继续开会时，主席源先生劈头第一句就提议：既然坚持到现在，可否考虑再延长两三天呢？旗冢默默地听着。这可能就是吃着面条想出来的对策。会上，那些顽固派接着说：“坚持要那么干，就延长呗！”
    旗冢说：那好极了。不过罢工团绝不能和资本家进行单独谈判，同时希望会上决定他为工会的代表。这一下正击中他们的要害，会场上立刻开始吵嚷起来。原来他们是想先在会上蒙混过关，到时候就马上解散罢工团。
    然而，旗冢的主张是合情合理的，因此他们无隙可乘。会议就加上这两条决议，八点钟就结束了。旗冢单枪匹马坚持了十一个钟头。由于旗冢顽强地坚持这次罢工，所以后来第五天，终于取得了胜利。
    自从发生这件事以后，工会里就流行起“十一个钟头”这个词来。“旗冢”变成了“旗冢先生”。学联送给旗冢一个绰号——“杆菌”，不仅是因为他身高四尺九寸，也是与这件事有关的。旗冢的父亲是函馆造船公司的职工。他小学六年级毕业后，当了两年市政府的工友，后来到市电车公司去工作。在第四个年头上，因要求“提高工资三成”和贴补解雇的费用问题而闹起罢工来了。十九岁的旗冢是那次罢工的主谋。结果以惨致而告终，他最后被解雇了。父亲流着眼泪对从警察署回来的儿子旗冢说：“你别在我跟前，滚开！”
    旗冢在工会里可大不一样，是个沉默寡言，顶和气的人。每逢向工会会员交代工作时，都是说：“请你做某某事情。”这在平日讲话也是气势汹汹的人们中间，可以说是难以想象的；而对那些知道旗冢在紧要关头时的表现的人来说，更是无法理解的。市里的人都以为源先生是工会的“鼓动家”“工会的活招牌”或是工会的源先生，但到了工会里面一看，源先生的影子就很淡薄了。工会工作无一不是按旗冢的意图行事的。——警察方面也知道源先生徒具虚名，归根结底是一个“传声筒”，因此他们对旗冢开始监视了。

    旗冢和两三个工会会员住在工会的二楼。
    每次集会总是很晚才结束。大家纷纷站起来的时候，屋子扔的满是纸屑和编蝠牌的烟头，弄得乱糟糟的几乎没有插脚的地方。席子到处都被磨破，越清扫灰尘越大。——大伙就睡在这里。铺的那一层薄褥子硬得像木板，躺下去冰冷得跟睡在石头上一样。
    “这完全是人在暖着褥子！”
    他们睡觉是两只腿蜷曲着，膝盖顶着肚皮，身子缩成一小团。睡衣往嘴巴前面一拉，衣领上的那股污垢和汗气味儿好像奶臭一般，酸溜溜的。可是天一冷还是得把它蒙在头上睡。褥子本来一个星期要晒一次，因为大家工作忙，大半都给忘记了，又兼白天四处奔跑，弄得两只脚和身上脏得很，就这样衣服也不脱，一回来倒头便睡，真是吃不消。
    有人被拘留后放出来，说：
    “拘留所的毯子都比这好多啦！”
    大家笑了。
    住在工会里，不但睡觉没有一定时间，而且再怎么累，自己也睡不了一个舒坦觉。何况屋子又很脏，天长日久无形中身体都受到影响。他们面色苍白，脸是浮肿的。
    再加上他们一天有时吃一顿，有时吃两顿，或者好歹吃点什么凑合着，这样每个人或多或少都营养不良。
    有集会时，就让会员们每人出一二分钱作为工会的晚饭基金，对付着买一点小葱和大酱回来。开会好办，不开会，在这里住的同伴就得各自物色对象，分头到工会会员家中去吃饭。
    住在这里的学生出身的会员，不到一个月就害软脚病回家乡去了。
    只有旗冢却毫不在乎。每日吃上一顿饭，连上几天别人就大发牢骚，可旗冢却不然。他就象一日三餐似的，不是草拟议案，就是发消息，要么就是出外和下面的片儿会联系。
    “只有四尺九寸么，身体当然不会受到影响的！”
    其他常委中，也有的人和学联的学生特约好的，到时去那里吃饭。
    一次，佐佐木到办事处和旗冢联系工作时，见旗冢穿着大衣，站在二楼的角落吃饭呢。一看，他好像光在吃饭，没有菜。佐佐木问道：
    “有啥好吃的？”
    “嗯？”
    旗冢瞧着他，然后用筷子指着放在架子上的小口袋，说：
    “喏，那不是。”
    “什么呀？”
    “盐。”
    “盐——？ ”
    “嗯。＂
    旗冢不时地倒换着两只脚站着，下颌蠕动若，在用心地嚼着饭。他象吃山珍海味一样津津有味。住在工会里的人，也不管是工人出身的，还是其他什么人，对伙食人人有“意见”，但唯有旗冢例外。
    有人对他讲：今天“晚饭断炊啦”，他就“嗯”的一声，象饱餐过后一般，悠然自得地到外面办事去了。
    住在岩城大楼的那位多情善感的立石，听到这件事以后，说：“哎呀，我们有五个月没交工会费啦！”于是第二天就拚命地四下奔跑，把由他负责的工会费从会员处收上来，去交给办事处了。
    有一次，委员会开到末了时，旗冢针对工会负责千部的“两重生活”（这是他的用词）提出意见。——不仅很少见他用粗嗓门喊叫，而且说起话来要比别的工会工作人员斯文得多。无论何时，他讲话总要事前考虑好可能发生的三、四个相反的意见，然后再说出来。所以他谈问题时，说话和蔼，能够打动每个人的心。读过小学，还有些拿不准。一遇到难懂的地方，他总是一边咬着指头，一边思索着。文章内容再复杂，都是他每天工作中碰到的问题，所以他能很快把握住论文的“主旨”。
    雄辩家加藤在集会上讲话，语言“像列宁一样辛辣”，任何时候都是条理分明，一清二楚的。一接触理论问题，旗冢经常被压得说不出一句话来。因此，会上讨论的事项多半按加藤的意见行事。可是，当讨论过三、四个议题之后，旗冢好像忽然想起来似的，说道：“方才加藤的意见错了……”结果，会上的决定被推翻。
    旗冢说：
    “要和加藤的理论一刀一枪地对着干是顶麻烦的。他是这样跟你讲理论——他看一双鞋做的如何，不是从整体的好坏出发，而是翻弄过来摆弄过去，哪怕有一点点小毛病，便认为整双鞋子就是要不得的。真伤脑筋。”
    本来一两句话就能解决的小问题，加藤也得像理论家一样，先推敲一番才放心。工会的人说。一听加藤讲话，就知道他是小题大作。旗冢则恰恰相反，无论多么复杂的问题，他用通俗易懂的三言两语就可以解决。旗冢闲谈时和他在委员会上发言时完全一样，所以给人一个印象——不管怎样难以理解的、错综复杂的道理，就“像我们这样的老粗”也听得懂。
    旗冢经常出席与自己无关的一些工人集会。其他人偶而有点自由支配时间，不是去洗澡，就是去理发。旗冢倘若没人拉他去，一两个月都会忘记的。
    ——他以为自己的意见之所以常常是正确的，而且工人听了可以马上理解，决不是因为自己伟大，或头脑聪明，而是自己比任何人都清楚工人们的实际想法。
    总同盟和评议会分裂时，就出现了小樽工会究竟倒向哪边的问题。
    工会每天收到两三封来自双方的各种宣言、传单和声明书。常务委员中有的和本部的人熟识，他经常接到对方给他个人的来信，说明他们哪一方面是正确的。
    工会每天把双方的宣言、传单和声明书摆出来，逐一进行分析讨论。在内容上并无多大差别，所不同的是某一方的措词比较有力量，如此而已。
    “总同盟方面，看来还有不少的大人物哩！”
    “象铃木文治、松冈驹吉……”
    在码头和工地干活儿的工人提着空饭盒走过来，看着那些人的名字说：
    “总同盟里有大人物，可能错不了！”
    这个问题一发生，加藤足有一、两天“销声匿迹”躲起来了。他把传单、宣言、声明书和杂志等统统收拢一起带走了。接着，他又突然出现。这时他找旗冢谈，谁到办事处来就跟谁谈。他不仅要把自己的想法告诉给别人，而且一谈起来，那些似乎懂得的，不料又糊涂起来，因为在谈话中间，他又有进一步的想法了。他和过去一样，死抠传单上的字眼儿。一个码头工人听他讲了好半天，问道：
    “加藤先生，那样分成两派，对我们在码头上干活儿的会怎样呢？”
    于是加藤回过头来，又从传单的批评开始谈。
    旗冢在一旁听着。他了解在码头干活儿的工会会员，他们既不懂理论，也不明白什么叫运动的左翼和右翼，只知道从最实际的问题出发。滑稽的是加藤受文字上的理论束缚，在牵着工人的鼻子兜圈圈；而他自己呢，又是被接二连三来到的传单和声明书牵着鼻子打转转。加藤还认真起来。他越说就显得话越多，而且也就越脱离实际。而码头工人又什么也不懂，开口就要和自己的实际联系起来。旗冢把这两种情况一比较，不禁暗自欢喜。他嗤笑着，心想：
    “正是这样！正是这样！”
    小樽工会何去何从，眼看到了必须表态的阶段了。事到如今，不料困难重重。一九二四、二五年的工会，十之八九还具有职业工会的性质。工会利用这一点大量吸收工人入会。所以，工会内部有相当多的干部抱着这样的想法——倘若工会搞成“战斗的工会”就糟了，工人们肯定要离开的。
    “工人是世界上最讲究现实的。如果入工会无利可图，不能安定地生活，那他又为什么要入工会呢。有些人就搞不通这一点……”
    说这活的人是真木。他年纪不大，可是善于和资本家谈判。一提到钱，他总要在委员会上呶呶不休地争执。其实，他说“工人是最讲究现实的……”这句话，毋宁说他表现得最突出。——这话是他加在工人身上的！
    在他的思想深处，认为若把工会的“战斗化”搞过头，他自己和资本家的谈判就不得心应手了。所谓善于跟资本家谈判，是说他与旗冢、加藤不同，不是自始至终坚持推行“非”妥协的办法，最后争取到更多的钱，而是总善于在资本家面前暗示他们，他要压罢工团，好跟资方妥协，以便从中偷偷捞一把。所以，过分的“战斗化”对他来说是个大问题。
    真木借口说，工人中间有“互助工会”的想法——参加工会可以得到一定的实惠——一用来维护自己的立场。
    旗冢最清楚真木的这一套惯用手法。真木开口一讲这次事情，他马上就看穿真木的本意，问道：
    “真木，你见到东京寄来的传单和声明书了吗？" 真木眯起眼睛看着旗冢，哼了一声：
    “嗯。”
    “根据目前形势，如果工会慢慢停留在‘职业工会’或‘互助工会’的水平上，反而会使工人的生活难以得到安全的保障。你认为是不是这么一回事呢——”
    旗冢用指头捺着“评议会”发来的传单上的这个词句，向对方推过去。
    但是，从真木的角度来看，正是因为如此，所以他才死抱着这一点不放的。真木老婆在工会的妇女部工作，没有其他进钱的路子，可是两个人的生活却非常宽裕，所以工会里也有人在说闲话。
    其他人思想认识上还不明确，没有从这一点去考虑问题。不过，从最近的斗争情况看，总是对这个“地方性的”（不和中央取得紧密联系要求领导）不死不活的职业工会抱着怀疑的态度。“老是跟资本家讨价还价，无产阶级运动搞得好么？但是，如果马上变成‘左翼’的工会，警察就要监视起来，镇压也就要临头了。如果不考虑这一点，那么工会就要垮掉的。”
    教育部的小川说。当他讲到“老是跟资本家讨价还价”时，有意地看了真木一眼。大家基本上都同意小川的意见。
    旗冢到各个工地仔细了解了一番，工人们的实际想法，他都了如指掌。月月缴纳工会费（这对拿那一丁点儿计日工资的人来说，是一笔巨款），可是相形之下，工会没有真正给他们带头办事。这一点工人很有意见。相反地，工会的人首先考虑的是这个问题——他们认为劳资纠纷时能多争取到一文钱就是胜利。这说明什么问题呢？与其这样，倒不如把精力用在多发展一两个会员上，这岂不更好吗？他们还说：“经济越来越不景气，要趁这个时候搞一下！”然而工会的人却安于现状，不肯动！工人们不晓得到底是为什么，都开始发起牢骚来了。
    旗冢早就考虑过这个问题。这完全是由于工会落后于觉悟高涨的工人引起的。他赶紧对加藤说了。可是加藤却若无其事地说：这是下面的群众“随便云云”。他没有把旗冢的意见放在心上。不过后来他也说：“我考虑了一下，那是我错了。”
    单凭东京寄来的传单和声明书，旗冢是不了解对方情况的。但他认为，分裂成右翼和左翼的根本原因是来自两方面：一方面是蜕化的干部们（如真木之流）落后于觉悟高涨的工人，他们为了把自己合理化，所以就要求那些觉悟非常落后的工人按兵不动，另一方面，是要和工人们站在一起，并带领工人向他们要积极前进的方向永远斗争下去。
    旗冢准备对片儿（小棋的街道是东西向的一条长街，两头是工人街。片儿分为西部、中部、南部三个地区）中有威信的会员作思想工作——通过早在反对降低工资运动中就已经出现过的各种不同倾向，用浅显易懂的事例到处游说，要大家支持小樽工会加入“评议会”。
    正在这时，工会接到总同盟本部的通知，说松田马吉要来。旗冢决定把情况摸清楚以后再说。
    “松田马吉来了！”
    这位著名的工人运动家是北海道某大“兵工厂”出身的工人。他是大家公认的一个大蜕化变质干部，但是势力却很大。他来到工会就说：这次的分裂完全是评议会方面策动的。在日本这样组织效率低下的国家，那样干是阶级的叛徒。他们的领导根本不是“工人运动家”，而是将工人绑赴警察机关的“共产主义者”，且不可掉以轻心，上当受骗。
    旗冢一面把当时各种情况和“评议会”方面寄来的传单、声明书一一对照着，一面向松田马吉提出询问。——面对这样一个久经大敌的松田马吉，竟使这位“十一个钟头”也渐渐感到心虚了。但他却始终认为自己的看法是正确的，必须使今后的工会方针更加具有战斗性，因此研究对策是当务之急。
    加膝一开始就以丧失斗志的口吻说：“再怎么说，对手是松田马吉呀！”接着又说：
    “真木简直变成松田马吉的传声筒了，到处大喊大叫！”
    旗冢咬着指甲，不时地翻起眼皮望着加藤，说：
    “我想往评议会反映，说松田马吉来了。我们光听他一面之词，根本不了解事情的真相，所以希望赶快派人来。”
    “嗯……但评议会是否有人敢跟松田马吉交手呢？”
    于是，旗冢说：
    “你少说蠢话！”
    旗冢从来没有跟加藤这样开口讲话过。
    “提起东京的‘南葛[1]工人’或‘南葛精神’来，那是最富有斗争性的工人的代名词。它那光荣传统，也是培育优秀工人接班人的象征。现在，我们要么向左靠拢，要么向右堕落，仅仅是一步之差。它既会在今后五年或十年间给小樽工人运动带来龌龊的传统，也会给它带来不亚于‘南葛情神’的光荣传统。——我们就是站在可以在二者之间进行抉择的十字路口上。”
    可是两天以后，评议会的山元谦三突然赶来。加藤以为是旗冢后来给评议会发去电报了。其实，这完全出乎旗冢的意料之外。松田马吉听说山元谦三来到时，用加藤的话来形容，松田是“陡然色变”。
    山元的到来，并非偶然。评议会分裂后，立即开始了全国性的组织活动。委员会知道松田马吉动身去北海道，所以制定了紧急对策。作为一个组织者，需要具有政治手腕，以便和松田马吉交锋。委员会决定派遣“渡政”[2]去。可是，这时刚巧渡政以前在京滨地方曾经接触过的工场发生了罢工，无法抽身前往。——新的人选难产，委员会陷入困境。
    “既然如此，那就非我不成啦！”
    这时，山元谦三挺身而出。
    后来这件事传为“佳话”。每逢谈起此事，旗冢就重复山元谦三的话“既然如此，那就非我不成啦！”又说这句话很象山元的为人。
    旗冢立刻将过去的情祝对山谦讲了。他那两只灵活的眼神，不时地向他闪射出光芒，在听着旗冢说话。然后，他说：
    “我早就料到他会这样说的。你的看法绝对正确！”
    “在这个时候，你要注意：人们往往会看成是松田马吉和我山元两个人在较量胜负的问题。首先，问题的争论要从这方面展开来，那就是看谁能真正回答出码头上和工地上的工人在想什么。这一问题辩论清楚了，我们的组织也就扩大了。——这个原则，你任何时候都不要忘记！”
    松田马吉有多伟大，旗冢不得而知，但是他感到山元确实很接近自己这一方面。他觉得松田比起山元来可差得太远了！
    当时，工会决定在街上的小电影院举办“松田马吉”的讲演会，并且也让山元到会进行辩沦演说。这时，山元就动员旗冢和加藤一定要把他安排在松田马吉的后面出场。——松田马吉似乎没有把演讲的顺序放在心上。
    顺序确定后，山元笑着对旗冢说：
    “我胜利了！”
    因为讲演会是由“松川马吉”和“山元谦三”参加发表辩论演说的，所以听众拥挤得水泄不通。山元把松田的讲演详细地记录下来，随后便登上了讲台。可是当他走上讲台时，比松田上台时的掌声少。山元心想：“你们等着瞧吧！”没过多大工夫，他的演讲越到后面越精彩，不断响起“暴风雨般的”掌声。山元对松田马吉讲演中的每句话，从各种不同角度颠过来倒过去地作了分析，把它全部推翻。这个总同盟的蜕化变质干部的嘴脸——阶级的叛徒被批判得体无完肤。
    讲演会一结束，松田马吉立刻回东京去了。山元谦三装作与他一路同行的样子，可是又留下来不走了。
    “真正的组织工作要从现在开始。我们不把讲演会所取得的成果巩固下来，那是无济于事的。”
    后来，山谦逗留了一个月的光景。他和旗冢等人一起在小樽市四下奔走。
    旗冢说的“光荣传统”就这样在小樽的工人中扎下根。
    如今，旗冢等人又面临一个新的“政党组织”问题……

[1] 南葛，指东京的南葛饰区而言。这里是工厂地带，革命工人运动的中心。

[2] 渡政是渡边政之辅（1899 －1928 ）的爱称。他是战前日本共产党的优秀领袖之一，金属工人，德田球一的亲密战友，曾任党的总书记。在日本工会运动史上，有卓越的贡献。一九二八年于我国台湾被日本警察机关暗杀。