托洛茨基：总结与前瞻

总结与前瞻
(1906年)

蔡汉敖 译 陈泰 编校

  • 1919年在莫斯科出版的重印本序言
  • 第一章 历史发展的特点
  • 第二章 城市和资本
  • 第三章 1789——1848——1905
  • 第四章 革命和无产阶级
  • 第五章 掌握政权的无产阶级和农民
  • 第六章 无产阶级政治制度
  • 第七章 社会主义的先决条件
  • 第八章 俄国的工人政府和社会主义
  • 第九章 欧洲和革命
  • 附　录 为政权而斗争


1919年在莫斯科出版的重印本序言

<< 托洛茨基：总结与前瞻 >>

1919年在莫斯科出版的重印本序言[1]

    俄国革命的性质问题，是使俄国革命运动的各种思潮和政治团体形成派别的根本问题。甚至在社会民主运动内，自从事态的发展使这个问题具有现实意义的时候起，就因这一问题而产生了严重的分歧。从1904年起，由于这些分歧而形成了两个主要派别：孟什维克和布尔什维克。孟什维克的观点是：我们的革命将是资产阶级性质，也就是说革命的自然结果将是政权归资产阶级并为资产阶级议会制度创造条件。布尔什维克的观点则是：承认就要到来的革命必然是资产阶级性质，但同时提出通过无产阶级和农民的联合专政来建立一个民主共和国这一点作为主要革命任务。

    孟什维克的社会分析是极端肤浅的，这种分析实质上只是粗俗的历史模拟，这是那些「有教养」的市侩们的典型方法。不论是俄国的资本主义发展造成政治阵营的两极分化，从而使资产阶级民主派变得无足轻重的事实，或者是后来实际形势的教训，都不能使孟什维克停止对「真正」、「现实」的资产阶级民主派的不倦寻求，他们认为这种民主派将领导「民族」去创造尽可能完善的议会民主式的资本主义发展条件。孟什维克总是竭力到处寻找资产阶级民主派发展的迹象，在找不到的时候就加以臆造。他们夸大一切「民主」宣言和表现的重要性，同时轻视无产阶级的力量及其斗争的前景。为了使俄国革命取得所谓历史规律所规定的「正当的」资产阶级性质，他们拼命地寻找「真正」的资产阶级民主派，在革命期间，当找不到「真正」的资产阶级民主派的时候，孟什维克干脆自己来执行这种力量的任务。

    丝毫没有受过马克思主义思想训练的小资产阶级民主派，在俄国革命形势下的行动当然不可能同二月革命中一度扮演「主要」角色的孟什维克有什么两样。资产阶级民主派缺乏真实的社会基础这一点也表现在孟什维克身上，他们很快就夭折了，在革命进行了8个月之后便被阶级斗争抛在一边了。

    与此相反，布尔什维主义从不相信俄国革命资产阶级民主派的政权和力量。它一开始就认识到工人阶级在即将到来的革命中的决定性重要意义，但是说到革命纲领本身，布尔什维克在最初使农民问题拖了纲领的后腿，因为如果没有千百万农民的支持或者和农民对立，无产阶级就不可能把革命进行到底。因此他们（暂时）承认革命的资产阶级民主性质。

    至于对革命内部力量和革命前景的估计，作者在当时没有附和俄国劳工运动主要派别中任何一方的意见。他当时的立场可以概述如下：以资产阶级革命作为其首要任务的革命开始以后，会很快引起强大的阶级冲突，只有当政权转到唯一能领导被压迫群众的阶级（也就是无产阶级）手中，革命才能赢得最后胜利。无产阶级一旦取得政权，它不仅不愿而且也决不能把自己限于资产阶级的民主纲领。它只有在把俄国革命变成欧洲无产阶级革命的情况下才能把革命进行到底。到那时候，资产阶级民主纲领连同它的国家界限将被抛弃，俄国工人阶级的暂时的政治统治也将发展成为持久的社会主义专政。但是如果欧洲依旧停滞不前，资产阶级反革命将不会容忍俄国劳苦大众的政府，它对俄国革命政权的颠覆将是无情的。因此无产阶级一旦取得政权，就不能停留在资产阶级民主的限度内。它必须采取不断革命的策略，也就是必须打破社会民主党最低纲领和最高纲领的界限，向愈来愈激进的社会改革过渡，并从西欧革命寻求直接及时的支持。在这篇写于1904至1906年间的文章中，这种观点得到了发展和论证。

    但是十五年来作者在坚持不断革命观点的同时，在对社会民主运动中敌对派别作出评价的时候陷入了错误。由于双方的出发点都是资产阶级革命，作者曾认为它们之间的分歧不致深刻到引起分裂的程度。同时，他希望形势的进一步发展一方面会清楚地证明俄国资产阶民主派的软弱和微不足道，另一方还会证明无产阶级客观上不可能受民主主义纲领的限制。他认为这一点足以根本消除派别分歧。

    作者在侨居国外期间一直处在两派之外；他没有充分认识到当时非常重要的情况，实际上，沿着布尔什维克和孟什维克之间分歧的战线，许多坚定的革命者正集中到战线的一边，而愈来愈陷入机会主义和调和主义泥坑的分子则集中到战线的另一边。在1917年的革命爆发的时候，布尔什维克形成一个强有力的集中组织，团结了先进工人和革命知识分子中一切最优秀的分子，布尔什维克（经过一些内部斗争）明确采取了旨在达到工人阶级社会主义专政的策略，这完全符合俄国的整个国际形势和阶级关系。而孟什维克派那时的成熟程度仅仅足以担负我前面说过的资产阶级民主派的任务。

    现在，在向公众发行这书重印本的时候，作者不仅希望解释一下促使他以及其它多年来一直处在布尔什维克党外的同志有可能在1917年初同这个党共命运的理论原则（这样一个个人的理由并不能成为重印此书的充足理由），同时也希望追述一下对俄国革命动力的社会历史分析；从这个分析得出的结论是：工人阶级夺取政权可能而且必须成为俄国革命的任务，远在无产阶级专政成为既成事实之前就是如此。我们毫无更改地重印了这本写于1906年而其基本路线在1904年已经形成的小册子，这一事实就充分证明：马克思主义的理论不在替代资产阶级民主派的孟什维克方面，而是在实际执行工人阶级专政路线的政党方面。

    一种理论的最后考验是实际经验。我们现在所参加的事件，以及我们参加的方式早在大约十五年前就在我们的基本路线中预见到这一事实，就是我们正确地运用了马克思主义理论的无可辩驳的证据。

    我们重印了发表在1915年10月17日《我们的话》（巴黎出版）上的一篇题为《为政权而斗争》的文章作为附录。这篇文章具有一个论战性目的，是对孟什维克领袖们写给「在俄国的同志们」的纲领性「信件」的批评。在文章里我们得出结论：1905年以后十年中的阶级关系的发展已经进一步摧毁了孟什维克对资产阶级民主派所怀的希望，因此很显然，俄国革命的命运比以前任何时候都更密切地同无产阶级专政的问题联系在一起了……在所有这些年来的思想斗争面前，如果有人说十月革命是「冒险主义」，那他必定是一个真正的白痴！

    谈到孟什维克对革命的态度,不能不提一下考茨基的堕落。他现在从马尔托夫、丹和策烈铁里的“理论”中找到了他自己的理论和政治堕落的辩护辞。在1917年10月以后，考茨基声称，虽然工人阶级夺取政权的确是社会民主党的历史任务，但是由于俄国共产党并没有通过考茨基为它规定的具体途径和具体时间表取得政权，所以苏维埃共和国应该交给临时政府的部长们去纠正错误。对于考茨基发表的陈腐意见，亲身经历过第一次俄国革命时期并读过考茨基当年文章的同志们一定倍感意外。当时，考茨基（他还是从罗莎·卢森堡那里学到了些东西的）充分理解并承认：由于国内阶级斗争所达到的水平和资本主义的整个形势，俄国革命不可能以资产阶级民主共和国而告终，而必不可免地将导致无产阶级专政。考茨基那时坦白地写过关于社会民主党占多数的工人政府的文章。他甚至没有想到根据民主派的上层表演来决定阶级斗争的实际进程的问题。

    当时考茨基懂得，革命将会第一次开始唤醒千百万农民和城市小资产阶级，不是一下子唤醒，而是一步步地，一阶层跟着一阶层地唤醒，因此当无产阶级和大资产阶级间的斗争达到最高峰的时候，广大的农民群众仍处于很幼稚的政治发展水平，因而可能会把选票投给仅仅反映农民阶级的落后成见的中间力量。那时考茨基懂得，由夺取政权的革命逻辑所引导的无产阶级不可能无限期地延迟夺取政权行动，因为拖延这项行动只对反革命有利。考茨基那时懂得，无产阶级一旦夺得革命政权，它不会把革命的命运寄托在任何特定时刻最没有觉悟、尚未觉醒的群众的心理上，相反，无产阶级会把政治权力集中在从事启发和组织这些落后和无知的农民群众的强大的国家机器手中。考茨基懂得，如果把俄国革命叫作资产阶级革命因而限制它的任务，那就意味着对天下大事一窍不通。他和俄国、波兰的革命马克思主义者同样正确地承认，如果俄国无产阶级在欧洲无产阶级之前夺取了政权，它必定会利用作为统治阶级的形势给予欧洲和全世界的无产阶级革命以强有力的帮助，而不是把它的地位迅速让给资产阶级。所有这些充满马克思主义原则精神的世界前景展望，不可能由农民在1917年冬的所谓制宪议会选举中的投票结果决定，也不能由考茨基或是我们的主观意愿决定。

    现在，当十五年前的展望变成了现实的时候，考茨基却拒绝给俄国革命发放出生证，理由是它的出生没有及时在资产阶级民主派的政治办公室里登过记。真是昏了头了！这是对马克思主义的令人难以置信的糟蹋！人们完全有权说，从第二国际最伟大的理论家之一对俄国革命所下的这个市侩式判断（一个比1914年8月4日社民党议员团对军事拨款预算案的赞成表决更丑恶的表现）已经可以看到第二国际的堕落了。

    几十年来，考茨基发展并坚持了社会革命的概念。现在革命变成了现实，考茨基却在革命面前惊慌地退却了。他被俄国的苏维埃政权吓坏了，并且对德国共产主义无产阶级的强大运动采取敌视态度。考茨基很像一个可怜的小学教师，他多少年来一直在气闷的教室里向学生们重复春天的描述，可是最后当他结束他的教员生活，来到新鲜空气里的时候，他却不认识春天，因而大为生气（如果这个小学教员可能生气的话），并且力图证明春天不是春天而只是自然的大混乱，因为它的发生违反了自然历史教科书的定律。幸运的是，工人们并不信赖这位甚至是最权威的腐儒，他们信赖的是春天的声音！

    我们马克思的信徒和德国工人们一齐坚持我们的信念：革命的春天已经充分按照社会自然的规律同时也按照马克思主义理论的规律到来了，因为马克思主义并不是小学教师的脱离历史的教鞭，而是对实际正在进行的历史发展的方式方法所作的社会分析。

    我对两篇文章（一篇是1906年写的，另一篇是1915年写的）的原文都没有作任何更改。原来我打算为原文加注，使它适合于目前之用；但是在通读原文的时候我不得不放弃这个打算。如果我要详细加注的话，那会使本书的篇幅增加一倍，我现在没有时间这样作。而且这种「双层」的书籍对读者来说也不方便。更重要的是，我认为本文思想系统的主要分支同我们当前的情况很相近，那些愿意更彻底地了解本书的读者，可以很容易地从目前的革命经验中找到补充本书所说明的观点的必要资料。

列夫·托洛茨基
1919年3月12日于克里姆林

[1] 本节序言译自英文版《不断革命论和总结与前瞻》一书，正文据圣彼得堡1906年出版的《我们的革命》（《Нашa ревопюция》,КнигоиздагельствоН.Глаголева.-Пегерόург）一书译出，正文的第十章是托洛茨基后来补写的，在《我们的革命》中未收入，现在据苏联国家出版社1922年出版的《1905年》第287-293页所载原文译出——中译者注

<< 托洛茨基：总结与前瞻 >>


<< 托洛茨基：总结与前瞻 >>

    俄国革命对于社会民主党人以外的任何人来说，都是出乎意料的。马克思主义早就预言了俄国革命的不可避免性，资本主义发展同保守专制制度之间的冲突，决定了革命的爆发是迟早的事。马克思主义预言未来革命的社会性质为资产阶级革命，这就是说，革命的直接 的客观任务在于为整个资产阶级社会创造出「正常发展」的条件。

    马克思主义的正确性，现在已经用不着讨论和证明了。目前马克思主义者面临的是一种完全不同的任务：对发展中的革命的内部结构进行分析，以发现推进革命的「可能性」。如果有人还以为我们的革命同法国大革命或1848年欧洲革命是一回事，他就犯了个大错误。自由主义所依靠和赖以为生的历史模拟方法，决不能代替社会分析。

    俄国革命具有极其特殊的性质，这种性质是我国整个社会和历史发展的特点的总结，反过来，这一特殊性又揭示了崭新的历史前景。

第一章 历史发展的特点

    如果我们把俄国社会发展的情况同其它欧洲国家的社会发展情况（把共同特点极相似、其历史与俄国历史不同的一些欧洲国家作为一类）进行对比的话，我们可以说，俄国社会发展的主要特点是相对的原始性和缓慢性。

    在这里我们不准备详述这种原始性的自然原因，但事实本身是毫无疑问的：俄国的社会生活建立在比较匮乏和比较原始的经济基础上。

    马克思主义认为，生产力的发展是社会历史前进的基础。只有当这种发展达到一定高度时，经济组合以及阶级和等级才能形成。等级、阶级的分化取决于劳动分工的发展和较专门的社会职业的形成，在发生等级和阶级分化之前，必须有一部分从事直接物质生产的人创造出剩余产品，亦即除生产供自己消费的东西以外还有剩余，只是由于剩余产品同生产者的分离，非生产阶级才有可能兴起和形成。此外，生产阶级本身内部的分工，也只有当农业的发展达到一定高度，能够保证对非农业人口的农产品供应的时候才有可能。这些有关社会发展的基本原理，亚当·斯密已经准确地说明过了。

    从这里可以得出结论：我国历史中的诺夫戈罗德时期虽然与欧洲中世纪的开端处于同一时期，但俄国自然历史条件（不利的地理环境和人口稀少）所造成的经济发展的缓慢速度，必然阻碍阶级形成的过程，并使其具有较原始的性质。

    如果俄国继续处在孤立状态并且只受内部倾向的影响，那就很难说俄国的社会发展史会是什么样子，不过，实际情况并非如此。建立在某种内部经济基础上的俄国社会生活，在各个时期都一直处在外部社会历史环境的影响（有时甚至是压力）之下。

    在这种正在形成的社会－国家组织同其它毗邻的国家组织发生冲突的过程中，一方的经济关系的原始性质和另一方较高的经济关系起着决定性的作用。

    在原始的经济基础上形成的俄国，同其它在较高和较稳定的经济基础上形成的国家组织开始发生关系和冲突。这就可能出现两种情况：要么俄国在对这些国家的斗争中屈服，像金帐汗国在对莫斯科公国的斗争中最终屈服一样；要么俄国在经济关系的发展方面赶上它们，吸收比它在孤立发展的情况下所能吸收的更多得多的生命力。但是俄国的经济还没有原始到要亡国的地步。俄国没有消亡，而是在国民经济力量的弦绷到极限的情况下开始成长。

    因此，俄国主要的特点并不在于它一直「被敌人团团包围」。单是这一点还不能说明问题。实际上，这一点可以适用于除英国以外的其它所有欧洲国家。但是在彼此进行的生存斗争中，这些国家凭借的是大致相同的经济基础，因此它们的发展并没有（像俄国那样）经受强大的外来压力。

    同克里木汗国和诺盖汗国的战争使俄国付出了极大的努力。但是，这种努力显然并不比百年战争期间英法付出的努力更大。迫使古代罗斯采用火器和创设常备射手团的并不是鞑靼人；后来迫使俄国组织雇佣骑兵和步兵部队的也不是鞑靼人，而是立陶宛、波兰和瑞典的军事压力。

    由于来自西欧的压力，俄罗斯国家消耗了过大的一部分剩余产品，也就是说，国家靠牺牲正在形成中的特权阶级的利益而存在下来，因而妨碍了这些阶级本来就很缓慢的发展。不仅如此，国家还极力抢夺农民的「必需产品」，剥夺后者的生活来源，迫使他们逃离甚至还没有来得及彻底定居的土地，因而妨碍了人口的增长，阻碍了生产力的发展。因此，既然国家消耗了过大的一部分剩余产品，它便妨碍了本来就很缓慢的阶级分化；既然国家夺走了必需产品的重要部分，它甚至还破坏了它所依靠的原始的生产基础。

    但是，为了生存，为了执行其职能，首先是为了夺取所需要的那部份社会产品，国家需要一套等级组织。正是由于这个原因，国家在破坏它赖以发展的经济基础的同时，又努力通过政府措施强迫这些基础发展，并且像所有其它国家一样，努力使等级的发展有利于它自己。研究俄国文化的历史学家米留可夫（Г.Mилюков）认为，这一点是俄国同西欧发展史截然相反的地方。其实，这里并没有什么相反的地方。

    中世纪的等级君主制度（后来发展成为集权君主制度），就是使一定的社会利益和关系巩固起来的一种国家形式。但是这种国家形式一旦形成和存在，就产生了自身的本位利益（王朝的、宫廷的、官僚的……利益），它的利益不仅同较低等级的利益有冲突，甚至同较高等级的利益也有冲突。统治阶层作为人民大众和国家官僚组织之间所必需的「间隔」，对国家组织施加压力，使自身利益成为后者日常工作的出发点。同时，作为一种独立力量的国家权力，也从本位的观点看待较高等级的利益，抵制它们的要求，力图使它们服从自己。国家和这些等级之间的关系的实际历史，就是沿着这种力量对比所决定的方向发展的。

    在古代罗斯发生的也是基本上与此相同的过程。

    国家力图利用正在发展的经济集团，企图使它们服从自己特殊的财政和军事利益。正在兴起的经济统治集团，则竭力利用国家来巩固自己的优势地位（比如等级特权）。在俄国，这场较量得出的结果，比西欧历史上的类似较量更有利于国家一方。就是说，在牺牲劳动人民利益的前提下，国家和社会上层集团互相效劳；不过，同中世纪西欧的等级国家相比，在权利和义务、负担和特权的分配上，俄国的贵族和僧侣比较吃亏。这是毫无疑问的。尽管如此，米留可夫的说法（在西欧是等级创造了国家，在俄国则是国家权力创造了符合它自身利益的等级）未免过于夸大，是不能用来作为任何历史前途的理论基础的。

    等级不能由国家或法律凭空创造出来。在某个社会集团能够靠国家权力的帮助成长为特权等级之前，由于享有一切社会优势，它在经济上必然已经成形。社会等级不能根据预先制定好的官级表或荣誉勋位[1]法加以创造。国家权力的作用，是以自身的各类功能杠杆来推动基本经济过程，后者则促成较高经济形态的出现。正如上面所指出的，俄罗斯国家本身消耗了过多的社会劳动成果，因而妨碍了社会进步，但是它又需要这个进步。在进步较快的西欧社会的影响和压力下（通过军事国家组织施加的压力），俄罗斯国家力图用强制手段加快发展原始经济基础上的社会进步（在当时体现为促使等级分化），是很自然的。由于「赶超战略」的起因是社会经济组织的薄弱，那么国家在实施这一战略的时候，利用其统治权力按照自身的考虑来指导上层阶级的发展，也是很自然的。与此同时，在这一复杂过程中，国家一方面取得很大的发展成就，一方面被本身组织的薄弱和原始性质所困扰，而这种原始性质，正如我们已经知道的，是由社会结构的原始性决定的。

    因此，建立在俄国经济基础上的俄罗斯国家，是在较高经济基础上成长起来的邻国国家组织的善意和（主要是）非善意压力推动下，向前发展的。从某一时期起（尤其是从17世纪末叶起），国家竭力加速经济的自然发展。新的手工业部门、机器、工厂、大生产、资本等，从某个角度来看，似乎都是人为地移植到自然经济上来的。资本主义似乎是国家的产物。

    从这个角度来看，也可以说俄国的全部科学都是政府人为努力的产物，是被人为地嫁接在民族愚昧的自然基础上的。[2]俄国的学术思想，也和俄国经济一样，是在西方较高的思想和较发达的经济的直接压力下发展起来的。因此，由于经济的自然经济性质（对外贸易不发达），同其它国家的关系主要在国家层面进行，国外的影响在直接采取经济竞争形式之前，首先表现为国家之间为了生存而进行剧烈斗争的形式。西方经济对俄国经济的影响，是通过国家这个中介进行的。为了能够在武力强大的敌国包围中生存下去，俄国不得不建立工厂，创办航海学校，出版关于筑城学的教科书等等。但是如果庞大的俄罗斯的国内经济总趋势并不是向着同一方向发展，如果经济发展没有刺激对一般科学和应用科学的需求，那末国家的一切努力都是徒劳无益的。正在自然地从自然经济向货币商品经济发展的国民经济，明显跟不上政府的步伐；前者只是力所能及地在那些与自己的切身利益相关的领域，对政府的赶超战略作出了某种反应。俄国的工厂史，俄国货币制度史和国家信用史，都是上述观点的最好证明。

    门捷列耶夫教授曾写道：「大多数工业部门（金属，制糖，石油，酿酒，甚至纺织工业），都是在政府措施的直接影响下产生的，有时甚至得到政府的大量津贴，尤其是因为政府一向有意识地奉行保护政策。在亚历山大三世统治时代，政府最大限度地公开执行了这项政策……最高当局完全自觉地奉行适合俄国国情的保护关税原则，它简直比我们整个有教养的阶级还要进步。」（门捷列耶夫〔Д. Mенделеев〕：《了解俄国》，1906年圣彼得堡版，第84页）这位称赞工业保护关税政策的学者忘记了补充一句，就是政府采取这种政策并不是出于对发展生产力的关心，而是纯粹出于财政上的考虑，部分是出于军事技术方面的考虑。由于这个原因，保护关税政策往往不仅违背工业发展的根本利益，而且违背了某些企业主集团的私人利益。例如，棉纺厂厂主们曾公开指出：「对棉花维持目前的高关税税率并不是为了鼓励种植棉花，而完全是为了国库的利益。」正如在「创造」社会等级的时候一样，政府所追求的首先是国家的赋税，在「移植」工业的时候，它主要关心的也只是国库的需要。但是毫无疑问，专制政府在把大工业生产移植到俄国土地一事上起了不小的作用。

    在发展中的俄国资产阶级社会开始感到需要西方式政治制度的时候，专制政府已经掌握了欧洲国家所有的一切物质力量。它依靠的是一个集权的官僚机器，在调整新的社会关系方面，这个机器已完全无用，而在执行镇压功能的时候倒能够发挥巨大的力量。电报联络使辽阔的国土变得狭小起来，这使行政机构对自己的行动较有信心，并使它（在镇压方面）的行动比较一致和迅速。铁路使得政府有可能在短时间内把军队从国家的一端调到另一端，而资产阶级革命前的欧洲各国政府差不多都是不知铁路和电报为何物的。专制政府可以调遣庞大的军队，虽然在日俄战争的严重考验中，这支军队显得相当无用，但用于国内统治是足够的。不仅大革命前的法国政府，甚至1848年的西欧政府都没拥有过类似俄国今天拥有的军队。

    在依靠财政－军事机器尽量剥削全国的同时，政府还把每年的预算提高到20亿卢布的巨额数字。在军队和预算的支持下，专制政府与欧洲交易所勾结起来，让后者作自己的司库，俄国的纳税人则变成了欧洲交易商的一个财源。

    因此，在19世纪80年代和90年代，在世界面前，俄国政府是一个拥有无敌力量的庞大军事官僚和财政－金融机器。

    这个专制王国的财政和军事力量，冲昏和迷惑了欧洲资产阶级和俄国自由派，使他们对于同这个怪物进行公开的实力较量完全丧失了取胜的信心。专制政府的军事和财政力量似乎排除了俄国革命的一切可能。

    但是实际情况恰恰相反。

    一个国家愈是集权、愈是脱离社会，它就愈迅速地成为高踞社会之上的独立组织。这样一个组织的军事和财政力量愈大，它的生存斗争也愈能持久，愈能成功。拥有20亿预算、80亿债务和百万军队的中央集权国家，在已不再能满足社会发展的最基本需要（不仅是国内行政的需要，而且还有军事安全的需要，这个国家最初就是为维持军事安全而组织的）以后，还能够继续维持很长时间。

    这种情况拖得愈久，经济文化发展的需要同惰性极强的政府政策之间的矛盾就愈大。废奴改良时代（这个时代不仅没能消除这些矛盾，而且第一次把这些矛盾鲜明地暴露出来）结束后，政府自愿转向议会道路的可能性在客观上愈来愈困难，在心理上也愈来愈不能接受。它所处的形势向社会表明，摆脱这些矛盾的唯一出路，就是在专制制度的锅炉内积累足够的革命蒸汽来把它爆炸掉。

    因此，专制政府的行政、军事和财政力量（由于具有这种力量，它顽固地不顾社会的发展而继续存在），不仅不能如自由派所设想的那样排除革命的可能性，相反，却使革命成为唯一的出路，而且专制政府的势力把它自身和民族之间的鸿沟掘得越深，这次革命所具有的激进性质也将越大。

    俄国马克思主义运动的确有资格感到自豪，只有它解释了这一发展方向，预言了它的总的形式[3]，相比之下，自由主义在靠最乌托邦的「实用主义」为生，革命民粹派则是靠追逐幻影和对奇迹的信赖而生存。

    迄今为止的社会发展使革命成为不可避免。那末，这次革命的力量又是什么呢？

[1] 誉勋位是拿破仑一世所创立。——中译者注
[2] 只要回想一下国家和学校之间原有关系的特点就可以明白，至少学校也和工厂一样，也是国家「人为」的产物。国家在教育方面的压力可以说明这种「人为性」。那时逃学的学生们会被处以上枷的刑罚。可以说整个学校都处于上枷的状态。学习成了一种服役。学生可以得到工资，等等。——列．托．
[3] 连门捷列耶夫教授这样一个反动官僚都不能不承认这一点。在谈到工业发展的时候，他说：「社会主义者在这里觉察到了某种东西，甚至有部分的了解，不过他们走入了歧途，遵循着拉丁语风，鼓吹暴力，助长无知愚民的残酷本性，力图通过革命夺取政权。」（见《了解俄国》一书第120页）


第二章 城市和资本

    俄国城市是现代历史的产物，更准确地说是最近几十年的产物。在彼得一世统治的末期，亦即在18世纪的头25年，城市人口的数目是32万8千多一点，也就是约占全国人口的3%。18世纪末，城市人口达到130万零1千人，约占总人口的4.1%。到了1812年，城市人口已上升到165万3千人，相当于全部人口的4.4%。到了19世纪中叶，城市人口仍然不过是348万2千人，即总人口的7.8%。最后，根据最近一次人口普查（1897年），城市人口的数目达到1628万9千人，即约占总人口的13%。[1]

    如果我们把城市当作一种社会经济结构而不仅仅作为一种行政单位，那末我们必须承认，上述数字并不能提供城市发展的真实图景：俄罗斯国家的历史告诉我们许多情况，往往为了很不科学的理由而颁发或撤消建立城市的敕书。但是这些数字仍然清楚地表明了俄国城市在农奴改革以前并没有重要意义，同时也表明了城市在最近几十年来迅速成长的情况。根据米哈伊洛夫斯基先生的计算，城市人口在1885年到1897年间增长了33.8%，比全俄人口总增长速度（15.25%）快一倍多，差不多是农村人口增长速度（12.7%）的三倍。如果再加上独立的工厂小区和小镇的人口，那末城市（非农业）人口迅速增加的情况尤其明显。

    但是现代俄国城市和旧俄国城市的不同不仅在于居民的数目，而且社会形式也不同：现代俄国城市是商业和工业生活的中心。我国旧时代的大多数城市在经济上差不多不起什么作用，它们是军事行政中心的堡垒；它们的居民都是国家雇员，靠国库的开支生活，一般说来，城市只是行政、军事和征税的中心。

    如果非国家雇员在城市内或郊区定居以防止敌人侵袭，这丝毫不妨碍他们继续从事以前的农业。据米留可夫先生说，甚至旧俄国最大的城市莫斯科也仅仅是「沙皇的采邑，相当大的一部分人口都这样或那样地同宫廷联系着，充当随从、卫士或是仆役。根据1701年的人口调查，在莫斯科1万6千多户中，仅仅7千户亦即44%是工商业者和手工业工人，即使这些住户也是为皇宫工作的城郊居民。其余9千户属于僧侣（1千5百户）和统治阶级」。因此，俄国的城市同亚洲专制统治下的城市一样，只起到消费的作用，而与欧洲中世纪的手工业和商业城市不同。同时期的西欧城市多少成功地确立了「手工业工匠无权住在农村」这一原则。但是俄国城市从没有追求这类目标。那么制造工业（即手工业）究竟在什么地方呢？在农村，附属于农业。由于国家横征暴敛下的经济水平低，积累和社会分工都没什么生存空间。此外，俄国的夏季较西方为短，因而冬闲较长。由于这些因素，制造工业没有同农业分开，没有集中在城市，而是留在农村作为农业的副业。到了19世纪后半叶，俄国的资本主义工业开始广泛发展，当时基本没有城市手工业，主要的手工业都在农村。米留可夫先生写道：「至今为止，俄国最多有150万工厂工人，此外还有不下四百万农民在自己家里从事制造业，同时继续务农。欧洲工厂的兴起……所依赖的就是这个手工业工人阶级，但是俄国这个阶级却丝毫没有参与……建立俄国的工厂。」

    当然，人口及生产率的进一步增长为社会分工创造了基础，这也适用于城市手工业。但是，由于先进国家的经济压力，这个基础随即被大资本主义工业所夺走，因此城市手工业便没有发展的机会了。

    数以百万的家庭手工业工人，正是欧洲城市人口的核心来源。他们先是作为师傅或工匠参加行会，然后又愈来愈被排除在行会之外。大革命时期巴黎最革命街区的多数人口是手工业工人阶层。单单这个事实（我国的城市手工业很少）对我们的革命就有不可估量的后果。[2]

    现代城市的经济实质是：利用农村提供的原料从事制造业。因此，运输条件对于城市具有决定性意义。采用铁路就能扩大供应城市的农村地区的范围，使城市有可能集中数十万人口。集中人口的需要是由大工业的发展引起的。现代城市（至少是具有经济和政治意义的城市）人口的核心是急剧分化的雇佣劳动阶级。正是这个在法国大革命时期还不大为人所知的阶级，注定要在我国革命中起决定性作用。

    现代工业制度不仅把无产阶级推到了最前列，并且剥夺了资产阶级民主派的社会基础。在旧的革命时期，后者曾得到城市市民阶层，即手工业工人，小店主等等的支持。

    俄国无产阶级所以能起到不成比例的巨大政治作用的另一个原因，是俄国资本大部分来自外国。考茨基指出，这个事实所造成的后果是：资产阶级自由主义的增长同无产阶级的数目、力量和影响的增长不相适应。

    正如以上所说的，俄国的资本主义不是从手工业发展起来的。它依靠整个欧洲的经济文明征服了俄国，而它面临的竞争者，是无依无靠的农村家庭手工业工人或可怜的城市手工业工人，还有半沦为乞丐的农民这个劳动后备军。专制政府则用各种办法帮助资本主义生产关系奴役全国。

    首先，它把俄国农民变成了国际金融圈子任意盘剥的对象。国家经常需要钱而国内缺乏资本的情况，为盘剥重利的外国贷款创造了活动的天地。从叶卡特林娜二世统治时代到维特[3]和杜尔诺沃[4]内阁为止，阿姆斯特丹、伦敦、柏林和巴黎银行家，一直竭力把沙俄专制制度变成一个巨大的投机交易所。相当大的一部分所谓内债，也就是通过国内信用部门筹得的贷款，同外债并没有任何区别，因为这些债款也是由外国资本家贷给的。专制政府以沉重的赋税使农民无产阶级化和贫困化，把欧洲交易所贷给的大量钱款变成了士兵、军舰、单人监狱和铁路。这些开支的大部分，从经济观点来说完全是非生产性的。很大一部分国民财富以利息形式被送往国外，使欧洲的金融巨头更加富有和强大。最近几十年来欧洲金融资产阶级在议会制国家的政治影响不断增长，迫使商业和工业资本家退居次要地位，它简直是把沙皇政府变成了它的附庸；但是它不可能也不愿意、而且实际上也没有成为俄国国内资产阶级反对派的一部分。它的好恶原则早在1798年荷兰银行家霍普对俄贷款时就规定了的，那就是「不论政治情况如何利息必须偿付」。欧洲金融界甚至希望专制政府继续存在下去，因为再没有别的政府能够保证如此高额的利息。但是国家贷款并不是欧洲资本进入俄国的唯一途径。俄国国家预算支付的那些利息钱，很大一部分又以工商业投资形式回到了俄国，吸引它们的是俄国尚未开发的天然资源，更主要的是没有组织的、还不懂得反抗的劳动力。1893年到1899年是我国工业繁荣时期的尾声，也是欧洲资本大量涌入的时期。因此，在俄国土地上把俄国工人阶级动员起来的，大部份仍然是欧洲资本，即正在法国和比利时的议会里取得政治权力的资本。

    为了在经济上奴役这个落后国家，欧洲资本为它带来了主要的生产部门和通讯部门，跳过了一整批中间的技术和经济阶段，而这些阶段是西欧国家过去发展资本主义必须经过的。但是，这些资本在争取经济统治地位的道路上所碰到的障碍愈少，在政治上的作用却越是微不足道。

    欧洲资产阶级是从中世纪的第三等级发展起来的。它以人民的名义举起了旗帜，抗议上面两个等级的掠夺和暴虐，但它自己也是想剥削人民的。中世纪的阶级君主制度在转变为集权君主制度过程中，曾在反对僧侣和贵族特权的斗争中依靠过市民。资产阶级也利用市民来提高自己的政治地位。因此集权君主制度和资产阶级是同时发展起来的，而当两者在1789年互相冲突的时候，资产阶级得到了全民族的支持。

    俄国专制制度是在西欧国家的直接压力下发展起来的。它早在本国经济条件足以产生大资产阶级以前，就抄袭了西方的行政和管理方法。在俄国城市所起的经济作用还微不足道的时候，它就拥有庞大的常备军和集权官僚－财政机器，并陷入了对欧洲银行家的难以自拔的债务关系。

    西方资本在专制政府的直接合作下闯进俄国，并在短时期内把许多古老的城市变成了工商业中心，甚至在短期内把荒无人烟的地方变成了工商业大都市。这些资本常常以大股份公司法团的形式出现。在1893到1902年工业繁荣的10年中，股份公司的固定资本增加了20亿卢布，而在1854到1892年仅仅增加了9亿卢布。无产阶级迅速成为集中而广大的群众，而在这些群众和专制政府之间存在着为数不多的大资产阶级，他们孤立在「人民」之外，一半是外国的，没有历史传统，激励他们的只是对利润的贪欲。

[1] 这些数字摘自米留可夫的《论文集》。全俄的城市人口，包括西伯利亚和芬兰的城市人口在内，据1897年人口调查1712万2000人，占总人口的13.25%（门捷列耶夫：《了解俄国》第二版，1906年彼得堡版，第90页表）。——列．托．
[2] 当人们把俄国革命不加批评地同1789年法国革命加以模拟而成为老生常谈的时候，帕尔乌斯（Т. Парвус）曾经有远见地指出了这个情况，即指出了俄国革命具有特殊命运的原因。——列．托.
[3] 维特，1905-1906年任沙皇内阁总理。——中译者注
[4] 杜尔诺沃，于1895年起任总理。——中译者注


第三章 1789——1848——1905

    历史不会重复。不论人们怎样把俄国革命同法国大革命相比，也决不能把前者变成后者的简单重复。19世纪并不是白白地度过的。

    1848年同1789年相比已经有了很大不同。同法国大革命相比，普鲁士和奥地利的革命以它们微不足道的规模令人吃惊。从一方面说它们发生得太早，而从另一方面说它们又发生得太晚了。资产阶级集团为了同过去的统治者（贵族）进行总清算所需的巨大力量，或者靠反抗封建暴政的全民的强大团结，或者靠民族内部阶级斗争的蓬勃发展才能取得。第一种情况在1789年到1793年间发生过，那时为了竭力抵制旧秩序而团结起来的民族力量，完全消耗于同反动派的斗争；第二种情况历史上还从来没有发生过——我们姑且认为是一种可能——。在这种情况下，为战胜黑暗落后势力所必需的实际力量，将通过资产阶级国家内「自相残杀」的阶级斗争而产生出来。各阶级之间的严重摩擦将使资产阶级不再可能起主要作用；这种摩擦将推动其反对者——无产阶级走向前台，使无产阶级在一个月内获得十年的经验，使它处于首要地位，并迫使资产阶级把事态发展的主动权交给它。这个坚决、毫不犹疑的阶级，可以使革命进程获得巨大发展。

    革命只有在两种情况下才能完成，要么一个民族团结得像一头奋起前进的狮子，要么一个民族在斗争的过程中最后分裂，以便让其中最优秀的部分来完成这个民族作为一个整体无力执行的任务。这是两种对立的情况，其纯粹形式当然只有在逻辑对比中才能得到。

    许多例子表明，如果革命处于上述两种情况之间，是最坏不过的。1848年革命正是这种中间情况。

    在法国历史上的英雄时期，我们看到一种资产阶级，它开明、活跃，但是还不知道自己地位的矛盾，历史把领导争取新秩序的斗争的任务交给它，这个斗争不仅反对法国的陈旧制度，而且也反对全欧洲的反动势力。资产阶级的各个派别始终认为自己是民族的领袖，他们把群众吸引到斗争中来，给予他们口号并授予他们以斗争的策略。民主派用政治思想把民族团结了起来。人民（城市小资产阶级、农民和工人）选举资产者作为他们的代表，选民给予代表们的命令是用资产阶级语言写出来的，这个资产阶级刚开始认识到自己的救世任务。在革命时期，虽然阶级对抗暴露了出来，但是革命斗争的强大惯性不断地把资产阶级中最保守的分子抛离政治轨道。每个阶层都是在其力量转移到随后一个阶层之后被抛离政治轨道。整个民族仍继续以愈来愈尖锐、愈来愈坚决的方式为它的目标而斗争。当富有的资产阶级上层脱离运动中的民族核心、同路易十六结成联盟的时候，民族的民主要求便反对这个资产阶级，采取普选权和共和国这种逻辑上不可避免的民主形式。

    法国大革命确实是一次民族革命。此外，资产阶级争取统治地位、政权和完全胜利的世界性斗争，也在民族范围内取得了第一次经典表现。

    雅各宾主义是现在一切自作聪明的自由派口中的骂人话。资产阶级对革命的仇恨，对群众的憎恨，对于在街头形成的历史的力量和光辉的憎恨，都体现在这样一个愤怒和恐惧的吼叫中：雅各宾主义！我们共产主义的世界大军早已经为雅各宾主义作了历史结论。现在的整个国际无产阶级运动都是在反对雅各宾主义的影响的斗争中形成和壮大起来的。我们批判了它的理论，揭露了它的历史局限性、它的社会矛盾性，它的乌托邦主义，还揭露了它的用语，我们摒弃了它的传统，这些传统几十年来一直被认为是革命的神圣遗产。

    但是在某种意义上我们仍要保卫雅各宾主义，使其不受贫血的、软弱无力的自由主义的攻击、中伤和愚蠢的诽谤。资产阶级已经可耻地背叛了它在青年时期的一切传统，它现在的雇用文痞辱殁他们祖先的坟墓，亵渎他们祖先的理想。无产阶级已经起来保护过去资产阶级革命传统中最好的一部分。无产阶级在政治实践中彻底地摒弃了资产阶级的革命传统，但却把这些传统作为伟大的热情，豪迈气概和主动精神的遗产而加以保护。

    如果没有法国大革命的传统，自由主义又有什么力量呢！……资产阶级民主在什么时期曾经达到像1793年的雅各宾党、无套裤党、恐怖主义者、罗伯斯庇尔的民主所达到过的高度，和在人民心中燃起那样高涨的热情呢？

    当德国和奥地利的资产阶级激进主义以卑鄙可耻的事迹结束其简短历史的时候，除了雅各宾主义，又有什么能在过去和现在使法国形形色色的资产阶级激进主义把绝大多数人民、甚至今天的无产阶级保持在其影响之下呢？

    雅各宾主义的魔力、它的抽象的政治思想、它对神圣共和国的崇拜、它的堂皇宣言，一直到现在仍然向克里孟梭、米勒兰、白瑞安和布尔日瓦这些法国激进党人和激进社会党人提供精神食粮，如果没有这笔资产阶级革命英雄时期的精神遗产，他们拿什么掩饰自己的反动性和抱残守缺立场？看看其它国家的资产阶级民主派就清楚了，他们一面对法国资产阶级政客的「得天独厚」羡慕得要死，同时仍在咒骂这种「得天独厚」的来源：雅各宾主义。

    甚至在许多希望已经破灭以后，雅各宾主义仍然作为一种「传奇」留在人们的意识里。很久以来，无产阶级一直用过去的语言谈论自己的前途。1840年，即在「山岳党」政府执政以后差不多半个世纪，在1848年6月的日子之前8年，海涅曾参观了圣马骚近郊的几个工厂，并见到了工人们——「下层阶级中最健全的部份」——的读物。他在写给一家德国报纸的文章中写道：「我在那里发现了罗伯斯庇尔的几篇新演说，还有马拉（Марат）写的小册子（两铜币一本）；卡贝（Cabet）的《革命史》；卡门南（Carmenen）辛辣的时政讽刺文；布那罗蒂（Buonarroti）的作品《巴比夫的教训和密谋》，都是热情洋溢的作品……」这位诗人预言说，「一个共和国迟早会作为这些热情种子的果实，在法国土壤上萌芽和成长。」

    在1848年，资产阶级已不能起到类似的作用。它不打算也不敢承担起清除妨碍它取得政权的社会制度的革命责任。现在我们己经知道这是什么缘故。它的任务（关于这一点它很清楚）是在旧制度中加进一些必要的调整，不是为了取得政治上的统治地位，而只是为了同旧势力分享权力。由于法国资产阶级的革命经验，它变得卑鄙地聪明起来，它被前辈的变节所腐蚀，更被前辈的失败吓倒了。它不仅不能领导群众向旧秩序冲击，反而依靠旧秩序去镇压推动它前进的人民群众。

    法国资产阶级成功地发动了大革命。它的意识成了社会的意识，在大革命时代，任何一种制度，如果不事先被资产阶级意识作为一种目标，作为一个创造性政治任务予以肯定，就无法成功建立起来。它常常凭借动人的姿态来隐匿自己的资产阶级世界观的局限性，但它毕竟前进了。

    而德国的资产阶级从一开始就没有「干」革命，而是同革命断绝关系。它的意识反对争取自身统治地位的客观条件。革命不是由它来进行的，而是在它的反对声中进行的。民主制度在它的心目中不是一个斗争的目标，而是对现实利益的威胁。

    1848年需要一个能在抛开资产阶级或（如有必要）镇压资产阶级的情况下掌握形势的阶级，需要一个不仅能以其压力推动资产阶级前进，并且能在紧要关头把资产阶级的政治尸体抛开的阶级。

    当时的城市小资产阶级和农民都作不到这一点。

    城市小资产阶级不仅敌视过去而且也敌视未来。这个阶级仍然陷在中世纪的残余中，但是已经在「自由」工业面前走向没落了；它仍然在城市中留有一席之地，但是在中等资产阶级和大资产阶级面前已经不断后退；它充满了成见，事件的纷扰使它惘然若失，它受剥削同时又剥削人，贪婪而又毫无办法，一句话，哆哆嗦嗦的小资产阶级没有能力主导国家大事。

    与城市小资产阶级相比，农民更缺乏独立的政治主动性。多少世纪来在封建枷锁的束缚下，农民贫困不堪，怒气冲天，身上集中了新旧剥削的一切痕迹。在一定时期，他们曾经是杂乱的革命力量的丰富源泉，但是他们分散，缺乏组织，被排除在作为政治和文化神经中枢的城市之外，愚昧无知，目光只限于自己的村落，对城市的远大眼光不懂也不关心，他们不可能起领导作用。农民一旦解除了压在身上的封建义务便立即感到满足，对于曾经为他们的权利而斗争的城市不知感恩。解放了的农民是「秩序」的狂热拥护者。

    民主知识界不是一个独立的阶级。这个集团时而追随它的老大哥自由资产阶级，充当后者的政治尾巴，时而在紧要关头抛弃自由资产阶级，并暴露出自己的软弱无能。它在矛盾罗网中彷徨混乱，结果只会到处给人添乱。

    无产阶级还太软弱，太缺乏组织、经验和知识。资本主义的发展已达到必需全面清除旧封建关系的程度，但还不足以使工人阶级这个新生产关系的产物成为决定性的政治力量。甚至在德国国内，无产阶级和资产阶级间的对抗已经严重到使资产阶级不可能大胆承担领导国家的任务，但还不足以使无产阶级承担这项任务。革命内部摩擦的确已经为无产阶级的政治独立准备了条件，但是这种摩擦也削弱了力量和统一行动，使许多努力白白浪费，使革命在取得初步成就后令人厌烦地踏步不前，然后在反动派的打击下便告退却了。

    奥地利的情况，则为革命时期政治关系的不完备性和不成熟性提供了极其明显和可悲的例证。

    在1848年，维也纳无产阶级表现了惊人的英勇和无穷力量。他们一再地投入斗争，鼓动他们的只是一种模糊的阶级本能，然而缺乏对斗争目标的总概念，暗中摸索似地从一个口号转到另一个口号。十分奇怪的是，无产阶级的领导权转到了大学生手中，这个唯一活跃的民主集团由于其积极性而对群众有很大影响，因此对形势有很大影响。无疑，大学生们能够在巷战中英勇冲杀，真心实意地同工人们结成兄弟关系，但他们完全不能在政治上指导革命进程，而后者却把群众运动交给了他们。

    无组织、无政治经验和独立领导的无产阶级一路跟随着大学生。作为「劳力者」，在紧要的关头工人一直给予「劳心者」关键性援助。大学生一会儿号召工人战斗，一会儿他们自己又在城郊阻止工人们进城，有时他们甚至利用自己的政治威信和手中的武装公开禁止工人们提出独立政治要求。这种奇特的关系，可以称作是对无产阶级的一种善心革命专政。

    这一古怪社会关系的大结局是这样的：在5月26日，全维也纳的工人在大学生的号召下，起来抵制当局解除大学生（大学生军团）武装的企图，当全城市民在全市建筑了街垒，表现出惊人力量并掌握了维也纳的时候，当全奥地利都团结在武装的维也纳的周围的时候，当国王出逃并已失去政治力量的时候，当最后的残余军队在人民压力下退出首都的时候，当奥地利政府辞职而没有提名继任人的时候，却没有一种政治势力起来执掌政权。

    自由资产阶级故意拒绝执掌这种「以土匪方式」得来的政权；它一味梦想出逃的皇帝赶快回到无人照管的维也纳来。

    工人们有足够的勇气打击反动派，可是在组织上和觉悟上还不足以执掌政权。存在着强大的工人运动，但具有明确政治目标的无产阶级斗争还没有足够的发展。没有能力执掌政权的无产阶级未能完成这项伟大的历史任务，而资产阶级民主分子正如常常发生的那样，在最紧要的时刻偷偷溜走了。为了迫使这些逃兵履行他们的义务，无产阶级需要具备不少于建立临时工人政府所需要的力量和成熟性，这就是阶级斗争的悖论。

    总起来说，当时出现了这样一种形势，正如一位同时代的人正确地指出的那样：「实际上在维也纳建立了一个共和国，但不幸的是，没有任何人看到了这一点。」……那个没人注意到的共和国退出舞台，让位给哈布斯堡王朝，至今已经很久了，……机会是很少第二次敲门的。

    从匈牙利和德国革命的经验中，拉萨尔得出结论：从现在起，只有从无产阶级的阶级斗争中革命才能找到支持。

    在1849年10月24日致马克思的信中，拉萨尔写道：「匈牙利比任何其它国家更有可能取得斗争的胜利。这特别是因为那里的革命党不像西欧的革命力量那样处在分裂和尖锐矛盾的状态，也因为匈牙利革命在很大程度上采取了民族独立斗争的形式。但匈牙利还是被击败了，并且正是由于爱国力量主导者的背叛。」

    拉萨尔继续写道：「这件事以及1848到1849年的德国历史，使我得出不可动摇的教训，任何斗争，除非从一开始就宣布是纯社会主义革命，都不可能在欧洲取得胜利。任何斗争，如果社会问题在其中只是一个模糊的因素并继续处在次要地位，如果斗争是在民族复兴或资产阶级共和主义的旗帜下进行，都不可能获得胜利。」

    对于这些斩钉截铁的结论，我们不打算在此展开详细的评论。但是，早在19世纪中叶，政治解放的任务就已经不可能靠全民族同心协力的压力加以解决，这一点无论如何是正确的。只有从阶级立场为斗争积聚力量的无产阶级的独立策略，才能保证革命的胜利。

    1906年的俄国工人阶级同1848年维也纳的工人毫无相似之处。这一点的最有力证据是工人代表苏维埃在全俄各地的成立。这些苏维埃不是为了在起义时夺取对无产阶级群众的统治权而事先准备的密谋组织。不，它们是群众为了协调自己的革命斗争而有计划地建立起来的机构。这些由群众选出并对群众负责的苏维埃，毫无疑问是民主机关，它们以革命社会主义的精神执行着最坚决的阶级政策。

    俄国革命的社会特点在武装人民的问题上特别明显。

    民兵（国民警卫军）是一切革命的首要口号和首要成果，在1789和1848年，在巴黎，在意大利诸邦，在维也纳和柏林都是如此。在1848年，国民警卫军（即有财产和「有教养」的阶层的民众武装）是整个资产阶级反对派的口号，甚至是最温和派别的口号，其任务不仅是保卫已赢得或者应该「赐与的」自由，以防来自上面的背叛，而且还保护资产阶级所有制使其不受无产阶级侵犯。因此，在当时组织民兵显然是资产阶级的阶级要求。英国一位自由主义历史家在谈到意大利统一的时候说：「意大利人很懂得，组织武装民兵会使专制制度不可能继续存在。此外，这还是有产阶级防止可能的无政府状态和任何潜在混乱的保证。」[1]而反动统治者由于在运动中心没有足够的军队对付「混乱」，亦即对付革命群众，便把资产阶级武装起来。专制制度先是容许市民镇压和平定工人，然后又解除市民们的武装并把他们也「平定」了。

    在俄国，组织民兵的口号没有得到资产阶级政党的支持。自由派实际上不得不承认武装的重要性，因为在这方面专制制度让他们吃了不少拳脚。但是他们也明白，离开或者反对俄国无产阶级，建立单独的自由派民兵是绝对不可能的。俄国工人并不像1848年的工人，那时的工人口袋里装满了石头，手持铁棍作武器，而店主、大学生和律师则扛着王室提供的毛瑟枪，腰间挂着剑。

    在俄国，武装革命首先意味着把工人武装起来。自由主义分子知道并害怕这一点，所以完全避开民兵的问题。自由派在民兵问题上附和专制政府，正如资产阶级的梯也尔（Thiers）仅仅为了回避武装工人就把巴黎和法国拱手让给了俾斯麦一样。

    在自由民主联盟的宣言（即《宪政国家》论文集）中，泽维列戈夫（Дживелегов）先生论述了国内革命的可能性。他说得对：「社会本身必需准备在必要的时候来保卫宪法。」从这一点得出的当然结论，是需要人民武装，而这位自由主义哲学家却认为「有必要补充」说「没有必要每个人都拿起武器」[2]来防止反动派反扑。只要社会「准备」进行抵抗就行了。究竟用什么方式进行抵抗呢？教授不说，自己想去！如果可以从这个诡辩得出什么结论来的话，那就是在我国民主分子的心目中，对武装无产阶级的恐惧比对专制制度的刺刀的恐惧还要大。

    因此，武装革命的任务完全落到了无产阶级身上。1848年资产阶级组织国民兵的阶级要求，在现在的俄国已经以武装人民的要求，首先是武装无产阶级的要求，开始提了出来。俄国革命的命运是同这个问题紧密联系在一起的。

[1] 波尔顿．金格：《意大利统一史》俄译本第一卷第220页，1901年莫斯科出版。——列．托．
[2] 《宪政国家》，论文集，第一版第49页。——列．托．


第四章 革命和无产阶级

    革命是社会力量在争取政权的斗争中进行的公开较量。

    国家本身并不是目的。它只是处于统治地位的社会力量手中的工作机器。和各种机器一样，国家也有动力、传达和执行的机构。国家的动力是阶级利益，它的机构是鼓动，报刊，教会和学校宣传，政党，街头集会，请愿和起义。传达机构是以上帝意志的形式（专制制度）或国民意志的形式（议会制度）表达派系、王朝、等级或阶级利益的立法组织。最后，执行机构是拥有警察的行政机关，拥有监狱的法庭和军队。

    国家本身不是目的，但却是组织、解散和改组社会关系的最大工具。它可以是深刻革命的杠杆，也可以是有组织的反动工具，这要看掌握它的人究竟是谁。

    每一个名副其实的政党都要尽力取政权，从而使国家为它所代表的那个阶级的利益效劳。社会民主党人既然是无产阶级的政党，当然要尽力争取工人阶级在政治上的统治地位。

    无产阶级随着资本主义的发展而成长和日益壮大。在这个意义上，资本主义的发展也就是无产阶级向专政的发展。但是，政权转到工人阶级手中的时日，并不直接决定于生产力所达到的水平，而是决定于阶级斗争中的关系，决定于国际形势，最后还决定于许多主观因素，如传统、首创精神和战斗的准备……

    经济比较落后的国家的无产阶级，有可能比发展得先进的资本主义国家的无产阶级更早地取得政权。在1871年，无产阶级有意识地在小资产阶级的巴黎把政权拿到了手，虽然只掌握了两个月，但是在英美那样的资本主义中心，无产阶级却连一个小时也没能掌握政权。认为无产阶级专政在某种程度上机械地有赖于一个国家的技术力量和资源，是一种简化到极点的「经济」唯物主义的成见。这种观点同马克思主义毫无共同之处。

    我们认为，俄国革命将创造出一些条件，在这些条件之下，政权有可能（在革命胜利时应该）在资产阶级自由派政客们把革命通通搞砸之前转到无产阶级手中。

    在马克思总结1848到1849年的革命和反革命的时候，他在美国报纸《论坛报》上写道：「德国工人阶级在社会和政治方面的发展比英法工人阶级落后，正像德国资产阶级比英法资产阶级落后一样。主人是 什么样，仆人也是什么样。人数众多、强大、集中而有觉悟的无产阶级的生存条件，是与人数众多、富裕、集中而强有力的资产阶级的生存条件同时发展的。在资产阶级的各个部分，尤其是其中最进步的部分（即大工业家）还没有获得政权并按照他们的需要改造国家之前，工人阶级运动本身就永远不会是独立的，永远不会具有纯粹无产阶级的性质。而在这以后，企业主与雇佣工人之间不可避免的冲突就会提到议事日程上来，要延缓这一冲突再也不可能了。……」。[1]这段引文也许是读者所熟悉的，因为近来一些死啃书本的马克思主义者多次滥用这段文字。它被用来作为反对在俄国建立工人政府这一思想的最高论据。「主人是什么样，仆人也是什么样」。他们争辩说，如果俄国的大资产阶级还没有力量执掌政权，那末更谈不上建立工人民主，亦即建立无产阶级的政治统治了。

    马克思主义首先是一种分析方法，——不是分析文句，而是分析社会关系。资产阶级自由主义的软弱必然意味着工人运动的软弱，这对于俄国说来难道是真的吗？对俄国来说，在资产阶级夺得政权之前，当真不能有独立的工人运动吗？仅仅提出这些问题就可以明白：在这个把马克思的附有历史条件的话语变为超历史的定理的企图后面，隐藏着多么不可救药的形式主义。

    在经济繁荣时期，俄国大工业的发展是有点「美国」味道，但是俄国资本主义工业的实际规模，同美国工业比起来只能算是婴儿。现在俄国有五百万人（占经济上独立人口的16.6%）从事制造工业；而美国的相应数字是六百万和22.2%。这些数字本身还说明不了太多情况，但如果我们想一想俄国人口差不多是美国的两倍，这些数字就更有说服力了。但是为了理解俄国和美国工业的实际规模，必须指出：在1900年，美国工厂和大手工业作坊生产和销售的货物达二百五十亿卢布，而俄国工厂和作坊同时期生产的货物的价值还不到二十五亿卢布。（门捷列耶夫：《了解俄国》，1906年版，第99页）

    毫无疑问，工业无产阶级的人数、集中程度、文化程度以及政治分量，都依赖于资本主义工业发展的程度。但是这种依赖性不是直接的。在一个国家的生产力和它的各阶级的政治力量之间，在每个特定时刻，都夹杂着许多不同的国内和国际性质的社会和政治因素，这些因素会使经济关系在政治上的表现发生偏差，甚至完全变形。尽管美国的工业生产力比我国高十倍，但是俄国无产阶级的政治作用，它对本国的政治影响以及在最近将来影响世界政治的可能性，却比美国无产阶级的作用和重要性大得难以比拟。

    在最近论美国无产阶级的作品中，考茨基指出，无产阶级和资产阶级的政治力量同资本主义的发展水平之间没有直接关系。他说：「现在存在着两种情况完全相反的国家。在一个国家有一种生产因素过分地发展，也就是发展得同资本主义生产方式的发展水平不成比例，在另一个国家是另一生产因素过分发展。在美国这个因素是资产阶级。而在俄国，这个因素是无产阶级。没有一个国家像美国那样具备资本专政的基础，也没有一个国家的战斗的无产阶级像在俄国那样占有重要地位。这种重要地位应该而且无疑会继续增长，因为这个国家只是最近才开始参加现代的阶级斗争，只是最近才为阶级斗争提供某种回旋的余地。」在指出德国的前途在一定程度上可以从俄国得到警示时，考茨基继续说：「一件非常离奇的事情是，正是俄国无产阶级向我们指出了我国的前景，但不是表现在资本组织方面，而表现在工人阶级的抗议方面。」他评论说：「俄国是世界资本主义各大国当中最落后的国家这个事实，似乎同唯物史观矛盾，根据唯物史观，经济发展是政治发展的基础；」他继续说：「但实际上这只同我们的敌人和论敌所描述的唯物史观相矛盾，他们认为唯物史观不是一种研究方法，而只是一种现成的死板公式。」（考茨基：《美国工人和俄国工人》1906年彼得堡版第4、5页）。我们特别把这几行推荐给俄国的马克思主义者, 他们用一些精心搜集的万用条文得出的推论来代替对社会关系所作的独立分析。再没有比这些自命的马克思主义者更严重地损害马克思主义了！

    根据考茨基的意见，俄国在经济方面的特点是资本主义发展水平较低，而在政治方面的特点是大资产阶级力量很小和革命无产阶级很强大。这就造成了这样的事实：「为全俄国利益而斗争的责任，已注定落在国内现有唯一强大的阶级——工业无产阶级身上。因此，工业无产阶级具有巨大的政治重要性，因此，俄国争取从窒息它的专制制度重压下解放的斗争，已变成单纯是专制制度和工业无产阶级间的决斗，在这场决斗中农民可以给予很大支持，但不能起领导作用。」（门捷列耶夫：《了解俄国》）1906年版，第10页）

    难道所有这些还不能使我们得出这样的结论：俄国「仆人」将比他们的「主人」更早地取得政权吗？

* * *

    政治乐观主义可能有两种。我们可能过高估计自己的力量和革命形势的有利方面，并给自己提出一些在现有的力量对比关系下解决不了的任务。另一方面，我们也可能乐观地给我们的革命任务定下一个框框，而这个框框是现实斗争逻辑必然迫使我们打破的。

    我们可以给所有革命问题定下一个框框，硬说我国的革命就其客观目的、从而就其必然结果来说是资产阶级革命，我们也可以无视这一事实：这个具体的资产阶级革命的主角是无产阶级，并将被革命的全部进程推动着去夺取政权。

    我们可以安慰自己说，在资产阶级革命的范畴内，无产阶级在政治上的统治地位只会是偶然的插曲；同时忘记无产阶级一旦取得政权，不经过拼命抵抗，不到政权被武力夺走它就不放弃政权。

    我们还可以安慰自己说，俄国的社会条件没有成熟到可以建立社会主义经济，同时不考虑这一事实：无产阶级一旦取得政权，就必然会在现实斗争的全部逻辑的逼迫下去组织国家管理的经济。

    一般社会学的定义——资产阶级革命——决不能解决某一资产阶级革命的发展过程中所提出的政治策略任务、矛盾和困难。

    十八世纪末，在其客观任务是建立资本统治的资产阶级革命的范围内，无套裤党的专政被证明是可能的。这次专政并不单纯是一种偶然的插曲，它在随后整个世纪留下了痕迹，尽管这次专政由于资产阶级革命的局限很快就被粉碎了。

    20世纪初发生的这场（俄国）革命，就其直接客观任务而言也带有资产阶级性质，却出现了无产阶级在最近的将来取得政治统治地位的必然性，或至少是可能性。无产阶级的任务，是使这种统治地位不致如某些现实主义庸人所希望的那样，仅仅成为暂时的「插曲」。现在可以提出这样一个问题：无产阶级专政是不是不可避免地要打破资产阶级革命的界限呢？或者在现有世界历史条件之下，它可不可以给自己开辟一个在打破这些界限之后取胜的前景呢？我们面临着一个重大策略问题：我们是不是该在革命发展越接近建立工人政府的时候，自觉地为这个目标而斗争，或者我们应该把资产阶级革命中的工人政权当作一种不幸，因而加以回避的好呢？

    我们是否应该听信「现实主义」政客福尔马尔的高见？在谈到1871年的公社社员时，福先生说「他们不该去接管政权，还是去睡觉好……」。

[1] 马克思：《1848到49年的德国》俄译本，阿列克赛耶维奇版，1905年第8-9页。——列．托．（见恩格斯：《德国的革命和反革命》，《马克思恩格斯全集》第8卷人民出版社1961年版第11页。——中译者注）


第五章 掌握政权的无产阶级和农民

    一旦革命取得决定性胜利，政权就会转到在斗争中起领导作用的那个阶级手中，换言之，转到无产阶级手中。要立即说明，这决不排斥非无产阶级社会集团的革命代表参加政府。他们能够、也应该参加政府：无产阶级（如果它足够明智）会允许城市小资产阶级、知识分子和农民的主要领袖在政府内占有一席之地。整个问题在于:谁来决定政府政策的内容，谁构成政府中稳固的多数？民主进步阶层的代表参加工人控制的政府，这是一回事，无产阶级的代表以「可敬的政治人质」的身份参加明确的资产阶级民主政府，完全是另一回事。

    自由资产阶级的路线虽然是动摇、退却和背信弃义的，但却是十分明确的。无产阶级的路线比资产阶级还要明确和完备。知识分子（主要特点：社会上的中间性质和政治上的顺应性）、农民（主要特点：社会复杂性、中间地位和愚昧无知）、城市小资产阶级（主要特点：优柔寡断、中间地位和完全缺乏政治传统）——这三个社会集团的政治路线是完全不明确、不具体，充满各种可能性，因而充满意外的。

    只要想象一下一个没有无产阶级代表参加的革命民主政府，就立即可以明白这种想法是多么荒谬！社会民主党人拒绝参加革命政府，会使这样一个政府立即倒台，因而等于背叛革命事业。但是在客观上，无产阶级参加政府是极可能的，原则上也是可以容许的，只是这种参加要具有统治的和领导的性质。当然，人们可以把这样一个政府说成是无产阶级和农民专政，无产阶级、农民和知识分子专政，甚至说成是工人阶级和小资产阶级的联合政府。关键在于谁在政府中掌握领导权，并通过政府领导全国？当我们说到工人政府的时候，关于这一点我们的回答是，政府的领导权应该属于工人阶级。

    作为雅各宾党人专政机关的国民议会决不是单单由雅各宾党人组成的。不仅如此，雅各宾党人在其中甚至是少数派，但是无套裤汉在国民议会以外的影响以及国家对激进政策的客观需要，使得政权落到了雅各宾党人手中。因此，虽然国民议会形式上是国民的代表机构，其中包括雅各宾党人、吉伦特党人以及大批摇摆的被称为「沼泽派」的中间分子，本质上它仍然是雅各宾党人专政。

    当我们说工人政府的时候，我们指的是工人阶级代表在其中占统治和领导地位的政府。

    无产阶级不扩大革命的基础，就不能巩固自己的政权。

    许多劳动群众阶层，尤其是农村中的劳动群众，只有在革命先锋队——城市无产阶级掌握国家政权以后，才能第一次被吸收到革命中来，并在政治上组织起来。革命鼓动和组织工作将靠国家财力来进行。最后，立法权本身将成为使人民群众革命化的强大工具。

    把资产阶级革命的全部负担放在无产阶级肩上的我国社会历史关系的性质，一方面给工人政府造成巨大困难，同时也会（至少在政府成立的初期）给予它难以估量的优越性。这会在无产阶级和农民之间的关系当中表现出来。

    在1789——1793年和1848的革命中，政权首先从专制制度转到温和资产阶级派手中，是后者解放了农民（怎样解放的是另一回事）之后，革命民主派才接受或者准备接受政权的。解放了的农民对「城里人」的政治花样，也就是对革命的进一步发展，再不感任何兴趣，并像块沉重的基石立在「秩序」的下面，把革命出卖给了霸权专制的或历来专制的反动势力。

    俄国革命还没有、在将来的一个很长时期内也不会容许建立任何可以解决最起码民主任务的资产阶级宪政秩序。至于维特和斯托雷平之类官僚改革家所作的一切「启蒙」努力，都因他们自相残杀的上层内斗而化为乌有了。因此，农民——即全体农民——的最基本革命利益的命运，同整个革命的命运，即同无产阶级的命运是联系在一起的。

    执政的无产阶级将作为解放农民的阶级出现在农民面前。

    无产阶级的统治不仅意味着民主平等，自由的自治权，把税务负担转移到富裕阶级身上，常备军改为全民武装，取消强制性的教会捐，而且还意味着承认农民在土地关系方面所进行的一切革命变革（没收土地）。无产阶级将使这些变革成为国家在农业方面采取进一步措施的开端。在这种情况下，俄国农民在革命初期最困难时期对于维护无产阶级政权（「工人民主」）的兴趣，无论如何不亚于法国农民对于维持拿破仑·波拿巴军政府的兴趣（拿破仑政府曾以强大的武力向广大小农保证后者土地的不可侵犯性）。这意味着，得到农民支持的无产阶级的领导下召集的人民代表机构，无非是无产阶级统治的民主外衣。

    但是，农民是否有可能把无产阶级推开并取而代之呢？

    这是不可能的。一切历史经验都驳斥这种假定。历史经验表明，农民绝对不可能起独立的政治作用。[1]

    资本主义的历史就是一部城市征服农村的历史。在西欧，城市工业的发展使得农业生产中的封建关系最终无法再延续下去。而且，农村本身没有产生一个能够革命性地消灭封建关系的阶级，这个阶级诞生在城市。城市使农村屈服于资本，并把革命传播到了农村，使后者在政权关系和财产关系上服从新秩序。再后来，农村在经济上彻底地成了资本的俘虏，而农民成了资产阶级政治势力的俘虏。后者在议会选举中复活了某种「民主封建制」，随意支配农民选票。在当代，资产阶级国家用税收和军国主义，使农民落入金融资本的手心，并通过教会、学校和军营灌输奴隶思想，推搡着农民为银行家们卖命。

    俄国资产阶级正在把所有革命阵地让给无产阶级，其中也包括对农民的革命领导权。在政权转归无产阶级的情况下，农民只需归顺工人民主制度就行了，即使农民在这样做的时候，其觉悟程度并不比他们归附于资产阶级制度的时候更高！但是，当每个资产阶级政党在获得农民选票之后，就迫不及待地利用其权力掠夺农民，使后者丧失对前途的一切希望和信心，然后在情况极其不妙的时候，把政权让给另一个资产阶级政党，这时候无产阶级便会依靠农民发动一切力量，以便提高农村的文化水平，提高农民的政治觉悟。

    综上所述，可以清楚地看出我们怎样看待「无产阶级和农民联合专政」的概念。问题并不在于我们认为这种专政在原则上是否可以允许，我们「是否愿意接受」这种政治合作的形式。我们只是认为这是不可能实现的——至少百分之百的兑现它是不可能的。

    实际上，这样一种联合的前提要么是某个现存资产阶级政党对农民有支配影响；要么是农民自己建立了一个强大的独立政党，但是我们已经尽力证明，这两种情况都是不可能的。

    [1] 难道「农民联盟」以及后来的劳动派在杜马国会里的兴起和发展，驳倒了这些论据吗？一点也不。「农民联盟」是什么？这个联盟包括一些寻求群众支持的激进民主派，再加上一些最有觉悟的农民（显然不是农民的最下层），联盟所依据的是民主革命和土地改革的纲领。
    至于谈到「农民联盟」的土地纲领（「平均使用土地」这就是它成立的目的），必须指出下面一点：农民运动发展得愈广泛愈深入，愈接近于没收和分配土地，农民联盟就分裂得愈快，这是由于阶级、地区、日常和技术性质的无数矛盾不断激化的缘故。「农民联盟」的成员将在农民委员会、即地方的土地革命机关保留一部分影响，但是不待说，作为经济行政机构的农民委员会，不能消除农村对城市的政治依附，这是现代社会的根本特点之一。
    劳动派的激进主义和不确定性，是农民革命愿望中的矛盾的表现。在抱有立宪幻想的时期，政治软弱的劳动派一直追随立宪民主党人。在杜马解散的时候，它当然就受社会民主派的领导了。农民代表的缺乏独立性，到了必须表现坚决主动亦即在政权转到革命派手中的时候，将会特别明显地表现出来。——列．托．


第六章 无产阶级政治制度

    只有依靠全国的觉醒和全民的热情，无产阶级才能取得政权。无产阶级将作为民族的革命代表，作为反对专制制度和封建暴政的斗争中公认的人民领袖参加政府。但无产阶级一旦执掌政权，就会开创一个新时代，一个具有革命立法和积极政策的时代。无产阶级为清除旧政权的历史垃圾和驱逐旧政权的寄生虫而采取的初步措施，将会得到全民族的积极支持，尽管自由主义懦夫们会大谈特谈「丑陋的俄国人」，渲染市井小民们的偏见思想如何顽固。

    与政治清洗工作相配套的，是对全部社会和国家关系的民主改组。在直接压力和要求的影响下，工人政府将不得不断然干预一切关系和现象……

    工人政府的第一项工作，是把一切手上沾满人民鲜血的人从军队和政府中开除出去，把犯有最严重的反人民罪行的部队清除掉或解散掉。在革命最初的日子就得作这项工作，也就是早在有可能实行负责官员选举制度和组织国民军之前就必须作。但事情并不是到此为止。工人民主会马上碰到工作日时间的问题，土地问题和失业问题。

    有一件事是毫无疑问的。那就是执政的无产阶级的政策将一天天地加深，其阶级性质也将愈来愈明确。这样一来，无产阶级和民族之间的革命关系将会破裂，农民的阶级分化会以政治形式表现出来，农民各组成部分之间的对抗也将随着工人政府政策的明确化和由一般民主政策变为阶级政策而逐渐增长。

    俄国农民和知识分子当中还没有形成资产阶级个人主义的传统和反无产阶级的成见，这一点有助于无产阶级取得政权，在另一方面也必须注意，他们没有这种成见并不是由于政治觉悟高，而是由于他们在政治上愚昧无知，缺乏自我社会定位，幼稚和优柔寡断。所有这些本性和特点，完全不能为无产阶级的彻底有效的政策创造可靠基础。

    消灭等级式农奴制，将得到作为纳税等级的全体农民的支持。按收入征收的累进税也会得到多数农民的支持。但是为保护农业无产阶级而实行的法律措施，不仅不会得到多数农民的积极同情，而且还会受到少数农民的积极反对。

    无产阶级将会发现它不得不把阶级斗争推进到农村中去，从而破坏无疑每一个农民都有的——虽然是在比较狭小的范围内——那种共同利害关系。无产阶级在刚刚实行统治的时刻，就必须从农村的穷人和富人之间、农业无产阶级和农业资产阶级之间的对抗中寻找支持。但是如果农民成分的复杂性会为无产阶级政策的推行造成困难，并使实行这种政策的基础缩小，那末农民阶级分化的不成熟也会妨碍在农民中开展城市无产阶级可以信赖的阶级斗争。农民的愚昧幼稚常常使他们对无产阶级采取敌视态度。

    农民的冷淡态度，他们在政治上的消极性，尤其是上层农民的积极反对，必然会对一部分知识分子和城市小资产阶级发生影响。

    因此，执政的无产阶级的政策愈明确愈坚决，它的立足基础也就愈狭窄和愈不稳。这一切都极有可能，甚至是不可避免的……

    无产阶级政策的两个主要特点早晚会遭到无产阶级战略同盟军的反对，那就是集体主义和国际主义。

    农民的小资产阶级性格和政治上的幼稚愚昧，他们的局限于农村的短浅眼光，他们的不理解世界政治联系和依存关系，都会为无产阶级政权革命政策的贯彻造成极大的困难。

    假设一下：如果社会民主党人的任务只是参加临时政府，在实行民主改革时期领导政府，为取得最彻底改革而斗争，并为此目的而依靠有组织的无产阶级，然后在民主纲领实现后退出他们参与建设的政治大厦，以便让位给资产阶级政党而自己则退居反对派地位，因而开辟一个议会政治的时期，那末这种想法就破坏了工人政权的根本概念。这并不是因为这种想法「违反原则」（抽象地提出问题是没有任何意义的），而是因为这是完全不现实的想法，是最坏的乌托邦主义，是革命小资产阶级的乌托邦主义。

    原因就在于：

    在资产阶级掌握政权的条件下，把我们的纲领划分为最高纲领和最低纲领具有巨大而深刻的原则意义。资产阶级执掌政府这一事实，就使我们的最低纲领中同生产资料私有制不兼容的一切要求不能存在，因为这些要求具有社会主义革命的内容，是无产阶级专政的先决条件。

    但是政权一旦转到社会主义者占多数的革命政府手中，那时最高纲领和最低纲领之间的区别，就失去了原则上的和直接实践上的意义。无产阶级政府无论如何不能把自己约束在这种区别的范围之内。以八小时工作日制的要求为例。大家知道，这同资本主义生产关系并无致命矛盾，因此是社会民主党最低纲领中的一条。但是让我们设想一下在群情激昂的革命时期实行这一措施的情况。新法令无疑会遭到资本家的抵制，譬如说，停工和关厂等有组织的坚决抵制。

    数以十万计的工人会被抛到大街上。政府该怎么办呢？一个资产阶级政府，不论多么激进，也决不会容许事态发展到这种地步，因为一碰到关厂，它就会毫无办法。它就会被迫退却，八小时工作日制就会被取消，愤怒的无产阶级会遭到镇压……

    在无产阶级的政治统治下，实行八小时工作日制就会导致完全不同的结果。如果一个政府希望依靠无产阶级而不像自由派那样依靠资本家，如果这个政府不希望在资产阶级民主派之下担任「公正的」中间人的角色，那末对于这个政府来说，关厂就当然不能被资本家用来当作增加工时的借口。对于工人政府来说，解决纠纷的唯一办法是，没收关闭的工厂，由社会来组织这些工厂的生产。

    当然人们还可以这样争辩：可以由忠于其纲领的工人政府颁布一项有关八小时工作日制的法令；如果资本家进行抵制，而这种抵制又不能依靠旨在保护私有财产制的民主纲领来加以克服，那末社会民主党人可以辞职并求助于无产阶级。这是从那一小帮参加政府的社会主义者的官员立场看问题，但绝不是从无产阶级观点出发的解决办法，也不是从发展革命观点出发的解决办法。因而在社会民主党人辞职以后，形势会和他们不得不执掌政权的时候完全一样。在资本家有组织的抵抗面前逃跑，是比在起初时拒绝执掌政权更为严重的对革命的背叛，因为不参加政府，比起参加政府只是为了暴露出自己的软弱无能然后退出，的确要好得多。

    让我们再举另一个例子。执政的无产阶级不得不采取最有力的措施来解决失业问题，因为参加政府的工人代表不能以革命是资产级性质为理由来答复失业工人的要求，这是十分明显的。

    但是如果单是由政府负责保证失业者的生活（以什么方式来保证，现在对我们说并不重要），那就意味着经济权力立即在很大程度上转到无产阶级方面。常常依靠存在劳动后备军的情况来压迫工人的资本家们，会感到自己在经济上软弱无力，同时革命政府也使他们在政治上无能为力。

    既然政府保证支持失业者，那末它也就担负了保证罢工工人的生活的任务。如果政府不这样作，那末它就会立即无可挽回地破坏它赖以存在的基础。

    在这种情况下，工厂主除了停工，也就是除了关厂以外别无他法。十分明显，在生产停顿的情况下，雇主们能够支持的时间要比工人们长得多，因此，工人政府对于大规模的同盟歇业只能有一个回答，那就是没收工厂，至少在最大的工厂中实行国营或社会经营的生产。

    在农业方面，由于实行没收土地也会发生类似的问题。决不能设想无产阶级政府在没收进行大型现代化农业生产的私有土地后，会把这种土地分割成小块出售给小生产者经营使用。唯一可行办法，是组织集体监督下的合作生产或者直接由国家组织生产，但是这是社会主义道路。

    所有这些都十分清楚地表明，社会民主党人在参加政府的时候，是不能一方面事先对工人保证决不从最低纲领作让步，同时又向资产阶级保证不超越这个最低纲领的范围。这样一种两面的保证是绝对行不通的。无产阶级的代表不是作为无权的人质，而是作为领导力量参加政府这一事实，将消除最低纲领和最高纲领之间的界限，这就是说，它将把集体主义提到日程上来。在朝这个方向前进的过程中，无产阶级究竟该在什么地方停下来，取决于力量的对比，而决不取决于无产阶级政党的主观意图。因此，根本谈不上什么资产阶级革命中的无产阶级专政特殊形式，即无产阶级的民主专政（或无产阶级和农民的民主专政）。工人阶级不可能在保持其专政的民主性质的同时又不越出其民主纲领的界限。对于这一点存任何幻想都是极端有害的。这种幻想从一开始就会危害社会民主党。

    无产阶级一旦取得政权，就要为政权斗争到底。在维持和巩固自己政权的斗争中的一大利器，是鼓动和组织工作，尤其是在农村；另一武器是集体主义政策。集体主义不仅将成为从执政党地位继续前进的必然道路，而且也将成为在无产阶级支持下保持这个地位的一种手段。

* * *

    当社会主义报刊出现不断革命论的声音以后——不断革命论意味着把消灭专制制度和封建制度同社会主义革命联系起来，并把后者同日益增长的社会冲突、无产阶级对统治阶级的经济和政治特权不断进攻联系起来——，我们的「进步」报刊齐声发出了忍无可忍的怒吼。「进步」人士一窝蜂地表态道：革命属于非常措施。人民解放运动的目的不是没完没了地干革命，而是要尽快地把革命引上建设性常规发展的道路，等等，等等。

    激进民主派人士没有用已有的宪政「成果」来反驳不断革命论的立场。因为甚至对他们来说，这种在议会制兴起之前就已出现的议会迷，也不是反对无产阶级革命的有力斗争武器。他们选择了另一条道路。他们用来作为自己立场根据的不是法律，而是他们所认为的事实，即所谓历史「可能性」，所谓政治「现实主义」，最后……最后甚至是所谓的「马克思主义」。为什么不可以呢？那个虔诚的威尼斯商人安东尼奥不是很机智地说过：

    「魔鬼也会引证圣经来替自己辩护。」[1]这样一句话吗？

    激进民主派不仅认为在俄国建立工人政府的想法是异想天开，而且否认在当前历史时期欧洲有实现社会主义革命的可能性。社会主义必要的「先决条件」现在还不具备呀！真的吗？问题并不在于神神秘秘地为社会主义革命指定一个具体日期，而在于必须指出社会主义革命的现实历史前途。

[1] 引自莎士比亚戏剧《威尼斯商人》。——中译者注


第七章 社会主义的先决条件

    马克思主义把社会主义变成了科学。但是这并没有防止「某些马克思主义者」把马克思主义变成乌托邦。

    在发言反对社会主义化和合作化纲领的时候，罗日科夫提出了如下「马克思毫不动摇地为社会主义规定的必要先决条件」。罗日科夫问道：「现在难道已经具备了这种制度的物质客观先决条件，包括这样的技术发展，它足以使个人追求利益和个人努力的存在（？）、进取和冒风险的动机减到最低限度，因而使社会生产提到首要地位？这种技术水平首先要求大生产在一切（！）经济部门中差不多占完全（！）统治的地位。难道现在已经达到这样的结果了吗？现在连无产阶级的阶级觉悟的提高——提高到足以使绝大多数人民群众达到团结一致的程度这样一个主观心理上的先决条件还不具备」。罗日科夫继续说道：「其次，我们知道现在有像在法国阿耳比的著名玻璃工厂和法国的几个农业协会这样一些生产者协会的例子……但是法国经济再好不过地表明：合作生产甚至在法国这样一个先进国家的经济条件下，都还没有占统治地位。这些企业只是中等规模，它们的技术水平也没有超过一般的资本主义企业，现在它们还没有站在工业发展的前列，更没有领导工业发展，而只是接近中等水平而已。只有当个别生产者协会的经验表明它们在经济生活中起领导作用的时候，我们才能说我们接近了新制度，只有到了那时候我们才能确定，这种新制度实现的先决条件已经具备。」（罗日科夫：《论土地问题》〔Н. Рожков. 《К аграрномувопросу》〕，第21、22页）

    我们尊重罗日科夫同志的好意，但我们不得不遗憾地指出，在所谓社会主义先决条件的问题上，即使在资产阶级的文献里也很难找到像他那种混乱的概念。谈论一下这种混乱是值得的——如果不是为了罗日科夫，至少也是为了弄清问题。

    罗日科夫说我们现在还没有这样的「枝术发展，它是以使个人追求利益和个人努力的存在〔？〕、进取和冒风险的动机减到最低限度，因而使社会生产提到首要地位。」这一段的意义很难明白。显然罗日科夫同志是想说，首先，现代技术不足以消除工业中的人力劳动；其次，为了消除这种人力劳动，首先需要大型国营企业在一切经济部门中「差不多」占完全统治的地位，也就是说国内全体人民「差不多」已完全无产阶级化。

    据说这就是「马克思毫不动摇地规定的」社会主义的两个先决条件。

    我们不妨用罗同志的方式设想一下社会主义革命前夜的资本主义生产关系。在资本主义制度下，「大企业在一切工业部门中差不多占完全统治的地位」，正如上面已经说过，意味着工农业中所有中小生产者的无产阶级化，也就是全体人民都变成了无产阶级。但是机器技术在这些大企业中占完全统治的地位，会使人力劳动的雇用减到最低限度，因此国内绝大多数人口（譬如说百分之九十）会变成劳动后备军，在济贫院里靠国家维持生活。我们说百分之九十的人口，但如果把这一逻辑推论到底，我们不妨碍设想一种情况，在这种情况下整个生产是一部自动化机器，属于一个辛迪加，只需要一个训练有素的猩猩作为一个活劳动力。我们知道，这是杜冈－巴拉诺夫斯基教授一贯持有的堂皇理论。在这种情况下，「社会生产」不仅占据「首要地位」，并且支配一切方面。而且在这种情况下，由于全国除了占人口百分之十的托拉斯业主以外，都靠公费生活在济贫院里，当然也就只限于社会消费了。因此，我们在罗日科夫同志身后看到杜冈－巴拉诺夫斯基先生的熟悉面孔。社会主义这时候可以登台了：千军万马从济贫院里同时杀出来，三下五除二剥夺有产者集团。革命或者无产阶级专政显然是多余的。

    据罗日科夫说，一个国家实行社会主义的时机成不成熟，还要看另一个经济信号，即国内合作生产占统治地位的可能性。甚至法国的阿耳比合作玻璃工厂的水平，还没有超过其它任何资本主义企业。社会主义生产只有当合作社站在工业发展的前列，成为领导企业的时候才有可能实行。

    这整个论据从头至尾是因果倒置。合作社在工业发展过程中是不可能领先的，这倒不是因为经济发展没有达到足够的程度，而是因为经济发展已向前走得太远了。毫无疑问，经济发展会为合作化创造基础，但是它为哪种合作化创造基础呢？是为以雇佣劳动为基础的资本主义合作化创造基础，——每家工厂都呈现出这种资本主义合作化的图景。随着技术进步，这种合作化也越来越重要了。但是资本主义发展究竟能以什么方式把合作社推到「工业中的前列地位」呢？罗日科夫同志希望合作社能够挤垮辛迪加和托拉斯，并且取代它们在工业发展中的领导地位，他这种希望究竟有什么根据呢？显然，如果发生这种情况，那时合作社只需自动没收一切资本主义企业，然后只需相应地把工作日减少到足以为全体公民提供工作的程度，并且规定各部门的生产数量协调一致，以避免危机。这样就可以得到社会主义的主要特点。这又一次明显地表明，革命和工人阶级专政都完全没有必要。

    第三个先决条件是心理条件：需要「无产阶级的阶级觉悟达到能使绝大多数人民团结一致的水平。」在这一点上，团结一致的意义显然是自觉的社会主义团结，也就是说罗日科夫同志认为把「绝大多数人民群众」组织在社会民主党之内，是培养社会主义心理方面的先决条件。因此罗日科夫显然假定：资本主义把小生产者投入无产阶级的队伍，把大部分无产阶级投入劳动后备军的队伍，就可以为社会民主党在精神上统一和启蒙绝大多数（百分之九十？）人民群众创造可能性。

    罗日科夫的假定不可能在残暴的资本主义世界内实现，也和合作社不可能在资本主义竞争领域内占统治地位一样。但是如果这个假定能够实现的话，那末自觉地在精神上统一起来的「绝大多数」人民当然会毫无困难地粉碎少数几个资本泰斗，并在没有任何革命和专政的情况下组织社会主义经济。

    但是这里我们又会碰到下面的问题。罗日科夫是以马克思为师的。在《共产党宣言》中说明「社会主义的基本先决条件」的马克思，认为1848年革命是表明社会主义迫近的前奏。当然现在，过了六十年，人们勿需多少洞察力就可以明白马克思是错了，因为资本主义世界依然存在。但是马克思怎么会发生这样错误的呢？当时大规模企业并没有在一切工业部门中占统治地位，生产者合作社也没有站在大企业的前列，绝大多数人民也还没有在《共产党宣言》的思想基础上统一起来，难道他看不到在1848年这类东西连一点影子都没有呢？很显然，同当代许多永远正确的马克思主义机械人相比，1848年的马克思可以说是个愤青幻想家！……

    我们明白，虽然罗日科夫同志决不属于修正和「发展」马克思的那伙人，但他完全抛弃了无产阶级革命这个社会主义的基本先决条件。由于罗日科夫一贯表达了我党党内两大派别中不少马克思主义者所共有的观点，这里有必要详细说明一下他的错误的原则的、方法论的基础。

    说实在的，必须看到罗日科夫关于合作社的论据完全是他个人的发明。我们还从没有在任何地方碰到过这样的社会主义者，他们既相信生产的集中和人民群众的无产阶级化这种简直无法抗拒的过程，同时又相信生产合作社在无产阶级革命前会起领导工业的作用。在实际经济发展中，使这两个先决条件统一起来要比在人的想象中统一它们更困难得多（在想象中统一它们也几乎永远是不可能的事）。

    但是我们先来讨论形成更典型成见的另外两个「先决条件」。

    毫无疑问，生产集中、技术发展和群众觉悟的提高是社会主义的基本先决条件。但是这些条件的发展过程是同步的，它们不仅相互促进，并且也相互妨碍和限制。这些过程中的任何一个较高的发展水平，都需要另一种过程的某种发展处在较低的水平。但是，任何一种过程的充分发展同其它过程的充分发展都是不调和的。

    技术发展的理想极限无疑是只使用一部自动机器，这部机器从大自然取得原料，然后把制成的消费品放在人的脚旁。如果资本主义的存在不受阶级关系和从阶级关系所产生的革命斗争的限制，我们有某些理由可以假定：接近资本主义经济体系内只使用一部自动化机器这一理想的技术水平，会自动取消资本主义。

    从竞争规律引起的生产集中，有使全体人民无产阶级化的趋势。单就这个趋势而论，我们有理由提出这样的假定：如果无产阶级化的过程不被革命所打断，资本主义是会把它的工作进行到底的；但是当阶级力量对比达到某种程度，革命就会成为不可避免，在资本主义还远远没有把大多数人变成幽禁在社会大监狱里的劳动后备军之前就是如此。

    其次，由于日常斗争的经验和社会主义政党的自觉努力，觉悟无疑会不断提高，单就这一过程而论，我们可以想象这一过程的发展可一直进行到大多数人民都参加了工会和政治组织，由于团结精神和目标一致而联合起来为止。如果这个过程真能在数量上继续增长而在质量方面没有改变，那末社会主义可以通过21世纪或22世纪的一致自觉的公民法案而和平实现。

    但是重要之点在于：在历史上先于社会主义的这些过程不是孤立发展的，而是相互制约的，并在达到某一阶段的时候，受到许多情况的支配（但是这已远远超过这些过程的数学限制），会经历质的变化，并在错综复杂地相互影响的情况下造成我们所理解的社会革命。

    我们从最后一个过程，即觉悟的提高开始。如大家所知，这个过程不是发生在实验室里，以便可以把无产阶级人为地「冷冻」50年、100年、500年，这个过程是发生在阶级斗争不断进行的资本主义社会的生活过程中。无产阶级觉悟的提高可以改造这种阶级斗争，使它具有更深刻、更具原则的性质，并引起统治阶级的反应。早在大企业开始支配一切经济部门之前，无产阶级对资产阶级的愈来愈尖锐的阶级斗争就会达到它必然的结局。

    此外，政治觉悟的提高还取决于无产阶级人数的增加，无产阶级的人数必须增加到足以克服资产阶级反革命的抵抗的时候，才能够实现无产阶级专政，这当然是正确的。但是这并不意味「绝大多数」人民必须先变成无产阶级，而「绝大多数」无产阶级也必须先变成有觉悟的社会主义者。下面这一点当然也很明白：无产阶级的自觉的革命大军必须比资本家的反革命大军更强大；而无产阶级专政制度能够把人民中的中立、猜疑或冷漠的阶层吸引到革命方面来，而不是把他们推到敌人方面去。不用说，无产阶级的政策必须有意识地考虑到这方面。

    这一切又必须先有工业对农业的领导，城市对农村的支配地位。

* * *

    现在我们将尽力按一般性渐减规则和复杂性渐增规则来研究社会主义的先决条件。

    （一）社会主义不仅仅是平均分配的问题，同时也是有计划生产的问题。社会主义，即大规模合作生产，只有在生产力的发展达到了大企业能比小企业生产出更多产品的阶段才可能实行。大企业愈胜过小企业，也就是技术愈发达，生产社会主义化在经济方面的优越性也就愈明显，因而在以计划生产为基础的平均分配的情况下，全体人民的文化水平必然愈高。

    社会主义的第一个客观先决条件早已存在，自从社会分工导致工场手工业内部出现分工的时候起；自从工场手工业被采用机器的工厂所代替的时候，这个条件就开始存在了。大企业已愈来愈显示出优越性，这一点也意味着如果对大企业实行社会主义化，就可以使社会愈来愈富足。很明显，如果把所有手工业作坊变为全体手工业工人的共有制，那并不会使手工业工人略为富足些，而当工场手工业转变为各业工人的共有制，或者工厂转到厂中雇佣工人手中（或者不如说把大工厂的生产资料转给全体人民），那末无疑会使人民的物质生活水平有所提高；大规模生产所达到的阶段愈高，物质生活水平就会提得愈高。

    在社会主义文献中常常引用英国下院议员贝勒斯[1]的建议，贝勒斯早在1696年，也就是在巴比夫密谋之前一个世纪，就曾经向议会提出一个建立独立供应自身一切需要的合作社的计划。根据这个英国人计算，这种生产者合作社将由200到300人组成。在这里我们不能试验他的论断，我们也没有必要这样作。重要的是即使是100人、200人、300人、500人组成的集体经济，早在17世纪末就已显示出生产的优越性了。

    在十九世纪初，傅立叶设想了他的生产消费者协作社「法郎吉斯特」，每一个协作社有2000人到3000人。傅立叶的计算决不能说是很精确的，但无论如何，当时工场手工业发展情况已向他指出了一个比前例更大得多的经济集体化的场所。但是很明白，无论是约翰·贝勒斯的合作社或者是傅立叶的「法郎吉斯特」，在性质上都同无政府主义者所梦想的自由经济公社十分接近，自由经济公社的乌托邦性质不在于它的「无法实现」或「违犯自然」的特点（美洲的共产公社证明它们是可能的），而在于它落后于经济发展的过程100年到200年。

    一方面由于社会分工的发展，另一方面由于机器生产，已经使得现在能够大规模利用集体经济优越性的唯一合作体，就是国家自己。此外，无论从经济上和政治上看，社会主义生产在个别国家闭关自守的范围内是容纳不下的。

    在上世纪末，一位没有接受马克思主义观点的德国社会主义者阿特兰基喀斯[2]，曾经计算过象德国这样一个单位实行社会主义经济可以得到的经济好处。阿特兰基喀斯并不以好发奇想闻名。他的想法一般并没有超出资本主义经济常规的范围。他的论据是以现代权威的农学家和工程师的著作为根据的。这一点不仅不能削弱他的论据，而且正是他的论据的有力方面，因为这使得他不致于过份乐观。无论如何，阿特兰基喀斯得出了这样的结论：如果适当地组织社会主义经济，在运用十九世纪九十年代中叶的技术能力的条件下，工人们的收入可以增加一倍或两倍，而工作日可以缩短一半。

    当然我们不应该认为阿特兰基喀斯第一次证明了社会主义的优越性。一方面，大企业的比较高的劳动生产率，另一方面，为经济危机所证明的实行计划生产的必要性，这两方面在证明社会主义经济的优越性上比阿特兰基喀斯算的账更有说服力。阿特兰基喀斯的功绩只是在于，他用较为具体和与事实相近的数字表明了这种优越性。

    从以上所说的，我们有理由得出结论：如果人类的技术力量的进一步增长将使社会主义的优越性愈来愈明显，那末足以实行某种规模的集体生产的技术先决条件已经存在了一二百年，而在目前，不仅在一国范围内，而且在很大程度上在世界规模内实行社会主义技术上都是可行的。

    但是，单是社会主义的技术优越性还不足以使社会主义得以实现。在十八世纪和十九世纪，大规模生产的优越性不是以社会主义形式而是以资本主义形式表现出来的。贝勒斯的计划和傅立叶的计划都没有能实现，这究竟是为什么呢？因为当时，还不存在准备并能够实现它们的社会力量。

    （二）我们讨论了社会主义的生产技术上的先决条件，现在再来谈社会经济方面的先决条件，这不是一般的而是更复杂的条件。如果我们这里所谈的不是阶级对抗的社会，而是能自觉地选择其经济制度的统一协作社，那末阿特兰基喀斯的计算无疑已很足以证明可以开始进行社会主义建设了。阿特兰基喀斯本人是庸俗的社会主义者，他正是这样看待自己的劳动的。

    在目前条件下，这样一种观点只能适用于个人或股份公司之类的私人经济范围内。我们可以假定：任何经济改革计划，如采用新机器、新原料、新的劳工管理方式、新的报酬制度，只要这个计划能提供商业利益，总是能被厂主接受的。但是这里我们所谈的是社会经济，那就很不够了。在社会中对立的利益彼此冲突着。对一个集团有利的事往往对另一个集团不利。一个阶级的利己主义不仅同另一个阶级的利己主义对立，并且也违背整个社会的利益。因此，为了实现社会主义，必须在资本主义社会的对立阶级中有一种社会力量，这种力量由于其客观地位而关心社会主义的实现，并且强大得足以克服敌对的利益和抵制，以便实现社会主义。

    科学社会主义的主要功绩之一，在于它从理论上发现了这样一种社会力量即无产阶级，并且表明这个必然随着资本主义的发展而发展的阶级只有实现社会主义才能得救；无产阶级的整个地位驱使它要走社会主义的道路，资本主义社会中的社会主义学说最后将成为无产阶级的意识形态。

    因此不难了解，当阿特兰基喀斯相信下述情况时，他离开马克思主义后退了多远：一旦证明「生产资料转到国家手中，不仅全体人民的福利可以得到保证，并且工作日也可以缩短，那末有关资本集中和社会中间阶层消失的理论是否会得到证实，便成为无关紧要的事了」……

    根据阿特兰基喀斯的意见，社会主义的优越性一旦得到证明：「就勿需把希望寄托在对经济发展的迷信上了，为了从私有生产向国家或『社会』生产过渡，我们应该作广泛的调查并开始〔！〕作全面而彻底的准备。」（阿特兰基喀斯：《未来的国家》，彼得堡「事业」书籍出版社1906年版，第22-23页）

    在反对社会民主党对资产阶级的敌视策略并建议立即「开始」准备向社会主义改造过渡的时候，阿特兰基喀斯忘记了社民党人仍然缺乏为作这种准备而需要的权力，而威廉二世，标洛（Bülow）和德国议会的多数议员虽然大权在握，却丝毫没有实行社会主义的意愿。阿特兰喀斯的社会主义计划对于霍亨索伦王朝并不比傅立叶的计划对于复辟的波旁王朝更具说服力，虽然傅立叶的政治乌托邦主义依靠的是激情如火的口才，而阿特兰基喀斯靠的是有说服力的、清醒的计算。

    社会分化必须达到怎样的程度才能得到社会主义的第二个先决条件呢？换句话说，无产阶级在数量上必须达到怎样的比重呢？它必须达到全人口的一半、三分之二还是十分之九呢？

    企图为社会主义的第二个先决条件确定一个数字限度是完全无望的事。首先，在进行分类的时候，我们必须确定哪些人该归入「无产阶级」。是不是应该把半无产阶级－半农民的广大阶层包括进去？是不是也该把城市无产阶级的后备群众（他们一方面搀和在乞丐和小偷的寄生无产阶级中，一方面作为小商贩充斥市街，对整个经济制度来说是起着寄生者的作用）包括进去？这决不是一个简单的问题。

    无产阶级的意义完全决定于它在大规模生产中所起的作用。在为政治统治地位而斗争的时候，资产阶级依靠的是自己的经济力量。在能够取得政权之前，它必先把国家的生产资料集中到自己的手里；这也就决定了它的重要性。但是无产阶级尽管有种种合作社之类的幻想，在实际实行社会主义革命之前一直是被剥夺了生产资料的。它所以具有社会力量，是由于资产阶级手中的生产资料只有通过无产阶级才能运转起来。从资产阶级的观点看来，无产阶级也是一种生产资料，它同其它工具一齐构成一架完整的机器。但是无产阶级是这架机器中唯一非自动的部分，不论资产阶级尽了怎样的努力也不能把无产阶变成自动的部分。这种情况使无产阶级能够按自己的意志通过局部罢工部分地或完全地停止社会经济的正常活动。

    从这里可以明白，无产阶级（假定其数目不变）的重要性是随着它使之运行的生产力量的增加而增加的。也就是说，在其它条件相同的情况下，一个大工厂的无产者在社会上的地位比一个手工业工人更为重要，城市的无产者比农村的无产者更重要。换句话说，随着大规模生产支配小生产、工业支配农业和城市支配农村的发展，无产阶级的政治作用是愈来愈重要了。

    如果我们看一看英国或德国的某个历史时代，那时它的无产阶级在全国人口中所占的比重同现在俄国无产阶级在全国人口中所占比重相同，我们就可以明白，当时的英德无产阶级不但没有起到俄国工人阶级今天的作用，而且按照他们的客观地位也不可能起到今天俄国无产阶级起到的作用。

    我们已经看到，同样的道理也可适用于城市的作用。当德国的城市人口同俄国今天的情况一样只占全国人口的百分之十五的时候，自然不能想象那时的德国城市能在国家的政治和经济生活中起到俄国城市今天起到的作用。大工业和商业机构集中在城市，以及城市和各省由铁路系统联接起来，这些情况使城市的重要性远远超过城市居民所占的比重；城市重要性的增长已经大大超过城市人口的增长，同时城市人口的增长也超过了全国人口的自然增长……在1848年意大利的手工业工人（不仅有无产阶级而且还有独立的工匠）的数目达到人口的百分之十五左右，也就是差不多同俄国手工业工人和无产阶级在今天所占的比例相同。但是他们所起的作用比现代俄国工业无产阶级所起的作用要小得多。

    从上面的说明可以明白，企图事先设定无产阶级在夺取政权的时刻究竟应在全部人口中占有多大比例是徒劳无益的。相反，我们要提出一些粗略的数字来说明目前各先进国家的无产阶级的相对数字。

    1895年德国有职业的人口是2050万人（不包括军队，国家官吏和没有固定职业的人）。在这个数目中，有1250万无产阶级（包括农业、工业、商业中的雇佣工人和家庭仆役）；工农业工人的数目是1075万。至于其余的800万人，许多人实际上也是无产阶级（例如家庭工业中的工人，家中的劳动者等等）。单是农业中雇佣工人的数目就有575万。农业人口占全国人口的36%。我们再说一遍，这些都是1895年的数字。从那时以来的11年中，无疑已有很大的变化——基本上是朝着一个方向：同农业人口相比，城市人口的比例增加了（1882年农业人口占全国人口的42%），与全国人口相比，无产阶级的比例增加了，与农业无产阶级相比，工业无产阶级的比例增加了，最后，与1895年相比，每一工业无产者相对的生产资本也增加了。但是，即使是1895年的数字也已表明，德国无产阶级早已经成为国家的主要生产力。

    比利时有七百万人口，是一个纯工业化国家。在每100个从事某种职业的人当中，有41人是在纯粹的工业中工作，只有21人受雇于农业中。在300多万自立的人口当中，大约有180万，也就是60%是无产阶级。如果我们在急剧分化的无产阶级中再加上与它有关的社会成分——只是形式上独立而实际上受资本家奴役的所谓「独立」生产者、低级官员、士兵等等，那末这个数字就更具有说服力。

    但是，在经济工业化和人民无产阶级化方面占第一位的无疑是英国。在1901年，英国农业、林业和渔业中所雇用的人数是230万，而工业、商业和运输业中雇用的人数是1250万。

    因此，我们看到，在主要的欧洲国家中，城市人口在数量上超过了农村人口。但是城市人口的优势不仅在于它所造成的生产力大得多，还在于它的质量方面。城市把农村中最强健、最能干和最有知识的分子吸引了来。要从统计上证明这一点很困难，虽然城市和农村人口的年龄构成为这一点提供了间接证明。而年龄构成本身也具有独立意义。例如，1895年德国有300万人受雇于农业中，有800万人受雇于工业中。但是如果我们把这些人按年龄分组，那末我们可以看到农业中从14岁到40岁的最有工作能力的人比工业中少100万人。这一点表明，留在农村的主要是「老人和小孩」。

    这一切使我们得出这样的结论：经济发展（工业的增长，大企业的增长，城市的增长，整个无产阶级的增长，尤其是工业无产阶级的增长），不仅已经为无产阶级争取政权、并且为夺取这个政权准备好了战场。

    （三）现在我们再来谈社会主义的第三个先决条件——无产阶级专政。

    政治是社会主义的客观先决条件和主观先决条件互相交叉的场所。在一定技术和社会经济条件下，一个阶级会自觉地为自己确定一个目标——夺取政权；它需要团结自己的力量，衡量敌人的实力并估计形势。

    但是，即使在这第三个方面，无产阶级也不是绝对自由的。除了主观的因素，如阶级觉悟、准备程度、主动精神（这些因素也有它们发展的逻辑）以外，无产阶级在执行其政策时会碰到许多客观因素，如传统政治、现有国家机关（军队，阶级学校，国教教会）、国际关系等等。

    我们首先来谈主观条件：无产阶级进行社会主义革命的准备。

    从社会劳动生产率的观点来说，技术水平已经使社会主义经济具有优越性这一点当然是不够的。在这种技术基础上发展的社会分化已经造成了一个无产阶级，这个阶级由于其人数和经济作用成为主要阶级，并且在客观上关心社会主义的实现这一点也是不够的。这个阶级还必须认识到它的客观利益，它必须认清除了社会主义外别无出路；它应该团结成为一支强大得足以在公开斗争中夺取政权的大军。

    在目前否认无产阶级有这样从事准备的必要是荒谬的。只有过时的布朗基主义者，才会指望依靠脱离群众的叛乱组织的主动精神获得拯救；以及处在另一个极端的无政府主义者才会期待群众自发的大暴动，这种暴动的目的谁也说不上来。社会民主党人认为夺取政权是革命阶级的自觉行动。

    但是许多社会主义理论家（其实不是什么理论家，而是把一切都弄颠倒了的糊涂鬼）总是把社会主义准备的问题与从精神上改造无产阶级连在一起。他们说，无产阶级甚至全人类都必须首先抛弃自私性，让利他主义的动机成为社会生活中占优势的东西；由于目前我们距离这种情况还很远，「人性」的改变也非常缓慢，因此社会主义的到来还要推迟几个世纪，等等。这种观点也许看起来很现实和渐进，实际上只是肤浅的道德说教而已。

    有人说，在社会主义到来前必须「发展社会主义心理」，换句话说，他们以为群众在资本主义关系的基础可能形成一种社会主义心理。在这里，人们决不能把自觉地趋向社会主义同社会主义心理混淆起来。后者要求首先摒弃经济生活中的自私动机；而趋向社会义和为社会主义而斗争，则是由无产阶级的阶级心理所产生的。不论无产阶级的阶级心理和没有阶级性的社会主义心理之间具有多少共同之处，它们之间存在着一条无法逾越的鸿沟。

    反对剥削的联合斗争，在工人的心中引起了许多光辉的理想主义幼芽，同志式团结感，和自我牺牲精神；但同时，个人的生存斗争，永远敞开的贫困深渊，工人队伍本身的分化，来自下面的落后群众的压力，资产阶级政党的腐蚀活动，都不容许这些光辉的幼芽充分发展。

    主要问题在于：尽管一般工人还有小市民的自私残余，尽管他们在「人的」价值上还没有超过资产阶级的一般水平，他们都从生活经验中确信，他们最起码的愿望和本性的要求，只有在资本主义制度的废墟上才能得满足。

    理想主义者完全像基督教徒描绘第一个基督教公社的成员一样，来描绘配得上享受社会主义的遥远后代。

    不论第一批基督教新教徒的心理如何（我们从《使徒行传》中知道有过侵吞公社财产的案件），但无论如何，到了基督教更流行的时候，基督教不仅没有能使一切人的灵魂获得新生，而且连它自身也堕落了，变成贪图物质和官僚主义的了，它从兄弟般辗转相传的惯例变成了教皇政治，从流浪行乞变成了僧侣寄生制度，总之，基督教不仅没有能改造它所处的环境的社会条件，它自己反而被这些条件所改造了。这并不由于基督教的神父和教士缺乏才能或贪得无厌，而是由于人的心理属于社会劳动和生活的条件的无情规律。基督教的神父和教士只是表明了他们自身的这种从属性质罢了。

    如果认为社会主义的目的是在旧社会的范围内创造新的人性，那这种社会主义就仅仅是道学家乌托邦的新翻版……社会主义的任务并不是建立一种社会主义心理来作为社会主义的先决条件，而是要建立社会主义的生活条件来作为社会主义心理的先决条件。

[1] 约翰·贝勒斯（John.Bellers）并不是国会议员，而是一个教友会的地主，他是以向议会演讲的方式提出他的计划的。——英译者注
[2] 即格·杰克（G.Jaeckh）——英译者注。


第八章 俄国的工人政府和社会主义

    我们在上面已经说明，先进资本主义国家的经济发展已经为社会主义革命创造了客观先决条件。但是，在这方面，关于俄国，我们能说什么呢？我们能不能希望，政权转归俄国无产阶级，会成为按照社会主义原则对我国国民经济进行改造的开端呢？

    一年前我们在一篇文章中回答了这个问题，这篇文章同时受到了我们党的两大派别机关报的严厉批评。在这篇文章中我们说了下面一些话：

    「马克思说，巴黎工人并没有向公社要求奇迹。现在也不能指望无产阶级专政立即创造出奇迹。国家政权不是万能的。如果认为无产阶级只要取得了政权，就可以用几道法令来使社会主义代替资本主义，那就荒谬绝伦了。经济制度并不是国家活动的产物。无产阶级只能尽一切力量运用国家政权，来促使经济朝集体主义方向发展，并缩短它的道路。」

    「无产阶级将从包括在名为最低纲领中的那些改革开始，并将由于其政治地位的缘故不得不直接从这些改革向集体主义措施过渡。」

    「实行八小时工作日制和累进所得税将是比较容易办到的，虽然这里的重心也不在于颁布法令」，而在于组织执行这些措施的实际行动。但是主要困难（即向集体主义过渡！）在于厂主为了对抗政府的改革而关闭工厂后，国家如何在这些工厂组织生产。

    颁布取消继承权的法律并付诸实施将是比较容易的事。货币资本形式的遗产也不会使无产阶级为难，或者成为它的经济负担。但是作为土地和工业资本的继承者，工人国家必须准备充当社会生产组织者的任务。

    「至于没收方法（无论有偿或无偿）也同样必须进行准备，而且是更广泛的准备。有偿没收有其政治上的好处，但在财政上有困难，而无偿没收则在财政上有利而在政治上有困难。但是比这些更困难的将是组织经济工作。」

    我们重述一遍，无产阶级政府并不是能够创造奇迹的政府。

    「生产社会化要从困难最小的部门开始。在最初时期，社会化的生产将像是沙漠中的绿洲一样，通过商品流通规律同私营企业保持联系。社会化经济占领的领域愈广，它的优越性愈明显，新的政治制度就会感到愈稳固，无产阶级的进一步经济措施也就愈大胆。在实行这些措施的时候，它一定能够、并且一定会不仅依靠本国的生产力，而且依靠国际技术，正如其革命政策一样，它不仅要依靠本国阶级斗争的经验，而且要依靠国际无产阶级的全部历史经验。」[1]

    无产阶级的统治地位同它在经济上的奴役地位是不兼容的。不论无产阶级是在什么政治旗帜下取得政权，它都必须走上推行社会主义政策的道路。如果认为由于无产阶级是在资产阶级革命的进程内取得政治统治地位，就能够（即使有此愿望）把自己的使命限制在为资产阶级统治创造共和民主的最佳条件这一点上，那是最大的乌托邦。无产阶级的政治统治即使是暂时的，也要把资本（它是经常需要国家政权支持的）的抵抗削减到最低限度，并且要为无产阶级的经济斗争提供广阔的场所。工人们不得不要求革命政权支持罢工者，而依靠无产阶级的政府不能拒绝给予这种支持。但是这一点意味着劳动后备军不再起作用，意味着工人们不仅在政治方面占统治地位，并且在经济方面也占统治地位，并把生产资料私有制变成了一张废纸。无产阶级专政的这些不可避免的社会经济后果，早在政治制度民主化完成以前就会很快地显露出来。无产阶级一旦掌握政权，「最低」和「最高」纲领间的界限便立即不存在了。

    无产阶级的制度一开始便必须处理与俄国广大人民群众命运攸关的土地问题。在解决这个问题时，正和解决其它一切问题时一样，无产阶级要把自己的经济政策的基本目标作为出发点，就是说，要为组织社会主义经济占领尽可能大的领域。在土地问题上的这种政策的形式和速度，应当决定于无产阶级所拥有的物质资源以及不要把可能的盟友推到反革命队伍中去的必要性。

    土地问题，亦即农业的命运及其社会关系的问题，当然并不仅仅是土地问题，亦即土地所有制的形式问题。但毫无疑问，土地问题的解决即使并不预先决定农业的发展，至少会预先决定无产阶级的农业政策；换句话说，无产阶级就土地问题所作的事，必然同它对农业发展的方向和要求的总的态度有密切关系。因此，土地问题占着首要地位。

    有一种解决土地问题的办法（社会革命党人给了这种办法一种不大好的名声），是实行全部土地社会化；这个名词如果去掉它欧洲的特征，意味着的无非是「土地使用平均化」或「黑土重分」（Нёрний Передел）。因此，要实行平均分配土地的纲领必须首先没收一切土地，而不仅是一般私有土地。如果我们认为这种没收必须是新政权首先实行的步骤之一，而资本主义生产关系仍然完全占统治地位，那末我们将会看到这种没收的第一批「受害者」将会是农民（或者不如说农民会感到自己是第一批受害者）。如果我们记住农民几十年来一直在偿付赎金使份地成为自己的私有财产，如果我们记住有些比较富裕的农民已经取得了大片土地（无疑是通过相当大的牺牲，年轻一代仍然在承受这种牺牲）作为私有财产，那末就很容易想象把村社的和小块的私有土地变成国家所有制的措施，会激起多么巨大的反抗！新政权如果这样作，那末在开始时就会引起广大农民群众的反对。

    究竟为了什么目的要把村社的和小块的私有土地转为国家所有制呢？是为了用某种方式，使土地供一切土地所有者、包括现在的无地农民和雇农实行「平均」的经营。因此，新政权没收小块私有土地和村社的土地在经济上并不会得到任何好处，因为在重新分配以后，国有或公有的土地都要作为私有财产来耕种。这样作新政权会在政治上犯一个很大的错误，因为这会立即使农民群众反对城市无产阶级，即革命政策的领导者。

    此外，要实行平均分配土地还必须先以法律禁止使用雇佣劳动。取消雇佣劳动能够而且必须是经济改革的结果，而不能事先由法律来加以禁止。禁止资本主义土地所有者雇用工人是不够的，必须首先使无地雇农可以生活，并且是（从社会经济观点来说）一种合理的生活。根据平均使用土地的纲领，禁止使用雇佣劳动，将意味着一方面国家要迫使无地雇农定居在小块土地上，另一方面国家必须供应他们必要的牲畜和农具，以从事对社会来说是不合理的生产。

    不用说，无产阶级对农业组织的干涉，当然不会从把分散的劳动者捆在分散的小块土地上开始，而是从国家或公社利用大片土地开始。

    只有等到生产社会化站稳了脚跟，进一步社会主义化的过程才能向禁止使用雇佣劳动方面发展。这样将会使小规模资本主义农业经营成为不可能，但仍为种谷物或部分种谷物的农户留有土地，社会主义无产阶级无论如何不该强行没收这些土地。

    无产阶级不能执行绝对平均分配土地的纲领，这种纲领一方面要求无目的、纯粹形式主义地没收小片土地，另一方面又要求把大块土地完全分割成小片土地。这种政策从经济观点来说完全是浪费，它带有一种反动乌托邦的别有用心的动机，而尤其重要的是它会在政治上削弱革命政党。

* * *

    但是在俄国的经济条件下，工人阶级的社会主义政策能走多远呢？有一点是可以肯定的：在遇到国家技术落后的阻碍之前，这种政策很早就会碰到政治障碍。没有欧洲无产阶级直接的国家援助，俄国工人阶级就不能保持政权，这是一分钟也不能怀疑的。另一方面，也毫无疑问，西方的社会主义革命将使我们能够把工人阶级的暂时统治直接变为社会主义专政。

    1904年在谈论社会发展的展望和估计俄国早日实现革命的可能性的时候，考茨基写道：「俄国革命不可能立即确立社会主义政权。对这一点来说，这个国家的经济条件远没有成熟。」但是俄国革命一定会有力地推动欧洲其它地方的无产阶级运动，由于剧烈斗争的结果，无产阶级有可能在德国取得统治地位。考茨基继续写道：「这样的结果必然会对整个欧洲发生影响，必然会导致无产阶级在西欧取得政治统治地位，并使东欧的无产阶级有可能缩短其发展阶段，仿效德国的例子，人为地建立社会主义制度。社会作为一个整体不能人为地跳过某些发展阶段，但是社会的某些组成部分可能通过模仿先进国家来加快落后的发展，这样作它们甚至可以站到发展的前列，因为它们没有一大堆过时的文明累赘……」考茨基又说，「这是可能发生的，但是正如前面已经说过的，这里我们离开了必然性的范围而进入可能性的范围，因此，完全可能发生其它的情况。」（考茨基：《革命展望》，基辅1906年版）

    这些话，是这位德国社民党理论家在讨论在俄国还是在西方会首先爆发革命的问题时所写的。

    后来俄国无产阶级所表现的巨大阶级力量，甚至超出了最乐观的俄国社会民主党人的意料之外。俄国革命的进程已由其基本特点决定了。在两三年前可能或者感觉有可能的事，已经接近于十分可能；一切情况表明，这种十分可能的事就要变成必然的事了。

[1] 引号里的话出自托洛茨基给马克思著《巴黎公社》俄译本（1906年圣彼得堡版）写的序言第20页。——中译者注


第九章 欧洲和革命

    1905年6月我们曾经写道：

    「自1848年以来已经过了半个多世纪。这是资本主义在全世界不断进行征服的半个世纪，也是资产阶级反动势力和封建阶级反动势力『有机地』互相勾结的半个世纪。在这半个世纪中，资产阶暴露了它夺取霸权的疯狂贪欲，表明它准备为这种霸权进行凶残的战斗。」

    「正如追求永动机的幻想技师，碰到层出不穷的障碍，为克服这些障碍而搞了一个又一个机械一样，资产阶级在避免同敌对势力发生『法律以外』的冲突的同时，一直在改变和重建它的国家机器。但是正如永动机的追求者终于会碰上能量不灭定律这个无法逾越的障碍，资产阶级最后也会在它的道路上碰上终于无法逾越的障碍，那就是必须通过冲突才能加以解决的阶级矛盾。」

    「资本主义把它的经济方式和流通方式强加给一切国家，把整个世界变成了一个政治和经济机体。现代信用以无形的纽带把成千上万个企业缚在一起，使资本具有令人惊异的流动性，从而防止了许多小规模的局部破产事件，但同时却激起空前规模的经济总危机；与此相似，资本主义的全部经济和政治活动，它的世界贸易，它的巨大的国债体系，以及把各种反动势力集合成为一个世界规模的合股公司似的国家政治集团，不仅阻止了一切局部的政治危机，而且为空前规模的社会危机准备了基础。资产阶级把一切病征发展过程都蒙蔽起来，并回避种种困难，拖延国内和国际政治上各种影响深远的问题的解决，掩饰种种矛盾，因而推迟了最后结局的到来，但正因如此，它为在全世界根除自己的统治作了不情愿的准备。资产阶级贪婪地紧紧抓住一切反动力量，而不问其渊源如何。教皇和苏丹已成了它的老友。它所以没有和中国皇帝建立『友谊』联系，其唯一原因是因为中国皇帝毫无力量。对资产阶级说来，掠夺中国领土，比用自己的钱支持它使之充当世界宪兵更为有利。由此可见，为了维持自己国家制度的稳定，世界资产阶级已经把赌注压在前资本主义反动堡垒的稳定性上了。」

    「这就使当前形势的发展从一开始就立即具有国际性，以及最广阔的前景：俄国在工人阶级领导下的政治解放事业，将会把这个领导阶级的地位提到历史上空前的高度，使它掌握巨大的力量和资源，使它成为消灭世界资本主义的首倡者，历史已经为资本主义的消灭创造了一切客观条件。」[1]

    就算俄国无产阶级在暂时取得政权后，不主动把革命推进到欧洲去的话，在欧洲封建资产阶级反动势力的逼迫下它也不得不这样作。

    当然，现在就对以何种方法把革命推向衰老的资本主义欧洲作出决定，那是徒劳无益的事。这些方法的出现可能完全出人意外。我们可以拿东方革命和西方革命之间的连接环节——波兰为例来加以说明，我们这样作只是为了说明我们的观点，而不是作为实际的预言。

    俄国革命的胜利意味着波兰革命必然胜利。革命政权在俄属波兰的十个省份的存在，必然导致加里西亚和波兹南的起义，这是不难想象的。面对这一局面，霍亨索伦政府和哈布斯堡政府将派遣军队到波兰边境，以便随后越过边境，在革命的中心（华沙）粉碎我们。很明显，俄国革命不能把它的西方前卫阵地置于普奥军队手中。在这种情况下，对威廉二世政府和法兰西士·约瑟夫政府的战争就会成为俄国革命政府的自卫行动。那末在这种情况下奥地利和德国无产阶级会采取什么态度呢？很明显，它们看到本国军队进行反革命进军的时候，它是不会袖手旁观的。封建资产阶级的德国对革命俄国的战争，必然导致德国的无产阶级革命。我们愿意请那些认为这个断言过于武断的人，不妨考虑一下是否还有任何其它历史事件更有可能推动德国工人和德国反动派作一次公开的实力较量。

    当我国十月派内阁突然宣布在波兰实行戒严的时候，到处流行着一个似乎颇有根据的谣言，说这个行动是按照柏林的直接训令而采取的。在杜马解散的前夕，俄国官报以威胁的语气发表了关于柏林政府和维也纳政府为武装干涉俄国内政以镇压暴动而举行会谈的消息。内阁所作的任何否认，都不能消除这一消息所引起的震惊。很清楚，这三个邻国的宫廷里正在筹划一次血腥的反革命报复行动。实际情况不正是这样吗？当革命的火焰蔓延及这些半封建君主政权的领土边界时，它们袖手旁观吗？

    俄国革命虽然距离胜利还很远，但是它已通过波兰对加里西亚产生了影响。当波兰社会民主党今年五月在利沃夫举行代表大会的时候，达辛斯基（Дащинский）在会上喊道：「在一年前谁能预见到目前在加里西亚发生的事情呢？这是一次伟大的农民运动，它震动了整个奥地利。兹巴腊日选出了一个社会民主党人担任地方议会副议长。农民出版了一家名叫《红旗》的农民社会革命报纸，三万农民举行了群众集会，举着红旗、唱着革命歌曲的游行队伍在一直非常平静、死气沉沉的加里西亚各村落到处游行示威……当土地国有化的口号从俄国传到这些穷困不堪的农民耳中的时候，将会发生什么样情况呢？」

    两年多以前，在和波兰社会党人卢斯尼亚争论的时候，考茨基指出：现在决不能再把俄国当作是波兰脚上的镣铐，或者认为波兰是革命欧洲楔入野蛮的俄国草原的一个东方支队。用考茨基的话来说，一旦俄国革命得到发展并取得胜利，「波兰问题将再度尖锐化，但不会像卢斯尼亚所想象的那样。革命矛头不会针对俄国而会针对奥地利和德国，既然波兰将为革命事业效劳，其任务将不会是保卫革命使其不受俄国的侵犯，而是把革命从俄国进一步推向奥地利和德国。」现在看来，这个预言比考茨基原来所想的更接近现实得多。

    但是革命的波兰决不会是欧洲革命唯一可能的起点。前面我们已经指出，几十年来资产阶级政府虽然一直在扩充军备，然而它们并没有断然解决错综复杂的国际政治问题的决心。只有在根本利益受到损害的全国人民的支持下，或是由于丧失了立脚基础因而绝望地铤而走险的情况下，一国政府才会把数十万人投入战争。在现代政治文化、军事科学、普选权和普遍兵役制的情况，只有深刻的信心和疯狂的激情才能使两个国家发生冲突。在1870年的普法战争中，我们看到一方面是为德国普鲁士化而奋斗的俾斯麦，德国的普鲁士化到头来意味着民族统一，这是每一个德国人所认识到的基本要求；而另一方面是拿破仑第三的政府，这个政府鲁莽、无能、遭到人民的鄙视，为了延长自己的寿命准备进行任何冒险。在日俄战争中也可看到双方扮演的类似的角色。一方面是日本的天皇政府，这个政府还没有碰到强大的革命无产阶级的反对，正在为日本资本在东亚建立霸权而斗争；而另一方面则是一个衰老腐败的专制政府，正在拼命争取国外胜利来挽救国内的失败。

    在一些老资本主义国家里不存在这种「民族」的要求，亦即整个资产阶级社会的要求，而统治的资产阶级是这种要求的保卫者。法国、英国、德国和奥地利的政府都不能发动类似的民族战争。人民群众的根本利益，被压迫民族的利益，或某邻国的野蛮的国内政策，都不能驱使一个资产阶级政府去进行一场具有解放意义的、因而是民族性质的战争。另一方面，常常诱使这个或那个政府在世界面前挥刀跃马的资本主义掠夺利益，也完全不能在人民群众中引起同情的反应。因此，资产阶级既不能也不愿挑起和发动民族战争。在现代条件下反民族的战争会导致怎样的结果，我们已从最近两个事件，即南非事件和远东事件看到。英帝国主义保守党的惨重失败，并不是由于布尔战争的教训。对帝国主义政策更重要、更具威胁性（对资产阶级具有威胁性）的，是英国无产阶级的政治独立活动，这种活动一旦开始，就会大踏步向前推进。至于日俄战争给彼得堡政府带来的后果，大家已经十分清楚，这里勿需详述。但是，即使没有最近这两次事件的经验，自从无产阶级开始站起来的时候起，欧洲各国政府就愈来愈害怕把战争或革命的选择摆在无产阶级面前。正是由于害怕无产阶级起义，即使在投票赞成拨付巨额军费时，资产阶级政党也不得不庄严地宣称赞成和平，梦想着国际仲裁法庭、甚至梦想组织欧洲联邦。当然，这种可怜的宣言既不能消除国家之间的对抗，也不能消除武装冲突。

    普法战争后欧洲出现的武装和平，是建立在欧洲的均势上的，保持这一均势的条件不仅有土耳其的不可侵犯性，波兰的瓜分和奥匈帝国的继续存在，而且还有充当欧洲反动宪兵的武装到牙齿的俄国专制制度。这个人为地维持着的均势，已经被日俄战争严重打击。俄国暂时退出了所谓「列强协调机制」。均势被打破了。另一方面，日本的胜利燃起了各国资产阶级的掠夺本性，特别是在现代政治中起巨大作用的交易所。欧洲领土上爆发战争的可能性发展到了极高的程度。冲突的危机到处在趋于成熟，虽然到目前为止，由于外交手段的抑制，冲突并没有爆发，但是不能保证最近的将来也不爆发。欧洲的战争必然意味着欧洲的革命。

    在日俄战争期间，法国社会党宣布如果法国政府进行有利于专制政府的干预，它就要号召无产阶级采取最坚决的措施，甚至举行起义。1906年3月，当法德因摩洛哥发生冲突的时候，社会党国际局通过决议：一旦发生战争危机，「为各国社会主义政党和所有有组织工人规定最有效的行动方针，以防止战争或结束战争」。当然这只是一个决议，其实际意义要等待战争来考验。资产阶级最好避免这种考验。然而不幸的是，对资产阶级来说国际关系的逻辑比外交手段的逻辑更为有力。

    俄罗斯国家的破产，不论是由于官僚们长期滥用职权的结果，或是由于拒绝为旧政权担当罪过的革命政府的诞生，都会对法国产生巨大影响。现在掌握法国政治命运的激进党人，在得到政权时也不得不承担一切保守的国家职能，其中包括保护资本利益。由于这个缘故，我们有一切根据认为，俄国破产激发的金融危机，在法国将会直接转化为尖锐的政治危机，这个政治危机只有在政权转到无产阶级手中的情况下才能结束。通过这种或那种方式，或者通过波兰革命或者由于欧洲战争，或者由于俄国国家的破产，革命将进入资本主义的欧洲旧大陆。

    即使没有像战争或破产这类事件的外界压力，革命也可能由于阶级斗争的极端尖锐化而在最近的将来在某个欧洲国家内发生。目前我们不打算推测欧洲哪个国家会首先走上革命的道路；但是无可怀疑的是：在最近几年所有欧洲国家的阶级矛盾都发展到了非常激烈的程度。

    德国社会民主党在半专制政体的宪法范围内的巨大发展，必然使无产阶级同封建资产阶级的君主政府发生公开的冲突。用总罢工遏制反动政变的问题，在去年已经成为德国无产阶级政治生活的中心问题。在法国，由于政权转移到激进党人手中，无产阶级的双手被彻底解开了，过去在对民族主义和教权主义进行斗争时，无产阶级很长时间受到同资产阶级政党合作关系的束缚。有过四次革命的不朽传统的社会主义无产阶级，现在同戴上了激进主义假面具的保守资产阶级面对面地对峙着。在英国，两个资产阶级政党整整一个世纪来一直在有规律地进行着拉锯的议会活动，而无产阶级在一系列因素的影响下一直到最近才走上独立政治道路。在德国这个过程花费了四十年的时间，拥有强大工会组织和丰富经济斗争经验的英国无产阶级，可能经过几次跃进就能赶上欧洲大陆上的社会主义大军。

    俄国革命对欧洲无产阶级的影响是非常巨大的。除摧毁彼得堡的专制制度这个欧洲的主要反动势力外，这次革命还在欧洲工人阶级的意识和气质方面创造了革命的必要条件。

    社会主义政党的任务过去是、现在仍然是使工人阶级的意识革命化，正如资本主义的发展使社会关系革命化一样。但是无产阶级队伍中的鼓动和组织工作具有一种内在的惯性。在欧洲各国社会主义政党当中，首先是在其中最大的德国社会民主党当中，随着广大群众转向社会主义并变得愈来愈有组织和有纪律，党内保守主义也愈来愈发展了。结果是，作为体现无产阶级政治经验的组织的社会民主党，可能在某个时刻成为工人和资产阶级反动派之间公开冲突的直接障碍。换句话说，无产阶级政党的社会主义宣传家的保守精神，可能在某个时刻阻碍无产阶级夺取政权的斗争。俄国革命的巨大影响表明，它会打破党的常规和保守主义，并把无产阶级和资产阶级反动派进行公开实力较量的问题提到日程上来。奥地利、萨克林和普鲁士所进行的争取普选权的斗争，在俄国十月罢工的直接影响下已经尖锐起来。东方的革命将把革命观念传播给西方的无产阶级，并引起一种以「俄语」向敌人发言的愿望。

    如果俄国无产阶级只是由于我国资产阶级革命形势中的暂时危机而执掌了政权，它既会遭到世界反动势力有组织的反对，又会得到世界无产阶级有组织的支持。俄国工人阶级如果孤立无援的话，就必然会在农民背弃它的时候被反革命所击溃。除了把本国革命与欧洲革命联系起来，俄国工人阶级没有别的出路。既然资产阶级革命形势把政权短暂地交到了工人阶级的手中，后者将毫不犹豫地把手中的巨大力量投入到推翻整个资本主义世界的阶级斗争中去。在国家政权握在手中、前有欧洲反动派，后有国内反革命的情况下，俄国工人阶级将向全世界的同志发出那个身经百战的口号：全世界无产者，联合起来！

[1] 见我为斐·拉萨尔的《在陪宪法庭上的演说》所写的序，「锤子」出版社版。——列.托．


附录 为政权而斗争

<< 托洛茨基：总结与前瞻 >>

附录 为政权而斗争[1]

    我们面前有一张论纲领和策略的传单，题目是《俄国无产阶级的任务——致俄国同志们的一封信》。在这个文件下签名的有巴·阿克雪里罗得，阿斯特罗夫，亚·马尔丁诺夫，尔·马尔托夫和谢姆柯夫斯基。

    这封「信」对革命问题作了极概括的叙述。当传单的作者们从说明战争造成的局势转而谈到政治前途和策略结论的时候，分析的明白性和准确性便消失了；连术语也变得模糊不清，社会的定义也变得含混了。

    初看起来，在俄国的对外关系方面流行着两种情绪，第一种情绪是护国思想（从罗曼诺夫到普列汉诺夫），第二种情绪是普遍的不满（从反对现政府的官僚分子的怠工行为到街头骚乱）。这两种流行的情绪也造成一种关于将来人民革命的幻觉，以为这种革命会从护国事业中产生。但是这两种情绪在很大程度上决定了关于「人民革命」问题的提法的含糊性，即使这个提法形式上是同「护国」事业对立的（像在马尔托夫等人那里一样）。

    战争本身以及战争的失败，既没有引起革命的问题，也没有造成解决这个问题的革命力量。我们的历史完全不是从华沙向巴伐利亚大公投降开始的。无论是革命的矛盾或者各种社会力量，仍然和我们在1905年第一次碰到的相同，不过最近十年的事件使它们发生了很大的变异。战争只是以机械的直观性暴露出政府客观上的软弱无能。同时，战争也使社会意识发生了混乱，似乎「全体有血性的俄国人」都沾染了反击德国鬼子的愿望和敌视六三政权的情绪。但是，正像爱国分子组织「人民战争」的工作一开始就碰上了沙皇警察的「关爱」，从而表明六月三日的俄国政府是现实存在的事实，而爱国分子的「人民战争」是团空气一样，进行「人民革命」的工作也一开始就碰上了普列汉诺夫这个社会主义警察。的确，如果普列汉诺夫后面不是站着克伦斯基、米留可夫和古契柯夫，即一般说来不革命和反革命的民族民主派分子和民族自由派分子的话，人们本来可以把普列汉诺夫和他的全部跟班都看成是一团空气而置之不理。

    这封「信」当然不能无视民族的阶级划分，这个民族应该用革命的手段从战争的种种后果和现政权下拯救自己。「民族主义分子和十月党人、进步党人、立宪民主党人、企业家、甚至还有一部分（！）激进知识分子，都异口同声地说，官僚制度没有能力保卫国家，他们要求为国防事业而动员一切社会力量……」这封信完全正确地作出了关于这种立场的反革命性的结论，因为这种立场的前提是「同俄国目前的统治者——官僚、贵族和将军们联合起来保卫国家」。这封信也正确地指出，反革命立场是「形形色色的资产阶级爱国派」的特点，我们还可以补充说，社会爱国派也有这个特点，这是这封信根本没有提到的。

    由此必然得出结论：社会民主党不单是最彻底的革命政党，而且是国内唯一的革命政党；和它同时存在的不单是一些不那么坚决主张采取革命方法的集团，而且有一些不革命的政党。换句话说，尽管存在着「普遍的不满」，以革命方式提出任务的社会民主党在公开的政治舞台上是十分孤立的。这是第一个结论，我们对此必须有最清楚的认识。

    当然，政党还不是阶级。政党的立场和它所依靠的社会阶层的利益之间可能不一致，这种不一致以后可能发展为深刻的矛盾。在人民群众的情绪的影响下，政党本身的行为可能有改变。这是无可争辩的。在这种情况下，我们必须注意在作政治考虑时，不依靠像政党的口号和策略步骤这样一些比较不稳定和比较不可靠的因素，而主要依靠比较稳定的历史因素，即依靠如民族的社会结构，阶级力量的对比关系和发展的趋势。

    然而这封「信」的作者们完全回避这些问题。对于什么是1915年俄国「人民革命」这个问题，他们只告诉我们说，它「应当」由无产阶级和民主派来完成。什么是无产阶级，这我们知道。但是什么是「民主派」呢？是政党吗？从以上所说可以看出来：不是。那末是人民群众吗？什么样的群众呢？显然，是小工商业资产阶级、知识分子、农民，——只能是指这些人。

    在若干篇题为《战争危机和政治展望》的文章中，我们对这些社会力量可能具有的革命意义作了一般的估计。我们根据上次革命的经验探讨了1905年的力量对比情况在最近十年来发生了怎样的变化：是有利于民主派（资产阶级的）呢，还是对它不利呢？在讨论革命的前途和无产阶级的策略时，这是有历史意义的中心问题：1905年以后，俄国资产阶级民主派是强大了呢，还是更加衰落了呢？我们以前所有的争论都围绕着资产阶级民主派的命运问题，至今没有找到这个问题的答案的人现在都在黑暗中摸索。我们对这个问题的回答是：由于不存在真正革命的资产阶级民主派，俄国不可能有资产阶级的民族革命。民族革命的时代，也像民族战争的时代一样，已经过去了（至少对欧洲是如此）。民族革命和民族战争是有深刻的内在联系的。我们生活在帝国主义时代；帝国主义不仅是一个殖民掠夺的体系，而且也是一定的内政制度。它不是使资产阶级民族同现存制度对立起来，而是使无产阶级同资产阶级对立起来。

    在1905年革命中，手工业和商业小资产阶级所起的作用是微不足道的。最近十年来这个阶层的社会意义已经无可争论地变得更小了，因为我国资本主义对付中间阶级的办法比老的经济上发达的国家要残酷得多和猛烈得多。

    知识分子在数量上无疑是增长了。他们在经济方面的作用也增长了。但同时，他们以前那种虚伪的「独立性」也最终消失了：知识分子的社会意义完全决定于他们在组织资本主义经济和资产阶级舆论方面的作用。他们同资本主义的物质联系使得他们充满了帝国主义倾向。正如我们已经看到的，这封信说：「甚至一部分激进的知识分子……也要求为国防事业而动员一切社会力量」。这是完全不对的。不是一部分。不是一部分激进知识分子，而是全体激进知识分子。本来应该说，不仅是全体激进知识分子，而且甚至是相当大一部分（如果不是绝大部分的话）社会主义知识分子。我们不用夸张知识分子性质的办法来扩大「民主派」的队伍。

    总之，工商业资产阶级进一步没落了，知识分子放弃了革命立场。城市民主派作为革命因素来说已不值一提了。剩下的是农民。但是就我们所知，不论是阿克雪里罗得还是马尔托夫，都从来没有对农民的独立革命作用寄予过分的希望。他们是否得出在最近十年来农民不断分化的过程中这种作用已经增强了的结论呢？这样的假定既明显地违背理论见解，又明显地违背全部历史经验。

    然则这封信所指的究竟是什么样的「民主派」呢？所谓「人民革命」又是什么意思呢？

    立宪会议的口号需要有革命形势作为前提。存在这种形势吗？存在。但是它丝毫不取决于这点：仿佛俄国终于出现了资产阶级民主派，这个民主派现在准备并且能够和沙皇制度进行清算。相反地，如果当前的战争十分明显地表明了什么的话，那恰恰是表明了国内缺乏革命民主派。

    六三体制的俄国企图在帝国主义道路上解决国内的革命问题。这种企图遭到了明显的破产。这并不是说，那些六三派政党会走革命的道路。而是意味着由于军事惨败而暴露出来的革命问题（这个问题将驱使统治阶级进一步走帝国主义道路），将使这个国家里唯一革命的阶级加倍地重要起来。

    六三集团动摇了。它的内部有倾轧和斗争。这并不意味着十月党人和立宪民主党人在自己面前提出了革命的政权问题，并且准备冲击官僚制度。但是这意味着政府抵抗革命的力量在一定时期内无疑是削弱了。

    君主制度和官僚制度信誉扫地了。这不是说它们不经战斗就会交出政权。杜马的解散和最近内阁的更叠，向一切需要证明的人说明：离这种情况还很远。但是当局政策的不稳定性（这种不稳定性还将进一步发展），大大有助于社会民主党人对无产阶级进行革命的动员。

    城市和农村的下层人民将越来越贫困，越来越受欺骗，越来越不满，越来越顽强。这并不意味着会有一支独立的革命民主派的力量起来同无产阶级并肩进行活动。这支力量既没有社会基础，也没有领导成员。但是这无疑意味着，下层人民中间深刻不满的气氛会有助于工人阶级实行革命进攻。无产阶级越是不等待资产阶级的民主派出现，它越是不迁就小资产阶级和农民的被动性和局限性，它越是坚决地和不妥协地进行斗争，它打算走「到底」即夺取政权的决心越是让大家看得清楚，那么在决定性的时刻它就越有可能把非无产阶级的人民群众吸引到自己方面来。在这种情况下，仅仅靠没收土地之类的口号当然无济于事。对于关系着国家政权的成败关键——军队说来情况尤其如此。只有当士兵群众深信革命的阶级不单是表示不满和举行示威，而是进行夺取政权的斗争，并且有可能得到政权时，军队的大多数才会倒向革命阶级。

    国内存在着一个客观的革命问题——国家政权问题。战争和败北使得这个问题更加尖锐了。统治阶级越来越趋于瓦解。城乡群众的不满情绪在增长。而能够利用这种形势的革命因素只有无产阶级。现在这种情况和1905年比较起来就不可同日而语了。

    「信」里有一句话似乎接近全部问题的这个中心点。这句话就是：俄国社会民主党的工人们应当「在推翻六月三日君主制度的全民斗争中为首」。我们刚才已经指出「全民」斗争可能是什么意思。但是如上面所引的「为首」一词不应当简单地理解为进步的工人们不弄清楚后果究竟如何，就比谁都慷慨地流血，而应当理解为他们应该担当整个斗争的政治领导（这场斗争首先将是无产阶级本身的斗争），那么很明显，这个斗争的胜利一定会使政权落到领导斗争的阶级手上，即落到社会民主主义的无产阶级手上。

    因此，这不单是关于「临时革命政府」的问题（这是空洞的形式，历史进程将用某种内容来充实它），而是关于革命工人政府的问题，是关于俄国无产阶级取政权的问题。

    全民立宪会议、共和国、八小时工作制、没收地主的土地——所有这些都是口号，它们将和立即停止战争、民族自决权和欧洲联邦等口号一起在社会民主党的鼓动工作中起巨大的作用。但是革命首先是政权的问题——不是国家的形式的问题（立宪会议，共和，国联），而是政权的社会内容问题。如果无产阶级不直接准备为夺取政权而斗争，那末立宪会议或没收地主土地的口号在目前条件下便会失去直接的革命意义。因为如果无产阶级不从君主制度手中夺取政权，那就谁也夺不了。

    革命进程以什么样的速度发展，这是特殊问题。这取决于许多因素：军事和政治方面的因素，国内和国际方面的因素。这些因素能够延缓发展或加快发展，保证革命的胜利或再一次导致失败。但是在所有这些情况下，无产阶级必须看清楚自己的道路，并且自觉地走上这条道路。首先它必须摆脱幻想。无产阶级在它至今为止的全部历史中最坏的幻想一直就是指望别人。

[1] 原载1915年10月17日巴黎出版的《我们的话》报。我们现在把这篇属于稍后时期的文章重新发表出来，因为它对第一次革命（1905年）向第二次革命（1917年）过渡的条件作了扼要的说明。——列·托。