第四国际《过渡纲领》与起草过程讨论文集（1938年）

第四国际《过渡纲领》与起草过程讨论文集

《过渡纲领》

（两个译本）

· 过渡纲领——资本主义的垂死痛苦与第四国际的任务（1938）
· 过渡纲领——资本主义的垂死呻吟和第四国际的任务（1938年9月3日，大陆译本）

《过渡纲领》起草过程讨论文集

托洛茨基、坎农、邓恩、沙赫特曼，等

（1938年4月—7月）
译者：龚义哲 等

    中译者注：在起草《过渡纲领》的过程中，托洛茨基同志曾同许多人进行
过多次讨论，我们认为这些讨论对于理解《过渡纲领》的原则和精神具有很大
意义，特将其译出，以飨读者。这些讨论翻译自《The Transitional Program for
Socialist Revolution》（探路者出版社，纽约，1973年）第113—161页。

· 将过渡口号与民主口号作为通向社会主义革命的桥梁（导言，1971年）
· 过渡纲领在革命过程中的作用（乔治·诺瓦克，1971年）

· 反对战争的斗争和路德罗修正案（1938年3月22日）
· 为成立大会准备纲领（1938年3月20日）
· 劳工党问题（1938年4月）
· 在美国如何为争取成立一个劳工党而斗争（1938年4月）
· 美国工人在政治上的落后（1938年5月19日）
· 美国工人运动与欧洲工人运动的比较（1938年5月31日）
· “争取建立第四国际”？不，就是第四国际！（1938年5月31日）
· 完成纲领并运用它（1938年6月7日）
· “必须把官僚和新贵族从苏维埃中清除出去”（1938年7月4日）
· 经济的波动是如何影响群众情绪的（1938年7月20日）
· 劳工党的三种前途（1938年7月23日）
· “争取成立工农政府”（1938年7月29日）

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


托洛茨基：过渡纲领（1938年，香港译本）

 -> 第四国际《过渡纲领》与起草过程讨论文集（1938年）

过渡纲领

托洛茨基

（1938年）

· 译者的话
· 一　社会主义革命之客观的先决条件
· 二　无产阶级及其领导
· 三　最低限度纲领与过渡纲领
· 四　按实际情形规定工资及按实际情形规定工时
· 五　过渡时期的工会
· 六　工厂委员会
· 七　“业务秘密”与工人监督生产
· 八　没收资本家个别集团的财产
· 九　私人银行的没收与信用事业的国家化
· 十　纠察队－自卫团－工人民兵－无产阶级武装
· 十一　工农同盟
· 十二　反对帝国主义与战争的斗争
· 十三　工农政府
· 十四　苏维埃
· 十五　落后国家与过渡要求的纲领
· 十六　法西斯国家中的过渡要求的纲领
· 十七　苏联与过渡时期诸问题
· 十八　反对机会主义与无原则的修正主义
· 十九　反对教派主义
· 二十　开辟到女工之路！开辟到青年之路！
· 二十一　站到第四国际的旗帜底下来！

译者的话

    这本《过渡纲领》正式的名字是《资本主义的垂死痛苦与第四国际的任务》，乃是世界托洛茨基派运动的最基本纲领文件。主要的起草人为托洛茨基。它是在1938年9月3日召开于瑞士某地的第四国际成立大会上全体一致通过的。
    关于这个纲领的重要意义，托洛茨基在当时曾经说过这样的话：
    “它的重要意义在于：它并非提供一个先验性的理论计划，而是将我们各个支部业已累积的经验做一个总结，并且在此一经验的基础上开展出更宽广的国际远景。这个纲领是经过长期的事先讨论，或者，不如说，是经过了长长一连串的讨论，加以准备，并因此而得到保证的。它这次被大会接纳，代表着我们最重大的成就。第四国际目前是唯一的国际组织，它不但清楚地估计到帝国主义的诸股动力，而且以一个过渡性要求的体系来武装了自己，这些要求能够将群众统一起来，去进行夺取政权的斗争。”
    在这方面，我们今天仍然毋须添加一句话。值得谈谈的是这样一个问题：这个文件从它的草成与通过起，直到现在已将近过去三十四年。在这个相当长的，而且充满了革命和战争的激变的时期中，纲领的主要论点，尤其是它所规定的具体的要求和办法，是否全部都仍旧合适？是否不需要作任何修正？是否仍能作为一个有效的方针，指导全世界一切革命者去根除那垂死的资本制度的痛苦？
    关于这一点，我们想套用1872年马克思与恩格斯给是年出版的德文本《共产党宣言》所写序文中的几句话，他们说：
    “不管最近二十五年来的情况发生了多大变化，这个《宣言》中所发挥的一般基本原理整个说来直到现在还是完全正确的。个别地方本来可以作某些修改。这些原理的实际运用，正如《宣言》中所说的，随时随地都要以当时的历史条件为转移，所以第二章末尾提出的那些革命措施并没有什么特殊的意义。现在这一段在许多方面都应该有不同的写法了。由于最近二十五年来大工业已有很大发展而工人阶级的政党组织也跟着发展起来，由于首先有了二月革命的实际经验而后来尤其是有了无产阶级第一次掌握政权达两月之久的巴黎公社的实际经验，所以这个纲领现在有些细节已经过时了。......”
    “但是《宣言》是一个历史文件，我们已没有权力来加以修改。”
    今天，当我们将三十四年前制定和通过的《纲领》重新出版，对它可以而且应该采取的，便是马、恩对待《宣言》的看法和态度：
    第一，确定它“一般的基本原理，整个说来至今还是完全正确”；
    第二，说明某些“随时随地都要依照现存历史条件为转移的......那些措施”，亦即某些口号和要求，容或已不甚适用，应该根据新的经验，新的条件来加以补充；
    第三，《纲领》本身则因已成为“历史文件”，任谁（即使作者自己）都没有权力去更改的了。
    那末，究竟《纲领》上那一些口号要求应该补充与更改呢？要详尽地解答这个问题，在这篇简短的出版者说明里当属不可能。
    第四国际历届大会（迄今为止，已经开到第九次）的主要决议，在不小意义内便是履行了这个使命的。不过在这里，我们当然不可能将所有这些文件一一介绍出来。（虽然我们也一定要将这些文件尽快介绍给读者们。）在这里，我们只想指出一个重要补充，就是关于“无产阶级的武装”一节的。根据《纲领》，无产阶级要武装自己，必须而且只能经过“纠察队－自卫团－工人民军”这样一条道路；无产阶级的革命想取得胜利，则必须而且只能靠无产阶级以这样的方式武装起来。
    这个立场，在第二次大战以后世界革命的新经验的检讨之下，本质上虽然仍旧正确，但形式上总已证明出不够了。因为有不少新出现的工人国家，它们的建立并非依照了我们《纲领》所标志出的正道，而是通过曲径而终于达到这条道路的。
    如何把这些新经验补充到《纲领》中去，曾经成为第四国际中一切有思想的个人与团体所最关切的事。我们很早就根据中国的经验提出过意见。其它国家的朋友都曾对此提出过意见。譬如美国的社会主义工人党（美国托派），早在1963年提出了如下的正式主张：
    在那由单纯民主要求开始而终于和资本主义本财产关系相决裂的革命道路上，由无地农民的和半无产阶级的力量来进行，为一个决心将革命推行到底的〔政党〕所领导的游击战争，能够在摧毁与推倒殖民地与半殖民地政权的斗争中，起决定性的作用。这是我们从第二次世界大战以来的经验中所吸取的重要教训之一。它必须被自觉地结合进殖民地国家革命马克思主义政党的建党战略之中。
    如何把这个教训和建党战略结合起来，在第四国际中虽然尚未取得完全一致意见，不过，旧纲领上必须把这一点补充进去，却是一致的，而且事实上已经在补充了。
    总之，我们这个《过渡纲领》，迄今为止，仍是世界各个革命团体所能提出与已提出的一切文件中之最正确者。它“不但清楚地估计到帝国主义时代的诸般力量”，而且确立“一个过渡性要求的体系”，它们是“能将群众统一起来，去进行夺取政权斗争”的。
    因此，一切真想为社会主义而奋斗的革命者们，必须拿这个《纲领》作为行动指导，必须郑重其乎事地加以研究，必须切切实实地付之实行，而且必须要以献身精神去为它奋斗的。
    不然，就是无聊的空谈家。
    另一方面，不用说，我们的《纲领》和历史上其它伟大的革命纲领一样，绝对不是教条。如何坚持着正确的原则，随时随地依现有历史条件的转移而校正其实际运用的措施，同样是一切真正革命者的头等重要任务。不然，就是头脑僵化的官僚，或同样是无聊的空谈家。
    我们谨以此《纲领》，呈献给既不愿做革命的空谈家，又不肯当“革命的”臭官僚的，真诚为世界社会主义革命而努力的年轻朋友们。

译者　1972年5月1日

一　社会主义革命之客观的先决条件

    世界政治的整个形势，其主要特点在于无产阶级领导的一个历史性的危机。
    无产阶级革命之经济的先决条件，一般的已达到了资本主义下所能达到的最高点了。人类的生产力停滞不前。新的发明与改革已不再提高物质财富水平。在整个资本主义制度的社会危机的条件之下，行情性的危机使群众承受越来越沉重的损失和痛苦。不断增长的失业又加深国家的财政危机并且破坏不稳定的通货制度。民主政府与法西斯政府一样，狼狈地从一个破产走向另一个破产。
    资产阶级自身已找不到出路。在迫得以法西斯主义为孤注一掷的国家，资产阶级方闭着眼睛一直跌向经济的与军事的灾难里去。在历史上享着特权的国家里面，即，在资产阶级还能够在某一定期间内耗费国民的积累，而过着民主主义的奢侈生涯的国家（英、法、美等），一切资方的传统政党都陷于迷惘的境地，此种迷惘已经接近一种意志的麻痹症。“新政”[1]虽则在初期假作坚定，但它只是代表政治迷惘的一种特殊形式，而这种形式之产生，也只有资产阶级积累了无比财富的国度里才有可能。当前的恐慌远未走完它的路程，但它已表明“新政”的政策与法国人民阵线政策同样不能给经济的死巷开辟一个新的出口。
    国际关系并没有出现一幅更好的图画，在资本主义的分崩离析日趋紧张的局面之下，帝国主义的矛盾已经到了绝路，在这条绝路的尽头，个别的冲突与流血的地方骚乱（阿比西尼亚[2]、西班牙、远东、中欧），势必融合于横亘全世界的大火灾中。当然，资产阶级懂得新的大战对它的统治权是一个致命的危险。但这个阶级现在避免战争的能力比之1914年的前夜，更微乎其微了。
    所谓社会主义的历史条件尚未“成熟”这一类空话，乃是无知或有意欺骗的产物。无产阶级革命的客观先决条件不仅已经“成熟”，而且已开始有点霉烂了。因为如果没有一个社会主义的革命，如果不在下一个历史时期内就发生一个社会主义革命，则有一个灾难将威胁全部人类的文化。现在问题归结到无产阶级，主要的还是归结到它的革命先锋队。人类历史的危机还原为革命领导的危机。

二　无产阶级及其领导

    无产阶级的经济、国家、政治及其国际关系已给社会恐慌折磨得奄奄一息了，这是社会处于革命直前状态（prerevolutionary state）的特点。使革命无法从直前状态转变到革命状态的主要障碍物便是无产阶级领导的机会主义性质；它在大资产阶级面前表现之小资产阶级的胆怯，以及与大资产阶级发生之无廉耻的关系，虽则大资产阶级已陷于垂死的痛苦之中。
    在一切国家中，无产阶级均为一种深刻的不安所困扰。千百万群众一次再次地走进革命的道路。但是它们每次都被它们自己的保守的官僚机关所拦住。
    西班牙的无产阶级自1931年4月以来已有多次英勇的尝试，企图把政权夺到它手里并操纵社会的命运。但它自己的那些党（社会党、斯大林党、无政府党、马克思主义统一工党[3]），却各自依照自己的方法，尽一种制动机的作用。这便准备了佛朗哥的胜利。
    在法国，“静坐”罢工的伟大浪潮，特别在1936年6月间，已显示出无产阶级推翻资本主义制度之热诚的决心。但负责领导的组织（社会党、斯大林党、工团主义派）却在人民阵线[4]的幌子下，得以（至少在暂时间）约束了并拦住了革命的潮流。
    在美国，静坐罢工之空前的浪潮以及产业工会运动（C.I.O.）[5]的惊人的迅速增长，已不可辩驳地表明美国工人的一种本能的奋斗，这种奋斗要使它们自己提高到历史给予他们的那些任务的水准。但就在此地，那些负领导责任的政治组织，包括新建立的C.I.O.在内，也拚命去压抑及瘫痪群众的革命压力。
    共产国际[6]之确定地走到资产阶级秩序方面去，它那遍及全世界，特别是在西班牙、法国、美国及其它“民主”国家中之无耻的反革命作用，已给全世界无产阶级产生许多特别的附加困难。在十月革命的旗帜之下，“人民阵线”所实行的调和政策，势必使工人阶级变得无能，且给法西斯清除道路。
    一方面的人民阵线——另方面的法西斯主义；这两者乃是帝国主义反对无产阶级革命时的最后政治资源。但从历史的观点来看，这两种资源都是一种应急的东西。资本主义在法兰西共和国的红旗徽记之下与在德国国社党卍字形的标志之下，都同样地在继续腐烂。只有彻底推翻资产阶级才能打开一条出路。
    群众所走的路向，首先由没落的资本主义的客观条件，其次则由旧工人组织的叛卖政策来决定。在这两个因素当中，当然头一个是决定的：历史的规律，究竟强过官僚的机关。不管社会叛卖者的方法如何不同——由布鲁姆（Blum）[7]的“社会”立法到斯大林的莫须有的冤狱——它们将永不能破坏无产阶级革命的意志。往后随时间的进展，他们企图把历史车轮往后拉的绝望的努力，将更清楚地向群众指出，无产阶级领导的危机，已变成了人类文化的危机，而这一危机只有第四国际才能解决。

三　最低限度纲领与过渡纲领

    下一个时期——一个从事鼓动、宣传与组织的革命的直前时期——的战略任务，在于克服革命客观条件之成熟与无产阶级及其先锋队不成熟性（老一代的混乱失望；新一代的无经验）间的矛盾。我们必须帮助群众在日常斗争过程中去找到当前要求与革命的社会主义政纲之间的桥梁。这道桥梁应包括过渡要求（transitional demands）的整个系统，它们要由今天的条件中，且由工人阶级广大层份今天的觉悟中引申出来，一直到最后的结论：无产阶级夺得政权。
    古典的社会民主党，在一个向上发展的资本主义时代中活动，它的政纲分成互相独立的两个部份：头一部分是最低限度纲领（minimum program），这一纲领将自己局限于在资产阶级社会体制内的改良，第二部份是最大限度纲领（maximum program），这一纲领承诺于未能确定的将来以社会主义来代替资本主义。在最低限度纲领与最大限度纲领之间并没有可通的桥梁存在。而社会民主党实在也用不着这样的一道桥梁，因为社会主义这一个名词，在它只适用于休假日的讲词。共产国际却在资本主义的没落时代，开始追随社会民主党的旧路；而这个时候，一般说，已谈不到有系统的社会改良及民众生活水准的提高了；而且这个时候，无产阶级的每一认真要求，甚至连小资产阶级的每一个认真要求，都不可避免地要超过资本主义财产关系及资产阶级国家的界限。
    第四国际的战略任务，并不在于改良资本主义而在推翻它。它的政治目的是：无产阶级为要剥夺资产阶级财产而夺取政权。但对于一切策略的问题，即使是最小的和部份的，假如不加以最大的注意，要想完成这种战略的任务是不可思议的。无产阶级的各部份、各层份、各职业及各集团，都应该吸引到革命运动中来。目前这一时代的特色，并不是让革命政党放弃日常的工作，而是让这种日常工作能与革命的实际任务不可分离地一道而行。
    第四国际并不抛弃那个旧的“最低限度”要求的纲领，只要这些要求至少保留它们中一部分重大的有效性。第四国际不倦地保护工人的民主权利及社会改良的胜利品。但它之进行这种日常工作，是在正确的实际的，也就是革命的远景范围之内。只因群众旧的、部份的“最低限度”要求与没落资本主义底破坏的、堕落的倾向相冲突——这是每走一步都要发生的——故第四国际提出一套过渡要求的办法，这套办法的实质，是在于那些要求将愈来愈公开和坚决地打击到资产阶级制度的基础。旧的“最低限度纲领”由过渡纲领来代替，而这个过渡纲领的任务就是要为无产阶级革命而进行有系统的动员群众。

四　按实际情形规定工资及按实际情形规定工时

    在资本主义分崩离析的情况之下，群众继续过着一种被压迫的穷苦生活，且现在较任何时候还易于陷入赤贫的深渊。群众必须要保卫他们的一口面包，假如他们不能增加或改善它的话。在这里来列举那些个别的与部份的要求，既不需要也无机会，因为这些要求都是在具体环境——各国的、各地的、各个工会的——的基础上不断生长出来的。但有两个基本的经济方面的苦恼，其中概括地表现出资本制度日益增加的不合理，即：失业与高涨的物价，却需要有一般化的斗争口号和方法。
    第四国际对资本家的政策，宣布不妥协的战争，这些资本家的政策大部份与他们的代理人——改良派的政策无异，它们的目的在将军国主义、经济恐慌、通货制度的解体以及一切其它资本主义在死亡的痛苦中所发生的灾难的全部负担，都加在劳苦群众的背上。第四国际要求一切工人都能就业和享受比较象样的生活条件。
    无论通货膨胀及通货稳定都不能当做无产阶级的口号用，因为这两者只是一根棒子的两端而已。反对价格底飞跃的增长，尤其在战争迫近时它的生长带着更无约束的性质，要反对这种价格的增长，只有在按照实际情形规定工资的口号之下才有可能。这个口号的意义，就是集体的合同应保证：如消费品的价格增加，则工资同时自动增长。
    无产阶级在自身有瓦解之虞的时候，不能容许一部分工人愈来愈多地变成慢性失业的赤贫者，这些人仅仅靠一个正在倒塌的社会的一点残羹来生存。就业的权利，是在一个以剥削为基础的社会里面留给工人的唯一重大的权利。这个权利今天已一步一步地从工人身上剥去了。要反对失业，不管是反对“结构性的”抑或“行情性的”失业，现在与公共工程口号一道，提出按实际情行规定工时的口号，正是时候了。工会及其它群众组织，应该把在业工人与失业工人联结到相互负责的团结中。在这个基础上，那末一切现有的工作，就应该在一切现存的工人中分配，并与此相应，规定出工作周的长短。而每一个人的平均工资，则仍照从前每周工作所发给的一样。有严格保证的最低下限的工资，将随着价格的运动来转移。除此以外，任何其它纲领，在目前这个灾难的时期，都是不能接受的。
    厂主和他们的律师将出来证明这些要求“不能实现”。而较小的，特别是破产了的资本家更加要引证他们的账簿。工人们绝对排斥这种结论和引证。问题并不在两种相反物质利益间的“常态的”冲突，问题是在防止无产阶级之趋于衰弱、败坏及瓦解。这个问题是一个唯一有创造力和进步的阶级底生死问题，同时也是人类未来的生死关键。假如资本主义不能满足那些要求，即，那些从资本主义自身产生的灾祸中不可避免要生长出来的要求，那末，就只好让它毁灭。“可能实现”或“不可能实现”，在这个情况下，乃是一个力量关系的问题，只有斗争才能决定。不管这斗争得到的当前切近的成就如何，经过这种斗争，工人们将会充份了解资本主义奴隶制有取消的必要。

五　过渡时期的工会

    在争取部份要求和过渡要求的斗争中，工人现在较之以往更需要群众组织：主要是工会。法国和英国工会运动的有力地增长，充份地驳倒了那些极左理论家的说教，那些理论家曾教训人们说：工会已“失掉它的用处”。
    每一个布尔什维克－列宁派在一切斗争中都站在最前线的战壕里，即使这些斗争仅仅涉工人阶级底最温和的物质利益或民主权利。他积极地参加到那些群众的工会里面，去增强他们，提高他们的战斗精神。他不可调和地反对任何想把工会隶属于资产阶级国家和用“强迫仲裁”来束缚无产阶级的企图，以及其它每一种警察监护权的形式（法西斯的也好，“民主的”也好）。只有站在工会内这种工作的基础上，才能胜利地作反改良派（斯大林官僚的改良派也包括在内）的斗争。教派主义者企图建立或保持一些小的“革命”工会，而这些工会就是党的再版，这表明他们实际上已放弃争取工人阶级领导权的斗争。现在必须确立这条坚定不移的规则：投降派一类人之离开群众工会而孤立，简直等于背叛革命，此种行为与第四国际的精神绝不兼容。

    同时，第四国际绝对排斥并唾弃工会的拜物教，它是工联主义者及工团主义者的同一特性。
    一，工会，就其任务、组织及征募会员的方式说，不应也不能提出一个完成的革命政纲，因此工会不能代替党。创立各国的革命政党，作为第四国际支部，乃是过渡时期的中心任务。
    二，工会，即使是最有力的，它们所包容的人数也不过是工人阶级中百分之二十至二十五，且其中还以较为熟练及报酬较优的层份占优势。工人阶级中较被压迫的大多数，只是在工人运动特别高涨的时期，才插话式地卷入斗争中。在这样的时机，必须为特殊目的而建立一些包容整个斗争群众的组织：罢工委员会、工厂委员会、最后建立苏维埃。
    三，一切过去的历史经验，连同西班牙无政府工团主义的新鲜经验，都已证明，像这样只代表无产阶级上层组织的工会已发展一种与资产阶级民主政制妥协的强烈倾向。在尖锐的阶级斗争的时期中，工会的负责官僚为了使斗争变成无害，力图使自己成为群众运动的主人。这件事，在单纯的罢工斗争时期中，尤其在震撼资产阶级财产原则的群众静坐罢工的场合中已发生了。在战争或革命的时期，当资产阶级已陷于特别困境的时候，工会领袖往往变成资产阶级的部长。
    因此，第四国际的各国支部，不仅应经常努力刷新工会的领导，在紧急关头，勇敢地、果决地提出新的富于战斗精神的领袖，以代替那些只会办例行公事的官僚和投机政客，且应利用一切可能的时机，建立一些与群众反资产阶级社会斗争的任务更为切合的独立战斗组织；必要时就是与工会的保守机关来一个直接了当的分裂亦所不顾。满怀教派的虚构以背朝向群众组织固属罪戾，而消极地容忍革命的群众运动隶属于公开反动或假装“进步”的保守官僚派系之下，其罪戾亦不少。工会本身并非目的；它们只是走向无产阶级革命道路上的手段。

六　工厂委员会

    在过渡时期中，工人运动并不是带着一种有系统的和极其平衡的性质，而是带着一种狂热的和爆炸的性质。一切口号和组织形式均应隶属于运动的指标。谨防以因循态度来应付变局，就像慎防一种疾病无异，领导者应敏捷地反映群众的创造精神。
    静坐罢工（Sit-down strikes）是这类创造精神的最新现象，它已走出“常态的”资本主义程序的界限之外。在罢工者的要求之外，暂时的占领工厂给那个偶像——资本主义的财产，以一记打击。每一次静坐罢工都以实际的方法提出这个问题：谁是工厂的主人，资本家还是工人呢？
    假如静坐罢工是插话式地提出那个问题，那末工厂委员会（factory committee）便给它以有组织的表现。由所有工厂的被雇佣者选举出来的工厂委员会，马上产生一种与工厂行政的意向相对抗的力量。
    改良主义者评论其主子，称福特之流为“经济的保皇党”（economic royalist）以区别于其它“善良的”“民主的”剥削者，我们反对这种区分。我们提出工厂委员会的口号，作为同样反对第一与第二两类剥削者的斗争中心。
    工会官僚对工厂委员会的建立将加以反抗，这是他们一般的规律，正如他们在动员群众的道路上反抗每一个勇敢的步骤一样。
    但运动的范围愈广则愈容易冲破这种反抗。在“和平”时期，凡是不公开工厂（closed shop，此种工厂乃专收容工会会员者，盛行于美国——译者）已成立起来的地方，工厂委员会形式上将和工会的普通机关相一致，但它将会更新它的成员且扩大它的机能。但工厂委员会的最大意义在于：它变成代表工人阶级中通常为工会所不能推动那些层份的富于战斗性的人员。正是从这些较被压迫的层份里，才会产生出最有自我牺牲精神的革命队伍。
    工厂委员会甫经出现，一种事实上的两重政权便在工厂中建立起来。由其实质上看来，它代表一种过渡的状态，因为它本身包含两种不可调和的政制：资本家的和无产阶级的。工厂委员会的根本意义正在这里，即在资产阶级与无产阶级政制之间，它们假如不是给直接革命时期开辟门户，也会给革命的前期开辟门户。工厂委员会这一观念的宣传既不早熟，也不虚矫，这一点已由蔓延于若干个国家的静坐罢工的浪潮充份证实了。这种形态的新的罢工浪潮在最近将来是不可避免的。那末就必须及时发动一个赞成工厂委员会的宣传运动，免得到时措手不及。

七　“业务秘密”与工人监督生产

    建筑在竞争与自由贸易上的自由资本主义已完全过去了。它的继起者——独占资本主义，不但没有减轻市场的无政府状态，反之，还给它加上一种特别痉挛的性质。“统制”经济、由国家“监督”工业以及“计划”经济这种必要，现在至少在口头上，已差不多由一切当前的资产阶级和小资产阶级的派别，从法西斯到社会民主党，加以承认了。在法西斯方面，所谓“计划”经济主要的就是一个为军事目的“有计划”掠夺人民的问题。社会民主党准备以官僚的“计划”的小匙子来掏干无政府状态的汪洋。工程师及大学教授们大写其“技术政治”的论文。当他们胆小地作“调整”试验时，那些民主政府却碰到了大资本底无法征服的怠工。
    那些“改良派”先生们，一走到托拉斯及其业务“秘密”的门限之前，便在虔诚的战栗中猝然站住，这种情形最恰当地表示出剥削者与民主“监督者”之间的真实关系。在这里，业务的“不干涉”原则支配一切，个别资本家与社会之间来往的帐目，乃是资本家的秘密，而与社会无关。提出业务“秘密”这一原则的动机，表面上好像在自由资本主义时代一样，是为了自由“竞争”。实际上那些托拉斯们彼此之间并无秘密之可言。目前这个时期的业务秘密是独占资本主义损害社会利益的整个阴谋之一部份。只要社会生产手段的私有主还能够把剥削、掠夺和混骗的奸谋瞒着生产者和消费者，则一切限制“经济保皇党”底专制权的计划，将永远成为可怜的滑稽戏。取消“业务秘密”是走向真正产业监督的第一步。
    工人和资本家有同等权利去知道工厂、托拉斯、整个产业部门与国民经济全部的秘密。首先，那些银行、重工业及集中化了的运输业就得放在检查的镜子之下。
    工人监督（workers’ control）的直接任务应该把社会的借款及贷款、由个人的营业开始，加以分析；判定国民收入中被个别资本家以及全体剥削者所吞没的部份；揭露银行和托拉斯的幕后买卖和欺诈；最后，把因为资本主义的无政府状态以及赤裸裸地追求利润而不自觉地浪费人类劳动力的真相，向一切社会的成员曝露出来。
    没有任何一个资产阶级国家的官员能够实行这种工作，不管人们愿意赋给他的权力多么大。全世界的人都已看的清楚，罗斯福总统和布鲁姆总理没有任何能力来违抗他们本国的“六十家族”或“二百家族”的诡谋。打破剥削者的反抗需要无产阶级的群众压力。只有工厂委员会才能实施真正的生产监督，才能请到真诚献身于人民的专家；如会计师、统计学家、工程师、科学家等；这些人当然只是来作顾问并不是来做“技术统治者”。

    反失业的斗争，假如不号召广大和勇敢地组织公共工程，便无从考虑。但公共工程对社会，和对失业者本身一样，只有当它们已成为一个适用于许多年的总计划之一部份的时候，才能有一种不中断和进步的意义。在这个计划的范围之内，工人就会要求把那些受恐慌打击而关了门的私人企业当作公众的事业，重新恢复起来。在这场合内，工人的监督就会代之以直接的工人管理。
    即使定出一个极初步的经济计划——从被剥削者的观点来说，不从剥削者的观点来定——假如没有工人监督，也就是说，假如工人的眼睛不能够洞察资本主义经济的一切公开或隐藏的泉源，仍旧是不可能的。代表个别企业的各个委员会应举行大会，选出与各托拉斯、各整个产业部门、各经济区域以及最后整个国家产业相适应的各项委员会。这样，工人的监督便成为计划经济的一所学校。根据监督的经验，无产阶级将准备在那个可能实现的时间到来时，就直接管理国有化的工业。
    有些资本家，主要是那些低一等的和中间的层份，有时会自愿地向工人打开他们的帐簿——他们往往拿这个来证明减低工资的必要——工人对这些资本家的答复，便是他们对个别破产者或半破产者的簿记并不感到兴趣，他们所感到兴趣的只是一切剥削者的总清账。工人们并不，而且也不愿意拿他们生活条件的水准来迁就个别资本家的困境，因为这些资本家本身就是他们自己制度的牺牲品。工人的任务是要在一个更高尚和行得通的基础上，改组全部生产和分配的制度。假如业务机密的取消，是工人监督的必要条件，则工人监督便是走向以社会主义指导经济这条道路的第一步。

八　没收资本家个别集团的财产

    没收财产的社会主义纲领，亦即政治上推翻资产阶级并消灭其经济统治权的社会主义纲领，在目前的过渡时期当中，绝不应阻碍我们于时机许可时，提出要求去没收工业中若干维系民族生存的重要部门或者没收最有寄生性的资产阶级集团的财产。
    就这样，对于那些民主派先生们关于美国“六十家族”或法国“二百家族”底独裁所作的可怜的怨诉，我们便提出没收这六十个或二百个封建式资本主义大君财产的要求来加以答复。
    恰恰为了同样的理由，我们要求没收那些在战争工业、铁路以及极重要的原料来源等方面握有垄断权的大公司的财产。
    这些要求与昏头昏脑的改良派底“国有化”口号之间有如下的区别：一，我们拒绝赔偿；二，我们提醒群众提防人民阵线的煽动家，这些煽动家奢谈国有化，而实际上仍是资本家的代理人；三，我们号召群众只依赖他们自己的革命力量；四，我们把财产没收问题，与工农夺取政权问题连系起来。
    财产没收这个口号不仅要在我们的宣传中以较为全面的方式来提出，而且要在日常鼓动（agitation）过程中以部份的形式来提出，这样提出的必要性是由于这一事实，即：各种不同工业部门的发展水准各不相同，在社会生活中占有不相同的地位，而且要经过不同阶段的阶级斗争。只有发生了全面的无产阶级的革命高潮，才能把没收全部资产阶级财产提上议事日程。过渡要求的任务就是准备无产阶级去解决这个问题。

九　私人银行的没收与信用事业的国家化

    帝国主义的意义就是金融资本的统治。银行与托拉斯、辛迪加一起，而且时常高居他们之上，把经济的实际指挥权集中在自己的手里。就它们的结构说，银行以一种集中形式表现了现代资本的整个结构；它们使各种垄断的倾向和无政府的倾向结合起来。它们组织起新奇的技术、巨大的企业、强有力的托拉斯；也组织了高物价、经济恐慌和失业。如果银行的指挥地位仍留在掠夺性的资本家手里，那么在反对垄断的横暴和资本主义的无政府状态——这两者的破坏工作是互相补充的——的斗争中，就不可能采取任何一个重大的步骤。为了依照一个符合全民利益的合理计划而建立一个投资和信用之统一化的制度，必须将所有银行合并成单一的全国机构。只有没收私人银行并集中整个信用事业在国家之手，才能提供国家的经济计划以必须的和实际的，即物质的资源——不仅是纸上和官僚式的。
    没收银行绝不包含没收银行存款的意思。相反，单一的国家银行能够给小存款者以比私人银行远较有利的条件。同样，只有国家银行才能给农民、小店主、小商人提供有利的条件。即：低利贷款。不过更重要的是，在整个经济——首先是大规模的工业和运输——由一个单一的金融机构指挥的情形下，将会给工人和其它一切其他劳动者以真实的利益。
    但银行国家化，只有当国家政权本身由剥削者之手完全转到劳动者之手，才能产生这些有利的后果。

十　纠察队－自卫团－工人民兵－无产阶级武装

    静坐罢工是群众方面发出来的一个严重的警告，这个警告不仅是对资产阶级，同时也是对工人的组织（包括第四国际）而发。1919－1920年意大利工人依照他们自己的创意占据了工厂，这样便给他们的“领袖”送来一个社会革命就要到来的信号，那些“领袖们”对这信号不屑一顾。结果是法西斯主义的胜利。
    静坐罢工不能说是意大利式的工厂占据；但它们是走向这样占据的一个决定的步骤。目前的恐慌能够把阶级斗争弄得极度紧张，且使它更迫近于总解决的时刻。但这并不是说一个革命情势指顾间便可到来。实际上它的到来是由一连串的震动表现出来的。这些震动之一便是静坐罢工的浪潮。第四国际支部当前的问题，就是在如何帮助无产阶级的先锋队，去了解我们这个时代的一般性质和节拍，并及时地以更果决和富于战斗精神的组织手段，去使群众斗争获得成果。
    无产阶级斗争的尖锐化，意味着资本家方面反攻方法的尖锐化。静坐罢工的新浪潮，能够唤起而且毫无疑义地要唤起资产阶级方面的坚决的对策。大托拉斯的机密参谋部已把准备工作做好了。假如再不留意这些阴谋使革命组织与无产阶级再受到不意的打击，那可就悲惨极了！
    无论哪里的资产阶级都不以正式的警察和军队为满足的。在美国，甚至在“和平”时期，资产阶级也要在工厂中维持一批军事化的罢工破坏队以及私人的武装打手。除此之外，目下还要加上美国式纳粹党的各种各式的集团。法国资产阶级在危机初次迫近的时候，便动员了那些半合法和非法的法西斯队伍（包括军队中的这一类队伍）。英国工人压力刚刚再度变得强了一点，摩斯来爵士的队伍便两倍，三倍甚而增加到十倍，从事向工人作流血的进攻。资产阶级自身已很精确的知道这一件事，即，在目前这一时期中，阶级斗争是不可抗拒地倾向于转变自身为内战。意大利、德国、奥国、西班牙以及其它国家的例子，给大资本家及其仆役的教训，较给无产阶级官式领袖的教训大得多。
    第二[8]及第三国际的政客与工会的官僚一样，对资产阶级的私家军队自觉地闭上眼睛；因为不如此，他们和资产阶级的同盟便连二十四小时也不能维持。这些改良派有系统地将这种观念移植到工人的精神中去，即，在资产阶级全身武装起来而工人们手无寸铁的时候，民主政治的神圣就有了最好的保障。
    第四国际的义务便是要一劳永逸地结束这种奴颜婢膝的政策。小资产阶级民主派——包括社会民主党、斯大林党、无政府党，他们反对法西斯主义的斗争越叫得响亮，则在实际上越是卑鄙地向法西斯投降。只有那些感到有千百万劳苦群众作后盾的工人武装战斗队，才能够有效地打胜法西斯的队伍。反法西斯主义的斗争并不是在自由派的编辑室中，而是在工厂中发动，并且在街道上结束。工厂中的罢工破坏队和私家配枪打手是法西斯军队的基本核心。罢工纠察队（strike pickets）则是无产阶级军队的基本核心。这便是我们的出发点。我们必须连系着每一个罢工和街头示威，宣传建立工人自卫团（workers’ groups for self-defense）的必要。必须把这个口号写在工会革命派的纲领上面去。而且只要有可能的地方，便必须从青年团体开始着手组织自卫队；训练他们熟习于武器的使用。
    群众运动来一个新的高潮，则不仅应能增加这些队伍的数目，且应按照邻属、城市、区域把它们统一起来。工人运动对那些工贼、匪党和法西斯的正当的仇恨，必须给以组织上的表现。必须提出一个工人民兵（workers’ militia）的口号，以作为工人组织、集会及出版之不可侵犯性的一个认真的保障。
    只有借助于这样有系统的、坚执的、不懈的、勇敢的又经常站在群众本身经验的基础上的鼓励和组织工作，才能从他们的意识中，把驯服和消极的传统连根拔除；才能够训练出一些足以向一切劳苦群众示范的英雄的战士队伍；才能够使反革命的武装歹徒们遭受的一系列的策略性的挫败；才能够提高被剥削者及被压迫者的自信心；才能够在小资产阶级眼前挫抑法西斯主义的气势并开辟无产阶级夺取政权的道路。
    恩格斯曾给国家下一个定义为“配武装者”的集团。无产阶级的武装是与它的解放斗争伴随而生的一个必然的因素。无产阶级决心要武装的时候，它便会找寻到武装的道路和手段。而这一方面的领导权也天然的落在第四国际各个支部的身上。

十一　工农同盟

    工人在农村中的战友和伙伴，便是农业劳动者。他们是同一阶级的两部份。他们的利益是不可分离的。产业工人的过渡要求纲领，只要在某些地方稍作更改，也就是农业无产阶级的纲领。
    农民代表另一个阶级：他们是农村的小资产阶级。小资产阶级由种种不同的层份形成：由半无产阶级以至剥削份子。根据这一点，产业无产阶级的政治任务就是要将阶级斗争推广到农村中去。只有这样它才能够在它的同盟者和它的敌人之间画出一条分界线。
    每一个国家民族发展的特性，在农民的且多少在城市小资产阶级（工匠及小老板）的境况里表现的最奇特。这些阶级，不管在数目上如何强大，实质上总是代表前资本主义生产形式的残余。第四国际各支部应尽可能具体地订出一个关于农民和城市小资产阶级的过渡要求的纲领，而这一纲领应适应各自国家的条件的。进步的工人应学会对他们的未来同盟者所提出的问题，作明确和具体的答复。
    虽然农民是一个“独立的”小生产者，他们却需要低利的信用贷款，需要以他所能支付的价钱而买到的农业机械和肥料，需要有利的运输条件以及需要给它的农产品以一个公正的市场的组织。但那些银行、托拉斯、商人却从各方面来掠夺农民。只有农民自己，在工人的帮助之下，才能够抑制这种掠夺。小农选举的委员会应在全国舞台上出现，且应与工人委员会和银行雇员委员会联合在一起，把对农业有关的运输、信用及商业活动的监督权夺到他们手中。
    大资产阶级虚伪地引用工人的“过火”要求，巧妙地把商品价格问题转变成一个楔子，插入工人与农民以及工人与城市小资产阶级之间。农民、手工业者、小商人、与产业工人、公司职员及政府雇员不同，他们不可能要求工资按物价的增加而增加。政府反对物价高涨的官式办法只是对群众的一种欺骗。但农民、手工业者、商人却可以以消费者的资格和工人一起闯进有关规定物价的政治活动中。对于资本家们关于生产费用、运输及交易费用的悲叹，消费者可答复说：“拿出你们的帐簿给我们看；我们要监督价格的规定。”这种监督的机关应该是物价委员会（committees on prices），而这个委员会则由工厂、工会、合作社、农民组织、城市的“小百姓”、家庭妇女等派代表成立。利用这个手段，工人便可以向农民证明，物价高涨的真正原因并不是在工资抬高，而是在资本家的超额利润以及资本主义无政府状态的过度浪费。

    制定土地国有化和农业集体化的纲领时，应把没收小农财产以及强迫他们集体化的可能性根本除掉。农民将仍旧是他的一块土地的所有主，只要他还相信是一件可能的和必要的事。为了在农民中恢复社会主义纲领的令誉，必须毫不留情地暴露斯大林派集体化的办法，这些办法的推行，并不是为着农民和工人的利益，而是为着官僚的利益。
    剥夺剥夺者的意思，并非指强迫没收手工业者和小老板的财产而言。相反的，工人监督银行和托拉斯，甚至把这些企业国有化，能够给城市小资产阶级的信用贷款、购买及发卖创造较他们在无管束的独占企业支配下可能获得的无比有利的条件。对私人资本家的依赖将代之以对国家的依赖。劳苦群众越是坚强地把国家操纵在自己手里，那么这个国家将愈加顾及它的小合作者和代理人的需要。
    被剥削的农民之实际参加种种不同经济领域的监督，将让他们自己去决定：究竟改行土地的集体耕作，对他们是否有利；在什么时候实行，以及实行怎样规模的集体化。当农民在这条道路上迈进时，产业工人应该经过工会、工厂委员会以及最重要的，经过一个工农政府，向农民表示每一步的合作，他们应视此合作为当然的义务。
    无产阶级并不是向一般的“中等阶级”而是向城乡小资产阶级中的被剥削层份提议建立同盟，以反对一切剥削者，包括“中等阶级”的剥削者。这一同盟绝不能基于强迫，只能基于自由的赞同，而这种赞同应由一个特别的“协定”使之巩固起来。这个“协定”也就是双方自愿接受的过渡要求的纲领。

十二　反对帝国主义与战争的斗争

    整个世界形势，以及由此而生的个别国家内部政治生活，都给战争的威胁笼罩了。一个逼近的灾难，已给人类中最广大的人群带来强烈的忧惧。
    第二国际有恃无恐地重复它在1914年的可耻的政策，因为今天，在沙文主义中奏第一把提琴的乃是共产国际。只要战争的危机一有了具体的轮廓，斯大林主义者便远远地追过资产阶级及小资产阶级的和平主义者，立即成为所谓“保护祖国”的喧嚣的鼓噪者。因此，反对战争的革命斗争便完全落在第四国际的肩上。
    布尔什维克－列宁派关于这个问题的政策，已有系统地写在国际书记局的提纲中（1934年发表之《战争与第四国际》），这种政策今天还保有它的全部效力。在下一时期，一个革命政党要想取得胜利，首先得依赖它对于战争问题的政策。一个正确的政策由两个要素构成：对帝国主义及其战争采取不可调和的态度与能够把党的政纲放在群众本身经验的基础上的能力。
    资产阶级及其代理人利用战争问题——较其它任何问题都多——以抽象的名词、概括的公式、残缺的词句来欺骗群众：“中立”，“集体安全”，“武装保卫和平”，“国防”，“反法西斯斗争”等等。所有这些公式归根结底还是还原到这一事实：战争问题，即人民的命运，已落在那些用尽阴谋诡计以反对人民的帝国主义者、他们的统治参谋部、他们的外交部、他们的将军的手里。
    第四国际深恶痛绝地排斥所有这些抽象的观念：“光荣”、“血统”、“种族”。这些抽象观念在民主阵营中和在法西斯阵营中起着同样的作用。但深恶痛绝是不够的。我们还必须以测验的标准、口号和要求去帮助群众辨明这些招摇撞骗的抽象观念之具体内容。
    “裁军吗？”——但全部问题在于谁裁谁的军。唯一足以避免或阻止战争的裁军，便是工人裁资产阶级的军。但要解除资产阶级的武装，工人必须武装自己。
    “中立吗？”——但无产阶级却绝不愿在中日战争或苏德战争中守中立。“那末这个意思就是要保护中国和苏联吗？”当然！但保护并不是靠那些要把中国和苏联通通扼死的帝国主义者。
    “保护祖国吗？”——但资产阶级把这个抽象观念了解为保护它的利润和赃物。假如我们首先把我们本国（资本家）的手脚捆起来不让他们去侵犯人家的祖国；假如我们国内的工农已成了国家的真正主人；假如国家的财富已从区区的少数人手中转入人民的手中，又假如军队已变为被剥削者而非剥削者的武器；我们就准备保护祖国以抵抗外国资本家。
    必须把这些基本观念分解得更具体更细致，而且要按照事变的进程以及群众思想的趋向来加以解释。此外，还必须严格地把外交官、大学教授、新闻记者的和平主义，与木匠、农业工人、女佣的和平主义区别开来。前者的和平主义是帝国主义的一个烟幕；后者是不信任帝国主义的一种混乱的表现。当小农或工人谈及保护祖国时，他们的意思就是保护他们的家人以及他人相同的家庭以抵御侵略、炸弹和毒瓦斯。资本家以及他的新闻记者把保护祖国了解成为抢夺殖民地和市场，贪婪地增加各该“国家”在世界收入中的一份。资产阶级的和平主义和爱国主义从头到尾是一种欺骗。在被压迫者的和平主义甚至爱国主义中，却有这些成份，即：一方面是对那破坏性的战争之仇恨，另方面又是对他们自以为于己有利的事物之执着——这些成份，我们都必须懂得怎样去把握住以便做出必须的结论。
    第四国际以上述这些见解为其出发点，支持每一个要求，即使是不充份的要求，只要这种要求能在某种程度把群众引到积极的政治活动中去，能唤醒他们对资产阶级阴谋诡计的批判并增强他们对这种阴谋诡计的监督。
    例如，我们的美国支部便是从这个观点出发，对在宣战问题上进行全民投票的建议，采取了批评的支持。毋须说，任何民主改革本身都不能阻止统治者去挑动战争，当这些统治者要战争的时候。必须对这一点提出明白的警告，不过群众对全民投票的建议虽存有幻想，但他们拥护全民投票却反映出工农对资产阶级政府及国会的不信任。不支持幻想，不纵容幻想，我们却要尽一切力量支持被剥削者对剥削者底进步的不信任。全民投票的运动愈是广泛地展开，则资产阶级和平主义者将愈会迅速地离开它；共产国际底叛徒将愈会彻底地丧失其声誉；而群众对帝国主义的不信任将愈会尖锐。
    从这个观点出发，必须提出这样的要求：从十八岁起无论男女都有选举权。凡是明天要被召去为祖国而死的人今天就应该有权投票。反战争首先就应以青年底革命的动员开始。
    必须从各个角度来阐明战争问题，看当时战争问题在哪方面影响到群众，就从哪方面来说明。
    战争是一宗大买卖，尤其对军事工业是如此。因此，这些“六十家族”便是头等的爱国者和首要的战争挑拨者，工人监督军事工业是反对战争“制造者”斗争的第一步。
    对于改良派的口号，征收军事工业利润税，我们以没收军事工业利润以及没收军事工业奸商财产的口号来对抗。在军事工业已“国有化了”的地方，如法国，则工人监督的口号保有全部的效力。无产阶级对资产阶级政府与对个别资本家同样地不信任。
    不给资产阶级政府以一个人与一个铜元！
    不要军备计划，但要有用的公共工程计划！
    工人组织应完全脱离军队警察的控制！
    我们必须一劳永逸地从那些贪得无厌的、无情的、背着人民玩弄阴谋的帝国主义者手中夺回他们对人民命运的操纵权。
    根据这一点我们要求：
    完全废除秘密外交，一切条约和协议必须对一切工人和农民公开；
    在工农委员会的直接监督之下，实行工农的军事训练和武装；
    设立军事学校，以便将那由工人团体选出的劳动者训练成为司令员；
    以民兵代替常备军，此民兵应与工厂、矿山、农场等不可分离地连结在一起。

    帝国主义战争是资产阶级贪婪政策的继续和尖锐化。无产阶级的反战斗争是其阶级斗争的继续和尖锐化。战争的开始，改变了各阶级间斗争的形势，且部份地改变了它的手段，但并没有改变目的和基本路线。
    帝国主义的资产阶级支配着全世界。因此照其基本性质看来，未来的战争是一场帝国主义战争。而国际无产阶级政策的根本内容也就是反对帝国主义及其战争。在这个斗争中基本的原则是：“主要的敌人在你们自己国内”，或“你们自己（帝国主义）政府的失败祸害较少”。
    但并非世界上所有的国家都是帝国主义国家。事实正相反，大多数还是帝国主义的受难者。有些殖民地或半殖民地国家将无疑要利用战争来挣脱奴隶的枷锁。他们的战争可不是帝国主义的，而是具有解放意义的。国际无产阶级的责任在于帮助被压迫国家反对压迫者的战争。同样的责任，也适应于对苏联或者在战前战时可能产生的任何其它工人政府的援助，每一帝国主义政府在同工人国家或殖民地国家的战争中遭受失败，都是祸害较少。
    不过帝国主义国家的工人不能经过他们本国政府来援助反帝国主义的国家，不管那两国在这一时期内的外交与军事的关系如何。假使两政府那时正缔结着暂时的、其本质是不可靠的联盟时，则帝国主义国家的无产阶级要继续站在本国政府之阶级反对派立场上，用自己的方法——国际阶级斗争的方法——来援助那非帝国主义的“同盟者”（不仅进行鼓动反对他们那不可靠的同盟者，而且鼓动在殖民地建立工人国家；有时要实行抵制与罢工，有时则放弃抵制与罢工等。）
    在战争中援助殖民地国家或苏联，无产阶级丝毫不与殖民地国家的资产阶级政府或苏联的热月官僚相结合。相反的，他们要对这两者都保持政治上的完全独立。革命的无产阶级给进步的与正义的战争以助力，可赢得殖民地和苏联工人的同情，可增强第四国际在那些地方的威望与影响，且增强它的力量，俾得推翻殖民地国家的资产阶级政府与苏联的反动官僚制度。

    在战争爆发之始，第四国际的支部将不可避免地感到自己孤立：每一个战争都是冷不防地加在全国群众的头上的，且推使他们站到政府机关方面。国际主义者必须逆流前进。但新的大战所带来的灾害与贫穷将在头几个月之内就远超过1914－1918年的流血恐怖，这会很快使人清醒。群众的不满及其反抗将飞速增长。第四国际的支部将站在革命浪潮的前头。过渡要求的纲领将获得迫切的实现性。无产阶级夺取政权的问题将全部毕现。

    在未把人类弄得枯竭或浸没在血泊中之前，资产阶级用民族仇恨和种族仇恨的毒气来污浊世界的大气。今天的反犹太运动，就是资本主义临死痛苦之更恶毒的痉挛之一。
    把种族偏见的根源以及各式民族自大和沙文主义的，特别是反犹太运动的内幕加以不可调和的揭露，应该成为第四国际各支部日常工作之一部份，且是反帝国主义和反战争的最重要的一部分。我们的基本口号仍是：全世界工人联合起来！

十三　工农政府

    “工农政府”的公式，第一次出现于1917年布尔什维克的鼓动中，在十月革命之后则被确定地接受。最终说来，它只是代表已建立起来的无产阶级专政的一个通俗的名称。这个名称的意义主要是在于它着重地指出了构成苏维埃政权基础的无产阶级与农民同盟的观念。
    当不肖门徒们的共产国际妄想恢复那个已为历史埋葬了的“无产阶级与农民的民主专政”时，他们给“工农政府”的公式以一种完全不同的、纯“民主的”亦即资产阶级的内容，拿它来对抗无产阶级专政。布尔什维克－列宁派坚决排斥这种以资产阶级民主主义来诠释的“工农政府”的口号。他们过去认定，现在也认定无产阶级的党如拒绝超出资产阶级民主主义的界限，则它和农民的同盟，便干脆成为资本家的一根支柱，正如1917年的孟什维克[9]和社会革命党[10]，1925－27年中国共产党以及现在西班牙、法国及其它国家中“人民阵线”的情形一样。
    从1917年四月至九月，布尔什维克要求社会革命与孟什维克跟自由资产阶级破裂，并把政权夺到他们的手中。在这个条件之下，布尔什维克党答应在反对资产阶级时候，给予那些充当工农底小资产阶级代表的孟什维克和社会革命党以革命的援助，但绝对拒绝加入孟什维克和社会革命党的政府，或替这个政府负政治的责任。假如孟什维克和社会革命党真的和立宪民主党（自由派）以及国外帝国主义破裂，则他们创立的“工农政府”便只有加速和便利无产阶级专政的建立。但正因为这一点，小资产阶级民主主义的领导人才出全力来反对建立他们自己的政府。俄国的经验已经证明，而西班牙及法国的经验又再度证明：即使在很顺利的条件之下，小资产阶级民主主义的政党（社会革命党、社会民主党、斯大林党、无政府党）也不能够建立一个工农的政府，即，不能建立一个脱离资产阶级而独立的政府。
    但布尔什维克向孟什维克和社会革命党提出的要求“和资产阶级破裂，把政权夺到你们手中！”对群众已有很大的教育意义。孟什维克与社会革命党之顽固的不愿夺取政权，在七月那些日子当中，暴露的太厉害了，因此在群众的舆论之前，确定地宣告了他们的死刑并准备了布尔什维克党的胜利。
    第四国际的中心任务是把无产阶级从旧派领导中解放出来，这种旧派领导的保守主义，与正在瓦解的资本主义底破局的大爆发完全矛盾，它成为历史进程中的主要障碍。第四国际控告那些无产阶级传统组织的主要罪状便是它们不愿和资产阶级底政治的半死尸割裂开来。在这种条件之下，有系统的向那个旧派领导提出要求：“与资产阶级破裂，夺取政权！”就是暴露第二第三及阿姆斯特丹国际[11]底叛卖性质的最重要的武器。因此“工农政府”的口号之能得到我们同意，只有按照它于1917年被布尔什维克提出时的意义，即，把它当作反资产阶级和反资本主义的口号，而绝不是按照后来不肖门徒所给予它的那种“民主的”意义，把它从一座社会主义革命的桥梁改变为社会主义革命道路上的主要障碍物。
    我们要求一切以工农为基础且以工农名义发言的政党及组织，在政治上和资产阶级破裂且走向为工农政府而斗争的道路。在这条道路上，我们答应予他们反对资产阶级反动以全部的支持。同时，我们围绕在那些过渡要求的周围，进行不懈的鼓动。这些过渡要求，按照我们的见解，应该构成“工农政府”的政纲。
    由那些传统的工人组织来产生这样的政府是可能的吗？上面已经说过，过去经验证明：这是极度靠不住的。但人们却不能事先便绝对否认它有理论上的可能性，在完全例外的条件（如战争失败，财政破产，群众革命的压迫）的影响之下，小资产阶级政党，包括斯大林党，也会出乎他们的意愿之外，沿着与资产阶级破裂之路走的更远一些的。但无论如何有一件事是不容置疑的：即使某时某地这种极度靠不住的变态变成现实而依照上述意义的“工农政府”被建造起来，它也只是代表真正无产阶级独裁道路上的一个短促的插话而已。
    但我们毋须多事猜测。围绕着工农政府口号的鼓动，在一切情形下都保有一个巨大的教育价值。而且（它之所以保有这种价值）并不是偶然的。这个一般化的口号完全是循着我们这个时代底政治发展的路线（旧资产阶级政党的破裂和解体，民主制的塌台，法西斯主义的增长，工人之加速地走向更积极和攻势的政治活动）提出来。因此这些过渡要求之每一个要求都引得到一个同一的的政治结论：工人们必须和一切资产阶级的传统政党破裂，以便联合农民建立他们自己的政权。
    想事先预见到群众革命底动员的具体阶段是不可能的。第四国际的支部应该在每一个新阶段上，以批判态度来确定自己的方向，提出一些口号去帮助工人争得独立的政治活动，加深这些政治活动的阶级性，破除改良主义及和平主义幻想，加强先锋队与群众的联系，以及准备以革命夺取政权。

十四　苏维埃

    上面已经说过，工厂委员会是工厂内部底两重政权的要素。因此，它们的存在只有在群众不断增长压力的条件之下才有可能。这种条件对反战斗争的特殊群众团体、物价委员会以及运动中其它一切新的中心言，也同样真实，因为这些团体甫经出现就证明阶级斗争已溢出无产阶级传统组织的界限之外了。
    但这些新的机关中心很快便会开始感到它们不够和缺乏团结力。在保留资产阶级政制的条件之下，任何过渡要求都不能充份实现。同时，社会危机的加深，不仅增加群众的痛苦，而且还增加他们的焦急、坚持和压力。被压迫群众中越来越新的层份会抬起他们的头来，带着他们的要求前进。从来不蒙改良派领袖一顾的几千百万劳苦过度的“小百姓”将不断来敲打工人组织的大门。失业者将加入这个运动。农业工人、那些破产和半破产的农民、城市中的被压迫者、女工、家庭主妇、知识分子中底无产化的一层——所有这些人将找寻统一和领导。
    那末，就算在一个城市的范围内，怎样使种种不同斗争的要求和形式协调一致呢？历史已经答复了这个问题：经过苏维埃。这些苏维埃将把一切斗争团体的代表联合起来。现在还没有人提出另一个不同的组织形式来实现这个目的；而且要想出一个更好的来也委实不可能。苏维埃并不为一个先天的党纲所限制。它向一切被剥削者敞开门户。凡是卷入斗争主流中底一切层份的代表，都穿过这些大门。这种组织随着革命的进展而扩大，其内容则一次再次地更新着。无产阶级的一切政治流派都可以在最广大的民主基础上争夺苏维埃的领导权。因此，苏维埃的口号便是过渡要求的纲领中最高的一项。
    苏维埃只有当群众运动进入一个公开革命阶段的时候才能生长。苏维埃宛如一支轴心，在它的周围联合着千百万劳苦大众，从事于反剥削者的斗争，这些苏维埃自从出现的头一刻钟起，便成为地方政府的，以后又成为中央政府的竞争者和敌对者。假如工厂委员会在工厂里造成一个两重政权，那末苏维埃便在一个国家内开始一个两重政权的时期。
    两重政权是过渡时期底最高点。两种政制——资产阶级与无产阶级的政制——是不可调和地互相反对的。它们之间的冲突是不可避免的。社会的命运全靠这个冲突的结局如何。假如革命失败，资产阶级底法西斯独裁就要跟着来临。假如胜利的话，那末苏维埃政权，也就是无产阶级专政以及社会主义性的社会改造就要发生。

十五　落后国家与过渡要求的纲领

    殖民地与半殖民地国家，就其本质说，乃是落后国家。但落后国家却是帝国主义所统治的世界之一部份。因此，它们的发展，具有综合的性质：最原始的经济形式结合最新式的资本主义的技术与文化。同样情形，也决定了落后国家中无产阶级之政治的斗争：为民族独立和资产阶级民主之最起码的成就所作的斗争，与反对那世界帝国主义的社会主义斗争相结合。在这一斗争中，民主口号、过渡要求以及社会主义革命问题，并不是分成各别的历史时期，而是直接从此到彼地迈进的。中国无产阶级在必须准备苏维埃之前，还刚刚开始组织工会。就这一意义说来，本纲领对殖民地和半殖民地的国家，至少对那些无产阶级已能进行独立政治活动的殖民地与半殖民地国家，是完全适用的。
    殖民地与半殖民地国家的中心任务是土地革命，即：消灭封建残余；与民族独立，即推翻帝国主义的羁绊。这两种任务是紧相联系的。
    简单地将民主政纲予以抛弃，那是不可能的。群众一定要在斗争中去超出这个政纲。国民会议（或制宪会议）的口号，在中国或印度那样的国家，还保有全部力量。这口号一定要同民族解放与土地改革问题不可分离地联系着。在初步，工人们必须用这民主政纲来武装自己。只有工人才能号召与统一农民。站在革命的民主政纲基础上，必须使工人们与“民族”资产阶级对立起来。用革命的民主口号来动员群众，到了某个时期，就能够而且应该产生苏维埃。苏维埃在某一时期的历史作用，尤其是它们对国民会议的关系，将以无产阶级的政治水平，苏维埃与农民的联系以及无产阶级政党的政策之性质来决定。苏维埃迟早要推翻资产阶级的民主。只有苏维埃才能够完成民主革命，同时开启社会主义革命的时代。
    无产阶级斗争中，个别的民主要求与过渡要求之相对的比重，它们互相间的联系与它们提出的次序，都要由每一落后国家的特点与特殊条件来决定，在好大范围内，要由它的落后程度来决定。不过在一切落后国家中，革命发展的一般趋向是能够以不断革命底公式决定的，而不断革命的意义，已被俄国的三次革命（1905年、1917年2月、1917年10月）确定地指出过了。
    共产国际已经用一个典型的例子，昭示过落后国家：它怎样能破坏一个有力的与有希望的革命。当1925－27年中国发生怒涛般的群众斗争时，共产国际未能提出国民会议口号，同时又禁止苏维埃的创立。（按照斯大林的计划说，国民党这个资产阶级的政党，同时可以代替国民会议与苏维埃。）当群众已被国民党镇压以后，共产国际却在广州绘成一幅对苏维埃的讽刺画。广州暴动不可避免地失败了以后，共产国际采取了游击战与农民苏维埃的道路，而这时工业无产阶级完全是消极的。这样踏进了死巷以后，共产国际却利用中日战争的机会，一笔勾销了“中华苏维埃”，不仅将农民的“红军”而且使所谓“共产党”也都臣服于同样的国民党，即资产阶级了。
    共产国际既因与“民主的”奴隶主缔交而背叛了国际无产阶级革命，则同时不得不背叛殖民地民众的解放斗争，它底背叛的方式，实在比以前第二国际所干过的更为无耻。“人民阵线”与“国防”政策的任务之一，就在于将殖民地中的千百万群众变成“民主”帝国主义的炮灰。占人类大部份的殖民地与半殖民地的人民的解放斗争的旗帜，已经确定地转入第四国际之手。

十六　法西斯国家中的过渡要求的纲领

    共产国际底战略家曾经宣布过希特勒的胜利只是走向台尔曼（Thaelmann）[12]胜利的一个步骤，这句话今天听起来已经古远的很了。台尔曼坐在希特勒的监狱里，现在已经有五年多了。墨索里尼已经用法西斯主义把意大利捆绑了16年多。在这整个时期内，第二和第三国际不仅无法领导一个群众运动，甚至还无法产生一个严肃的，多少与沙皇时代革命政党相比拟的非法组织。
    拿法西斯思想的力量来解释这些失败，那是一点理由也没有的。（墨索里尼根本就从来没有提出过什么思想）。希特勒的“思想”从来就没有认真地吸引住工人。民众中那些一时陶醉于法西斯主义的阶层，主要是中等阶层，也已经有充份时间来清醒了。今天某些隐约可见的反对派之仅限于新教徒及天主教会的团体，这一事实不能由“种族”和“血统”这种半疯狂半胡说的理论之力量来解释，而应由民主派、社会民主派和共产国际底理论之可怕的破产来解释。
    在巴黎公社大屠杀后，黑色的反动几乎统治了八年。1905年俄国革命失败之后，劳苦大众之沦于昏迷之境者，也差不多有这样长久的时间。但这两个例子的现象只是一种物力的失败现象，它是为力量关系所决定的。再说，在俄国失败的乃是一个差不多尚在处女阶段的无产阶级。那个时候，布尔什维克派甚至还没有庆祝它的第三周岁。德国的情形就完全不同了，德国的领导是由两大强有力的政党形成的，其中一个已存在了70年，另一个也差不多有15年。这两个党，有千千万万选民跟在它们后面，竟于战斗之前便在精神上瘫痪了，而且不经一战便投降了。历史上还没有记下堪与比拟的灾难。德国无产阶级并不是在战斗中给敌人击溃的，它是被自己政党的胆怯、卑贱、背信所摧毁的。那末它现在对它几乎三代以来惯常相信的一切事物失掉信念，又何足奇？希特勒的胜利反过来巩固了墨索里尼的地位。
    西班牙或德国内部，革命工作的长期失败，只是社会民主党及共产国际底罪恶政策的报应。秘密工作不仅需要群众的同情，还需要其前进层份自觉的热情。但那些历史上已经破产的组织能希望人家给它们以热情吗？凡是以亡命者领袖资格出现的，其中大多数或已堕落入骨，成为克林姆宫以及格伯乌[13]的代理人，或者是那些社会民主党的前任总长，它们还梦想工人们将来能以某种奇迹使他们回到那些已失掉的位置。难道还有一分钟可以想象这些老爷们能够做“反法西斯”革命底未来领袖吗？
    而且整个世界范围内的事变——奥国工人的溃败、西班牙革命的失败、苏维埃国家的堕落——都不能帮助德意两国的内部发生革命高潮。因为德意工人想得到政治情报，多数依赖于无线电播音，所以我们便可以十分有把握地说，莫斯科的播音台所放送的，掺合了愚蠢和傲慢的热月[14]的诳骗，已经成为全能主义国家工人颓丧的一个最有力的因素。在这一方面，也像别的方面一样，斯大林只是充当了戈培尔[15]的助手。
    同时，使法西斯主义得到胜利的阶级矛盾，仍旧在法西斯的政制之下继续发展着，且正在逐渐地掘毁它的基础。群众是比以前更不满了。成百成千能自我牺牲的工人，不顾一切地继续进行着革命的鼹鼠工作。没有直接尝过那旧传统与大希望被粉碎之痛的新生一代，已走在前头。无产阶级革命底分子运动式的准备工作，在沉重的全能主义墓石底下不可抗拒地进行着。但要想把潜伏的力量爆发成公开的叛乱，无产阶级先锋队还必须找到一个新的前途，一个新的政纲和一面新的无疵的旗帜。
    主要的不利条件就在这里。法西斯国家底工人要想选择一个新的政纲是异常困难的。一个政纲是靠经验来确证的。但在全能主义专制制度的国家里正缺乏群众运动的经验。将来多分要靠在某一个“民主”国家中的一个真正的无产阶级胜利来推动法西斯领土上革命的运动。由于一种财政或军事的大灾难，也能发生同样的效果。目前必须进行以宣传为主的准备工作，这种工作只有在将来才能收获大规模的成果。但在这一点上，有一件事是可以确信的：革命浪潮一旦在法西斯国家爆发，将马上成为一股洪流，而且无论在什么情形之下，都不会因为复活已死的威玛宪法之类的试验，而半途中止的。
    正是从这一点出发，在第四国际与那些在破产中苟延残喘的旧党之间，开始发生一种不可调和的分歧。德国流亡者的“人民阵线”是一切可能的人民阵线中最恶毒与最无信义的一种。实质上，它表现一种无能的渴望，希望与一个乌有的自由资产阶级合作。假如这合作得到成功，它也不过给无产阶级准备了一连串西班牙式的新的失败罢了。因此，无情地暴露“人民阵线”底理论和实际的虚伪，乃是反法西斯革命斗争的首要条件。
    当然这并不是说第四国际拒绝把民主口号当作动员反法西斯群众的一种手段。恰恰相反，这一类口号在某些时机是能够尽一种认真的作用的。但民主主义的公式（出版自由，组织工会的权利等）在我们看来只是无产阶级独立运动中底偶然的或插话式的口号，而并不是资产阶级代理人（如西班牙的情形！）套在无产阶级头上的一条民主的绞索。这个运动只要多少具有了群众性质，民主口号便立即与过渡的口号交结起来。我们可以预想，工厂委员会的出现，将在那些旧式的例行公事者从他们的办公室里匆匆出来组织工会之前；苏维埃之普及于德国，将在一个新的制宪会议开催于威玛之前。意大利及其它全能主义与半全能主义国家将也不例外。
    法西斯主义使这些国家陷于政治的野蛮主义之中。但它并没有改变它们的社会结构。法西斯主义是财政资本手里的一个工具，不是封建主手里的一个工具。一个革命的政纲应根据阶级斗争底辩证法，而不应根据那些受了惊的破产者的心理，这点对法西斯国家也一样。第四国际厌恶地排斥那些政治上化装跳舞的方法。这些方法已使斯大林主义者，往日“第三时期”[16]的英雄，轮流着戴着天主教徒、新教徒、犹太人、德国国家主义派、自由派的假面具出场——他们这样做只是为了掩护他们那一个并不讨人喜欢的脸相。第四国际经常而且到处在其自己的旗帜下出现。它公开的向法西斯国家内的无产阶级提出它自己的政纲。全世界的进步工人都已坚决地相信，将来只有在第四国际的领导底下才能推翻墨索里尼、希特勒以及他们的代理人和模仿者。

十七　苏联与过渡时期诸问题

    苏联以一个工人国家的资格从十月革命中出现。生产手段的国有，这一个社会主义发展的必须的前提条件，开展了生产力迅速生长的可能性。但同时这个工人国家的机关，却已经历了彻头彻尾的堕落；它已由一种工人阶级的武器，变成一种反对工人阶级底官僚暴力的武器，而且愈来愈成为一种对国家经济怠工的武器了。一个落后和孤立底工人国家的官僚化以及官僚之转成为全能的特权阶级——这不仅在理论上，此刻就是在实际上，也是一个国家建设社会主义这个理论之最有力的反驳了。
    苏联就这样地包含着可怕的矛盾。但它仍旧是一个堕落了的工人国家。这是一种社会性的诊断。至于政治性的预断即具有一种两者择其一的性质：或者是官僚制度愈来愈成为世界资产阶级在工人国家中的一个机关，它将推翻财产的新形式，且把国家推回到资本主义；或者工人阶级将摧毁官僚制度，开启到社会主义之路。
    在第四国际的各个支部看来，莫斯科审判案之发生毫不足奇，且并不把它当作克林姆宫独裁者个人疯狂的结果，而把它看做热月的合法的产物。它们是从苏维埃官僚内部底不可忍受的冲突中生长出来的，而这些冲突又反映官僚与人民间的矛盾，以及“人民”自己当中正在加深的矛盾。这些审判案底流血的“疯狂”性质，可以测度那些矛盾底紧张性，同时由此也可以预知那个大结局的行将到来。
    那些拒绝回莫斯科底前任克林姆宫驻外代表的公开发言，已用他们的方法，无可辩驳地证明了在官僚中已发现了一切政治思想形态：由真正的布尔什维克主义（埃乃斯·来士Ignace Reiss）[17]一直到十足的法西斯主义（F．布田科（F. Butenko）[18]）。官僚内部的革命份子只是极小的少数，他们消极地反映着无产阶级的社会主义利益。不断生长的法西斯反革命份子，以更大的一贯性来表现世界帝国主义的利益。这些准备充当买办角色的候补人，并不是毫无理由的，认为新的统治层只有在吸收“西方文明”，即吸收资本主义的名义之下抛弃国有化，集体化和对外贸易的独占权，才能保证他们的特权地位。在这两极之间还有一些中间的散漫的孟什维克－社会革命党－自由派的倾向，这些倾向都以资产阶级民主主义为归趋。
    在这个所谓“没有阶级”社会的下层里，毫无疑问地也有极类似于官僚分派的集团存在，只不过表现得较为缓和且其配比正相反罢了，自觉的资本主义倾向主要的是集体农场（kolkhozi）中兴旺的部份，而且只占人口中微小的少数。但这一层份却给那些以普遍贫困为代价而积蓄个人财富的小资产阶级倾向提供了一个广大的基础，而且这些倾向还得到官僚的自觉的鼓励。
    高踞于那个愈来愈扰乱社会平衡底高度矛盾的制度之上的热月寡头贵族，现在主要地已缩成为斯大林的波拿巴主义的集团，它以恐怖主义的办法来苟延残喘。最近的司法罗织，其目的是在打击左派。清除右派反对派领袖的目的也是一样，因为老布尔什维克的右派集团，从官僚的利益及倾向的观点看来，也代表一种左的危害。波拿巴主义的集团为自存计，同时又因为害怕它自己的布田科之流的右派同盟者，便迫得把老布尔什维克的一整代，几乎一个不留地杀掉，这一事实无可辩驳地证明了革命传统在群众中的活力，同时也证明了群众的继长增高的不满。
    西欧的小资产阶级民主派，昨天还把莫斯科审判案验明为毫无掺杂的纯金，今天又坚执地反复说明“苏联内部既没有托洛茨基主义也没有托洛茨基派”。但他们却无法解释何以每次清党都是在与托洛茨基主义危险斗争这面旗帜下进行。假如我们把“托洛茨基主义”当作一个已完成的纲领，或甚而当作一个组织来考察，那末毫无疑义，“托洛茨基主义”现在在苏联还是极端微弱的。但它之所以有不可摧毁的力量，就因为它不但表现着革命的传统，而且还表现着今天俄国工人阶级底真正的反对态度。从克林姆宫集团的观点看来，工人们反官僚所积聚的社会仇恨，恰好就构成了“托洛茨基主义”。它带着极厉害的与确有根据的畏惧心理，害怕工人底深刻而模糊的不满，与第四国际组织发生了联系。
    老布尔什维克一代的处死，以及中年和青年一代革命代表的处死，已打破政治平衡，使之更有利于官僚中的右派——资产阶级及其全国的同盟者。我们可以想见他们，即右派，将在下一时期以更大的决心，设法改变苏联的社会主义性质，并使它更近于法西斯形式底“西方文明”的模样。
    从这个前途出发，则“保卫苏联”的问题便得到了很具体的性质。假如明天资产阶级法西斯派——就称它“布田科派”吧，想夺取政权，那末“来士派”就不可避免地要列阵于街垒的反对面。虽则它或许暂时做了斯大林的联盟者，但它却不是保卫波拿巴主义的集团而是保卫苏联的社会基础，即保卫那一份从资本家那里夺来而变为国有的财产。假如“布田科派”确实与希特勒联盟，那末“来士派”将在国内和世界斗争场上内保卫苏联以抵抗军事干涉。除此以外，采取任何其它路线都是一种叛卖。
    这样说来，在严格规定的例子中，虽不可事先否认有和官僚中热月的部份建立“联合阵线”以抵抗资本主义反革命公开进攻的可能性，但在苏联的主要政治任务，还是在推翻这个同一的热月官僚。它的统治多延续一天，则经济中底社会主义成份的基础便多一天腐蚀，并增加资本主义复辟的机会。而共产国际正走上这个方向：它在绞杀西班牙革命以及败坏国际无产阶级斗志的行为中，充当了斯大林主义集团的代理人及同谋者。
    正如在法西斯国家中的情形一样，官僚的主要力量并不在它的本身而在于群众的幻灭，以及他们之缺乏一个新的远景。斯大林的政治机关，除了更为放肆的野蛮之外，它与那些法西斯国家的，并无什么不同，因此正如在法西斯国家一样，将来多分要由国外事变来推动苏联工人的革命兴起。在全世界范围之内，反对共产国际的斗争，今天已是反斯大林派独裁斗争的最重要的一部分。许多征兆已经显示出来，因为共产国际没有直接格柏乌的基础，所以它的塌台将在波拿巴主义集团以及整个热月官僚制度的塌台之前。

    苏联革命底新的高涨，将无疑地在反社会不平等和反政治压迫底斗争的旗帜下展开。打倒官僚的特权！打倒史达哈诺夫运动！打倒苏维埃贵族及其等级！给一切劳动形式以更大的工资平等！
    争取工会及工厂委员会的自由，争取集会权利和出版自由，这种斗争将在争取恢复和发展苏维埃民主的斗争中展开。
    苏联官僚以希特勒和戈培尔式普选权的虚构，来代替苏维埃这个阶级机关。现在不仅须恢复苏维埃底自由的民主形式，而且还须恢复它的阶级内容。正像过去曾禁止资产阶级及富农参加苏维埃一样的，现在必须把官僚及新兴贵族逐出苏维埃。在苏维埃内只能给工人、集体农场下层份子、农民及红军士兵的代表以位置。
    如果不给苏维埃中的各个政党合法化，那就不能使苏维埃民主化。工农将由他们的自由投票，来表明他们所承认的苏维埃政党是哪些政党。
    根据生产者及消费者的利益，从上到下，修正计划经济！工厂委员会应该恢复监督生产的权利。根据民主方法组织起来的消费合作社，应监督生产品的品质和价格。
    按照参加集体农场底工人的意志和利益，改组集体农场！
    应以无产阶级国际主义的政策来代替官僚底反动的国际政策。公布克林姆宫的全部外交函件。打倒秘密外交！
    热月官僚导演的一切政治审判案，在完全公开与坦白和正直的辩论的光照之下，重新审定。只有被压迫群众底胜利的革命起义，才能恢复苏维埃政制，并保障它向社会主义作更进一步的发展。现在只有一个党能够领导苏维埃群众起义，这个党就是第四国际党！
    打倒该隐！（Cain，圣经上杀弟的人——译者注）——斯大林的官僚匪党！
    苏维埃民主万岁！
    国际社会主义革命万岁！

十八　反对机会主义与无原则的修正主义

    法国里昂·布鲁姆的政见和政绩，又一次表明出改良主义派甚至从历史底极悲惨的教训中，也不能学到什么。法国社会民主党奴颜婢膝地抄袭德国社民主党的政治，行且得到同一的结果。在这几十年内，第二国际便一贯地和资产阶级民主政制缠结在一起，事实上已成了它的一部分，而且正在和它一道腐烂。
    第三国际却在资本主义的恐慌已确定地把无产阶级革命放在议事日程上的时候走上改良主义的道路。共产国际今天在西班牙及中国的政策——匍伏于“民主”及“民族”资产阶级之前的政策——表明共产国际也同样不能进一步学到什么，而且也不能改变自己。苏联官僚已在苏联成为一种反动势力，在世界范围内它也不能尽一种革命作用了。
    无政府工团主义[19]一般地已经过了同样的演变。在法国，里昂·石屋（Leon Jouhaux）[20]的工团主义官僚，久已成为工人阶级中的一个资产阶级代理机关。在西班牙，无政府工团主义已经抖去它底外表的革命主义，一变而为资产阶级民主四轮车上的第五轮。
    以伦敦局为中心的中派[21]组织，只是代表社会民主党或共产国际之“左”的附属物。他们已表明完全无能去弄清国际形势的真相，并从此得出革命的结论。它的登峰造极的代表就是西班牙的马克思主义统一工党，这个党已在革命的条件之下，证明它完全不能追随一条革命的路线。

    世界无产阶级所长期遭受的悲惨失败，已命定那些官式组织采取更大的保守主义，同时驱使那些幻灭的小资产阶级“革命家”去追求“新路”。这正如通常在反动和衰落时期所见的情形一样，庸医和江湖术士在四面八方涌现出来，要求修正革命思想的整个路线。他们不从过去学习，而干脆地“排斥”过去。有些人发现马克思主义的矛盾，另些人又宣布布尔什维克主义的塌台。有些人把那些出卖革命的人所犯的错误诿责于革命学说；另一些人则大骂医药，因为它并未保证一种得心应手和大演奇迹的治法。更为大胆的人则答应去发明一种万应灵药，并且预先主张停止阶级斗争。有许多“新道德”的先知们，正准备靠伦理的以毒攻毒的办法去复活工人运动。这些使徒们多数在未抵战场之前已把自己弄成功为一个道德的病夫。于是，那些久已湮没在马克思派社会主义前期底故纸堆中的药方，便在“新路”的外貌之下贡献给无产阶级。
    第四国际向第二、第三、阿姆斯特丹，以及无政府工团主义等国际的官僚，向它们的中派扈从；向不改良的改良主义，与格柏乌联盟的民主制度，并不和平的和平主义，替资产阶级服务的无政府主义；向那些平生对革命怕的要死的“革命家”，宣布不可调和的战争。所有这些组织，都不是未来成功的保证，而只是过去的腐朽残余。战争与革命的时代将把它们一扫清光。
    第四国际不寻求也不发明万灵药。它完全站在马克思主义的立场上，把它当作唯一足以令人了解实际、揭露失败真相以及自觉地准备胜利的革命学说。第四国际继续布尔什维克的传统，因为他是第一次向无产阶级表演如何夺取政权的。第四国际扫除那些庸医、江湖术士、以及那些不请自来的道德老师。在一个以剥削为基础的社会中，最高的道德就是社会革命的道德。凡是足以提高工人阶级自觉，而使他们相信自己力量，使他们决心在斗争中作自我牺牲的一切方法都是好的，凡是使被压迫者在压迫者之前表示畏缩和卑屈；凡是破坏群众反抗和不满精神；凡是以领袖的意志代替群众意志；以强迫代替说服；以蛊惑和罗织代替真实底分析的方法，都是不可容许的。因此，出卖了马克思主义的社会民主党，以及成了布尔什维克主义反面的斯大林主义，是无产阶级革命及其道德的死敌。
    正面地面对现实；不要寻找最少抵抗的捷径；以真名呼实物；要把真理告诉群众，不管真理如何苦；不要害怕阻难；从小事到大事都要真诚：把我们的纲领建立在阶级斗争的逻辑上：行动的时刻一到便要勇敢——这些就是第四国际的原则。它已表明它能够逆流前进。就要来临的历史浪潮将把它高高地举起。

十九　反对教派主义

    在无产阶级历史组织底叛卖影响之下，在第四国际的周围，已有种种不同的教派情绪及集团，生长或再生出来。它们骨子里是反对争取部份要求和过渡要求，即，反对在工人阶级的目前情况中，争取他们的基本利益和需要。在教派主义者看来，准备革命就是使自己相信社会主义之优越。他们主张不理睬“旧”的工会，即，不理睬几千百万有组织的工人。好像群众还能够生活在实际阶级斗争底环境之外似的——他们对改良派组织的内部斗争淡然置之——彷佛我们不干预群众的日常斗争便能够争取他们过来似的——他们拒绝在资产阶级民主主义与法西斯主义之间作一区别——彷佛群众在任何方面都不会觉得有所不同似的。
    教派主义者只能分辨两种颜色：红和黑。他们把实际简单化，为的使自己不受诱惑。他们拒绝在西班牙的交战阵营间来一个区别，所持的理由就是这两个阵营都有一种资产阶级的性质。他们拿这同样的理由认为必须在日本和中国战争中保持中立。他们拒绝否认苏联与帝国主义国家间底原则性的不同，而且为了苏维埃官僚采取反动的政策之故，他们拒绝反对帝国主义的进攻以保卫十月革命所产生的新的财产形式。他们自己不能找到门路接近群众，却拼命骂群众不长进以致没有革命的观念。
    这些无生气的政治家们，一般地都用不着那一座以过渡要求为形式的桥梁，因为他们根本无心跨到彼岸去。他们只是在一个地方鬼混，以反复背诵那千篇一律的贫乏而抽象的词句为满足。在他们看来，政治事变是一个评论的机会而不是一个行动的机会。既然那些教条主义者，与一般的荒唐鬼和奇迹大家一样，每走一步都在现实之前倾跌，他们便生活在一种永远愤激的状态中，抱怨“制度”和“方法”，而且不断打滚于小阴谋中。在他们自己的圈子里，他们惯常实施一种专制的制度。教派主义的政治虚脱症给机会主义者的虚脱症以补充，有似影之随形，显示它并没有什么革命的远景。在实际政治之中，教派主义者无论在什么时候，总是与机会主义者，尤其与中派主义者联成一气来反对马克思主义的。
    许多从第四国际桌子上偶然捡些面包屑来滋养一下的教派主义团体和派系，过着一种“独立”的组织生活，他们自命不凡，但缺乏任何胜利机会。布尔什维克－列宁派不想浪费时间，所以平心静气地让这些团体自生自灭。但教派的倾向将来也会在我们自己队伍中发现，而且在个别支部的工作中会发生很坏的影响的。和他们再也不能妥协，连一天也不能妥协。正确的工会政策，乃是归依第四国际的一个基本条件。谁不找寻并寻得到群众去的道路，谁就不是一个战士，而是党的累赘。拟定一个政纲，并不是为编辑部或讨论俱乐部的领袖着想，而是为数千数百万人的革命行动着想。肃清第四国际队伍中的教派主义以及无可救药的教派主义者，乃是革命成功的一个起码条件。

二十　开辟到女工之路！开辟到青年之路！

    由西班牙革命底“领袖们”一手造成的西班牙革命的失败，法国人民阵线的可耻的破产，以及莫斯科司法骗局的暴露——这三件事合起来给了共产国际一个不可救治的打击，而且偶然的给了它的同盟者：社会民主党以及无政府工团主义者一些重伤。当然这并不是说这些组织的党员将立即转入第四国际。较老的一代已经尝遍可怕的失败，将大批地离开革命运动。而且，第四国际决不想转变为一个革命的伤兵、幻灭的官僚政客底收容所。恰恰相反，为了预防目下充满于旧组织机关内的小资产阶级份子有注入我党的可能起见，必须采取严格的预防手段：对非工人的，尤其是从前党官僚出身的候补党员，要延长对他们的考察时间；禁止他们在头三年内充任任何负责职务等。第四国际里现在没有将来也不会有政客、旧国际的脓包的任何地位。只有那些愿意为运动而生，不愿损运动以利己的人，才能走近我们。革命工人应该感觉到自己是主人。我们的组织向它们广开门户。
    当然，甚至在那些曾经一度站到最前列的工人们当中，也有不少疲倦和幻灭的。他们至少在下一时期将仍旧会是一个袖手旁观的人。当一个政纲或一个组织衰亡的时候，负担这政纲和组织的一代人也和它们一道衰亡了，革命运动要靠那些对过去不须负责的青年人来恢复活力了。第四国际特别关心于无产阶级青年一代。它的全部政策都力求唤起青年相信他们本身的力量和未来。只有青年人新鲜的热情和进取的精神，才能保障斗争的初步胜利；而只有这些胜利才能把老一代的最优秀份子送回革命的道路。过去如此，将来也如此。
    那些机会主义的组织，由于他们的本性使然，其主要的注意力集中于工人阶级的上层，因此它们忽视青年和女工。但资本主义的没落却给那些靠工资过活的及管理家务的妇女以最沉重的打击。第四国际的支部应该在工人阶级内部最受剥削的层份中，因此应该在女工当中，寻求支持的基础。他们将在此处发现热心、无我及决心牺牲的无尽宝藏。
    打倒官僚及钻营禄位主义！开辟到青年之路！转向女工去！这些口号大书特书地写在第四国际旗帜上面。站到第四国际旗帜底下来呵！

二十一　站到第四国际的旗帜底下来！

    怀疑论者问：但是创立第四国际的时机已经到了吗？他们又说“人工地”创立一个国际是不可能的：它只能在大事变中产生云云。一切这些反对论调只能表明那些怀疑论者不配建立一个新国际而已。他们几乎干什么都不配。
    第四国际早已在大事变——无产阶级在历史上的最大失败——中生长。这些失败的原因就在旧领导的堕落和背信中找出来的。阶级斗争不容有一息的中断。对革命的目的来说，第三国际已跟着第二国际死亡了，第四国际万岁！
    但是宣布它创立的时机已经到来了吗？......这些怀疑论者还不肯静下来。我们答说，第四国际用不着被“宣布”。它已经存在而且正在斗争。它薄弱吗？是的，它底队伍的人数并不多，因为它还年轻。他们主要地还是些干部。但这些干部却是未来的保证。除了这些干部之外，在这个星球上目下尚没有一个革命派真正够得上这个名字的。我们的国际在数量上虽仍微弱，但在理论、政纲、传统、以及在其干部的无比历练上是强有力的。谁在今天看不到这一点，那就让他立即站开去罢。一到明天，事情就会更加明白的。
    第四国际今天就已受尽斯大林派、社会民主党、资产阶级自由派和法西斯派应得的仇视。在任何人民阵线中，没有也不能给它留一点位置。它不可调和地向一切拴在资产阶级裙带上的政治集团宣战。它的任务——废除资本主义的统治。它的目的——社会主义。它的方法——无产阶级革命。
    没有内部民主——就没有革命的教育。没有纪律——就没有革命的行动。第四国际的内部结构是以民主集中制底原则为基础的；在讨论上充份自由，在行动上完全一致。
    人类文化的当前危机，就是无产阶级领导的危机。团结在第四国际内的先进工人，向他们的阶级指出这个危机的出路。他们贡献一个纲领，这个纲领就是建立在无产阶级斗争以及全世界求解放底一切被压迫者斗争的国际经验之上的。他们贡献出一面无疵的旗帜。
    各国男女的工人，走到第四国际的旗帜底下来吧，它将是你们行将胜利的旗帜！

[1] 「新政」（New Deal），指一九三三年罗斯福就任美国总统后所施行的那套挽救空前严重大危机的政策。内容主要有：举办公共工程来吸收失业工人，缩短工作时间，规定最低工资标准，禁止童工，保障工人与资方集体谈判的权利，鼓励农民领取政府津贴来自动减少农作物的产量，政府收购及储存剩余粮食，由联邦政府监督在全国实行失业保险及其它社会保险方案，废除金本位，实行温和的通货膨胀以刺激市场，政府监督银行和股票交易所，政府监督托辣斯，改革税收制度，改革文官制度，改革法院等等。可以说，「新政」是集资本主义的改良主义之大成，也是开战后所谓「新资本主义」之先河。

[2] 阿比西尼亚（Ethiopia），即埃塞俄比亚，一九三五年十月遭意大利军队侵略，次年五月全国被占领，到一九四一年才复国。

[3] 马克思主义统一工党（The Workers Party of Marxist Unification （POUM））是三十年代西班牙一个中派主义（参看注廿一）的党，曾在西班牙革命内战中起重大作用。该党的党员大部分是工业最发达的加泰隆省内的工人，领导人则主要是过去西班牙共产党的领导人后来不满意史大林某些政策的，其中有些曾一度参加托洛次基派。该党一方面对共产党作左的批评，但在最重要的实际政策上则与他们一样，例如参加资产阶级所支配的联合政府等。一九三七年六月，该党整批领导人遭苏联派驻西班牙的特务直接逮捕，同时被联合政府宣布为非法组织。其领袖安德烈·宁随即被苏联特务杀害。

[4] 人民阵线（Popular Front）是一九三五年法国工人阶级各党（共产党和社会党），与资产阶级自由派（激进社会党）所成立的联盟组织的名称。这种阶级合作路线随后被同年举行的共产国际第七次世界大会采纳为正式的总路线，一直施行到一九三九年史大林与希特勒签订协定时为止。二次大战结束后，各国共产党按照史大林的指示，又在各种不同名义之下恢复这种路线。

[5] 美国产业工会运动（CIO）──从十九世纪八十年代到二十世纪三十年代之初，美国主要的工会组织是美国劳工联合会（劳联，AFL）属下的行业性工会。这些工会领袖是一些充满阶级妥协精神的极端保守而且专制的官僚，会员限于熟练工人。一九二九年经济大恐慌爆发后，工人群众的思想显著地激进化起来，不但在政治上左倾，而且迫切要求成立比较富于战斗性的产业性工会，把不熟炼的工人和脑力劳动者也组织起来。为了防止这个群众运动落到革命份子手中，罗斯福总统出面支持改良派的工会运动，劳联一部份领导人也转过来领导组织产业工会的运动。一九三五年底成立产业工会委员会。他们起初在劳联范围内活动，争取在产业基础上来把旧工会改组。但劳联主席死硬反对，甚至为此开除了共有一百万会员的十个全国总工会。于是产业工会委员会成为独立的工会联合机构。一九三八年正式成立一个新的全国总工会，即产业工会大会（产大，CIO）。后来，产大的战斗性日渐降低，劳联也不再死硬排斥不熟练工人和产业性工会组织，两者终于在一九五五年底合并成为劳联产大。

[6] 共产国际（第三国际，Comintern），一九一九年在列宁领导下成立，作为全世界的无产阶级革命党，代替那已经丧失进步作用而且分崩离析了的第二国际。各国共产党本来都是共产国际的支部。共产国际的总部设在莫斯科。在一九一九至一九二二年间，尽管苏联处于内战和不稳定的局面中，共产国际的世界代表大会每年都能举行。这四次大会的决议案，是共产主义革命纲领的基础，自从史大林官僚集团当权后，世界大会就不再依期举行。第五次大会延迟到一九二四年，第六次一九二八年。同时，共产国际逐步变成苏联官僚对外政策的辅助工具。一九三五年所举行的第七次大会，采取「人民阵线」作为资本主义国家中的总路线，当时托洛次基便宣布这次大会实际上是结束共产国际的大会。此后果然共产国际就再没有举行过世界大会了。一九四三年（第二次世界大战中），史大林为了讨好美英帝国主义，正式将共产国际解散。

[7] 来翁·布鲁姆（André Léon Blum ）是三十年代法国社会党的领袖，一九三六至三七年间任人民阵线政府总理，一九五○年去世。

[8] 第二国际（劳工与社会主义者国际，Second International），成立于一八八九年，作为第一国际（国际工人协会，一八六四至一八七六年）的继承者。第二国际是各国（主要是欧洲）社会民主党之间的一个很松懈的联合组织，把革命派和改良派都容纳在内。最强大并有权威的支部是德国社会民主党。一九一四年世界大战爆发，主要的各国支部都支持本国资产阶级政府的战争行动，违背了最基本的国际主义的原则，于是第二国际的进步作用告终，国际组织也实际瓦解。一九二三年恢复国际组织，但已成为十足的改良派了。

[9] 孟什维克（Mensheviks）──俄国社会民主党的第二次代表大会上（一九○三年）分裂为布尔什维克（即多数派）和孟什维克（即少数派），前者由列宁领导，后者由马尔托夫领导。后来两派的分歧越来越大，布尔什维克代表坚决的无产阶级革命派，而孟什维克渐渐变成小资产阶级民主改良派。最后，布尔什维克领导十月革命，建立苏维埃政权，本身改名为共产党，孟什维克与资产阶级合作，反对苏维埃政权，仍留在第二国际内。

[10] 俄国社会革命党（Social Revolutionaries）成立于一九○○年，它的思想初期大体上继承民粹派的传统，抱有社会主义理想，希望靠一般的人民（以农民为主）的力量使俄国避免资本主义化，以俄国古老的村落共同体为基础，直接实行社会主义。它反对马克思主义关于资本主义历史进步作用和无产阶级革命使命的理论。后来它主要的政纲就是要求土地国有化，和实行既非资产阶级又非无产阶级的民主主义。在一九一七年二月革命后，社会革命党成为一个非常庞大而无定形的组织，在农民和士兵中有巨大势力。右派社会革命党领袖坚持与资产阶级合作，参加临时政府，反对苏维埃夺取政权，他们的政纲变成空话，结果群众渐渐被布尔什维克争取过去。左派社会革命党支持十月革命，并在初期参加苏维埃政府，但一九一八年三月因反对对德和约而退出政府，七月举行暴动，转入反革命阵营。

[11] 阿姆斯特丹国际（Amsterdam International），即一九一九年复活后的国际工会联合会（职工国际），因总部设在阿姆斯特丹，故名。这是个改良派的组织，受第二国际影响，极端反共反苏。第二次世界大战爆发时已实际停止活动，到一九四五年世界工会联合会成立时正式解散。

[12] 台尔曼（Thaelmann）是纳粹上台前德国共产党的领袖及总统候选人，执行史大林的路线，致使欧洲最强大的工人阶级和共产党在法西斯面前不战而降。台尔曼一九三三年被纳粹投入集中营，于一九四五年被处死。

[13] 格柏乌（GPU），在这里泛指苏联的政治警察。苏联政治警察机关先后使用多种不同的名称，在一九二二年至一九三四年之间称为国家政治保卫局，其简称GPU译音为格柏乌。格柏乌本来是用来镇压真正的反革命份子的，后来在史大林派官僚手中变成无恶不作、凶残之极的反动工具，主要用来对付真正的革命者、一切政治上不同意见的人，以及任何受官僚集团怀疑或不喜欢的人。堕落后的共产国际便完全受格柏乌控制。

[14] 热月（Thermidorian），是十八世纪末法国大革命时所采用的革命历的第十一月份的名称。一七九四年特尔米多月九日，罗伯斯比尔的革命政权被推翻，法国政局开始向右转，最后造成拿破仑上台及第一共和国灭亡。特尔米多事变表示从革命转为反动，但没有达到反革命，因为革命所创造的新社会制度仍然保存着。托洛次基常拿苏联史大林主义的反动和特尔米多相比。

[15] 戈培尔（Goebbels）是纳粹党的宣传部长，纳粹覆亡时自杀。

[16] 「第三时期」（Third Period）──这是史大林派的一种看法和一种路线。一九二八年，他们宣称战后资本主义世界进入了「第三时期」，即无可挽救的危机和立即灭亡的时期。根据这个估计，共产国际命令各国共产党采取极左冒险主义的政策，希望迅速取得政权。这路线造成许多恶果，最重要的是在德国，他们大大低估了纳粹党的威胁，却指社会民主党为「社会法西斯」，完全抛弃了工人阶级统一战线的策略，结果让希特勒登台。「第三时期」路线施行到一九三四年，然后被右倾的「人民阵线」路线代替。

[17] 来士是共产国际和格柏乌派驻西欧担任秘密工作的一名高级人员，是真正为了社会主义革命事业而参加格柏乌工作的战士。他因为厌恶史大林的反动统治，尤其是对一九三六年开始的莫斯科审判案大寃狱深刻反感，下决心脱离史大林官僚机关，参加建立第四国际的队伍。一九三七年七月，他从巴黎寄信给苏共中央委员会宣布他的转变，同时在西欧秘密工作人员中策动同样的转变。九月四日，他被史大林派遣的凶手诱往瑞士洛桑附近杀死。

[18] 布田科是苏联外交使馆中一名武官，脱离苏联官僚集团后，完全转变到法西斯主义立场上。

[19] 无政府工团主义（Anarcho-syndicalism）和一般的无政府主义一样，反对任何议会行动，反对政党，此外，它认为工会的独立行动足以把工人阶级从资本主义束缚中解放出来，并设想一种由工会管理的新社会秩序。

[20] 来翁·石屋（Leon Jouhaux）是法国总工会的总书记，从一九○九年起到第二次世界大战为止。于一九五四年去世。

[21] 中派是工人运动（以及其外围的激进运动）中处于改良主义和马克思主义之间的任何派别。马克思主义代表工人阶级的长远利益，改良主义是工人官僚和工人贵族的立场。中派主义却没有独特的社会基础，它是工人之中某一层次正在从左向右转变中的过渡立场，因此有左倾中派主义和右倾中派主义的分别。

回目录　下一篇（《过渡纲领》大陆译本）


资本主义的垂死呻吟和第四国际的任务（第四国际成立大会通过的过渡纲领，1938年9月3日）

资本主义的垂死呻吟和第四国际的任务

第四国际成立大会通过的过渡纲领

（1938年9月3日）

（编者按：这个纲领是目前各国托洛茨基主义运动的基本纲领，在托派文件中一般称之为“过渡纲领”）

· 社会主义革命的客观先决条件
· 无产阶级及其领导
· 最低纲领和过渡纲领
· 工资和工时的活的计算法
· 过渡时期的工会
· 工厂委员会
· “营业秘密”和工人对工业的监督
· 没收个别资本家集团的财产
· 没收私人银行和信贷体系国有化
· 纠察线—警卫—工人民兵队—武装无产阶级问题
· 工农联盟
· 反帝和反战斗争
· 工农政府
· 苏维埃
· 落后国家和过渡要求的纲领
· 在法西斯国家里的过渡要求纲领
· 苏联和过渡时期问题
· 反对机会主义和无原则的修正主义
· 反对宗派主义
· 开辟通向女工的道路！开辟通向青年的道路！
· 站到第四国际的旗帜下来！

社会主义革命的客观先决条件

    整个世界政治形势的主要特点是无产阶级的领导发生了历史性的危机。
    总的说来，无产阶级革命的经济先决条件已经成熟到在资本主义制度下可能达到的最高程度。人类的生产力已陷于停滞。新的发明和改进已经不能提高物质财富的水平。在整个资本主义体系发生社会危机的情况下，时机性的危机使广大群众日益贫困和痛苦。日益扩大的失业反过来加深了国家的财政危机，损害了本已不稳定的货币制度。民主政权和法西斯政权都同样跌跌撞撞地从一个破产走向另一个破产。
    资产阶级本身一无出路。在已经被迫把最后的赌注押在法西斯主义这张王牌上的国家里，资产阶级现在正闭着眼睛冲向一场经济和军事的灾难。在历史上享有特权的国家，也就是说在一定时期内资产阶级仍然经得起牺牲国民积累而推行民主政治的国家里，所有传统的资产阶级政党都处在几乎濒于意志瘫痪的窘困状态。“新政”尽管在初期貌似坚决，其实不过是一种特殊形式的政治窘困，只有在一个资产阶级积累了无穷财富的国家里它才有可能出现。目前的危机虽然还远没有发展到最严重的阶段，却已经说明“新政”政治（如法国的人民阵线政治）并没有能开辟一条走出经济死胡同的新出路。
    国际关系也同样不美妙。在资本主义分崩离析日益紧张的形势下，帝国主义之间的矛盾已经达到一种无法解决的地步，到局势严重时个别的冲突和局部的血腥骚乱（如埃塞俄比亚、西班牙、远东和中欧发生的情况）势必就会汇合成为一场世界规模的燎原大火。资产阶级当然知道一场新战争会给它的统治带来致命的危险。但是，比起1914年的前夕来，这个阶级现在更没有能力避免战争了。
    一切关于建立社会主义的历史条件还不“成熟”的说法，都是出于无知或有意识的欺骗。资产阶级革命的客观先决条件不仅已经“成熟”，而且已经开始有些腐烂了。尤其是在下一个历史阶段，如果不进行社会主义革命，人类的整个文化就有遭到浩劫的危险。现在，危机轮到了无产阶级——主要是它的革命先锋队头上。人类的历史危机已经化为革命领导的危机。

无产阶级及其领导

    革命前的社会状态所特有的社会危机完全摧残了资产阶级的经济、国家和政治，以及它的国际关系。在把革命前的状态改变为革命状态的道路上，主要障碍是无产阶级领导的机会主义性质：它在大资产阶级面前表现的小资产阶级懦弱性，以及甚至在大资产阶级垂死呻吟时还同它有不忠实的联系。
    在所有国家中，无产阶级都由于严重的动荡不安而遭到破坏。亿万群众一再走上革命的道路，但是每一次他们都受到了他们本身保守的官僚机器的阻挠。
    1931年4月以后，西班牙的无产阶级曾经进行了一系列的英勇活动以图夺取政权和支配社会的命运。但是，它自己的政党（社会民主党、斯大林主义者、无政府主义者）各以自己特有的方式起了阻碍作用，从而为佛朗哥的胜利铺平了道路。
    在法国，特别是1936年6月静坐罢工的巨大浪潮说明无产阶级已经完全准备推翻资本主义制度。但是，居于领导地位的组织（社会党、斯大林主义者和工团主义者）在人民阵线的招牌下至少暂时将革命的潮流引导到了便于控制的方向，并且挡住了这股潮流。
    在美国，史无前例的静坐罢工的浪潮和产业工会主义（产业工会联合会）的惊人的迅速发展，最无可辩驳地表现了美国工人为了胜任历史交给他们的任务所作的本能的努力。但是，在美国居于领导地位的政治组织（包括新建立的产联在内）也千方百计阻挡群众的革命压力，并且使这种压力归于无效。
    由于共产国际明确地倒向资产阶级秩序的一边，由于它在全世界，尤其是西班牙、法国、美国和其他“民主”国家扮演的无耻的反革命角色，为世界无产阶级造成了特别的新困难。“人民阵线”在十月革命的旗帜下推行的妥协政治活动注定无产阶级必然要无能为力，从而为法西斯主义廓清道路。
    一方面是“人民阵线”——另方面是法西斯主义；这是帝国主义反对无产阶级革命斗争中的最后的政治手段。但是从历史观点来看，这两个手段都只能权宜一时。在法国，在自由帽[1]者的标志下，正如在德国在卍字旗的标志下一样，资本主义在继续腐朽下去。唯有推翻资产阶级才能找到出路。
    群众的前进方向首先决定于日趋腐朽的资本主义的客观条件，其次决定于旧工人组织的背叛的政治活动。在这些因素中，第一个因素当然是决定性的，历史发展规律比官僚机构要有力。不论社会主义的叛徒所用方法可能多么不同——从布鲁姆的“社会”立法到斯大林的审判阴谋——它们决不能摧毁无产阶级的革命意志。随着时间的过去，他们为倒转历史车轮所作的绝望挣扎会更清楚地使群众看到，只有第四国际才可能解决已成为人类文化危机的无产阶级领导的危机。

最低纲领和过渡纲领

    下一个阶段——进行鼓动、宣传和组织的革命前阶段——的战略任务是解决革命客观条件的成熟与无产阶级及其先锋队的不成熟（老一代混乱和失望，青年一代则缺乏经验）之间的矛盾。有必要帮助群众在日常斗争过程中找到沟通目前的要求和革命的社会主义纲领之间的桥梁。这座桥梁应该包括一整套过渡要求，这种要求是从今天的条件和工人阶级广大阶层今天的觉悟情况产生的，它无可改变地导向一个最后结果：无产阶级取得政权。
    在一个进步的资本主义时代起作用的标准的社会民主主义把它的纲领分成两个互不相关的部分：只限于在资产阶级社会范围内进行改革的最低纲领，和预定在无法确定的将来由社会主义来代替资本主义的最高纲领。最低纲领和最高纲领之间是不存在桥梁的。事实上，社会民主主义并不需要这样一座桥梁，因为社会主义这个字眼只是被用来在节日发表堂皇的演说而已。在一个资本主义日趋腐朽的时代里，共产国际却开始走上了社会民主主义的道路：可是在这个时代，一般说来根本谈不到进行系统的社会改造和提高群众的生活水平，而无产阶级的每一项重大要求，甚至是小资产阶级的每一项重大要求势必都超出了资本主义财产关系和资产阶级国家的范围。
    第四国际的战略任务不在于改革资本主义而在于推翻资本主义。它的政治目的是无产阶级为没收资产阶级的财产而夺取政权。但是，如果不最慎重地考虑所有问题，甚至是微小和局部性的战术问题，完成这一战略任务是不可想象的。革命运动应该吸收无产阶级的所有阶层、行业和集团参加。目前的时代所以突出，不在于它使革命政党能够摆脱日常工作，而是因为它使得这项工作可以同实际的革命任务不可分离地同时进行。
    只要旧的“最低”要求至少还有一部分生命力，第四国际并不抛弃这种纲领。它不倦地捍卫工人的民主权利和取得的社会成就。但是它是在正确的实际前景——也就是革命的前景的范围内进行这种日常工作。在群众的旧的、局部的“最低”要求与腐朽的资本主义毁灭和堕落的趋势发生矛盾——在每一步骤都发生这一情况——的范围以内，第四国际提出了一整套过渡要求，其实质在于：这些要求将日益公开和决定性地针对资产阶级政权的根本基础。旧的“最低纲领”被过渡纲领代替了，这一纲领的任务在于有计划地动员群众参加无产阶级革命。

工资和工时的活的计算法

    在资本主义日趋瓦解的情况下，群众仍然过着被压迫者的贫困生活，现在更面临着被投入贫穷深渊的空前危险。如果他们不能增加或改善糊口的面包，至少必须保住它。这里既没有必要，也没有机会一一列举根据具体情况一再提出的那些个别的、局部的要求——全国、地方和工会的要求。但是，有两种根本的经济苦恼，即失业和物价高昂（它概括地反映了资本主义制度日益不合理）要求有统一的口号和斗争方式。
    第四国际毫不妥协地对资本家的这样一种政治活动宣战，在相当大的程度上，这种政治活动与他们的代理人——改良主义者的政治活动一样，目的在于把军国主义、危机、货币制度的崩溃以及从资本主义的垂死痛苦中产生的所有其他灾祸的全部负担加在劳动者身上。第四国际要求让所有的人就业和有一种过得去的生活条件。
    不论是通货膨胀还是稳定都不能成为无产阶级的口号，因为它们只不过是同一根棍棒子的两端。在随着战争的迫近，物价飞涨日益无法控制的情况下，只能在活的工资计算法的口号下战斗。这就是说，劳资双方的集体协议应该保证工资随着消费品价格的上涨而自动按比例增加。
    无产阶级面临着本身要瓦解的威胁，所以不能容许把越来越多的工人变成长期失业的贫民，在一个摇摇欲坠的社会里，落到靠残汤剩饭生活的地步。在一个建立在剥削之上的社会里，就业权是工人仍然还有的唯一重要权利，可是今天这种权利正逐渐被剥夺。现在时机已经成熟，应该与要求兴办公共事业的口号一道，针对失业——“结构性”和“临时性”的失业，提出活的工时计算法的口号了。工会和其他群众组织应该使工人和失业者在共同的责任下团结一致。然后在这个基础上，按照对工作周长短的规定，把现有的工作分配给目前所有的工人。每一个工人的平均工资仍然同旧工作周的时候一样。在一种有严格保障的最低限度工资制度下，工资会随物价的改变而改变。处于目前的灾难时期，不可能接受任何其他的纲领。有产者和他们的法学家会证明这些要求是“无法实现的”。此外，较小的资本家，特别是破产的资本家会提到他们的底帐。工人断然指责这种结论和借口。现在问题不是对立的物质利益之间的“正常”冲突，而是保护无产阶级，使它不衰退、败坏和灭亡。这是唯一有创造性的进步阶级的生死存亡问题，因此也就是人类前途的问题。如果资本主义无法满足它自己造成的灾难势必会产生的要求，它就只有毁灭。在这种已定情况下，“可以实现”还是“无法实现”是一个只能由斗争来决定的力量对比问题。通过这一斗争，不论其直接的实际成就如何，工人就会充分懂得消灭资本主义奴役制度的必要性。

过渡时期的工会

    在为局部和过渡性要求进行的斗争中，工人现在空前需要群众组织，主要是工会。法国和美国的工会主义的强大发展最有力地驳倒了有些极左派的教条主义说教，驳倒了他们所宣扬的工会“已经没有用了”的论点。
    布尔什维克—列宁主义者一贯站在各种斗争的最前列，即使这些斗争只是牵涉到工人阶级非常有限的物质利益或民主权利。他积极地参加群众性的工会，以便加强它们并提高它们的战斗精神。他毫不妥协地反对想使工会从属于资产阶级国家以及想用“强制仲裁”和各种各样的警察监视——不仅是法西斯的、还有“民主的”监视来束缚无产阶级的任何企图。只有在工会内部进行的这种工作的基础上，才可能对改良主义者，包括斯大林主义官僚阶层的改良主义者在内，进行胜利的斗争。建立或保存“革命性”小工会作为第二个党的宗派主义企图实际上意味着放弃争取工人阶级领导权的斗争。有必要确立这样一条坚定的规则：自动与群众性工会作投降主义性质的隔离等于背叛革命，这和第四国际的成员身份是不相容的。

※　　　　　※　　　　　※

    同时，第四国际坚决反对和谴责同样是工会主义者和工团主义者所特有的工会偶像主义。
    （一）工会并不提出、而且根据它们的任务、组成和征收会员的方式也不能提出一个完全的革命纲领，因此，工会不能代替党。过渡时期的中心任务是建立作为第四国际的支部的全国性革命政党。
    （二）即使是最强大的工会，会员最多也只占工人阶级的20%到25%，而且其中主要还是比较熟练和工资较高的阶层。只是在劳工运动特别高涨的时期，更受压迫的工人阶级大多数才偶而被吸收到斗争中。在这样的时候，就有必要建立包括全体战斗群众的特别组织：罢工委员会、工厂委员会，最后则是苏维埃。
    （三）作为代表无产阶级上层的组织，从过去的所有历史经验（包括西班牙的无政府主义—工团主义工会的新经验）可以看出，工会发展了一种同资产阶级民主政权妥协的强烈趋势。在进行尖锐阶级斗争的时期，工会的领导机构想要成为群众运动的主宰，以便使这个运动不造成危害。在举行简单罢工的时期，特别是在动摇了资产阶级所有权原则的群众性静坐罢工中，已经发生了这种情况。在战争或革命时期，当资产阶级处境特别困难的时候，工会领袖常常成为资产阶级政府的部长。
    因此，第四国际各支部应该经常效力于不仅是补充工会的上层领导，在危急时期勇敢而坚决地提拔新的有斗志的领袖来代替一般的职员和野心家，而且尽一切可能建立更能胜任对资产阶级社会进行群众性斗争这个任务的独立的有斗志的组织，如果必要的话，甚至在可能同工会的保守机构直接决裂的情况下也不退缩。如果说为了助长宗派主义的臆说而不去管群众组织是罪过的话，消极地听任革命性的群众运动受公开反动或伪装的保守（即所谓“进步的”）官僚主义集团的控制也同样是罪过。工会本身并不是目的；它们只不过是无产阶级革命道路上的手段。

工厂委员会

    在过渡时期，工人运动并不具有系统的和非常平衡的性质，而是狂热和爆炸性的。口号和组织形式应从属于运动所指的方向。领导应该像防范瘟疫一样，谨防对形势作老一套的处理，而应该敏感地对群众的主动性有所反应。
    这种主动性的最近的表现——静坐罢工，超出了“正常的”资本主义程序的范围。对工厂的暂时的占有（这与罢工、工人的要求无关）打击了被人奉为偶像的资本主义的财产。每一次静坐罢工都实际提出了这样一个问题：谁是工厂的主人，是资本家还是工人？
    如果说静坐罢工只是偶然提出了这个问题，工厂委员会就是这个问题的有组织的体现。工厂委员会由全体工厂雇员选出，它立即形成了和工厂管理当局的意志相抗衡的力量。
    改良主义者只批评像福特这类所谓“顽固的实业家”类型的老板，把他们和“善良的”“民主的”剥削者分开，对于这种批评，我们提出这样的口号作为对抗：以工厂委员会作为中心，来对第一种人和第二种人同时进行斗争。
    工会的官僚主义分子总是会反对建立工厂委员会的，正如他们反对在动员群众的道路上采取的一切大胆步骤一样。
    但是，运动的声势越是广泛，就越是容易压倒这种反抗。在“和平”时期已经实行封锁工厂制度的地方，委员会将正式相当于一般工会机构的地位，但是会补充新的工作人员和扩大它的职能。不过，委员会的主要意义在于：它成了工人阶级中工会通常没有能力动员的那一些阶层的战斗性机构。革命的最有牺牲精神的队伍正要从这些更受压迫的阶层产生。
    从委员会出现的时候起，在工厂里就建立了事实上的双重权力。从委员会的本质来看，它代表着过渡时期状态，因为委员会中包括两种不可调和的制度：资本主义制度和无产阶级制度。工厂委员会的根本意义正是在于它们打开了虽然不是通向直接的革命、却是通向革命前时期——资产阶级和无产阶级政权之间的时期——的大门。在几个国家中广泛展开的静坐罢工的浪潮充分证明，宣传建立工厂委员会的主张既不是为时过早的，也不是不自然的。在不久的将来，势必还会掀起这种新浪潮。有必要及时开展—个争取建立工厂委员会的运动以免到时候措手不及。

“营业秘密”和工人对工业的监督

    以竞争和自由贸易为基础的自由的资本主义已经完全成为过去。它的继承者垄断资本主义不仅没有减少市场的无政府状态，反而使市场具有了波动特大的性质。今天，几乎是所有当代的资产阶级和小资产阶级趋势──从法西斯分子到社会民主党人──都承认有必要“监督”经济，有必要由国家对工业进行“指导”和“策划”。对法西斯分子说来，这主要是——为了军事目的“有计划地”掠夺人民的问题。社会民主党人则准备用几调羹官僚主义“计划”来竭干无政府主义的汪洋大海。工程师和教授纷纷发表关于“技术统制”的文章。民主政府在“调节”方面进行的懦怯的试验遭到了大资本的难以抵御的破坏。
    剥削者与民主的“监督人”之间的实际关系最突出地表现在这样的事实：文质彬彬的“改革者”仅止于毕恭毕敬地在托辣斯和他们的营业“秘密”的大门口发抖。在这里，“不干涉”企业的原则占支配地位。资本家个人与社会之间的帐目仍然是资本家的秘密：它们与社会无关。就如在自由资本主义时代那样，为保守营业“秘密”的原则提出的公开理由是为了自由“竞争”。实际上，托辣斯彼此之间是什么都公开的。当代的营业秘密是垄断资本主义危害社会利益的一贯阴谋的一部分，只要社会生产资料的私人所有者能够不让生产者和消费者知道剥削、抢劫和欺骗的个人奥秘，种种限制“顽固的实业家”的方案将仍然是可怜的滑稽戏。取消“营业秘密”是实际监督工业的第一步。
    工人与资本家一样有权力知道工厂、托辣斯、全工业部门和整个国民经济的“秘密”。首先应该把银行、重工业和集中的运输业放在观测镜下。
    工人监督的直接任务应该是从各企业开始，弄清楚社会的借方和贷方从何而来；确定资本家个人和全体剥削者在国民收入中占去的比例；揭发银行和托辣斯的幕后交易和骗局；最后向所有社会成员揭露由于资本主义的无政府状态和赤裸裸地追求利润而不合理地浪费的人力。
    资产阶级国家的公务人员，不论人们愿意赋予他们多大权力，都没有能力进行这项工作。全世界都看到罗斯福总统和布鲁姆总理对他们本国的“六十”或“二百”家族是多么束手无策。为了压倒剥削者的反抗，无产阶级必须施加集体的压力。只有工厂委员会才能建立对生产的真正管理——同时招请对人民特别忠诚的专门人材、会计员、统计员、工程师和科学家等等作为顾问而不是“技术统制者”。

※　　　　　※　　　　　※

    如果不要求广泛而大胆地组织公共事业就很难谈得上进行消灭失业的斗争。但是只有使公共事业成为需要进行相当年代的总的计划的一部分，它对失业者本身说来，正如对社会说来一样才有持续的进步意义。在这个计划的范围内，工人将要求作为公用事业，恢复由于危机而倒闭的私人企业中的工作。在这种情况下，工人的监督将被工人的直接管理所代替。
    但是，如果没有工人的监督，也就是说，工人的眼睛如果不看透资本主义经济的一切公开和隐秘的本源，从被剥削者，而不是剥削者的观点看来，就不可能制订那怕是最基本的经济计划。代表各企业的委员会应该举行会议来选举托辣斯，整个工业部门、经济地区以及最后整个国家工业的相应的委员会。因此，工人的监督成了训练掌握计划经济的学校。根据在监督中取得的经验，无产阶级将准备在时机到来的时候直接管理国有化的经济。
    有些资本家——主要是中下层的资本家有时候自动表示愿意向工人公开帐目——常常是为了说明有必要降低工资，对于这些资本家，工人回答说，他们对于个别破产者或半破产者的簿记不感兴趣，他们感兴趣的是所有剥削者的底帐。工人不能、也不愿意调整他们的生活水平来适应资本家个人的危机，这些资本家本人就是他们的制度的牺牲者。任务是要在更有尊严和可行的基础上改组整个生产和分配制度。如果说取消营业秘密是工人监督的必要条件，那么监督就是走向社会主义领导经济的第一步。

没收个别资本家集团的财产

    社会主义的没收财产纲领，即在政治上推翻资产阶级并取消它的经济统治，在目前的过渡时期绝不应该妨碍我们在需要的时候要求没收一些对于国家生存至关紧要、或者是属于最有寄生性的资产阶级集团的关键性工业部门。
    因此，为了回答那些正人君子似的民主主义者发出的有关美国“六十家族”和法国“二百家族”专制统治的可悲哀叹，我们要求没收这六十个或二百个封建性资本主义霸主的财产。
    我们以完全同样的方式要求没收垄断战争工业、铁路和最重要的原料来源等等的公司的财产。
    这些要求与糊涂的改良主义者提出有“国有化”口号之间的差别在于以下几点：（1）我们反对赔偿；（2）我们告诫群众注意人民阵线的哗众取宠，他们空谈国有化，其实仍然是资本家的代理人；（3）我们号召群众依靠他们自己的革命力量；（4）我们把没收财产问题与工农夺取政权问题联系起来。
    我们有必要在日常鼓动的过程中局部提出没收财产的口号，而不仅仅是在我们的宣传中比较全面地提出，这种必要性是由这样一个事实决定的：不同的工业部门的发展水平不同，在社会生活中居于不同地位并且经历着不同的阶级斗争阶段。只有无产阶级革命的普遍高涨，才能把完全没收资产阶级财产这个问题列入日程。过渡要求的任务是要使无产阶级准备好来解决这个问题。

没收私人银行和信贷体系国有化

    帝国主义一词意味着金融资本的统治。银行与托辣斯和辛迪加一道（常常还凌驾于它们之上）实际上集中掌握了经济控制权。银行的结构以集中形式表现了现代资本的整个结构：银行把垄断的趋势与无政府状态的趋势结合了起来。它们造成了工艺学的奇迹、组织了大企业和强有力的托辣斯；可是高昂的物价、危机和失业也是它们造成的。如果银行的领导职位仍然由掠夺成性的资本家掌握，在对垄断资本专制主义和资本主义的无政府状态——它们的破坏性是相辅相成的——进行的斗争中便不可能采取任何重大步骤。为了按照一个符合全体人民利益的合理计划，建立起统一的投资和信贷体系，必须把所有银行合并成为一个统一的全国性机构。只有没收私人银行和把整个信贷体系集中在国家手里，国家才有实际的、即物质的力量而不仅是纸面上的和官僚政治的力量——来进行经济规划。
    没收银行绝不意味着没收银行存款。相反地，统一的国家银行能为小存户创造比私人银行有利得多的条件。同样，只有国家银行能为农民零售商和小商人创造有利的信贷、即低息信贷的条件。但是，甚至更为重要的是这样的情况：由统一的财政机构领导的整个经济——首先是大工业和运输业——符合工人和所有其他劳动者的切身利益。
    但是，只有在国家权力本身完全从剥削者手中转到劳动者手中的时候，银行的国家化才会产生这些有利的结果。

纠察线—警卫—工人民兵队—武装无产阶级问题

    静坐罢工不仅是工人对资产阶级、而且是对工人组织（包括第四国际在内）发出的严重警吿。在1919-1920年，意大利工人自动占领了工厂，从而向他们的“领袖们”通知了社会革命来到的消息。“领袖们”没有理会这个信号。结果是法西斯主义取得了胜利。
    静坐罢工还不是意味着以意大利的方式占领工厂；但是静坐罢工是向着占领工厂前进的一个决定性步骤。目前的危机能够使阶级斗争极端尖锐化，使结局时刻更快到来。但是这并不意味着革命形势会一下子就出现。实际上，它到来的标志是一系列不断的波动。波动之一就是静坐罢工浪潮。第四国际各支部的问题是帮助无产阶级先锋队理解我们时代的总的性质和发展速度，并且以越来越坚决和富有战斗性的组织措施及时使群众的斗争取得结果。
    无产阶级斗争的尖锐化也意味着资本家反攻方式的日益厉害。新的静坐罢工浪潮可能而且无疑将引起资产阶级的坚决的反措施。大托辣斯的心腹已经在做准备工作。如果这一次再毫无准备，革命组织和无产阶级就要吃苦头了！
    无论在什么地方，资产阶级都不会以官方的警察和军队为满足。在美国，甚至在“和平”时期，资产阶级也在工厂里豢养着武装的工贼队伍和私人武装起来的暴徒。除此以外，现在还必须加上各种美国纳粹分子集团。法国资产阶级在危险刚发生的时候，就动员半合法的和不合法的法西斯分遣队，包括军队中的所有法西斯分子。英国工人的压力刚刚再一次变得比较强大，法西斯就两倍、三倍乃至十倍地增加，来对工人进行血腥的镇压。关于这样一个事实，资产阶级始终了解得十分正确：在目前这个时代，阶级斗争不可抗拒地倾向于变成内战。意大利、德国、奥地利、西班牙和其他国家的例子给予大资本家和他们的仆从的教训要比给予无产阶级的正式领袖的多得多。
    第二国际和第三国际的政客以及工会的官僚们有意识地闭起眼睛不看资产阶级的私家军，不然的话，他们就不可能同它那怕是保持二十四小时的联盟。改良主义者有计划地灌输给工人这样的概念：当资产阶级武装到牙齿而工人没有武装的时候，民主制度的神圣性才最有保证。
    第四国际的责任是一劳永逸地结束这种奴隶政治。小资产阶级的民主主义者——包括社会民主党人、斯大林主义者和无政府主义者——在实际上越是厚颜无耻地向法西斯主义投降，就越是大声叫嚷要与法西斯主义进行斗争。只有感到背后有千百万劳动者支持的工人武装分遣队才能战胜法西斯。反法西斯斗争不是在自由主义的编辑部而是在工厂里开始的——并且在大街上告终。工厂里的工贼和私人雇佣的歹徒是法西斯军队的基本核心。罢工纠察队是无产阶级大军的基本核心。这就是我们的出发点。就一切罢工和街道示威来说，必须宣传有建立工人自卫队的必要。必须把这一口号写入工会革命派的纲领。在凡属可能的地方，必须从青年人开始，组成自卫队来训练和使他们熟悉武器的使用。
    群众运动的新高涨的作用不仅应该是增加这种单位的数目，而且应该按照区、城市和地区把它们联合起来。必须有组织地表现工人对于工贼以及流氓和法西斯匪帮的正当憎恨。有必要提出建立工人民兵队的口号，作为工人组织、集会和报纸的不可侵犯性的重大保障。
    只有在始终以群众自己的经验为基础的、这种有计划的、一贯的、不倦的、勇敢的鼓动和组织工作的帮助下，才可能根除群众意识中的屈从和逆来顺受的传统；训练出能够为所有劳动者树立榜样的英勇战士的队伍，使反革命的武装暴徒遭到一系列的战术上的失败，提高被压迫者和被剥削者的自信心，损害法西斯主义在小资产阶级眼中的威信并且为无产阶级夺取政权铺平道路。
    恩格斯为国家下的定义是“武装的人”[2]的集体。武装无产阶级是无产阶级争取解放的斗争的一个必然的附随物。当无产阶级有这种愿望的时候，它就会找到进行武装的道路和手段。在这方面，领导权自然也落在第四国际各支部身上。

工农联盟

    工人在农村中的战友和与他同等身分的人是农业工人。他们是同一个阶级的两个部分。他们的利益是不可分割的。产业工人的过渡性要求纲领在进行一些修改后，就同样是农业无产阶级的纲领。
    小农（农民）代表另一个阶级：他们是农村中的小资产阶级。小资产阶级是由各阶层组成的——从半无产阶级到剥削者。根据这种情况；工业无产阶级的任务应该是把阶级斗争扩大到农村去。只有这样才能够把他的盟友和敌人分开。
    每一个国家的民族发展特点最古怪地表现在农民的、以及在一定程度上说来还有城市小资产阶级（手工艺者和小店主）的地位上。这些阶级不论人数是多么多，基本上是资本主义以前生产形式的具有代表性的残余。第四国际各支部应该尽量具体地按照每一个国家的情况，制订出有关小农（农民）和城市小资产阶级的过渡性要求的纲领。先进的工人应该努力对他们未来的同盟军提出的问题作明确而具体的答复。
    虽然农民仍然是一个“独立的”小生产者，他却需要低息信贷、农业机械和肥料（以他出得起的价钱购买）、有利的运输条件以及谨慎地为他的农产品组织市场。但是，银行、托辣斯和商人从四面八方掠夺农民。只有农民自己在工人的帮助下，才能制止这种掠夺行为。应该在全国成立由小农选举出来的委员会，会同工人委员会和银行雇员委员会控制与农业有关的运输、信贷和商业活动。大资产阶级虚伪地举出工人的“过分”要求，从而巧妙地把商品价格问题变成离间工人和农民以及工人和城市小资产阶级的工具。小农、手工艺者、小商人不像产业工人、职员和文职雇员，不可能要求工资随物价上涨作相应增加。官方对管制高昂物价所作的斗争只不过是欺骗一下群众而已。但是农民、手工艺者和小商人以消费者身分，可以与工人一道并肩参加稳定物价的政治活动。
    对于资本家对生产成本、运输成本和经营费用的抱怨，消费者的回答是，“把你们的帐本给我们看；我们要求监督对物价的稳定。”监督机构应该是管制物价委员会，由工厂、工会、合作社、农民组织、城市“小人物”、家庭妇女等等的代表组成。工人通过这一手段就能够向农民证明，物价高昂的真正原因不是工资高，而是资本家的过高利润和资本主义无政府状态的间接开销。
    在制定土地国有化和农业集体化的纲领时，最根本的应该是排除没收小农财产和强迫他们集体化的可能性。只要小农认为有可能或者有必要，他就仍然会是他那一块土地的主人。为了恢复社会主义纲领在农民眼中的威信，有必要毫不容情地揭发斯大林主义的集体化方法，这种方法不是根据农民或者工人的利益，而是根据官僚机构的利益决定的。
    剥夺剥夺者同样并不意味着强制没收手工艺者和小店主的财产。相反地，工人对银行和托辣斯的监督──甚至还有这些机构的国有化，可能为城市小资产阶级创造比在垄断资本畅所欲为的控制下要有利得多的信贷、购买和销售条件。对私人资本的依靠将被对国家的依靠所代替。劳动者本身越是把国家牢牢地掌握在手里，国家就越是注意它的小同事和代理人的需要。
    受剥削的农民实际参加对经济各方面的监督以后，就可以自己决定把土地改变为集体耕作以后是否有利——并且决定在什么时候和以多大规模改变。产业工人应该认为自己有责任在农民走这条道路的时候，给予他们充分合作——通过工会、工厂委员会以及最重要的是通过工农政府。
    无产阶级提出建立的反对所有剥削者（包括“中产阶级”剥削者）的联盟──不是向整个“中产阶级”提出而是向城乡小资产阶级中受剥削阶层提出的──不能以强制、而只能以自愿为基础，这个联盟应该以一个特别的“合同”巩固下来。这个“合同”就是双方自愿接受的过渡要求的纲领。

反帝和反战斗争

    整个世界前途，因此也就是各国的内在政治生活都被世界战争的威胁笼罩着。迫在眉睫的浩劫已经使非常广泛的人们感到深切的忧虑。
    第二国际更有把握地重复了它在1914年从事的那种不名誉的政治活动，因为今天在沙文主义方面领头的是共产国际。战争危险刚具有具体轮廓，斯大林主义者就大叫大嚷地要求加强所谓“国防”，在这方面，他们做得比资产阶级和小资产阶级的和平主义者还要过火得多。因此，反对战争的革命斗争责任就完全落在了第四国际的肩上。
    第四国际书记处的纲领（《战争和第四国际》，1934年）制定的有关这个问题的布尔什维克—列宁主义政策今天还保持着它原来的力量。在下一个阶段，革命政党要取得胜利将主要依靠它在战争问题上的政策。正确的政策包括两个因素：对帝国主义及其战争采取的毫不妥协的态度以及将纲领建立在群众经验之上的能力。
    资产阶级及其代理人在战争问题上，比任何其他问题都更多地利用抽象概念、空泛的俗套语和拙劣的辞令来欺骗人民，比如：“中立”、“集体安全”、“为保卫和平而武装”、“国防”和“对法西斯主义进行斗争”等等。所有这种空谈最后都归结为这样一个事实：战争问题，也就是人民的命运，是被帝国主义者、他们的统治人员、他们的外交家、他们的将军掌握着，而这些人是对人民怀有种种阴谋的。
    第四国际厌恶地反对所有在民主阵营和法西斯阵营起了同样作用的抽象概念：“荣誉”、“鲜血”、“种族”。但是单单厌恶是不够的，必须帮助群众用鉴别真伪的标准、口号和要求来辨认这些欺骗性抽象概念的实际本质。
    “解除武装吗？”——但是整个问题在于谁解除谁的武装。唯一能够避免或结束战争的解除武装是工人解除资产阶级的武装。但是要解除资产阶级的武装，工人必须先武装自己。
    “中立吗？”——在日本与中国的战争中，或者在德国与苏联的战争中，无产阶级一点也不会中立。“那么是不是指保卫中国和苏联呢？”当然！但是并不是由会扼杀中国和苏联的帝国主义者来保卫。
    “保卫祖国吗？”——但是资产阶级提出这一抽象概念意思是保卫它的利润和掠夺。如果我们先把我们自己的（资本家的）手脚绑起来，使他们不能进攻外国人的祖国；如果我们国家的工人和农民成为国家的真正主人，如果国家的财富由少数人的手里转到人民的手里；如果军队成为被剥削者而不是剥削者的武器，我们就准备保卫祖国不受外国资本家侵略。
    有必要按照事态发展和群众思想的方向，把这些根本概念划分成为更局部和具体的概念，来解释它们。此外，有必要严格地区别外交家、教授、新闻记者与木匠、农业工人和女帮工的和平主义。前面的一种和平主义是帝国主义的烟幕；后面的一种和平主义是不信任帝国主义的混乱表示。当小农或工人谈到保卫祖国的时候，他是指保卫他的故乡、家庭和其他类似家庭不遭受侵略，不受炸弹和毒气的危害。资本家及其新闻记者所谓的保卫祖国是指占领殖民地和市场，掠夺性地增加在世界收入中所占的“民族”部分。资产阶级的和平主义和爱国主义充满了欺骗。在被压迫者的和平主义、甚至是爱国主义中，有一些因素一方面反映了对毁灭性战争的憎恨，另一方面紧紧抓住他们认为是对自己有利的东西——为了得出必要的结论，我们必须知道如何利用这些因素。
    第四国际利用这些考虑作为出发点，来支持一切要求（即使是不充分的要求），只要这种要求能够在一定程度上吸引群众参加积极的政治活动、唤起他们的批评并且加强他们对于资产阶级阴谋的监督。
    从这个观点出发，比如说我们的美国支部就有批判地接受就宣战问题进行公民投票的建议。人们都知道，任何民主改革本身都不能防止统治者在他们需要的时候挑起战争。有必要就此提出坦率的警吿。但是尽管人民群众对于打算进行的公民投票存在幻想，他们对公民投票的支持反映了工人和农民对于资产阶级政府和国会的不信任。在不支持和不散布幻想的情况下，必须以最大力量支持被剥削者对剥削者逐渐产生的不信任。要求举行公民投票的运动越是广泛，资产阶级和平主义者离开这个运动就越快，给予共产国际的背叛者的损害就越彻底；对帝国主义的不信任就越深。
    从这个观点出发，有必要要求给予十八岁以上的男女以选举权。那些奉召在明天为祖国牺牲的人应该在今天有投票权。反对战争的斗争必须首先以对青年的革命动员开始。
    必须从各个角度，从群众在一定时期将会碰到的那一方面来说明战争问题。
    战争是一桩大买卖，对军事工业说来尤其如此。因此，“六十家族”是第一线的爱国者和主要的战争煽动者。工人对军事工业的监督是对战争“制造商”进行的斗争的第一步。
    对于改良主义者提出的口号：对战争利润征税，我们提出这样的反口号：没收战争利润和剥夺战争工业中的掮客。在把战争工业“收归国有”的地方，如法国，工人监督的口号保持着它的充分力量。无产阶级对于资产阶级政府正如对于资本家个人一样没有信心。
    不给资产阶级政府一个人，一分钱！
    不要军备纲领，而要兴建有用的公共事业的纲领！
    工人组织完全脱离宪兵的控制而独立！
    我们必须一劳永逸地剥夺背着人民玩弄阴谋的贪得无厌和残酷无情的帝国主义集团支配人民命运的权力。
    根据这一点，我们要求：
    完全废除秘密外交；让所有的工人和农民知道所有的条约和协定；
    给予工人委员会和农民委员会直接管理的工人和农民以军事训练和武装；
    成立训练由工人组织推选出来的劳动者指挥官的军事学校；
    以与工厂、矿山、农场等等不可分割地联系在一起的人民的民兵队来代替常备军。

※　　　　　※　　　　　※

    帝国主义战争是资产阶级掠夺性政治的延续和尖锐化。无产阶级的反战斗争是它的阶级斗争的延续和尖锐化。战争的开始改变了阶级斗争的形势并且部分改变了斗争的手段，但是并不能改变它的目标和基本路线。
    帝国主义资产阶级统治着世界。因此，日益迫近的战争就其基本性质说来将是一场帝国主义战争。因此，国际无产阶级政治的根本内容将是一场反帝和反战的斗争。在这场斗争中基本原则是：“主要敌人在你自己的国内”，或者“打倒你本国的（帝国主义的）政府是较轻的危害”。
    但是，并不是世界上所有国家都是帝国主义国家。恰恰相反，大多数国家是帝国主义的牺牲品。一些殖民地或者半殖民地国家毫无疑问将设法利用战争来摆脱奴役的束缚。他们的战争不是帝国主义战争而是解放战争。国际无产阶级的责任是帮助被压迫国家来进行反对压迫者的战争。对于帮助苏联或者是在战争以前或战争期间可能出现的任何其他的工人政府来说，也都有这样的责任。每一个帝国主义国家的政府在同工人国家或者一个殖民地国家的斗争中的失败是较轻的危害。
    但是，帝国主义国家的工人不可能通过他们自己国家的政府来帮助一个反帝国家，不论在一定的时间内，这两个国家的外交和军事关系可能如何。如果政府之间有一个暂时的并且从问题的本质来看，必然也是不可靠的联盟，那么帝国主义国家的无产阶级将继续与它本国的政府形成阶级对立，并且用它自己的方法，支持非帝国主义的“盟友”，即用国际阶级斗争的方法（不仅进行反对它们的背信弃义的盟友的鼓动，而且进行赞成在殖民地国家建立工人国家的鼓动，有的时候进行抵制、罢工，有的时候拒绝抵制和罢工，等等）。
    无产阶级在战争中支持殖民地国家或者苏联，丝毫也不等于支持殖民地国家的资产阶级政府或者是苏联的官僚机构。相反地，它对两者都保持着完全的政治独立。由于在一场正义而进步的战争中提供援助，革命的无产阶级得到了殖民地和苏联工人的同情，加强了第四国际在那里的威信和影响，并且加强了它的帮助推翻殖民地国家的资产阶级政府和苏联的反动官僚机构的能力。
    在战争开始的时候，第四国际各支部势必会觉得自已陷于孤立：每一场战争都使全国群众猝不及防，并且迫使他们站在政府机构一边。国际主义者不得不逆流而行。但是，新的战争带来的破坏和灾难（在头几个月就会远远超过1914至1918年的血腥恐怖）会迅速证明有使人头脑清新的作用。群众的不满和他们的反抗会迅速增加。人们会发现第四国际各支部领导着革命的潮流。过渡要求的纲领会具有迫切的现实性。无产阶级取得政权问题会完全显现出来。
    在精疲力尽或使人类浸沉在血泊里以前，资本主义以民族和种族仇恨的毒气毒化了世界气氛。今天，反犹主义是资本主义在垂死呻吟中更恶性的痉挛之一。
    毫不妥协地揭露种族歧视和各种各样的民族偏见和沙文主义（特别是反犹主义）的根源应该成为第四国际各支部日常工作的一部分，把它看作是反帝和反战斗争的最重要部分。我们的基本口号仍然是：全世界无产者联合起来！

工农政府

    “工农政府”这个公式最初出现于1917年的布尔什维克鼓动中，在十月革命以后被明确接受。最初它只不过是已经建立的无产阶级专政的通俗名称。这个名称的意义主要来自这样一个事实：它强调了无产阶级和农民结成联盟的思想，而苏维埃政权就是以这种联盟为基础的。
    当后来的共产国际想要复活被“无产阶级和农民的民主专政”历史埋葬掉的公式的时候，它给予“工农政府”这个公式以完全不同的、纯民主的、也就是资产阶级的内容，与无产阶级专政相抗衡。
    布尔什维克—列宁主义者坚决反对资产阶级民主形式的“工农政府”的口号。他们在当时和现在都确认，当无产阶级政党拒绝走出资产阶级民主的范围时，它与农民的联盟便完全变成了对资本主义的支持，1917年孟什维克和社会革命党人，1925—27年的中国共产党人以及现在西班牙、法国和其他国家的“人民阵线”的情况就是这样。
    从1917年4月到9月，布尔什维克要求社会革命党人及孟什维克和自由资产阶级决裂而自己掌握政权。在这一条件下，布尔什维克答应给予作为工人和农民的小资产阶级代表的孟什维克和社会革命党革命的援助以反对资产阶级，但是断然拒绝参加孟什维克和社会革命党的政府或者为它负政治责任。如果孟什维克和社会革命党真正与立宪民主党（自由主义派）和外国帝国主义决裂，那么，他们所建立的工农政府就只能加速和有利于建立无产阶级专政。但是正是由于这个原因，小资产阶级民主派的领导才用最大力量来反对建立它自己的政府。俄国的经验证明，西班牙和法国的经验再一次证实，即使在非常有利的条件下，小资产阶级民主派的政党（社会革命党、社会民主党、斯大林主义者和无政府主义者）也是不可能建立一个工农政府的，即不依靠资产阶级的政府。
    尽管如此，布尔什维克向孟什维克和社会革命党提出的要求“与资产阶级决裂，自己掌握政权！”对群众有巨大的教育意义。在七月危机中很戏剧性地暴露出来，孟什维克和社会革命党人顽固反对掌握政权，这肯定地在群众舆论面前注定了他们的命运，为布尔什维克的胜利铺平了道路。
    第四国际的中心任务在于使无产阶级摆脱旧的领导，它的保守主义是同正在瓦解的资本主义的灾难性崩溃完全矛盾的，它是历史进展的主要障碍。第四国际对无产阶级的传统组织提出的主要指责是它们不愿意同资产阶级的半政治僵尸脱离关系。在这种情况下，有计划地向旧领导提出的要求“与资产阶级决裂，夺取政权！”成了揭发第二国际、第三国际和阿姆斯特丹国际各政党和组织的背叛性的极为重要的武器。因此，“工农政府”的口号只是在它于1917年作为布尔什维克的口号时所具有的意义上才可以为我们接受，即作为一种反资产阶级和反资本主义的口号，但是我们绝不接受后来一代人所赋予它的“民主”意义──它把这个口号从通向社会主义革命的桥梁变成这条道路上的主要障碍。
    我们要求所有依靠工农和代表他们说话的政党和组织在政治上与资产阶级决裂，并且走上为工农政府而斗争的道路。在这条道路上，我们答应充分支持他们反对资产阶级反动势力。同时，围绕着我们认为应该形成“工农政府”纲领的那些过渡要求，我们进行不倦的鼓动。
    传统的工人组织可能建立这样一个政府吗？如已经说过的那样，过去的经验说明，至少这也是非常不可能实现的。但是不能事先就断然否认这样一个理论上的可能性：在非常特别的环境的影响下（如战争、战败、财政崩溃、群众性的革命压力等等），包括斯大林主义者在内的小资产阶级政党在与资产阶级决裂的道路上可能走得比他们希望的更远。无论如何有一件事是无可怀疑的：即令在某时某地这种非常不可能实现的变化因素成了现实，而真正建立了上述意义的工农政府，那也只不过是无产阶级建立实际专政的道路上的一段短短的插曲。
    但是，没有必要一味进行猜测。围绕着工农政府的口号进行的鼓动在任何情况下都保持着巨大的教育意义。而且这不是偶然的。这个概括性的口号完全沿着我们时代的政治发展路线发展（旧资产阶级政党的破产和瓦解，民主制度的垮台，法西斯主义的滋长，工人加速向更积极和进攻性的政治前进）。因此，每一个过渡要求都应该导致同样的政治结论：工人必须同资产阶级的所有传统政党决裂，以便与农民联合起来建立他们自己的政权。
    不可能事先预见对群众革命动员的具体阶段。第四国际各支部应该在每一个新阶段有批判地确定自已的方向，提出口号来帮助工人争取独立政治，加深这种政治的阶级性质，消灭改良主义与和平主义的幻想，加强先锋队与群众的联系，并且准备进行革命来夺取政权。

苏维埃

    如已经指出的，工厂委员会是工厂内双重权力的因素。因此，只有在群众压力日益加大的情况下，它们才可能存在。为进行反战斗争而建立的特别群众组织，物价管制委员会以及运动的所有其他新的中心，情况也同样是如此，这些事物的出现这件事本身就证明，阶级斗争已经超出了传统的无产阶级组织的范围。
    不过，这些新的机构和中心很快就会开始感到它们缺乏团结和力量不足。在保留资产阶级政权的情况下，没有一个过渡要求可以得到充分满足。同时，社会危机的加深不仅会增加群众的痛苦，而且会使他们更加无可容忍，更加不屈不挠和增加压力。越来越多的被压迫阶层将抬起头来提出他们的要求。改良主义者的领袖从来没有加以考虑的千百万劳苦的“小人物”将开始坚决地敲击工人组织的大门。失业者将加入运动。农业工人、破产和半破产的农民、城市的被压迫者、女工、家庭妇女和知识分子的无产阶级化的阶层──所有这些人都将寻求团结和领导。
    即使只是在一个城市内，如何调和不同的要求和斗争形式呢？历史已经回答了这个问题：通过苏维埃。苏维埃会把战斗组织的代表联合起来。还没有人为这个目的提出一个不同的组织形式；事实上也几乎不可能想出一个更好的组织形式来。苏维埃不仅限于一个既定的党的纲领。它们向所有被剥削者敞开大门。各阶层的代表通过这些大门投身到斗争的总潮流中。随着运动而扩大的组织在成长中一再得到补充。无产阶级的所有政治流派都可以在最广泛的民主的基础上，为担任苏维埃的领导而斗争。因此成立苏维埃的口号在过渡要求的纲领中最为重要。
    只有在群众运动进入公开革命阶段的时候，苏维埃才能建立。苏维埃从一成立的时候起就是千百万劳动者对剥削者进行联合斗争的中心，因此它先成了地方当局，然后又成了中央政府的竞争者和敌手。如果说工厂委员会在工厂内建立了双重权力，那么苏维埃就是在国内开始了一个双重权力的时期。双重权力则又是过渡时期的最高点。资产阶级和无产阶级这两种制度是不可调和地相对立的。它们之间不可避免地要发生冲突。社会的命运取决于冲突的结果。如果革命失败了，随之而来的将是资产阶级的法西斯独裁。如果胜利了，苏维埃政权（即无产阶级专政和建设社会主义社会）将建立起来。

落后国家和过渡要求的纲领

    殖民地和半殖民地国家就其本质说来是落后国家。但是落后国家是帝国主义统治的世界的一部分。因此，它们的发展具有综合性质：最原始的经济形式同最新的资本主义技术及文化结合了起来。落后国家无产阶级政治活动内容与此相同：争取实现最基本的民族独立和资产阶级民主的斗争与反对世界帝国主义的社会主义斗争结合了起来。在这个斗争中，民主口号、过渡要求和社会主义革命问题没有分成不同的历史时期，而是彼此互为因果的。中国无产阶级刚开始组织工会就不得不动手组织苏维埃。在这个意义上，目前的纲领完全适用于殖民地和半殖民地国家，至少适用于无产阶级已经能够进行独立政治活动的国家。
    殖民地和半殖民地国家的中心任务是土地革命（即消灭封建残余）和民族独立（即摆脱帝国主义束缚）。这两项任务彼此密切相关。
    单单是反对民主的纲领是不可能的；群众必须在斗争中摆脱它。对于像中国或印度这样的国家，争取成立国民（或制宪）议会的口号仍然还具有充分的力量。这个口号必须不可分割地同民族解放和土地改革问题结合起来。作为第一步，工人必须以这个民主纲领武装起来。只有他们能够号召和团结农民。根据革命性的民主纲领，有必要以工人来同民族资产阶级对抗。于是，在建立革命的民主政体的口号下动员群众的某一个阶段，苏维埃能够而且应该建立起来。在每一个特定时期，他们的历史作用，特别是他们同国民议会的关系将取决于无产阶级的政治水平、他们同农民的联系以及无产阶级政党政策的性质。苏维埃必然迟早会推翻资产阶级民主政体。只有他们能够使民主革命结束，并且开辟一个社会主义革命的时代。
    个别的民主和过渡要求在无产阶级斗争中的相对重要性、它们的共同联系和提出要求的次序，决定于每一个国家的特点和具体条件，并且在一定程度上决定于它的落后程度。尽管如此，在所有落后国家中，革命发展的总趋势可以在俄国的三次革命（1905年、1917年2月、1917年10月）所明确阐明的意义上，由不断革命的公式来决定。
    共产国际已经为落后国家提供了一个标准范例，说明如何有可能断送一次强大的、有前途的革命。在1925—27年中国的暴风雨般的群众暴动中，共产国际没有能够提出建立国民议会的口号，同时又禁止建立苏维埃。（按照斯大林的计划，由资产阶级政党国民党来代替国民议会和苏维埃。）在群众遭到国民党镇压后，共产国际在广州成立了一个不成样子的苏维埃。在广州起义不可避免地失败以后，共产国际走上了进行游击战和建立农民苏维埃的道路，而产业无产阶级则完全保持消极态度。共产国际像这样走进死胡同以后，就大笔一挥利用中日战争消灭了“中华苏维埃”，不仅使农民的“红军”而且使所谓“共产党”都从属于同一个国民党，即资产阶级。
    共产国际为了“民主的”奴隶主的友谊而背叛了国际无产阶级革命以后，不能不同时背叛争取殖民地人民解放的斗争，其无耻程度甚至超过它以前的第二国际。人民阵线和“国防”政治的任务之一是把亿万殖民地人民变成“民主的”帝国主义的炮灰。上面大书为解放殖民地和半殖民地人民（即人类的足足一半）而斗争的旗帜肯定已经落到第四国际手里。

在法西斯国家里的过渡要求纲领

    同共产国际的战略家宣布希特勒的胜利只不过是向台尔曼的胜利前进的一步的时候比较起来，今天情况已经大不相同了。台尔曼被希特勒关进监狱到现在已经五年多了。墨索里尼使意大利处于法西斯束缚下已经有十六年以上。在这整个时期内，不仅是在进行群众运动方面，而且甚至是在认真建立一个非法组织（那怕是在一定程度上可以与沙皇统治时期俄国各革命政党相比拟的组织）方面，第二国际和第三国际的各政党都是无能为力的。
    丝毫没有理由根据法西斯思想体系的力量来解释这些失败。（从本质上说来，墨索里尼始终没有提出任何思想体系。）希特勒的“思想体系”从来没有对工人有任何重大吸引力。人民中有一个时期陶醉于法西斯主义的那些阶层（主要是中产阶级），经过这一段时期以后已经完全清醒过来。只有新教和天主教会集团的反对力量比较明显，这并不是由于一半是胡说八道，一半是骗人的“种族”和“血统”的理论具有威力，而是由于民主主义、社会民主主义和共产国际的思想体系可怕地崩溃了。
    在对巴黎公社进行大屠杀以后，黑暗的反动势力统治了将近八年。1905年的俄国革命失败以后，在一个几乎同样长的时期内，劳动人民茫然若失。但是，这两次的现象都是由力量对比关系决定的外表的失败。此外，在俄国，它所关系到的还是一个几乎是处子般的无产阶级。在那个时候布尔什维克派成立甚至还不到三年。在德国完全是另一种情况，在那里，领导来自强大的政党，其中一个党已经成立了七十年，另一个党也成立了差不多十五年。这两个有千百万选民支持的政党在战争以前，精神就已经瘫痪，还没有经过战斗就投降了。历史上还从来没有发生过类似的灾难。德国无产阶级并不是在战斗中被敌人击溃的。它败于自己的政党的懦弱、卑鄙和不忠实。因此，难怪，它对于差不多九十年以来它一向相信的东西失去了信心。而希特勒的胜利又加强了墨索里尼。
    西班牙或者德国的革命工作的长期失败完全是社会民主党人和共产国际的罪恶政治活动造成的后果。非法的工作不仅需要群众的同情，而且还需要它的先进阶层的自觉热情。但是可以指望在历史上已经破产的组织有热情吗？以流亡领袖姿态出现的人大多数不是沮丧到了骨子里，就是克里姆林和国家政治保卫局的代理人，要不然就是社会民主党的前部长，他们梦想出现某种奇迹，工人会使他们官复原职。有可能（那怕只是一分钟）想象这些先生们能成为“反法西斯”革命的未来领袖吗？
    世界舞台上的事件——奥地利工人被镇压下去、西班牙革命的失败、苏维埃国家的堕落──不可能有助于意大利和德国的革命暴动。由于德国和意大利工人在很大程度上依靠无线电广播获得政治新闻，所以可以有把握地说，莫斯科电台成了使极权国家的工人士气沮丧最强有力的因素，莫斯科电台一方面散布热月党人式的谎话，又很愚蠢和傲慢。在这方面和其他方面，斯大林完全成了戈培尔的助手。
    同时，促成了法西斯主义的胜利、而且在法西斯主义下还继续起作用的阶级对立正在逐渐危害法西斯主义。群众感到空前不满。成百成千的有自我牺牲精神的工人不顾一切，正继续进行革命的一点一滴的准备工作。没有直接体验到旧的传统和巨大希望的粉碎的新的一代活跃起来。在极权主义的沉重墓碑下，无产阶级革命正在不可抗拒地进行着一点一滴的准备工作。但是，潜伏的势力要爆发成为公开的反叛就需要无产阶级寻求新的前途、新的纲领和新的、纯洁无疵的旗帜。
    主要的障碍就在这里。法西斯国家的工人要选择一个新的纲领是极为困难的。纲领需要得到经验的证实。在极权主义的专制国家里所缺乏的正是群众运动的经验。要推动法西斯国家领土上的革命运动，非常可能需要在一个“民主”国家中无产阶级取得真正的胜利，—次财政的或军事的大灾难也可能产生类似的作用。目前，必须进行主要是宣传性的准备工作，这项工作只有到将来才会产生巨大结果。但是即使就这一点而言，也可以确定不移地指出一点：法西斯国家中的革命浪潮一旦突破，将立即具有巨大声势，在任何情况下都不会停止于使某种魏玛僵尸复活的实验。
    第四国际与早就破产的旧政党正是从这一点上开始发生不可调和的分歧的。在一切可能建立的“人民阵线”中，流亡的“人民阵线”是最恶毒和最不忠实的。它基本上标志着无能为力地渴望与一个根本不存在的自由资产阶级联合。如果它成功了，也只不过为无产阶级准备了一系列西班牙类型的新失败。因此，无情地揭发“人民阵线”的理论和实践是进行反法西斯革命斗争的最重要的条件。
    当然，这并不意味着第四国际反对以民主口号作为动员群众反对法西斯主义的手段。相反地，在一定的时候，这种口号能够起重大作用。但是，对我们说来，民主的公式（出版自由、组织工会的权利等等）只不过是无产阶级独立运动中的偶然的，或者插曲性的口号，而不是资产阶级代理人套在无产阶级脖子上的民主套索（像西班牙那样！）一俟运动具有某种群众性，民主口号将与过渡性的口号交织起来；可以假定，在旧事务主义者从他们的办公室匆匆跑出来组织工会以前，就会出现工厂委员会，在新的制宪议会在魏玛开会以前，德国各地就会纷纷建立苏维埃，意大利以及其余的极权主义和半极权主义国家情形也一样。
    法西斯主义使这些国家建立了野蛮的政治制度。但是它并没有改变它们的社会结构。法西斯主义是掌握在金融资本手中、而不是封建地主手中的工具。革命纲领的基础应该是阶级斗争（法西斯国家也不可避免的阶级斗争）的辩证法，而不是被吓坏了的破产者的心理。第四国际厌恶地驳斥政治假面具的种种状态，这种假面具迫使斯大林主义者——以前“第三时期”的英雄们，依次戴着天主教徒、新教徒、犹太人、德国民族主义者、自由主义者的种种面具出现，只是为了掩盖他们自己的丑脸。第四国际无论在什么地方总是在它自己的旗帜下出现的。它公开地向法西斯国家中的无产阶级提出自己的纲领。全世界的先进工人已经坚决地相信，只有在第四国标的领导下，才会推翻墨索里尼、希特勒以及他们的代理人和模仿者。

苏联和过渡时期问题

    十月革命后建成了工人国家苏联。社会主义发展的必要先决条件——生产资料的国有提供了生产力迅速发展的可能性。但是工人国家的机构在同时发生了彻底的退化：它从工人阶级的武器变成了对工人阶级采取官僚主义的暴力手段的武器，并且日益成为破坏国家经济的武器。一个落后而孤立的国家的官僚主义化和官僚机构变成一个十分强大的特权阶级制度的现象最令人信服地驳斥──不仅是在理论上，而且这一次是在实践上──在一国建成社会主义的理论。
    因此，苏联是可怕的矛盾的体现。但是它仍然是一个退化的工人国家。对苏联的社会诊断就是这样。政治预测具有非此即彼的性质：要么是日益成为工人国家中世界资产阶级机构的官僚阶级推翻新的所有制形式而把国家拉回资本主义，要么是工人阶级粉碎官僚阶级而开辟通向社会主义的道路。
    在第四国际各支部看来，莫斯科审讯不是意外，也不是克里姆林的独裁者个人疯狂的结果，而是热月政变的合法产物。审讯是从苏维埃官僚阶级内部的无法忍耐的冲突产生的，而这种冲突又反映了官僚阶级与人民之间的矛盾以及“人民”内部日益加深的对立。审讯的血腥的“异想天开的”性质说明了矛盾的激烈程度并且还预示结局的迫近。
    拒绝回莫斯科的前克里姆林驻外代表的公开言论无可辩驳地以其独特方式证实官僚机构中间存在各式各样的政治思想；从真正的布尔什维主义（如伊格纳斯·里斯）到彻头彻尾的法西斯主义（如F.布登科）。在官僚机构内只占少数的革命者反映了（虽然是消极地）无产阶级的社会主义利益。法西斯反革命分子人数不断增加，他们越来越一致地表现了世界帝国主义的利益。这些未来的买办不无理由地认为，只有以吸收“西方文明”（即资本主义）的名义，反对国有化、集体化和垄断对外贸易，新的统治阶层才能保障他们的特权地位。在这两个极端之间，还有中间、趋向于资产阶级民主的各式各样的孟什维克——社会革命党──自由主义的流派。
    即使在所谓“无阶级”社会的下层群众内部，无疑也存在着与官僚机构内部所存在的完全一样的集团，只是表现得不那么鲜明而且人数不多，自觉的资本主义趋势主要是集体农庄的繁荣部分的特色，突出代表的只是人口中的一小部分。但是这个阶层为自己提供了发展积累个人财富而使人们普遍贫困的小资产阶级趋势的广泛基础，并且受到官僚机构的有意识的鼓励。
    今天主要变成了斯大林的拿破仑主义集团的热月党人式寡头们依靠恐怖方法苟延残喘，他们居于这个对立日益加深的制度的顶端，越来越妨碍社会的平衡。最近的审判阴谋是为了打击左派。对于清扫右翼反对派的领袖说来，情况也是如此，因为从官僚机构的利益和趋势看来，老布尔什维克党的右翼集团是一种左的危险。拿破仑主义集团由于同样害怕它自已的布登科类型的右翼盟友，为了自我保存而被迫把老布尔什维克一代几乎全部处决，这个事实无可争辩地证明革命传统在群众中间的活力以及群众的日益加深的不满。
    西方的小资产阶级民主主义者昨天刚鉴定莫斯科审讯是地道的真货色，今天就一再坚持说“苏联既没有托络茨基主义，也没有托洛茨基分子了”。但是，他们没有解释为什么所有清洗都是在恰好是同这种危险作斗争的旗帜下进行的。如果我们把“托洛茨基主义”当作一个完全的纲领（甚至更贴切一些，当作一个组织）来检验，那么毫无疑问，“托洛茨基主义”在苏联是极为羸弱的。但是，它的不可毁灭的力量来自这样一个事实：它不仅表现了俄国工人阶级革命传统，而且表现了今天俄国工人阶级的实际反抗力量。从克里姆林集团的观点看来，工人所蓄积的对官僚机构的社会仇恨就是“托洛茨基主义”。它完全有理由极为害怕工人的深刻而没有表示出来的愤怒与第四国际的组织之间的联系。
    消灭旧布尔什维克一代以及中间一代和青年一代的革命代表起了破坏政治平衡的作用，使这种平衡更有利于资产阶级右翼、官僚机构和它在全国各地的盟友。我们可以预料他们，也就是右翼，在下一个阶段会作更坚决的努力来修正苏联的社会主义性质，并且使它更接近于法西斯形式的“西方文明”。
    这种前景使“保卫苏联”问题具有了有推进作用的具体内容，如果明天资产阶级法西斯集团（比如布登科派）企图夺取政权，“里斯派”必然会在街垒对面排成阵势。虽然它会暂时成为斯大林的盟友，但是它保卫的不是拿破仑主义集团而是苏联的社会基础，即从资本家手中夺取来的财产变成国家的财产。如果事实证明“布登科派”是希特勒的盟友，那么“里斯派”就会在国内以及全世界保卫苏联不受军事干涉。任何其他做法都是背叛行为。
    虽然因此不容许事先否认有可能在特定情况下，与官僚机构的热月党人一派建立“统一战线”，来对付资产阶级反革命的公开进攻，苏联的主要政治任务仍然是推翻同样的热月党人官僚机构。它多统治一天，将有助于破坏社会主义经济因素的基础，并且增加资本主义复辟的机会。正是在这一方面，共产国际作为斯大林集团的代理人和同谋者扼杀了西班牙革命和瓦解了国际无产阶级的士气。
    正如法西斯国家的情况一样，官僚机构的主要力量不在它本身，而在于群众的失望，在于他们缺乏新的前途。正如法西斯国家的情况一样（除了野蛮统治更无节制这一点以外，斯大林的政治机构与这种国家并没有两样），今天在苏联只可能进行准备性的宣传工作。正如法西斯国家的情况一样，国外的事件可能成为推动苏联工人革命高潮的动力。全世界的反对共产国际的斗争今天是反对斯大林独裁的斗争的一个最重要的部分。有许多迹象说明，共产国际由于在国家政治保卫局中没有直接的基础，将比拿破仑主义集团和整个热月党人的官僚机构先垮台。

※　　　　　※　　　　　※

    毫无疑问，苏联在为反对社会不平等和政治压迫而斗争的旗帜下开始一个新的革命高潮。打倒官僚机构的特权！打倒斯达哈诺夫运动！打倒苏维埃贵族和它的等级！对各种形式的劳动给以更为平等的工资！
    在争取恢复和发展苏维埃民主的斗争中，开展争取工会和工厂委员会的自由，争取集会和出版自由的斗争。
    官僚机构以希特勒—戈培尔式的普选权的鬼话代替了作为阶级机构的苏维埃。必须使苏维埃不仅恢复它的自由民主形式，而且恢复它的阶级内容。就如一度不容许资产阶级和富农参加苏维埃一样，现在必须从苏维埃中把官僚和新贵族清除出去。在苏维埃中，只容纳工人、普通的集体农庄庄员、农民和红军军人的代表。
    没有各苏维埃政党的合法化，苏维埃的民主化是不可能的。工人和农民将通过他们自己的自由投票来表明他们承认哪些党派是苏维埃政党。
    从头到尾修改经济计划以符合生产者和消费者的利益！必须恢复工厂委员会管理生产的权利。必须由一个按民主原则组织起来的消费合作社来控制产品的质量和价格。
    改组集体衣庄以符合农庄劳动者的意志和利益！
    必须以无产阶级国际主义的政策来代替官僚机构的反动的国际政策。公布克里姆林的全部外交文件。打倒秘密外交！
    一切由热月党人的官僚机构进行的政治审判必须从全部公开、任人争论和公平正的角度来重加审查。只有被压迫群众的革命起义获得胜利才能恢复苏维埃政权，并且保证它向着社会主义进一步发展。只有一个党能够领导苏联群众起来叛乱──那就是第四国际的党！

    打倒该隐[3]般的斯大林官僚集团！
    苏维埃民主万岁！
    国际社会主义革命万岁！

反对机会主义和无原则的修正主义

    法国里昂·布鲁姆的党的政治活动再一次证明，改良主义者甚至从最悲惨的历史教训中，也吸收不到任何东西。法国社会民主主义生搬硬抄德国社会民主主义，结果走向同一下场。在不过几十年内，第二国际就与资产阶级民主政权纠缠到了一起，成了它的一部分，并且正在同它一起腐烂下去。
    在资本主义危机肯定使无产阶级革命列入日程的时候，第三国际走上了改良主义的道路。共产国际今天在西班牙和中国的政策──即奉承“民主”和“民族”资产阶级的政策──证明，共产国际同样没有能力吸取任何进一步的教训或者是有所改革。在苏联成了一支反动力量的官僚机构不可能在世界上起革命作用。
    一般说来，无政府主义工团主义经历了同样的发展。在法国，里昂·石乌的工团主义官僚机构早就成了工人阶级中的资产阶级代理机构。在西班牙，无政府主义工团主义脱下了它的革命外衣，成了资产阶级民主战车上的第五个车轮。
    以伦敦局为中心的介于中间的中派组织只不过是社会民主主义或共产国际的一个“左翼”附属物。他们表现得完全没有能力弄清政治形势的来龙去脉，并且从中得出革命的结论。西班牙的无政府主义者在它们当中表现得最为突出，它在革命条件下证明完全没有能力走革命路线。

※　　　　　※　　　　　※

    多年来世界无产阶级遭到的惨败注定官方组织要更为保守，同时驱使失望的小资产阶级“革命家”去追求“新方式”。在反动和衰退时期，总是四面八方出现各式各样的骗子，他们想要修正革命思想的整个路线。他们不从过去吸取教训，反而“抛弃”过去。有些人发现了马克思主义的自相矛盾，有些人宣布布尔什维主义垮台。有些人要革命理论为背叛革命理论的人的错误和罪行负责；有些人怪药不好，因为药没有保证药到病除，立见奇效。更大胆的人说是一定能找到一种万灵药，而要人们在找到这种万灵药以前停止阶级斗争。许多“新道德”的预言家准备借助于伦理上的顺势疗法来复活劳工运动。这些宣传家大多数还没有到战场上就成了道德上的病人。因此，在马克思以前的社会主义故纸堆中埋藏已久的旧药方在改头换面称作“新方式”后，向无产阶级提了出来。
    第四国际宣布与第二国际、第三国际、阿姆斯特丹国际和无政府工团主义国际作毫不妥协的斗争；此外斗争的对象还有：它们的中间派的卫星，不改革的改良主义，与国家政治保卫局结成联盟的民主派，没有和平的和平主义，为资产阶级服务的无政府主义以及对革命十分恐惧的革命者。所有这些组织都不是未来的保证，而是过去的衰败的残余。战争和革命的时代会把它们化为灰烬。
    第四国际不追求、也不发明万灵药。它完全坚持马克思主义，认为这是使人能够懂得现实，追究失败原因和有意识地为胜利作准备的唯一的革命理论。第四国际继承着最初告诉无产阶级如何夺取政权的布尔什维主义的传统。第四国际清除了各式各样的骗子和不请自来的宣扬道德的老夫子。在一个以剥削为基础的社会里，最高的道德是社会革命的道德。不论什么方法，只要能提高工人的阶级觉悟、加强对他们自己的力量的信任并且使他们更加愿意在斗争中作自我牺牲，都是好方法。不能容许的方法是：对被压迫者灌输对压迫者恐惧和顺从的情緖，破坏抗议和愤怒的精神，或者以领袖的意志来代替群众的意志，以强制来代替信仰以及以哗众取宠和阴谋陷害来代替对现实的分析。正是由于这个原因，出卖马克思主义以图利的社会民主主义和斯大林主义──与布尔什维主义正好相反的东西──是无产阶级革命和无产阶级道德的死敌。
    应该正视现实；不应该寻求进行最小抵抗的路线；实事求是；向群众说真话，不论情况可能多么糟糕；不要害怕障碍；对小事情就像对待大事情一样一丝不苟；以阶级斗争的逻辑作为纲领的基础，在行动的时刻到来时要勇敢——这些就是第四国际的章程。第四国际已经表明它可以逆流而行。临近的历史浪潮将把它推向高峰。

反对宗派主义

    在无产阶级的历史组织背叛的影响下，在第四国际周围产生或者重又产生了某种宗派主义的情绪和各种集团。它们的基本态度是拒绝为今天所存在的那种局部和过渡性要求（即劳动人民的基本利益和需要）斗争。对宗派主义分子说来，准备革命就意味着使他们自己相信社会主义的优越性。他们打算掉头不理“旧”工会，即千百万有组织的工人──仿佛群众能够设法生活在实际的阶级斗争条件以外似的！他们对于改良主义组织内部的内在斗争漠不关心——仿佛不过问群众的日常斗争就可以争取到群众似的！他们不肯把资产阶级民主和法西斯主义区别开来——仿佛群众可以用不着分辨出各方面的差别似的！
    宗派主义分子只能区别两种颜色：红色和黑色。为了避免引诱，他们把现实简化了。他们不肯把西班牙的两个战斗阵营区别开来，因为两个阵营都具有资产阶级性质。基于同样原因，他们认为有必要在中日战争中保持“中立”。他们否认苏联与帝国主义国家之间有原则区别，由于苏联官僚机构的反动政策，他们反对保卫十月革命所创造的新的所有制形式不受帝国主义侵害。他们由于无法接近群众，因此就大事指责群众没有能力接受革命思想。
    这些没有思想的政客一般不需要以过渡性要求作为桥梁，因为它们不打算经过这座桥梁达到彼岸。他们只是呆在某个地方混日子，满足于翻来复去作千篇一律的肤浅空想。对他们说来，政治事件是一个发表评论、而不是行动的机会。由于宗派主义者一般说来就如各种犯错误的人和盼望奇迹的人一样，每走一步都被现实所动摇，他们生活在一种永远恼怒的状态中，抱怨“政权”和“方法”，总是沉迷在琐屑的计谋中。在他们自己的圏子里，他们一贯推行独裁制度。宗派主义在政治上的衰弱像影子一样，和机会主义的衰弱是相辅而行的，它没有显示革命的前景。在实际政治中，每一次在反马克思主义的斗争中，宗派主义者都是同机会主义者、特别是同中间派联合起来的。
    大多数依靠第四国际的饭桌上偶而掉下的面包屑过日子的宗派主义团体和集团都以一种“独立的”组织形式存在，它们尽管抱负很大、成功的希望却十分渺茫。布尔什维克列宁主义听任这些团体自生自灭，不想为它们浪费时间。但是在我们自己队伍里也有宗派主义倾向，并且对于各支部的工作产生了极有危害的影响。此后哪怕是一天也不可能再同他们有任何妥协。奉行正确的工会政策是参加第四国际的基本条件。不去寻求和找到接近群众的道路的人不是战士而是对于党的沉重负担。制订纲领不是为了编辑部或者讨论俱乐部的领袖们，而是为了千百万人的革命行动。从第四国际的队伍中清除宗派主义和不可救药的宗派主义分子是革命获得成功的先决条件。

开辟通向女工的道路！
开辟通向青年的道路！

    西班牙革命的“领袖们”策动的革命的失败、法国人民阵线的可耻的破产以及对莫斯科的审讯骗局的揭发——这三个事实共同给予了共产国际以无可弥补的打击，而且附带给了它的盟友——社会民主党人和无政府工团主义者——以严重创伤。当然，这并不是说，这些组织的成员立即就会投向第四国际。老的一代在遭到惨败以后会大批脱离运动。此外，第四国际肯定不会努力使自已变成一个革命伤兵、失望的官僚和野心家的避难所。相反地，为了防范目前在旧组织机构中居于统治地位的小资产阶级人物大批参加我们的党，必须采取严格的预防措施：对于并非工人的候补党员、特别是前官僚分子的候补党员，延长他的候补期；在头三年不让他们担任任何负责工作等等。在第四国际中，现在和将来都不容以往各国际的烂疮野心存身。只有那些愿意为运动生活而不是靠牺牲运动生活的人才能到我们这里来。革命工人应该感到自己是主人。我们的组织是向他们敞开着大门的。
    当然，甚至在一度站到最前列的工人中间，也有不少精疲力尽和感到失望的人。至少在下一阶段，他们将仍然是旁观者。当一个纲领或者一个组织衰竭，负责其工作的一代人也随之衰竭。运动将被不对过去负责任的青年复活起来。第四国际特别注意无产阶级的青年一代。它的所有政策都是努力启发青年对他们自己的力量和未来的信心。只有青年的新的热情和进取精神能够保证斗争取得初步胜利；只有取得胜利才能使老一代人中的最优秀的人回到革命的道路上来。过去是这样，将来也将是这样。
    机会主义组织由于它们的根本性质主要集中注意工人阶级的上层，因此忽视青年和女工。但是资本主义的衰退最严重地打击了作为工资工作者和家庭主妇的妇女。第四国际各支部应该到工人阶级中最受剥削的阶层里（因此也就是到女工中间）去寻求支持的基础。在这里他们将发现无限的热忱、无私和准备牺牲的精神。
    打倒官僚机构和野心！开辟通向青年的道路！面向女工！这些口号是在第四国际的旗帜上大书特书的。站到第四国际的旗帜下来！

站到第四国际的旗帜下来！

    怀疑派问道：但是，建立第四国际的时候已经到了吗？他们说，不可能“人为地”建立一个国际，国际只能从大事件中产生云云。所有这些异议只不过说明，怀疑派对于建立新国际是没有用处的。他们简直就什么也干不了。
    第四国际已经从大事件中产生了，那就是无产阶级在历史上的最大的失败。失败的原因在于旧领导的堕落和背信弃义。阶级斗争是不容中断的。对革命说来，第三国际继第二国际之后已经死亡。第四国际万岁！
    但是已经到了宣布第四国际成立的时候了吗？……怀疑派的言论还没有平静下来。我们回答说，第四国际没有必要“宣布成立”。它实际存在着而且在斗争着。它很弱吗？是的，它的队伍人数不多，因为它还很年轻。到现在为止，它们还主要是干部。但是这些干部是未来的保证。除了这些干部以外，在这个星球上不存在任何名副其实的革命潮流。如果说我们的国际人数还不多，它在理论、纲领、传统以及对它的干部的无可比拟的锻炼方面是很强的。谁要是在今天还看不见这一点，让他站到一旁去。明天，情况就会更明显。
    第四国际今天已经理所当然地遭到斯大林主义者、社会民主党人、资产阶级自由主义者和法西斯分子的憎恨。在任何人民阵线中它都没有、也不可能有任何存身的地方。它毫不妥协地与所有为资产阶级所左右的政治集团战斗。它的任务——取消资本主义的统治。它的目标——社会主义。它的方法——无产阶级革命。
    没有内部民主就没有革命教育。没有纪律就没有革命行动。第四国际的内部民主是以民主集中制、充分的讨论自由和行动的完全一致为基础的。
    人类文化目前的危机是无产阶级领导的危机。在第四国际中团结起来的先进工人向他们指出了脱离危机的道路。他们提出了一个以无产阶级斗争中和全世界被压迫人民争取解放斗争中的国际经验为基础的纲领。他们打起了一面纯洁无瑕的旗帜。
    各国的男女工人们，站到第四国际的旗帜下面来。它是你们的就要来到的胜利的旗帜！

[1] 古罗马解放肩奴隶所戴圆锥帽，共和政体的标志。——译者

[2] 见恩格斯：《家庭、私有制和国家旳起源》、人民出版社1956年版，第164页

[3] 源出圣经旧约创世纪第四章，错杀其弟亚伯。——译者

上一篇（《过渡纲领》香港译本）　回目录　下一篇


将过渡口号与民主口号作为通向社会主义革命的桥梁（约瑟夫·汉森，1971）

将过渡口号与民主口号作为通向社会主义革命的桥梁

约瑟夫·汉森

（1971）
张晨 译，镰锤星 校

说明：1970年美国社会主义工人党出版《过渡纲领》及起草过程讨论集时，书前附有三篇导言。此文是其中一篇。

    在开幕词的最后［注：指作者在1971年在一次社会主义工人党会议上的开幕词──编者注］，我指出国际形势的主要特征是它暗藏着爆发力；我已经引用了孟加拉国的例子。类似的例子还有锡兰、中东地区、非洲、1965年的圣多明各、1968年的捷克斯洛伐克和同年的法国。

    在愈发短的时间间隔、愈发广阔的区域内爆发的范围如此之大、斗争性如此之强的群众运动，让托洛茨基主义运动担负起巨大的责任。按照第四国际的纲领行事，可以保证群众斗争取得圆满成功。然而第四国际的资源仍然很少，我们离社会运动仍然很远，还没有担负起引导运动关键力量的职责。

    现在要处理的问题是，在国内和第四国际表示关心的组织中，为亟需赢得胜利的群众运动找到领导核心。

    解决这个问题的建议颇多。事实上，从对我们恨之入骨的宗派主义者那儿，也能获得一些廉价的建议。

    真正将群众与我们的社会主义革命纲领结合起来的解决方案，需要在托洛茨基教导我们的过渡方法的正确实践中去寻找。方法并不复杂，即：与无论何种觉悟的群众接触，并通过循序渐进的斗争和教育把他们拉向更高层次的思想和行动中去，这是社会主义革命的方向。

    如果我们慎重思索，我们会发现最初的结合需要由经验来确定。此外，我们自己的意愿和阶级意识不允许影响我们对于群众目前关注问题的实质、群众准备行动的事由的判断。由于当前的社会意识形态是统治阶级的意识形态，我们必须做好准备，群众（或是部分群众）将只会对非常局限的口号做出相应。为了使它更具革命性，我们应当首先探寻这样的场景。

    若将这些口号按照历史逻辑顺序排列，会无可置疑地发现令人惊讶的标签。在反法西斯斗争、反独裁政权斗争、资产阶级民主国家的民主斗争等类似斗争的民主口号中，我们会发现“资产阶级”或“小资产阶级”的身影。

    我们不应由于这个原因而不去利用这些口号。这方面的一个大胆和积极的态度，其实在《过渡纲领》的核心思想中有所体现。我们无法选择战场。在阶级斗争中，现阶段发展过程中我们无法控制的力量会导致斗争；而我们作为一个革命的社会主义政党，除了投身斗争之中将别无选择，否则我们将如同枯萎的葡萄树般迅速衰败。

    过渡方法的大胆之处在于，试图从那些将群众运动引导到安全的议会斗争道路上去的资产阶级政客手中夺取口号。

    下面援引鲁德洛修订事件中我们所采取的态度进行说明。如今被描述成“和平”候选人或“鸽派”的民主党人路易·L·鲁德洛于1935年2月在众议院提出限制国会的战争决策权。这项修订需要在国会宣布一场对外战争前进行全民公投。该决议获得了巨大的民众支持。在二战威胁变得越来越尖锐的情况下，罗斯福开始为即将到来的冲突做准备了。

    托洛茨基同志提出，社会主义工人党应该为印第安纳州民主党的资产阶级宪法修订方案提供重要的支持。在一些同志犹豫后，我们党采取了这一立场。

    托洛茨基认为这件事非常重要。他在《过渡纲领》中有专门的一段讨论这个问题。

    特别注意，无论如何描述民主口号，我们都使用斗争的无产阶级方法，而非如今充其量只是议会虚假斗争的资产阶级方法去争取它们。

    这可能听起来似是而非，但在一个帝国主义国家、在资本主义垂死挣扎的阶段，革命的社会主义政党可以利用无产阶级斗争方法去维护逻辑上属于上升时期的资产阶级革命的口号。

    如果你需要例子，我可以援例如下：“争取越南人民的自决权！所有美国军队立即撤出！”伴随着这个口号，我们认为正确的斗争方法是号召动员最大数量的民众上街。这种方法有其自己的逻辑，即明确指出从议会制度向社会主义革命进行递进的政治行动。

    如果我们把民主口号称为“资产阶级”或“小资产阶级”，我们必须同时承认，在当前社会背景下，所有这一切的真正意义都归为保卫历史斗争成果（或者说是历史斗争目标，如思想自由、新闻自由、集会自由、人身自由等）的社会主义革命运动。如果无产阶级及其同盟正在准备捍卫民主成果和资产阶级革命的民主口号，这是一个非常有积极意义的开端。我们可以加入他们的行列，并从这种相对落后的思想意识水平出发，帮助工人充分领悟阶级意识。

    如果工人阶级已经达到革命社会主义纲领所代表的水平，那么我们就不会需要任何过渡纲领。

    说到这里，让我解释一下民主口号与过渡口号之间的关系。

    正如我所说的，民主口号的提出是与扫清一切非资本主义经济的资产阶级革命联系在一起的。作为以往经济形态的对立面，蓬勃发展的资产阶级经济需要这些口号来表达他们的需求。在垂死挣扎的资本主义时期，遵循民主权利是和资本主义的需求相抵触的；资本主义反对它历史的继任者，即社会主义计划经济。

    过渡口号，如浮动工时、工资制度，从属于社会主义经济，而且只有通过这样的途径才能实现社会主义经济。

    民主口号和过渡口号从两方面相互关联。一方面，资本主义已经变得和任何形式的民主不相容。维护和扩大民主从而成为无产阶级的任务；任务也包括将过渡措施推进到超越资本主义的阶段。使用这些过渡措施是由于时代发展所限。

    另一方面，也是民主口号和过渡口号相关联的更重要的一方面，在于维护和扩大它们的过程中所采用的方法。两者采用的方法是一样的，都是群众运动的无产阶级方法。这种方法的核心在于，将资本主义生产方式组织起来的劳动力动员起来。《过渡纲领》讨论如何组织、发展这种类型的斗争，并将其推进到最终的胜利，即社会主义。

    我希望这能使托洛茨基主义者与游击队员（如图帕马罗城市游击队）之间战略战术的基本区别更为清晰。托洛茨基主义强调群众斗争的无产阶级方法，强调斗争与社会主义目标之间的内在联系、强调将这一目标不断保持在斗争核心的必要性。这正是党成为无产者的阶级觉悟最高体现的原因所在。

    我观察到，在世界托洛茨基主义运动的宗派主义边缘人物之中，对于《过渡纲领》性质与意义的理解是极其欠缺的。这是他们所以成为宗派主义者的原因之一。

    事实上，如今托洛茨基通过《过渡纲领》教给我们的东西，比任何时候都更及时。它已成为燃烧着的现实。

    以青年激进运动为例。如果这个运动是存在的话，那么它是一个草根运动。它没有被任何特定的政治倾向所影响煽动。它产生于校园、青年工人、青年士兵的阶级斗争。我们的问题是，和它结合起来必须站在运动所体现出来的高度上，我们不得不这样做。当我们和运动结合起来之后必须给他们一系列建议，这些建议合乎大规模群众运动到社会主义革命的逻辑发展，并尽我们最大的努力帮助运动推进到一个更高的阶段。

    在与美国的黑人种族运动结合起来的问题上，我们面临着类似问题。这又是一个草根运动。对于波多黎各人、齐卡诺人［注：即墨西哥裔美国人，意指出生于美国而祖先是墨西哥人的美国人，相对于仅仅生活在美国的墨西哥本土人士——校注注］、美国原住民来说同样如此。

    当前一个重要的聚集国际力量的运动是妇女解放运动。再一次地，我们的运动若不能成功地与之相结合，就只会在现有的运动水平上原地踏步。

    由于阶级斗争的不平衡发展，这些运动在产业工人运动起来之前应运而生并开展行动。它们代表了未来的运动方向。对于最终走向工人阶级暴力的运动进程来说，这些运动有一定的影响力，并且最终会与它们汇合，增加它们的力量。

    如果对这些即将到来的运动采取了不正确的立场，或是没有应用过渡方法来处理它们，导致的结果可能是灾难性的。我们社会主义工人党向世界托洛茨基主义运动保证，我们意识到了它的危险性，并将尽我们所能帮助避免危害。

    在玻利维亚的例子中，过渡法案的及时性几乎是如教科书般清晰。那里出现一个民众集会，有可能发展成双重政权。从资产阶级评论家到我们在拉巴斯的同志，所有的观察者都持有这样的观点。

    在《过渡纲领》中，托洛茨基告诉我们，双重政权的建立标志着过渡时期的最高点。过渡时期是从当今多数资本主义国家所处的革命前的时期，一直到群众已经为夺取国家政权做出极大付出的革命时期的整个阶段。

    还有一系列与建立双重政权相关的过渡措施，比如在赢得群众并组织工农政府的过程中，组织委员会和理事会、建立工人民兵组织和武装人民群众以抵抗反革命武装的威胁。

    如果关于群众集会的无产阶级性质估计是正确的话，我们在玻利维亚的同志有可能沿袭布尔什维克的传统，向世界提供一个成功应用《过渡纲领》的新例子。

    我想对第四国际和它的前景说几句话，来结束我这次讲话。

    第四国际成立于1938年，当时我正好在科约阿坎。我仍记得举行成立大会和第四国际启动的消息传到我家时，心中那无比的喜悦之情。

    托洛茨基对此深感满意，就像一个争论已久的问题终于被成功解决了那样。托洛茨基对所面临的困难已经不抱任何幻想。斯大林已经锁定我们的微小举动并进行可怕的打击。成立大会的举行被笼罩在两起谋杀案的忧郁阴影中。遇害的两人中，列昂·谢多夫是左翼反对派主要领导人之一，鲁道夫·克莱门特是世界托洛茨基主义运动组织的秘书，并且曾负责成立大会的筹备工作。

    苏联的官僚体系希望将第四国际扼杀在摇篮里；纳粹的最高指挥部并无异议；罗斯福政府对此目标也并非不赞成，从二战中社会主义工人党领袖被囚禁就可以看出。在麦卡锡时代，工会官僚和美国联邦调查局、海岸警卫队同流合污，将每一个托洛茨基主义者赶出工厂。

    无论在其它方面有何分歧，世界各地的反动势力都会发现，在同一个议题——反对托洛茨基主义的战争——上形成统一战线是可行的，也是完全可以理解的。

    第四国际和我们党从那些打击、镇压和隔离中生存了下来，如今我们在这里，即将带来巨大的变化。只需要比较左翼中那些实力和威信不断下降的对手，以及迅速崛起的托洛茨基主义运动，就能了解到未来即将发生什么事情。

    我们仍然面临着巨大的困难；我们仍然面临着巨大的内部问题；我们仍然只是一个相对较小的运动。但我想，当托洛茨基主义被书写进历史时，可以说，在70年代开始之际，第四国际已成功组建了群众性政党所需的核心力量，并保证了世界革命的最后胜利。

译自《社会主义革命的过渡纲领》（The Transitional Program for Socialist Revolution）美国寻路人出版社（Pathfinder Press）1977年版


过渡纲领在革命过程中的作用（乔治·诺瓦克 George Novack，张晨 译 镰锤星 校）

过渡纲领在革命过程中的作用

乔治·诺瓦克 George Novack

张晨 译 镰锤星 校

    说明：1970年代美国社会主义工人党出版《过渡纲领》及起草过程讨论集时，书前附有三篇导言。此文是其中一篇。

1. 《过渡纲领》的背景和作用

    《过渡纲领》仅仅是第四国际基本纲领的一部分。从一八四八年的《共产党宣言》到近期的世界决议，完整的纲领是通过总结整个革命马克思主义运动的经验得到的。

    不过对我们来说，《过渡纲领》是指导运动最重要、最相关的纲领。它提供了解决方案，提出了多项旨在动员群众革命行动的建议；它从客观条件以及工人和其它被压迫人民现有的意识水平出发，从他们经历的斗争中进行教育，一步步带领他们，最终让他们意识到夺取政权的必要性。

    《过渡纲领》是托洛茨基于二战前夕完成的，在一九三八年的第四国际成立大会上被采纳。这类纲领的概念在马克思主义运动史上并不是第一次出现，正如皮埃尔·弗兰克在法文版导言中所说，《共产党宣言》结尾所列出的要求清单，以及第二、第三国际中由布尔什维克党、卢森堡和李卜克内西领导的德国共产党提出的纲领，都是先例。

    二十世纪三十年代的国际形势催生了这类特殊文件。行动纲领的最初草案是法国共产主义者同盟于一九三四年春天在托洛茨基（他当时隐居在法国）的帮助下完成的。第二年，比利时的左翼反对派撰写了一份类似的纲领文件。

    社会主义工人党深入参与了《过渡纲领》的撰写过程。应托洛茨基要求，我们的领导人组成代表团前往墨西哥城讨论文件内容，并与他一起完成最终文件。当托洛茨基为第四国际成立大会筹备草案时，他要求我党采纳《过渡纲领》并在大会进行宣读。我们执行了这一要求，代表团中的一人在一九三八年代表大会上宣读了此纲领。

    《过渡纲领》不仅仅是出自某个人的伟大想法，我们也不像“毛泽东思想”那样充满仇恨。《过渡纲领》是第四国际的各下属团体在二十世纪三十年代以前阶级斗争经验的总结。托洛茨基在一九三八年写道，纲领的意义不在于建立一个群众斗争必须遵守的先验理论方案或蓝图。相反，它“在国内积累经验的基础上，开辟了更广阔的国际视野，并使两者达到平衡。在通过一系列会晤的筹备和讨论后，纲领得以通过，它代表了我们与资本主义斗争的主要要求。第四国际是现在唯一的国际组织，它不仅明确考察了帝国主义时期的种种发展动力，而且提出了系统的过渡性要求，将革命群众的斗争力量联合起来。”

    第四国际是唯一一个这样定位的国际组织。莫斯科派共产党、毛派、铁托派、卡斯特罗派、社会民主党、新左派、无政府主义派，在其它所有反对资本主义的团体中，没有一个形成了我们这样的纲领，这是我们超越他们的地方。

    《过渡纲领》原版本的结构非常重要，但往往被读者忽视。《过渡纲领》分为四个不同的部分，分别阐述了斗争的不同方面。第一部分是最长的部分，阐述了先进国家的情况（这些区域的阶级斗争的发展和成果对世界社会主义事业有决定性的影响），第二部分阐述了殖民地和半殖民地国家，第三部分阐述了法西斯国家的情况，第四部分阐述了苏联的情况，并扩展到了其它“变质”的工人国家。

    《过渡纲领》不是一成不变的教条，上面所说的文章结构就证明了这点。所谓的“教条”，是指将永不变化的模板，不分时间、地点、场合，机械地强加给其他人。马克思主义告诉我们，“普遍真理根植于各国的实际情况”。在应用《过渡纲领》的过程中，我们意识到了这一点，在应用其它的思想武器时也是如此。提出纲领的时候，必须对实际情况进行广泛深入地评估，并且与正在进行的阶级斗争水平相符合。

    《过渡纲领》阐述了三种不同的行动方案。第一种方案是争取、重获或扩大人权与自由，在许多国家的法律、宪法条款中都对此进行了保障。此类例子包括新闻自由、集会自由、组织工会的权利、自我决策的口号等，这些都是民主要求。在独裁者、资本家、官僚专制的国家中，这些要求非常具有爆发力。

    第二种方案和群众的维权斗争相联系。在这些斗争中，群众捍卫自己的生存条件和劳动条件，例如提高工资、降低劳动强度、终止工资冻结、提高福利水平等。

    第三种方案是《过渡纲领》的核心，方案中提出的要求直接反对资本主义财产、权力、特权制度。如果工人能够采取暴力武装行动，那么这个方案可能会动摇资本主义制度，并引导群众创造独立的新生力量。方案中的大部分要求，例如浮动地提高工资、降低工时，建立工厂委员会，工人控制生产，建立工人民兵组织，对资本家团体征收等，都属于这类过渡性的要求。这些要求的顶峰是形成委员会或苏维埃。

    这些要求非常重要，它们在理论上会引导工人最终走向反资本主义革命的本质，即夺取政权。与此同时，其它要求与它们也是有联系的，例如争取民主权还有有利于自己的要求的斗争和关键的过渡方案相结合，会成为动员群众运动的强大力量。这一切都取决于群众的斗争力量，以及运动中的领导能力。

    举例来说，黑人社区自治权运动或者魁北克独立斗争都是以民主诉求为目标。这些民族主义的斗争蕴含着革命的力量，能够将人民群众动员起来反对当前的中央集权国家。

    《过渡纲领》撰写发布后，世界发生了巨大的变化。二战结束了，法西斯主义在西欧被歼灭，殖民地革命运动在四大洲风起云涌，工人国家已经从一个发展到了十四个，美帝国主义则在印度、中国地区遭遇滑铁卢，新资本主义发展起来，核武器威胁着人类未来。在这样快速变化的世界发展形势下，《过渡纲领》不能一成不变、维持原样，而需要不断扩展、调整、具化，考察地区动荡和世界变革，并加以应对。

    有些口号可能变得不是那么重要，而另一些则变得非常迫切、可以立即适用。例如，在经济危机期间提出的口号，在经济繁荣时是不适用的，反之亦然。在所谓的社会主义国家中，提出的要求需要更加准确、全面，因为庞大的官僚主义阻力正在不断增加。很多国家都已经把官僚主义制度公开化了，例如，一九五三年在东德，一九五六年在波兰和匈牙利，一九六八年在捷克斯洛伐克，苏联自身也逐渐陷入泥潭。接下来将要提出进一步的要求，为即将到来的反官僚主义高潮做准备，推进苏联的社会主义民主政治走向成熟。

    关于《过渡纲领》，最重要的事实不是进行修正的要求或发生改变的内容，而是在经历了三十年动荡的世界历史后，其方法和内容仍然坚固有效。毫不夸张的说，这个革命群众运动的多功能“武器库”及时、有效解决这个不断革命时代产生的问题，其能力比想象的还要巨大。

    我建议大家去讨论托洛茨基主义运动是如何探索并阐述新时代的种种景象，并使用《过渡纲领》的方法来解答这些新问题。

    马克思主义的对手、反对列宁主义和托洛茨基主义的新左派指责我们犯了教条主义的错误、无休止地絮叨陈旧的观念、推行那些不考虑实际情况变化而给出的过时解决方案，而非针对新问题给出独立的答案。他们这么做是基于其充满恶意的想法，这些指责是毫无根据的。但后来我意识到“欲加之罪，何患无辞”。（译者注：原文为“找到一点漏洞，就足可打破教条。”）

    社会主义改良派和斯大林派除了教条主义、形式主义和理论守旧的毛病以外，还有很多其它的问题。真正的马克思主义一直是不断创新的。它在二十世纪已完成自我批判，比任何对手都紧跟时代步伐。

    托洛茨基在他的小册子《斯大林主义和布尔什维主义》（探路者出版社，一九七二年）中对创新问题进行了评论。他指出，“布尔什维克党能够开展其宏伟的‘实际工作’，仅仅是因为它使用马克思主义理论进行指导。”他接着说，“马克思主义不是停滞的，而是运动的理论。只有纳入宏大历史进程中的事件，才能够丰富理论本身。布尔什维主义对于马克思主义具有宝贵的贡献，它分析了战争与革命并存的帝国主义时代的特点、腐朽资本主义中的资产阶级民主、总罢工和起义之间的关联、党与苏维埃还有工会在无产阶级革命时期的作用、苏维埃国家经济方面的变化以及资本主义衰落时期的法西斯主义和波拿巴主义、苏维埃国家和布尔什维克党自身的蜕变。”

    托洛茨基著名的不断革命论、不平衡与综合发展理论、畸形工人国家中的工人民主再造计划等，对马克思主义做出了巨大的理论贡献。

    如今，第四国际的领导者继续将此发扬光大。在一九六九年世界大会的报告（洲际出版社，一九六九年七月十四日）上，欧内斯特·杰尔曼针对“新崛起的世界革命”给出了规划方案，并提到了一些革命理论家一直尝试解决的、由新发展带来的问题。他提到美国黑人的民族问题、已经多次在著述中进行过阐述的新资本主义经济矛盾、资本主义向社会主义过渡的经济问题、关于学生反抗的社会学、更细致更广泛的工人国家过渡纲领、半殖民地国家（例如埃及、叙利亚、缅甸、阿尔及利亚）官僚资产阶级和国家资本主义的分析、青年运动的过渡纲领等。加拿大同志关于魁北克革命力量制定与树立正确的纲领和观点的任务，也属于这个理论创新的列表。

    目前存在两个问题，是我们需要处理的当务之急。

    第一个问题是，在美国建立一套针对黑人解放的斗争要求。《过渡纲领》最初草案并没有提到黑人的民族问题，因为在一九三八年，除了已经由盛转衰的黑人分立自治主义以外，即使在黑人社区，这也不是一个紧迫、重大的政治问题。当时的黑人社区中，更加激进和充满政治活力的问题是重振工厂工会。

    然而在过去的十五年中，黑人的民族情绪在美国大规模地蔓延开来。它出现后不断发展，美国的托洛茨基主义者必须紧跟形势变化，对推动力量、主要特点、斗争目标进行分析，并为斗争提供有效的干预措施。

    使用马克思主义的方法，他们有效地完成了这项任务。列宁和布尔什维克主义者阐述了当今时代的民族问题，托洛茨基则在其宣传册子《列夫·托洛茨基论黑人民族主义与自决权》（探路者出版社，一九七二年）中进行了敏锐的阐释。不过，尽管有这些理论指导，评价美国黑人斗争历史、预测运动的未来动向也不是一件易事。

    可以说，这个政治理论工作在一定程度上必然会成功。在激进派的圈子中，无论是黑人还是白人，都普遍认为社会主义工人党在黑人民族问题的重视程度超过其它所有派别。从马尔克姆·利托的出现开始，甚至在伊斯兰国家范围内，在这个问题上都发展出正确的态度并形成同盟。

    关于此议题，我们的著述（包括乔治·布雷特曼的）形式多样、数量巨大、销量可观、读者广泛，这证实了我们工作的成绩。这表明我们的领导具备认识群众运动的新特点，并相应调整我们的观点、战略和战术的能力。如果没有托洛茨基不断革命论、不平衡与综合发展理论，这些成绩是不可能取得的。

    黑人解放运动中存在着复杂而矛盾的两股不同力量。一股是强大的要求自治权利的民族主义、民主主义的力量，一股是无产阶级反对垄断资本主义的力量。如果像工党之前的“毛派”和工人联盟之类的宗派主义团体那样，没有认识到运动的这两股力量和运动的特点的话，势必会误入歧途，对运动未来的发展方向做出错误的判断。

    一九六九年社会主义工人党会议上通过的《争取黑人解放运动的过渡性纲领》，是我们在解决黑人斗争问题上做出的新贡献。它试图回答一些改革派和极左派因为各种原因反对这类方法、概念的意见。

    黑人运动在不断深入、扩大、激化，与此同时，我们具有开创异议的纲领也是不断修订与改进的。纲领是根据国际和国内的革命经验总结出来的，它引导贫苦群众组织起来，形成无坚不摧的强大斗争力量，朝着消除压迫、解放自我的目标的前行。

    纲领对于社会主义思想的另一个重要贡献更多的是具有国际意义。这份文件是一九六九年讨论青年运动的第四国际的世界大会上提交讨论的文档（《革命青年策略》），用于应对近些年来已经成为世界政治重要因素的青年反抗运动所提出的挑战。正如美国一九七〇年五月全国学生罢课行动所表明的，当前的革命形势无论在广度还是影响深度上，都超越了以往任何时刻。

    该文件深入研究了这场在广度、深度、强度以及重要性上前所未有的学生运动所产生的社会和经济原因，揭示了这场源于生产方式变化的运动给重建教育系统带来的影响。这场运动有着坚固持久的群众基础，以及不屈不挠的特性。尽管在运动过程中会存在高潮低潮的波动，但运动本身不会衰竭，而是一直会扩大下去。这要求我们提出运动的大方向并制定一系列斗争的目标，以保持运动前进的方向。

    我们提出的纲领围绕“红色”（革命）大学的中心策略进行展开，例如在黑人为主的大学中按照非洲裔美国人的要求进行改造、将加拿大法语地区的大学按照魁北克人的要求进行改造。此策略与那些仅仅针对大学本身的问题进行改革、置身更重要社会问题之外的策略是截然不同的，与那些鼓吹“搞翻”校园的极左派的做法，以及离开学校、在周边社区和工厂进行服务工作和学生“无产阶级教育”工作的做法也不一样。

    与那些片面的政策不一样，托洛茨基主义者努力将大学和其它教育机构转变为改造社会的工具，其策略包括使用革命思想、运动的影响进行宣传渗透，将大学纳入到国家与社会的进步元素中去，将学生、进步教师与反资本主义的力量联合起来行动，等等。

    显然，无论是大学学生还是大学教师，都无法独自推翻统治阶级、改变社会。他们缺乏完成这项艰巨任务的经济实力和社会力量。但实践表明，在某些情况下，学生和青年能够发动自身要求之外的斗争，对社会上更广泛的力量的思想和行动产生促进作用。

    青年斗争民主纲领和过渡要求提出的目的，是指明如何进行斗争才能更有效，并融入到国际阶级斗争之中去。

    为了消除关于纲领作用“神秘主义”的问题，让我列举一些过去三十年内民主斗争或过渡性斗争的例子。《过渡纲领》有一个段落阐述了支持使用全民公决方式决定是否宣战的问题，这是一个民主要求，使人民能够表达他们对于帝国主义战争制造者的不信任。

    这一方案最早是以口号形式出现：“让人民投票决定是否战争”。时值第二次世界大战前夕，这在社会主义工人党的队伍中引起了一些争议，有的同志认为这个方案是危险的改良主义做法，会引发、巩固和平的幻想，让人误认为资本主义和其统治者可以停止大屠杀的做法转而维护和平。这些同志的认识是错误的，这样一个全国公投的运动会警醒群众，并动员人民为反战做准备。此外，我们会通过马克思主义的论述，来解释这场帝国主义冲突的根本原因。

    珍珠港事件发生后，关于战争的所有话题都戛然而止，我们的工作甚至还没有越过宣传阶段。之后，这个口号成为了我们反战口号中的一部分，并使用在了我们战后的竞选纲领上。然而，在朝鲜战争期间，这个口号没有得到广泛响应，实际情况和口号是背道而驰的。

    随着美帝国主义在越南展开侵略行动，我们更加积极地应用该口号。这次获得的响应与之前大不相同，因为群众已经普遍产生了反战情绪。从密歇根州的迪尔伯恩开始，几个大城市开始进行公投。如今，战争公投已经成为了旧金山、麦迪逊、威斯康星，以及马萨诸塞州的政客争取选民的基础条件了，其结果通常是有利的。

    这是一个例子，《过渡纲领》在实践应用中也存在着高潮和低潮。政治性的要求可以通过我们的新闻和其它媒体等形式，从最初纯粹的宣传开始进行鼓动，最终影响越来越多的人去采取行动。起初的行动是零星、局部的，之后会在更广泛的基础上行动。

    第二个例子，是通货膨胀下的浮动工资制。这意味着，在消费品价格上涨的时候，工人的工资应自动增加。

    同样，这一方案在很长的时间内都停留在宣传的阶段。直到第二次世界大战及其之后的通货膨胀引发了劳工运动后，情况才有所改变。汽车工人联合会是第一个在谈判中采取了这种要求的组织，于一九四八年赢得了通用汽车的“工资自动上涨”条款。

    从此，这一规定一直是老板和工人之间的主要矛盾之一。老板极力否定、限制或撤销“工资自动上涨”条款，工人则试图获得、保持、延长此条款。在生活费用增加、生活水平下降的时候，它提供了仅存的生存保障。在过去的两年中，汽车业和钢铁业工人已经部分地赢得这项权利。

    全美汽车工人联合会的工资自动上涨条款在几个方面存在显着的问题。它将工资上涨与劳工统计局的价格指数相绑定，而统计局为了保护雇主的利益，其数据往往会故意低估工人生活成本的增加。工会没有采纳《过渡纲领》中的策略，例如通过消费者协会调查市场上通货膨胀实际情况得到的数据来和汽车业老板进行条款谈判，或是要求查阅公司的报表。

    作为应对通货膨胀问题的一般性保护措施，联邦应立法规定，工资随着物价上涨而增加，并且应该涵盖所有有组织或无组织的工人。

    应对失业问题的浮动工时制与浮动工资制应该同时提出。用总工时除以现有工人数量，可以得到浮动工时的大小。这个想法已经在当前的工会运动中已经普及开来，人们喊出了口号“三十、四十”，即一个星期工作三十小时，按照四十小时的工资来付。

    第三个例子是我们非常熟悉的、整个世界反战运动的中心口号：“将武器带回家”。尽管制约帝国主义政府的武装力量、帮助战争受害者斗争的想法是革命马克思主义者的传统，在一九三八年的纲领中没有出现这个口号。

    社会主义工人党和青年社会主义联盟创造了这个口号，做了口号的宣传普及工作。一位公共关系专家近日称赞我们口号的简单性：“每一个字都由一个音节构成，非常容易记忆与理解。”虽然我们并没有去刻意追求这种效果，但我们实际上是这么去做的。在这个口号上，我们还有一个更短的版本“立即滚出去！”

    我们推出这些口号，因为它们和当时的形势相契合。它捍卫了越南的自主权不受外国干涉，反对并要求终结美国的军事干预，符合美国人民和士兵的要求。

    尽管有这些优点，一九六五年之际，几乎只有我们党将这个口号向左翼发展。在反战运动中，关于是否停留这个口号上有一股持续的斗争。如今，这个口号已经被大多数美国人民所接受，这充分证明了宣传口号在推翻资本主义大厦的重要支柱——帝国主义外交政策和用于实施政策的暴力机器——上的潜力。

    最后一个例子是妇女解放运动。一九三八年的文件建议第四国际的机构尽所有可能制定出具体的过渡要求，其人群不仅仅是工业和农业劳动者，还包括资本主义中被压迫和剥削的所有人群。

    妇女解放运动是一场迅速成长的运动，我们党有着为其制定过渡要求的职责。然而，这个任务是不能在一片空白的基础上展开的，也不能操之过急。事实上，这项事业才刚刚开始。

    过渡办法的精神和意图并不是把抽象的口号随意地强加群众运动。这些群众运动往往仍处在不断变化的状态，还没有明确的特性、组织和发展方向。

    我们方法的精髓是了解运动的实际情况、把握其发展程度、关注典型的参与者在运动中遇到的问题并为其制定解决方案。正如《过渡纲领》所述：“先进工人应该学会为未来的盟友遇到的问题提供明确而具体的解决方案。”我们为先进工人说话，被压迫的妇女肯定是属于未来的盟友。

    我们的同志首先在女权运动中筛选出已经几个涌现出来的重要问题。这些问题为集体行动提供了基础，促进了运动的激化。这些问题包括：自由堕胎、免费的节育信息咨询和设备使用、全天服务的托儿所、和男工同工同酬的权利。这些问题为我们的行动提供了方向，并通过我们的新闻媒体、集会、选举运动得到了宣传。

    从那时起，我们的立场进一步具化了。一方面，从女权主义者的讨论和经验中出现的要求被纳入更全面的纲领中，这个纲领适应当前妇女解放斗争的阶段要求。一九七一年，社会主义工人党在会议上采用了此纲领，取名为“走向群众女权运动”【见《女权主义和社会主义》，琳达·杰尼斯编辑（探路者出版社，一九七二年）】。这项工作比黑人解放运动和青年运动做的要提前。

    本文旨在详述该纲领、阐明战略、拓宽女权运动的视野。这仅是我们工作的一部分。另一方面，我们的同志进行筛选，决定在第一次全国运动中将废除堕胎法作为运动和组织的中心口号。纲领的拓展和群众运动主要方案的聚焦同时进行。

    这种同时进行的纲领编制过程特别具有启发意义。在这种情况下，我们可以遵循过渡性要求筛选、成型、应用的过程。这些过渡性要求是根据实际情况制定的，和特定社会斗争的直接要求的发展形势相一致。

    《过渡纲领》的基本内容还有最近针对某些特点革命国家和地区做出的修改内容，与改良派斯大林主义和所有极左派的做法是截然不同的。这些阵营不需要、也不会遵循《过渡纲领》的做法。

    托洛茨基曾经解释了他们的冷漠与敌意的主要原因。改良派没有提出过渡纲领的要求，因为他们满足于民主资本主义的范畴，并不打算进行革命斗争前进到社会主义彼岸。

    极左派也不会使用过渡纲领。尽管斗争的主要力量人民群众仍然处在落后的状态，在极左派狂躁的幻想中，他们已经跃过了过渡的阶段，直接到了决一死战的地步。他们认为没有必要引导人民群众跨过障碍、从当前的状态走向更高的水平。

    两派都缺乏的，是对辩证方法的理解以及将它应用到革命运动实现过程中的能力。马克思主义注意并预见了阶级斗争不同阶段间的过渡过程，仔细分析了低潮时期的政治发展情况、相应的群众思想框架、社会大潮之下发生革命前奏和直接革命的可能性。

    《过渡纲领》中的要素可以用于将保守状态的运动转为激进状态的运动。在这个问题上，马克思主义一直保持警惕态度。《过渡纲领》是将阶级斗争的各个阶段进行相连、汇集的纽带，如果没有一个英明的领导及时指导运动的话，整个群众运动会止步不前，逐渐衰落并迷失方向，最终前功尽弃。在过去的半个世纪里，这种事情已经发生过很多次。

    《过渡纲领》被第四国际采用已逾三十余年，如今《过渡纲领》及其工作方法还有什么样的重要性？第四国际还在其形成过程中，本身就是一个过渡状态。虽然在同样的努力程度下，第四国际正在赶超其它传统组织，但是和它们相比，在很多方面还显得稚嫩。它在思想上很强大，但在物质上很匮乏。正如厄内斯特·曼德尔在《世界革命的新崛起》中所说，目前它正处在“核心的原始积累阶段”。

    同时，我们的思想也有了巨大的需求，其影响也在推动世界革命发展的青年中扩大。这迫使我们更加积极、大胆地参与到火热的反抗运动中，尽可能将革命青年纳入到我们的旗帜之下。

    摆在我们面前的任务是，在避免冒险主义的前提下改造自己，从一个纲领还有系列思想的宣传组织，变为实践理念的、具有广泛影响的群众运动组织。在第四国际及相关部门目前和未来的转变过程中，使用《过渡纲领》及其方法是必不可少的。托洛茨基写道：“当前阶段非常特殊，不是因为革命政党不需要再做繁冗的日常工作了，而是因为这些工作能够有机地融合到革命的实际任务中去。”

2. 民主要求的作用

    第二部分将讨论过渡过程中的民主要求和口号。关于这个问题的讨论是很有必要的，在这个问题上存在很大的误解和混乱。

    “权利”可以定义为正义的要求。民主权利是指与拥有特权的统计阶级和有产阶级相对立的人群所获得、拥有的权利。人权、公民自由和法律保障的权益是民主权利的两个例子。这两个例子无论是从法律上或事实上，在历史过程中从没有同时出现过。

    奴隶需要绝对服从主人，没有自己的权利。奴隶可以抽象地去呼吁人权，但是在奴隶制度下，他们仅仅拥有少数的法律权利，没有任何市民权利。这些权利只有自由人才拥有，是他们实际的或可能拥有的自决权的度量。很多人可能没有意识到，我们所拥有的权利几乎都是历史发展过程中通过社会斗争所争取来的。对于那些心安理享受各种权利的美国人来说，这个问题更加明显，因为美国的建国历史非常短。

    例如，我们都不假思索的认为，人们可以选择他们居住的地方，如果他们不喜欢的话可以选择迁徙到其它的住所。但是，农奴不享有这个基本的权利，受土地和领主的束缚。直到反封建的、资产阶级的生活和劳动条件产生后，很多人才能够摆脱这个束缚，拥有了自由迁徙和自由出卖劳动力的权利。在西方文明中，这场巨变过去的时间还不超过五百年。

    当然，即使在今天，自由迁徙也没有被视作理所当然的权利。人们只有筹备全材料，才能够行使这项权利。在苏联，不经允许就离开国境是资本主义犯罪，是叛国罪。人们竟然把这样的国家称为“社会主义”！我们认为，不经当局许可，在地球上进行迁徙，是任何人的基本民主权利。

    我们有自由集会的权利。但是你是否知道，在中世纪的时候，这项权利仅限于国家机关和文职人员？它被写在美国宪法法案中，因为在被殖民的时期，美国在集会权利上经常遭到拒绝、被违背。我们知道，大量的公民现在仍然没有获得平等的权利。这种公然无视正义的现象导致了美国、爱尔兰目前的民权运动、妇女运动、同性恋运动等。

    在美国，如今的革命运动和维权斗争可能比历史上任何时刻都要活跃，群众骚动是目前运动的特征和标志。考虑到这些事实，某些极左派认为革命者能够无视目前的民主运动、看轻它们在群众革命中的作用，这是非常奇怪的事情。

    我在《民主与革命》（探路者出版社，一九七二年）中已经讨论了西方世界的民主演进过程。文中指出，欧洲的群众民主运动是在非常薄弱的基础上开展的。资产阶级革命初期，民主斗争的要求最初只是获取宗教自由权。那个时期，天主教会主导着人们的生活和思想。这个异教运动被称为新教改革。

    人民要求自己选择牧师的权利，而非由领主或主教为自己指定牧师。他们想用自己的语言阅读并理解圣经，而非艰深难懂的拉丁语。他们也是上帝的孩子，但却听不到、理解不了记载了上帝话语的经文，圣经必须由懂拉丁文（至少部分懂）的祭司来翻译、阐释。他们希望能够自己来理解圣经的文本。对上帝话语的重新理解反映了他们特定的社会利益，与旧政权的思想和制度发生了越来越激烈的冲突。那些对宗教持不同看法的人，成为推动社会改革的前行者。

    从宗教权利出发，城市平民接着要求政治、法律和经济方面的权利，包括选举权、曾经只有英国上层才有的议会代表权、陪审权、与封建体制相斥的购买和出售商品（包括房屋，土地和劳动力）的权利。

    通过人民的革命斗争，在过去五个世纪内，人们的权利逐步积累、扩大，但仍然缺乏许多基本的自由权利，包括工作谋生的权利。这个权利与资本主义制度是相斥的。

    极左派最极端的错误是，认为在资本主义腐朽和无产阶级革命的时代，民主的口号已经变得过时，革命者不能开展或支持民主运动。这个宗派主义思想有时候在我们自己的队伍中也以较为温和的面貌出现，认为民主口号逊色于过渡性口号，它缺少革命精神，不太重要，纯粹属于外围斗争，宣传民主的口号被认为小资产阶级、改良主义而非真正无产阶级的做法。

    《过渡纲领》中没有任何地方提出过这样的观点。他们忽略、无视了纲领的文本。我曾提到，纲领在结构上分为四个部分，分别对应我们时代的四个不同区域的人类解放斗争运动。在落后国家、法西斯国家、蜕变的工人国家中，争取民主的口号被赋予极为重要的职责。

    纲领明确说明了殖民地的国家的“民主口号、过渡性要求、社会主义革命的问题，在不同历史阶段不是割裂开来的斗争，而是有着承接关系”。三者是互相关联的。工人与农民在民族解放和土地制度上进行的民主革命斗争，在运动的过程中会成长为夺取政权的斗争。

    在纲领关于反战斗争部分的草案中，提出了三项与现状相关的民主要求：让人民为是否战争进行投票、满十八周岁公民的投票权（这项斗争刚刚在美国取得了胜利，这很好地回击了某些人的想法，他们认为纲领提出的要求没有一项能够在资本主义国家中实现）、废除秘密外交。五角大楼的文件让最后一个问题成为现在热门的话题。《过渡纲领》的种种要素在我们的时代实现了，一个个从文字转化为了群众运动。

    此外，一个政党或一个国际组织的纲领，号称自己在运动中代表民主，为世界各地的工人民主战斗，对于各个生活领域更大尺度上进行的民主斗争却漠不关心，这是非常奇怪的。事实上，托洛茨基主义运动要成为真正民主的保护者和提倡者，反对所有反民主和独裁的势力、机构、法律、制度。

    我们该如何处理我们时代的民主问题呢？对于我们来说，民主口号与《过渡纲领》其它要素的做法是一样的，它们的目标也是一致的。它们是撬动群众运动、改善生活处境、反对资本主义国家和任何专制国家以及官僚制度的杠杆。它们与不断深入的无产阶级口号相呼应，可以促进双重权力的建立，甚至可能推翻资本主义财产和权力制度。

    这意味着，在资本主义制度或官僚体系下，民主的口号部分或者全部实现不是最终目的。在改良主义和机会主义者看来，这就是他们的目标和方向。相比之下，对于革命的马克思主义者来说，任何领域的民主斗争都只是手段，最终目的是要获取工人政权，实现真正的社会民主。民主口号的提出及行动的目的，是为了改变目前阶级斗争中剥削、压迫阶级强势的情况。

    其次，我们不仅仅是通过上访或写信给国会议员来实现这样的口号，而是通过议会外的行动直接参与群众运动，虽然我们不否认，议会道路作为辅助手段，有其特有的用途和价值。有趣的是，爱尔兰共和军发言人肖恩·肯尼昨日表示，造成他们最后一次会议上运动分裂的主要原因，不是爱尔兰共和军是否应该因为革命目的而参加议会。

    任何熟悉爱尔兰共和军历史的同志都应该知道，它经历了怎么样翻天覆地的变化。这个革命反叛组织现在已经彻底反对列宁主义，包括列宁关于参与议会的论述。在过去五十年艰苦、血腥的教训后，他们已经认识到，这类的选举运动能够辅助革命运动的进行。

    让我举一个虽然和二十五年前的国际运动相关、但大家很难留意到的例子来进行说明。一九七一年五月二十八日，意大利政府正在庆祝共和国成立二十五周年，萨伏伊别墅（从十九世纪中叶开始，这里成为意大利的统治中心）传来了与墨索里尼法西斯派合作的消息，接着还和墨索里尼派的将军进行合作，成为墨索里尼倒台后英美占领者的傀儡。此行为让政府名誉扫地，产生了针对年轻国王亨伯特的反帝情绪的浪潮。亨伯特在战后继承皇位，试图保留帝制。一九四六年的时候反帝运动曾达到高峰，但他仍拒绝退位。

    当时意大利左翼形成了三条战线。极左派宣传：“我们追求的既不是君主制，也不是共和制，而是苏维埃制度。”他们认为以共和制为斗争目标的群众运动是没有价值的。改良派包括社会民主党和斯大林派，他们主张参与进政府机关，声称：“让人们投票解决社会问题。”在形式上，这看起来非常民主，但他们考虑的实际是把运动严格限制在选取和议会的范围内。他们非常害怕独立则群众运动被发动起来后，会推翻帝制和共和制度。

    当时的革命者倡导各类委员会进行反君主制的斗争，号召工会进行总罢工，用共和制取代帝制。就像数学公式一样，委员会组织群众使用民主口号进行共和斗争，让运动绕过资产阶级政权的重建阶段，走向工人或农民的共和国。换句话说，马克思主义者号召工人创造革命权力机关，通过权力机关调动社会各个阶层，从他们的自治斗争走向民主共和的斗争。

    这期间发生了什么事？君主制是如此不得人心，以至于没有经过流血斗争就被赶下了历史舞台。一九四六年六月二日，关于君主制问题进行了公民选举，共和国宣告成立。对于资产阶级来说，这是解决他们难题最有效的方案，通过牺牲君主制来保存其财产。在这场事件中，斯大林派和社会民主党担心群众会被动员起来，于是帮助了资产阶级。他们的行为扼杀了意大利的革命高潮，稳定了资本主义共和国制度，直至今日。

    这场事件让人们意识到了，保卫民主和人民的权利，与保卫资产阶级民主政权是有着本质区别的，两者不能相提并论。宗派主义者不乐意去这样做区分，而改革派正好相反。资本主义民主的目的是捍卫帝国主义国家的统治安全，马克思主义者不支持任何资产阶级民主政权。

    我们当然会通过无产阶级群众运动进行战斗，甚至使用武力和那些企图用波拿巴主义、军国主义、法西斯主义等独裁制度来代替议会制度的反动派进行斗争。我们对资产阶级民主政权的态度，与我们对待任何制度下的民主政权态度一样，民主制度有利于工人阶级的组织和解放斗争。但我们的历史任务不是停滞不前，而是要废除一切形式的资产阶级统治，代之以工人政权。

    在群众运动中，民主斗争是很重要的，它可以促进最终目标的达成。当公众讨论类似“共和制与君主制”这样的民主口号时，那些改良派试图把运动限制在资产阶级的狭窄范围内，用换汤不换药的方式来欺骗群众。马克思主义者的做法与此截然相反，通过鼓动与组织革命的群众运动，将群众引导到崭新的道路上去。这种与改良派不同的做法能够最终消灭有产阶级。

    无论如何，当群众关注民主问题时，我们不会采取漠不关心的态度。我们要加入进去，积极采取行动。我们会以革命的目的利用这些问题，赢得更多人的同情和支持。我们所有的行动都是为此目的，例如，二十世纪三十年代，我们出现在莫斯科审判中，参与明尼阿波利斯劳动案、布卢明顿案等，并在休斯敦和得克萨斯州设立总部。

    重要的是，任何口号或者要求都可能被那些与人民利益为敌势力的滥用、歪曲和削弱。对于民主要求来说更是如此，关于它们有很多蛊惑的宣传和欺骗的话语。例如在意大利，改良派就利用建立共和国的口号诱导运动走入“安全通道”，而不是走向在特定情况下可以实现的工人夺权。

    《过渡纲领》对这个危险进行了警告。在某些情况下，一个民主的口号会变成“绕在无产阶级脖子上的绞索”，因为它可能会束缚住工人的手脚，使工人无法进行自主的集体诉讼，还会诱导工人放弃他们已经争取到的权利。一个戏剧性的例子，是一九一七至一九一八年间立宪派和苏维埃派之间的斗争。布尔什维克在一九一七年革命前后的一个主要诉求是，在沙皇政权被推翻后成立一个新的立宪议会政府，他们也非常热心地宣传这个主张。

    由人民群众组成的苏维埃派在十月革命中夺取了政权，这发生在立宪会议召开之前。工人、农民和士兵的苏维埃已经掌握政权、已经着手构建新秩序，立宪会议还具有它之前的民主和革命意义吗？

    布尔什维克指出，立宪会议已经成了自己的敌人，成了俄国反动与反革命势力的聚集地。作为工人、农民利益的代表，苏维埃派通过十月革命中的行动夺取了政权，并解散十月革命之前成立的立宪会议，阻止它建立另一个倒退的政权。

    一般来说，要防止民主口号被滥用，必须意识到没有任何民主口号或诉求是可以不考虑时代背景、不考虑其它过渡要求的。民主口号与纲领的其它要素是相辅相成的。正如之前所阐述的，《过渡纲领》由三个主要部分构成：过渡要求、部分或暂时的要求、民主要求，它们相互补充、相互加强。正如黑格尔所说，真理是作为整体存在的，不能将任何一部分割裂开。任何特定口号的使用都是一种战术手段，用于建立与国家政权同时存在的工人政权，并发展为独立的统治力量。

    从《革命青年策略》中摘选的内容在这方面非常有启发意义：

    “资本主义腐朽的制度，以及有两个世纪历史的民主权利被侵蚀，导致今天许多学生为了最基本的问题（如言论自由权）而进行斗争。不过，运动的发展很快就会超出这个水平，超出学校的范围，超出资本主义诞生之初提出的民主自由的框架，走向经济领域，提出一系列只有在社会主义制度下才能解决的问题。对于发展过程与逻辑的清晰认识，有助于我们提出一系列环环相扣、根据实际情况进行不断调整的口号。最重要的是，它有助于我们根据运动的水平，识别出合适的口号。”

    这也给我们带来了一些误解，认为民主口号是二流的东西，必须尽快扫除，正统的革命派即使无法从一开始就拒绝它们，也应该减少和它们接触。这种想法低估它们的重要性。在一般情况下，民主要求以及民主方案的意义取决于具体情况的复杂程度。

    由黑人控制黑人社区是民主自决权利的表现，类似的还有墨西哥裔美国人的要求。谁能提前料想到，此类事件多么具有爆发性呢？一旦这类口号变为数百万帝国主义国家主要城市的黑人、西南地区墨西哥裔美国人的要求，这些具有革命动力的人们能够推动黑人运动、墨西哥裔美国人解放运动在走向高潮后继续前进。魁北克解放问题也是如此。

    最重要的是，要认识到群众进行民主斗争的潜力。斗争的广度和强度取决于“先锋”群体的力量，难以预料。关于这种主观因素重要性的一个好例子，是我们同仁去年在加拿大反对紧急状态法的斗争。当时，所有的其它斗争力量都走向衰落，或是转入地下斗争。我们所有的抵抗和斗争都是争取民主权利的斗争，它们构成了我们活动非常重要的一部分。我们以实事求是的态度，通过这些斗争来进行社会主义革命的活动。

    在我们的帮助下，堕胎合法化运动发展成为一场全国性的运动，它扩大了我们民主斗争的作用。这场运动主要针对的是妇女的民主权利（也可以说是所有人的民主权利，因为男人和儿童也受对堕胎的影响），提出了目前全国妇女运动的关键要求，目的是动员某个特定社会阶层的受压迫的群众采取一致行动反抗资本主义压迫，这与《过渡纲领》在精神上和方法上是一致的。妇女运动本身也是一场民主斗争。

    本例说明了，那些对民主要求运动进行贬低的评价是多么不靠谱，会阻碍、破坏人们参与重要的社会斗争。如果我们像有些人建议的那样去做的话，结果会一事无成。

    另外一个例子，是为高校学生争取权利的学生行动员委员会开展的运动。他们提出的所有要求几乎都是民主要求。根据高中生的认识发展水平，这是将他们组织起来的最好方式。民主要求往往是一个斗争非常重要的初始阶段，将人们唤醒、凝聚在一起，并针对他们自身相关的问题进行斗争。

    这显示了《过渡纲领》的重要特性和功能。它不是一个先锋队的纲领，而是先锋队纲领的一部分。

    我们不会像宗教一样，把《过渡纲领》高高捧起、奉为圭臬，这和《过渡纲领》的精神是背道而驰的。

    它是一系列由革命政党提供的关于行动与组织的方案，首先经过审议和讨论，然后在群众或特定人群中被采用。它是行动的辅助工具，每一项建议都是针对特定的工作提出的。

    在现实中，应用《过渡纲领》最基础，也是最重要的目标是将群众动员起来，反对资本主义社会的政权和制度，最终通过阶级斗争夺取政权。政党实际关心的是这样的斗争，并争取在斗争中获得胜利，将越来越多的群众组织起来进行斗争。我们目前的宣传群体不大，但是我们思考的很远。我们任何工作都是以此形式开展，服务于这个目标。

    自发主义者、无政府主义者、宗派主义者和系统主义者不明白这究竟是怎么一回事，因为他们不理解作为行动指南的马克思主义和布尔什维克主义的精髓。一些人组织成团体是一切行动的基础，但是我们的行动超越了这个阶段。我们的重点始终是动员群众，通过宣传和鼓动对群众进行持续的教育，尽管这占用了我们很多时间、精力和资源。

    最后，我想讨论三类国家中的民主口号问题。第一类国家是落后国家。

    不断革命的理论告诉我们，在还没有实现资产阶级民主的国家中，群众斗争不可避免具有双重意义。它们包括了民主的要求，如土地改革、争取民族解放、争取国家统一，也包括了社会主义的要求。当今的爱尔兰就是如此，争取民族解放、争取国家统一、推翻教权主义的斗争，和工人阶级的斗争的观点和口号是密不可分的。孟加拉国人民进行着民族独立、社会解放斗争，情况也是如此。在这种情况下，国家民主的要求、目标都至少在初始阶段被置于斗争前沿。

    第二类国家是法西斯国家。在《过渡纲领》撰写时，法西斯主义在欧洲像病毒般不断蔓延，不断扩张的危险威胁着世界其它地区。在纳粹掌权的地方，群众的反抗运动被打击压制到了极为困厄的境地，革命运动情况更糟。在这种极权主义国家中，连生存都是个问题，表达不同看法已经是非常冒险了，更何况是提出不同政见。

    一九三五年，发生了一段非常有趣的小插曲。希特勒在第三帝国已经巩固了自己的权力并安排好一切事情，劳工运动和所有反对派人士都遭到镇压。在德国，唯一还有点自主权的机构就是天主教教堂了。天主教堂的主教和希特勒政权进行了一些交涉。具体是什么内容已经不记得了，但这并不重要，重要的是表达不同意见的权利岌岌可危。

    托洛茨基建议同志们在民主问题的基础上支持教会的斗争。他这样说：我们绝不是教权主义者。然而，这是由不满法西斯统治的人民群众支持的机构提出了要求。这场斗争在特定情况下，可以被我们利用。如果教会能够在稍稍撬动法西斯的统治，那么革命势力其它等进步的力量也可以通过打开的缺口继续开展工作，向人们展示还有可以做的工作，法西斯主义并非无坚不摧。

    这是一个非常有启发性的例子，因为民主要求提出者和它的直接受益者与我们所支持的运动是完全不相关的。在法西斯国家或任何其它极度专政的国家，人们没有任何人权，将争取民主的斗争放在首要位置是显而易见的常识。所有的权力都被掌控在极权政府手中，获得喘息的机会并提出反对声音，是生死攸关的问题。

    不知道宗派主义者到底认为自己生活在什么样的世界、什么样的历史中。在法西斯主义一手遮天的时代，我们深知民主斗争是多么基本和重要。那些主张、坚信维护民主要求不重要的人，根本没有看到阶级斗争的现实世界。

    《过渡纲领》提到的第三类国家，是蜕化变质的工人国家。一九三八年，这仅仅适用于苏联，但现在有了更广泛的适用范围。在苏联诞生之前，很多社会主义支持者都认为，一旦资本家和他们的政府机构被消灭，一旦工人夺取了政权，民主斗争将会减少并迅速消失。当然我们现在知道，由于一些我们已经非常熟悉的原因，这种事情并没有发生【见《被背叛的革命》，托洛茨基著（探路者出版社，一九七二年）和我的《民主与革命》的最后一章】。民主斗争在资本主义被推翻后不仅没有停止，而且在某些方面来说形势更加严峻了。

    妇女、被压迫民族等人群本能地感觉到了这种可能性。他们说：“一旦社会主义代替了现有的制度，我们身上会发生什么事情？我们真的能得到我们现在正在争取和期望的东西吗？”他们多少有些怀疑，对革命后平等问题的发展前景有些保守态度，希望实际情况能打破他们的疑虑。

    在官僚化问题较为严重的国家，人民对于获得自己的权利有更加迫切的要求。《过渡纲领》针对那些剥夺工人权利的国家提出了一系列要求。正如《革命青年策略》中前七个要求所指出的那样，从一九三八年以来，这些问题越来越广泛了：

    1）讨论哲学、文化、科学问题的自由，表达观点的权利。
    2）讨论历史问题的自由。让历史真相出来了！
    3）讨论当前的政治问题的自由。
    4）废除审查制度。
    5）集会和示威的权利。
    6）取消政治迫害。在法庭审讯时，允许包括国外观察员在内的公众参与旁听。
    7）自由旅行的权利。取消关于派代表拜访其它国家的青年组织、接受他们代表访问的种种限制。

    这些具体的民主诉求在不断发展的争取工人民主的政治革命中被提出来，并且已经增加到了我们的过渡纲领中。我们没有料想到这些事的发生。学生、进步力量、反官僚力量，我们需要你们，极其需要你们，现在就需要！这也是为什么第四国际已经认可了这些人群，并将他们纳入到过渡纲领中。

    地区发展不平衡和综合发展是当代历史的基本规律，不仅适用于世界上那些历史发展较为落后的国家，也适用于世界上最先进的国家。社会主义工人党和社会主义青年联盟认为，未来美国革命将由工人的社会主义斗争和被压迫少数民族的自治权斗争两者构成。这场反资本主义运动将包括反对压迫的所有民主力量，例如妇女解放斗争、同性恋解放斗争、废除监狱系统斗争等等。这些民主斗争的目标只能通过推翻资本主义、建立社会主义来实现。在近期的社会主义青年联盟全国委员会全体会议上，我听到一名黑人同志指出：“当今大多数人仍然没有最基本的民主权利，他们希望获得自决的权利。”这表达了一个重要事实。我们是无产阶级的政党，我们也明白无产阶级革命会超越我们现在支持和实践的民主斗争。

    无论是在落后还是先进国家，只有当工人阶级及其盟国取得胜利并推翻资本主义后，持久和彻底的民主才可以实现，这就是不断革命理论的主要论点。这也是《过渡纲领》关于我们时代民主口号的最后的话。

3. 关于纲领的问题

    第三部分将澄清关于《过渡纲领》的一些误解，并试图从整体上将其阐明。首先，不能把《过渡纲领》奉为圭臬。一般来说，马克思主义者反对崇拜这个世界上的任何东西，包括神、道德准则、国家机关、政党、有魅力的领袖等。

    《过渡纲领》的内容并不是神圣不可侵犯的。我们参与撰写了这个纲领，我们不可能这么去对待它。当你知道某样东西是如何创造出来的时候，你对它就会有一个实事求是、科学的态度。

    另外一些自称是托派的团体，在对待《过渡纲领》的方式上有如宗教一般。社会主义劳工联盟是英国的这样一个团体，他们信奉格里·希利的思想；工人联盟是美国的这样一个团体，由蒂姆·沃尔弗斯领导。让我们来看看希利、沃尔弗斯之流以及他们的弟子在马克思主义运动的哲学中扮演了怎样的角色。

    我们认为，分析世界以及认识社会、政治问题，必然需要有一个正确哲学方法的指导，但我们不会把哲学进行神化、把它拔高，将其看作是政治生活的全部内容和最终目标。这些犹太法典主义者和伯纳姆是截然相反的。如果你读过《保卫马克思主义》，你会发现伯纳姆认为，哲学与政治是毫无关系的，特别是辩证唯物论，在处理政治问题和斗争是毫无价值的。沃尔弗斯派将这个错误的观念颠倒了过来，认为哲学是政治生活的全部。我们认为，由社会斗争所揭示的实际情况对马克思主义者而言是最重要的，于是他们便指责我们是“经验主义”。

    《过渡纲领》并非永远固定不变。共产国际组织（OCI）中的蓝布尔主义者，是之前和希利、沃尔弗斯派关系紧密的一个法国组织，他们指责我们以时代发生了变化为由，用自己的想法篡改了“圣书”。当我们认为纲领某些方面不全面并提议修订时，他们大惊小怪地说我们抛弃了托洛茨基。而实际上，是他们违背了纲领的精神和目标。

    无论是从全局角度看，还是将其应用于某个特定国家，《过渡纲领》都并非静止不变。这可以从纲领中有四类代表不同发展程度的国家、三种不同类别的要求之中可以看出。不同类别的内容与应用必然有差别。事实上，在各个国家应用纲领时，会不断根据实际情况进行修订，而美国托洛茨基主义者在这方面是最具有活力和多产的。《争取黑人解放的过渡性纲领》揭示了我们是如何做的。在一长串要求列表之后，我们进行了总结：“上面列举出来的大部分提案，都是过去黑人运动斗争中涌现出来的。其它的部分则是根据各地群众和资本主义进行斗争的经验总结出来的。这样的纲领不能永恒不变，而是要足够灵活、开放，有增加和修改内容的空间，因为斗争发展很快，新的问题会暴露出来。”

    此外，《过渡纲领》的要求不是我们纲领的全部内容。我们完整的立场和斗争目标来源于很多地方，从《共产党宣言》到第四国际代表大会最近的文件、在过渡问题上的声明，以及我们党的决定和文件。过渡性要求包括宣传、鼓动、动员群众的方案。

    总的来说，它涵盖了一个独特的斗争时期，从群众仅仅开展资本主义权威斗争的准备工作，到他们开展行动真正去做斗争。这就是应用这些方案的过渡时期。

    世界运动中，不同国家地区的实际过渡要求必须是不一样的，因为它们的实际情况、社会力量之间的关系、发展水平是不一样的。殖民地或半殖民地国家很多还没经历过资产阶级民主革命，农民还占据人口的一大部分，甚至有些国家还没有实现独立或统一。在那些已经完成资产阶级革命的先进国家中，帝国主义已经占据了统治力量，无产阶级力量强大，产业也发展完善。落后国家的《过渡纲领》，和这些国家的内容不能一样。

    让我们来研究一下美国劳工党提出方案是否恰当。《过渡纲领》中并没有提到任何一个劳工党，这是有理由的。这个问题在我们国家非常特殊。我们国家在政治上是先进资本主义国家中最落后的，也是唯一一个工人没有形成自己的政治组织（无论社会民主的、劳工主义的、社会主义的）、和资本主义政党还存在千丝万缕关系的国家。甚至在加拿大，工人都在二十世纪六十年代建立了这样的一个政党——新民主党。他们中很多人同时是国际钢铁工人联合会、国际汽车工人联合会、国际卡车司机联合会的成员。

    我们今天看待劳工党的角度，和托洛茨基在一九三八年撰写《过渡纲领》时和同志们所讨论的结果是一样的。这个意见作为一份独立的提案，以一份单独的文件提交给了政党。劳工党提案的目的，是动员美国工人群众进行独立的政治斗争，我们认为它是一个非常重要的过渡性要求。

    从那时起，这种想法在实践中经历了多次高潮与低潮，有几次甚至动员起了一些工会，但它从未变成全国行动的方案，也没有成为美国工会运动的指导方针。我们支持组成劳工政党，但实际情况是我们仅仅局限在了宣传层面。我们不断强调这项工作对于先进工人的必要性。

    工人联合会采用了不同的方法。无论实际情况是怎样的，他们在所有场合下都把它作为行动的中心口号。对他们来说，这是一个放之四海而皆准的灵丹妙药，并把它强加给所有群众运动。他们的做法成为这个过渡性要求的一个笑柄。

    我们该如何介绍《过渡纲领》？我们不能把它这样抛给工人：“这是《过渡纲领》，你要么接受，要么滚蛋。”如果这样介绍给工人，他们肯定不会接受纲领。我们也不会把所有的方案一次性提出。我将纲领比作是一个多功能的“工具箱”，我们像一个手艺精湛的工匠一样去合理使用其中的工具。如果有需要完成的特定工作，我们会在工具箱中寻找最适合这项工作的特定工具。根据群众运动的发展水平、群众的觉悟程度、群众按照纲领行动的准备程度，及时、准确地从《过渡纲领》中选出合适的部分。如果纲领不包含当前形势的情况，则需要我们自行进行设计。

    这就是领导艺术的用武之地。领导者必须具备的能力之一，便是能够对实际情况进行评估，并在我们的“工具箱”中选出最能促进群众运动的方案。如果你只是进行死记硬背，不根据实际情形进行分析的话，你永远也不会成为我们运动的好领导。这决定我们需要的口号。

    关于《过渡纲领》，还有另外一个误解。有些人认为，它提出的要求仅限于工人阶级，并且只有工人阶级才会对其感兴趣。这种看法是错误的。阅读完纲领，我们会发现，它包含、研究了所有被压迫阶级的要求：农民，青年，妇女和部分中产阶级。

    我们没有为美国农民制定出纲领，因为其人数太少。目前美国只有约五百万农民，相比之下，美国大学生有九百五十万。因此，从政治角度来说，动员起来的美国大学生比农民更为重要。事实上，前些年我们修改了新的政权过渡要求，从“工人和农民的政府”变为“工人的政府”。未来在一些地区，例如明尼苏达州，我们可能需要像以前那样，将小农的要求增加进来。然而，在全国范围内来看，这不是一个核心问题。

    不过，在农民人口占绝大多数的印度，土地问题还普遍存在，地主和农民之间还存在斗争。如果不对农民问题进行分析，会对托洛茨基运动造成重大损失。若仅仅提出无产阶级的要求，而忽视农民的要求，将是托洛茨基主义者不可原谅的疏忽。这不仅指出了国家之间的巨大差异，也指出《过渡纲领》的覆盖面包括多个阶级。

    就美国而言，我们必须为当前激烈的社会斗争中的不同力量设计出一系列的过渡要求。在《迈向群众女权运动》中有这样的七类要求：

    女权运动的革命战略必须建立在民主纲领和过渡性要求的基础之上，植根于妇女群众的要求，成为广阔的社会主义革命过渡纲领的一部分。围绕这类要求进行的斗争，其纲领有着自身的革命逻辑，因为它动员群众反对统治阶级及政府。要完全赢得这样的要求，就必须进行社会主义革命。

    革命的社会主义政党面对的关键问题，是如何动员广大妇女为自己的利益而奋斗。围绕什么要求、通过什么形式进行斗争才能做到这一点，与妇女群众当前的要求和认识水平有关。

    目前还没有为妇女解放运动制定的完整的纲领，去设计这样一个完整的要求纲领也是不可能的。然而，纲领的大致轮廓已经逐渐明晰，一些关键的要求已经变得很清楚。

    这是七类要求的动机。此外，在文中还有一些为特殊女性设计的子类要求，包括女囚和被压迫国家的女性。就这样，过渡性要求变得越来越具体。

    我们可能很快就会为囚犯起草类似的纲领，因为监狱已成为革命的大学。正如阿提卡等监狱暴动所证明的，它们是抗议和反叛的温床。在这点上，一部分群众运动的水平已经超越了我们。最近一次在丹佛召开的墨西哥裔美国人的会议决定建立包括在监狱中的墨西哥裔美国人的联合会。正如你所知，我们在运动发展的这个关键时节，已经为墨西哥裔美国人起草了一组特别的过渡性要求，并在我们一九七一年的会议上获得通过。

    我们一再强调，过渡性要求的目的是要进一步动员群众。妇女运动中的一个争议，即按照意愿自由堕胎口号和废除所有堕胎法律这两者优点的争议。这两个要求都是好的，都被纳入了我们的“工具箱”。

    然而，这并没有解决策略问题：哪一个更适合于在第一次全国群众进行的妇女运动中，将最多的妇女团结在一起？这是我们的同志选择废除所有堕胎法律的决定性因素。他们决定在运动发展的当前阶段使用不太激进的口号。他们也没有丢弃另一个口号，而是将它置于更高的级别，将其用于宣传，而不是用于鼓动大规模的群众运动。一个口号用于在街头最大程度地动员妇女，另一个则成为更广泛纲领的一部分。

    我们选择其中一个的过程，符合《过渡纲领》所说：“……即使是最小的和部份的，假如不加以最大的注意，要想完成这种战略的任务（夺取政权）是不可思议的。”对于更加深入的要求，如果现实条件不能支持它被广泛接受、动员群众的能力不如其它要求的话，这个要求可能就是不正确的。纲领中也有建立苏维埃的口号，如果我们明天就用这个口号，我们能得到什么回应？与极左派和宗派主义所认为的不一样，最激进的要求并不总是最合适的。如果你想成为革命家、消灭可怕的帝国主义势力，你就必须在现实世界总行动。你不能用你的愿望或想象来代替阶级斗争的现实。我们希望成为所有革命者和革命组织中最务实的力量：从现实出发，最有效地进行改变。

    一个务实的革命家必须要培养出在正确的时间、地点提出合适口号的敏锐感觉。对于理解宣传工作和大批群众行动方案两者的差别，这是必不可少的。

    资本主义统治下，纲领中哪些是能实现的，哪些是不能实现的？我曾指出，纲领中提到的十八岁公民的投票权，现在已成为美国宪法。某些民主的、部分的要求，可以在资本主义制度挣扎的过程中或多或少地实现。

    其它重要的要求有着不同的动态进程和状态。他们将无产阶级最革命的分子动员起来，掀起人民群众与资本主义统治者和反动派的斗争高潮。工人控制生产就是这种类型的一个要求。长期来看，它和资本主义的生产控制方式是不兼容的，资本主义唯利是图的老板们不可能容许工人在工厂或行业中对运作方式拥有持久有效的否决权。另一方面，工人一旦获得了一定程度的生产控制权力，他们要么前进到完全控制生产，要么放弃经过老板同意的决策否决权。某个阶级必须站出来成为最重要的决策者。这一问题必须斗争到底。

    过渡纲领的下面这段话揭示了这一点：

    “从委员会出现的时候起，在工厂里就建立了事实上的双重权力。从委员会的本质来看，它代表着过渡时期的状态，因为委员会中包括两种不可调和的制度：资本主义制度和无产阶级制度。工厂委员会的根本意义正是在于它们打开了虽然不是通向直接的革命、却是通向革命前时期——资产阶级和无产阶级政权之间的时期——的大门。”

    政治组织程度也同样如此。《过渡纲领》最为重要的要求，是由群众组织的行动委员会提出的建立苏维埃的要求。这个委员会由双重权力构成，它同时也用于保护统治阶级的财产、权力，维护统治阶级的影响力。这种委员会和议会机构不一样，无论参与者是否明白这个道理，他们都站在了其对立面上。一旦工人、农民、士兵形成评议会，这个问题就必须根据斗争力量的后续奋斗来决定。这场斗争的最终形态可能是一场内战。

    关于这个问题，《过渡纲领》是这样说的：

    “成立苏维埃的口号在过渡要求的纲领中最为重要。只有在群众运动进入公开革命阶段的时候，苏维埃才能建立。苏维埃自成立之时起就是千百万劳动者对剥削者进行联合斗争的中心，因此它先成了地方当局，然后又成了中央政府的竞争者和敌手。如果说工厂委员会在工厂内建立了双重权力，那么苏维埃就是在国内开始了一个双重权力的时期。”

    工厂委员会、工人行动委员有可能迅速转为和苏维埃类似的组织，并且在地方、区域、乃至整个国家层面拥有越来越多的行政权力。在法国五、六月的事件中，这种现象已经逐步开始发生并蔓延。在阅读《法国在革命》时，你会发现南特就是这样的一个例子。

    《过渡纲领》勾勒出的宏伟战略，包含了达到目标所要求的所有中间步骤、战术决定，其目的是团结、发动群众进行能够夺取国家政权的革命斗争，在此基础上继续前进并建设新社会。

    最后一点，我们谈谈领导问题。它与革命政党核心的形成与加强相关。《过渡纲领》最后一节提到：“人类文化目前的危机是无产阶级领导的危机。”不仅是无产阶级整体遇到了领导不足的危机。经过十五年激烈的斗争和酝酿，美国黑人解放斗争在很大程度上还是处于群龙无首、杂乱无章的状态。领导力缺乏的问题在工会运动中更为明显。至于学生运动，在二十世纪六十年代中占主导地位的激进的学生组织SDS，最后也是惨淡收场。主要是社会主义青年联盟负责领导学生运动。

    罗马不是一天建成的，领导核心的建立也是如此。我们已经在这个国家为此奋斗了约四十三年，我们努力的成果，都呈现在了本次会议上。

    我们的领导核心是通过长期的经验和考验，在实际斗争中形成的。这些斗争既包括广泛的群众运动，也包括在新形势和新问题出现并要求新的战术和新的解决方案时，那些周期性困扰着革命先锋的论战。参与斗争的人经过一段时间，通过这些经历进行考验和筛选，其领导素质就非常清晰。社会主义工人党和社会主义青年同盟的领导沿袭了这一强大的历史传统，拥有者丰富的革命思想宝库。当他们加入我们运动时，这点交由他们处理。当前的这一批同志已经开始吸收、应用它，并将不断形成的形式各异的过渡性纲领、《迈向美国社会主义革命：二十世纪七十年代年代的战略》重印版（探路者出版社，一九七一年）之中的文件加入了进来。

    他们宣传灌输《过渡纲领》的精神和方法，并且警惕陷入宗派主义或机会主义的陷阱之中，通过这些方法帮助克服这个国家中革命领导的危机。


反对战争的斗争和路德罗修正案（1938年3月22日）

反对战争的斗争和路德罗修正案[1]

1938年3月22日
达索 译　若羽 校对

    沙赫特曼：我认为可以把这个问题缩小到我们在（社会主义工人党）全国委员会内讨论的提纲内：目前在美国有很可观的反战情绪，其中既有工人阶级，也甚至有不少资产者；这种反战情绪因为在中国的战争、帕内号事件[2]、罗斯福史无前例的军事预算以及欧洲的整体动荡态势而增强。他们认为美国会在两三年内被拖入战争。
    目前可以毫不怀疑的是反对战争的人里有99%——如果不是更多的话——是纯粹的和平主义者。这是完全可以理解的。针对战争的革命态度仅仅存在在激进自由派和马克思主义者的小圈子里。我们的问题是把我们革命无产阶级对战争的立场推行到实践中去，与一般的和平主义运动区别开来，同时也要涉足到更广泛的反战运动之中，这就意味着目前要参加到基本是和平主义甚至民族主义、爱国主义的运动中去。社会党和洛夫斯通派目前已联合在一起并成立了一个所谓的“让美国置身战争之外委员会”（Keep America Out of War Committee）。老明岑伯格运动也基本一样，它们搞了个反战同盟（the League Against War），只不过让美国置身战争之外委员会从纲领上要比明岑伯格运动的右的多。

    托洛茨基：这个委员会的领袖是谁？

    沙赫特曼：诺曼·托马斯（Norman Thomas）、洛夫斯通和荷马·马丁（Homer Martin）代表委员会发言，但我不确定马丁是否委员会成员。他发表了一个反战演讲，不过同时那也是个爱国演讲。他们那边有一些信奉孤立主义的退役将军。这个运动能走多远不好说，其目前还在委员会的掌控之内，且并不基于任何组织。他们目前正在筹划一次全国大会。

    托洛茨基： 这委员会现在有什么影响力吗？

    沙赫特曼：没有。运动反映了美国人的一种普遍论点——反对在欧洲和亚洲的战争，反对向外派兵，不过如果我们遭到攻击，我们就要自卫等等等等。比如说，我们在克利夫兰遇到的问题很典型，那儿有个我们非常活跃的同志叫科克伦（Cochran）。社会党（SP）和洛夫斯通派组织了一次大型集会，查尔斯·巴德和荷马·马丁都发了言。社会党和洛夫夫斯通派向我们那位同志提议让他赞助这次集会。他给我们写信说他同意了，我们也复信说同意，但并不特别积极。不久后在政治委员会（PC）的讨论会上，情况变成了他们有发言人，我们没有；科克伦负责赞助活动但并不发言

    坎农： 那还没确定下来——我们告诉他尽可能发言。

    沙赫特曼：不过我不认为他会。洛夫斯通派和社会党人也没有正式的发言人。我们通过的战争纲领提出了一些最低限度的要求。基于这些要求我们制定了一套应由工会采用并推而广之的正式决议。
    现在运动所处的位置非常困难，我不认为我们中有人能对结局看的足够清楚；而且其中还隐藏着巨大的危险，如果我们跳进所谓的群众运动中去，运动本质上是和平主义的，那么工人先锋队进行的革命教育就会被忽视。与此同时，如果不加入此类运动，我们就会像现在这样仍然基本只能进行政治宣传。
    关于路德罗修正案的争议大家都已熟识了。您们也看得到支持或反对这条修正案的诸多动议。

    坎农： 对委员会的质疑源自于这件事情：诺曼·托马斯请了二十几个人到家里做客，其中有作家、爱好和平的老夫人、洛夫斯通派和里斯通·奥克（Liston Oak），可就没有一个我们这样的人。奥克提议道也应该邀请我们，不过他们不同意。他们在会上请诸如拉·福莱特（La Follete）——大家都知道他的政治立场——和一个退役将军讲话，同时还让托马斯和洛夫斯通派的沃尔夫（Wolfe）讲话。有些同志认为我们也应该参与进去，但我们没有。我们攻击了这次聚会。从本质来讲，这就是巴比塞张罗的那套活动的讽刺画。他们正在其他州建立委员会，还准备在华盛顿举行全国大会。他们的呼吁书针对的是市民，而非工人。［把呼吁书给托洛茨基看］
    另一个问题在于路德罗修正案。这个委员会对此持不同立场。明尼阿波利斯站在与西北地区组织者不同的立场上，在克利夫兰的科克伦在修正案这个问题上反对我们的立场。他的立场或多或少和你相似，尽管他并不知晓你的信。委员会在这件事之后的立场有一点点改变，但具体变化了多少我们还不清楚。剩下的问题是我们应不应该在工会内提出反对战争的决议。然后我们会将决议提交到明尼阿波利斯然后作为该市的决议进行宣传。

    邓恩： 我们已经通过了决议。

    坎农： 就是这样。我们希望对此持谨慎的批判态度。［列席者阅读决议。］

    托洛茨基：我首先得说路德罗修正案只是冰山一角，它能让我们发现整个问题所在。我坚信这一点。我不能同意全国委员会的立场，该立场是沙赫特曼提出来反对伯纳姆——我相信还有古尔德的，并且还被全国委员会接受了。我在为此给坎农同志写的私信中我并未想象到这个问题如今会对美国如此重要。这就是在信中我只阐述了自己的观点而并没坚持让美国组织重新考虑这一问题的必要性的原因。不过现在从报纸上、尤其是从这儿的同志这里我明白这一问题进一步发展并且可能会起到极其重要的作用。这一问题对我们的总体政策也至关重要。
    全国委员会的声明宣称战争是不可能靠公投阻止的。这绝对正确。这是我们对战争的总体态度的一部分，是资本主义发展的必然产物，而我们不可能改变资本主义的性质或者通过民主手段实现改良。公投是一种不多不少的民主手段。在批判这种民主幻象的同时，我们在能将这种民主替代为工人政权的机构之前也绝对不能放弃它。从原则上我绝对不希望看到任何在公投这件事上试图强迫我们改变我们对民主制度的原则的争论。不过我们也应在参与总统大选或圣保罗选举时借用这个手段；我们全力为自己的纲领而斗争。
    我们认为：路德罗的公投就像其他民主手段一样阻止不了六十家族的犯罪活动，后者比一切民主手段都要强力的多。这并不意味着我反对民主手段，或是反对为公投或为赋予18岁以上的美国公民投票权利而进行斗争。我很期待我们能开展一次这样的斗争；18岁的人已经成熟到可以被剥削，自然也就可以投票。但这只是个附注。
    如果我们现在立刻动员起工人和贫农推翻民主制度并用无产阶级专政取而代之，那自然会好上很多，这是唯一一种能避免帝国主义战争的手段。但我们没法这样做。我们看到大批的群众期盼民主手段能阻止战争。这件事情有两面性，其中的一个是完全进步的，即阻止帝国主义战争的意愿，还有一点则是对我们的代表缺乏信心。他们说：对，我们派人到国会（原文托洛茨基用错了词，用的是描述英国等国家中相应机构的“议会”，但在稿件中已经更正）去，但我们希望用这些重大问题检验他们，而这些问题意味着千百万美国人的生存或是死亡。这是完全进步的一点。不过与此同时他们又沉浸在能完全依靠这种手段达成目标的幻想之中。我们批评这种幻想。全国委员会的宣言在批评这种幻想上是完全正确的。群众有和平主义的情绪，他们倾向进步，但还带有幻想。我们不应靠一个预先的决议案，而应当在实际行动中驱散这种幻想。
    我相信我们可以对群众讲，还必须开诚布公地讲：亲爱的朋友们，我们的意见是我们应当建立无产阶级专政，不过你们尚不能与我们达成一致。你们相信你们可以靠公投让美国置身战争之外。你们会怎么办？你们说你们对你们自己选出来的总统和国会没有足够的信心，而你们想要依靠一次公投证明一下。这样的公投是个非常好的东西，我们也会支持。路德罗提出了这样一个修正案，但他绝不会为此而斗争。他不属于六十家族，不过属于五百家族。他提出了他的议员口号，但这口号只有靠工人、农民和群众的顽强斗争才能实现——我们也会与你们并肩斗争。提出了这些方式的人本身可不想为之而斗争。我们得预先把话说出来.
    然后我们就成了这场斗争中仅有的领导者。在每个合适的时机我们都会说：这还不够；战争工业的巨头们有他们自己的渠道，等等等等；我们也得检验一下他们；我们必须建立工人对战争工业的控制。不过基于这种斗争在工会内我们将成为该运动的领袖。我们可以说这几乎是基本法则。我们必须和群众一同前进，同时不能仅仅重复我们的公式，还要用能使群众理解的方式阐述我们的口号。
    在这方面最伟大的历史事例就是俄国的布尔什维克党。我一再重复是因为布尔什维克的例子只管重要。从（二十）世纪初到1917年——几乎用了整整20年——我们都在对抗所谓的社会革命党或者民粹派。他们的宣传口号是将全部土地充公然后再平均分配下去。我们批判这种方案是不切实际的乌托邦。我们宣称在资本主义条件下这是不可能的，而在社会主义条件下问题将不是均分土地而是集体化。斗争持续了几乎20年。在1883年普列汉诺夫和阿克雪里罗得开创第一个马克思主义知识分子小组的时候，斗争是以理论形式进行的，在这个世纪斗争则变得非常尖锐。两者的重要分界线就在于农业纲领。在1917年农民接受了社会革命党的纲领——不少地方都批准了这套方案：收回土地并平分给每个农民。我们在这种情况下做了什么？我们宣称：你们不愿意接受我们的纲领，而是接受了社会革命党的。这一纲领有两个组成部分：一、收回土地，这是进步的行为；但还有二——将土地按人头平分——这是完全的乌托邦。不过如果你想要经历一下这个，我们也将准备好和你们一起走一遍［这条路］。不过我们可把话说在前头：社会革命党没有能力实现他们自己的纲领。他们其实是小资产阶级，因而需要仰仗大资产阶级的鼻息过活。这不是我们的纲领，但我们会帮你们实现这个充满不切实际幻想的东西。
    现在的情况不尽相同——并没有革命的条件。但问题也可能会变得意义重大。公投并不是我们的纲领，但这是一条明确的前进路线；群众显示他们希望控制住自己在华盛顿的代表。不过群众有幻想，而我们会批判这些幻想。与此同时我们会帮你们实现你们的纲领。纲领的提出者会像背叛俄国农民的社会革命党一样背叛你们。
    全国委员会对这个问题提出的最后一条提法不正确：这条说如果对确保对斯大林主义者形成优势是必要的，我们会投票支持路德罗修正案——抱歉，但这是完全官僚化的论点。你怎么能在群众集会上说：“我们会根据投票情况怎么样选择站队”？这对群众来说是理解不了的。我们必须成为运动的领导者。我们必须印刷传单，解释我们的全部立场。在工会会议和农民会议上我们必须说我们是运动的真正领导者。不过这一举动，就像劳工党的问题一样，必须与一个坚定的、反对洛夫斯通派-托马斯派的纲领相结合。我完全同意我们应当同让美国置身战争之外委员会划清界限。不过同样在这个问题上我们不应当保持消极的反对态度，我们必须研究他们的纲领并进行批判。为此最方便理解、最为进步、最为革命的口号，也就是工人控制军事工业，因为所有人都知道正是军工巨头们正煽动着战争。我们说：工人们，你们正在为“战争爱国者”而非祖国的进步发展工业。战争工业的控制权是工业整体控制权的一部分。
    ［摘引让美国置身战争之外委员会派发的传单后继续］
    这不是美国人的问题。在目前状况之下，这是全体工人的问题。我相信我们还要考虑一下我们的口号自然不应该反对反侵略的战争。不过这样的战争应当由工农政府领导下的工会组织的工人和农民所组成的军队来进行。这样的一支军队将不具有帝国主义目标，但一旦遭到进攻，等等等等，诸如此类。这一条纲领应当认真考虑。我们指出这不是“美国人民争取国际和平运动”的斗争，而应当是美国工人阶级和其他国家的工人共同争取和平的斗争。我回到我们的过渡口号上来：控制战争工业，有可能的话就以战争工业作为开始将六十家族公有化。

    坎农：您认为工会的纲领应当支持路德罗修正案吗？而且我还认为如果我们不能做到直接将战争工业公有化的话，至少应当让工人管理战争工业。

    托洛茨基：这些人［指指传单］甚至都算不上好的和平主义者。他们说：我们不希望任何扩军和改进装备的行为。但这军队究竟是什么，就这样就行了吗？我们说这支军队的存在就是一支对抗工人、准备战争的军队。如果他们是真正的和平主义者，他们至少应该说：废除军队。
    我们希望改变军队的性质——武装工人和农民，让他们在工会的控制下接受军事训练——这不是和平主义；我们认为工人对战争工业的控制将是战争工业公有化前的一步——这不是和平主义。

    坎农：您在这里提到了“工农政府”，您想表达什么意思？

    托洛茨基：这应该从两个方向上去考虑：只能作为假想进行讨论的美国历史的和过去是一个篇章，现实生活中对群众的教育是另外一个篇章。群众会用民主议会制度的思维来理解，但我们需要尝试用革命的思维来解释。不过我们还要说：你们接受不了工人和贫农的专政，但你们希望把票投给工人和农民的候选人。我们会帮助你们。如果这些候选人选上了，而他们也成了多数，我们会为他们的纲领负责吗？不，不，他们的纲领并不够。我们有我们自己的纲领。在国会内我们也将永远是少数派。然后我们就要强调：不仅要独立候选人，还要有纲领的候选人。很有可能在我们和其他因素的影响之下会出现一个由约翰·里维斯、拉·福莱特和拉·瓜迪亚组成的政府，而他们会把自己命名为“工农政府”。我们继而将全力投入反对他们的斗争。
    在1917年我们对工农进行解释：你们对社会革命党和孟什维克很有信心——那就迫使他们动手反对资本主义。这是正确的道路。不过我们依然反对克伦斯基。如果他与资产阶级派别决裂，并组成孟什维克与社会革命党联合政府，我们仍然将反对他，但是，对我们而言这个政府就离无产阶级专政近了一步。从物质上来说我们不需要这个政府—不过从对群众的教育来说，从将群众与孟什维克和社会革命党相分离来说，这就很重要了。我们接受这个政府去反对资产阶级，并对群众们说：如果你们愿意强迫他们动手反对资产阶级派别，我们将帮助你们。

    沙赫特曼：您怎么区分我对路德罗修正案的支持和我们对裁军项目与国际仲裁的态度呢？

    托洛茨基：他们之间根本没有关系。路德罗修正案仅仅是大众控制其政府的一种方式。如果路德罗修正案通过并进入宪法，它将和裁军毫无共同之处，而只能赋予18岁公民投票权利。我可以说：我们的小伙子们明天就会去当炮灰；而我们该教这些小伙子们的不是裁军而是革命防御。这是一种民主手段，不能多，不能少。

    坎农：在这委员会的如此状况之下，您是不是确信正确的方法是不应加入或去参加这种演习，而是应当直接攻击它（“让美国置身战争之外委员会”）？

    托洛茨基：是的。批判他们、攻击他们，因为他们不仅不是革命者，甚至也不是和平主义者。他们是隐藏着的帝国主义代理人。对，我确信我们必须无情地攻击他们。我确信如果我们再看一看布莱恩[3]的纲领，我们就会发现他在战争之前更加激进。然后他就成了战争部长。而他的纲领比这个委员会还要激进呢。

[1] 德罗修正案（Ludlow Amendment）指30年代末期由美国众议员刘易斯·路德罗（Lious Ludlow）提出的一条宪法修正案提议，该修正案强调宣战应由全民公投决定，除非美国先遭到攻击。该修正案最终没有通过

[2] 内号事件：指1937年12月日本飞机在南京长江附近江面上击沉美国货船“帕内号”的武装冲突事件。

[3] 廉·杰宁斯·布莱恩（William Jennings Bryan）在一战时持和平主义立场。不过当时他其实是国务卿而非战争部长，托洛茨基说错了。


为成立大会准备纲领（1938年3月20日）

为成立大会准备纲领

1938年3月20日

    托洛茨基：所有的支部都已经完成了对西班牙发生的事件，中日战争，和苏联的阶级性质的讨论——但一些支部甚至在内部产生了分裂，比如德国支部。所有支部都了解了你们的提纲，也都了解了法国支部的提纲。这个问题现在只是遣词用句的问题了。

    坎农：还有准备大会文稿的问题。

    托洛茨基：我们已经准备好纲领的草稿了——（纲领）可能在两到三星期内准备好，然后将之翻译成英语和法语。国际大会可以使用你的原则宣言吗？

    沙赫特曼：不，那个更应该算是个一国支部的宣言。

    托洛茨基：阿道夫[1]（鲁道夫.克莱门特）已经发送出了章程的草稿。德国支部已经写好了论第四国际性质的论文。三个月前它已经被送往每一个支部，现在发表在《我们的话》（Unser Wort）上。

    沙赫特曼：我们已经有几个月没有收到《我们的话》（Unser Wort）了。

    托洛茨基：可能是因为你们打入社会党时失去了国际上的联系，现在还没能完全恢复联系。
    迭戈·里维拉的论文你也有了，我唯一的不满在于这文章太长了,不适合在大会上读。你建议我，鉴于最近的事态，我应该写一写战争问题，这我已经读过了。我很乐意接受这个建议——进一步完善我们对最近事态的观点。我们还有重要的事情要去做，过几天就能完成。在这里我们有一个草案，但是没有足够的人手去把它从俄文翻译过来。
    但是我们所缺少的是一个关于过渡要求和口号的纲领。我们目前必须拿出一些口号，具体而准确地提出要求，比如说工人监督，还有反对技术统制[2]。这点在纲领中不时的提到但只是一笔带过。但是我相信这会是对美国支部来说非常重要的口号之一。
    伦德伯格写了一本关于美国六十大家族的书，《编年史》杂志称伦德伯格的统计结果是过度夸张的[3]。我们必须要求废除商业秘密——如工人们有权调查账簿——这是工人监督工业的前提。在从垄断资本主义到无产阶级专政的这个阶段，有一系列相应的过渡措施，其中一些是适用于殖民地和半殖民地的。我们已经准备好了这样的一个文件。它对应着《共产党宣言》中马克思和恩格斯自己宣布已经过时的那一部分。它只有一部分是过时的；一部分仍很完善，我们这次大会将要替换掉过时的那部分，换上新的内容。
    我还写了一篇关于民主问题的纲领草案。它的要点是民主是最贵族化的统治形式——只有在世界上奴役他人的国家才可能实行民主，比如英国，那里每个公民平均拥有九个奴隶；比如法国，每个法国公民拥有一个半的奴隶；以及美国，我无法估计被奴役的人的数量，但是整个世界——从拉美开始——都是她的奴隶。而较穷的的国家，诸如意大利，就放弃了他们自己的民主制度。
    这是根据最新事态对民主做出的分析。什么是民主国家的法西斯化？是小资产阶级民主派的破产。只有最大的、掠夺得最多的、最富裕的奴隶主们之流保持了民主主义，摆出这样的一个问题对于美国是极其有用的，当然这不是为了赞成法西斯主义，而是为了赞成无产阶级民主。即便对最富有的国家，比如美国，民主制也是变得越来越没有效果。
    我相信这些是我们所能在国际大会上提出的几乎所有的议题。还有一些重要问题——关于苏联的阶级特点的迫在眉睫的问题，中日战争的问题，西班牙的问题——以上问题的所有的支部都已经讨论过了。我们将要为大会做好准备。接下来我还需要准备下列问题：1）过渡要求；2）民主的问题；3）战争； 4）关于世界形势的宣言；要么各自分开要么集合成一本小册子发行......

注释：

[1] “阿道夫”是鲁道夫·克莱门特的化名。

[2] 技术统制（technocracy）是一种鼓吹通过工程师和技术专家对美国经济与货币制度实行监督控制，以此优化经济和财政，实现完全就业，克服经济衰退的思想和运动。

[3] 费迪南德·伦德伯格在1937年出版了《美国六十大家族》，揭露了美国存在着经济上的寡头统治，而统治着美国经济的寡头集团是以六十个最富有的家族为首的。


劳工党问题（1938年4月）

劳工党问题[1]

1938年4月

    对于革命马克思主义者来说，劳工党的问题从来都不是原则性的问题。我们向来都是按照具体政治形势及其发展趋势来理解这个问题的。早在1929年危机以前，直到产业工会联合会（CIO）出现为止，我们一直希望革命的、换句话说就是布尔什维克的党能伴随着工人阶级的激进化在美国同步发展，从而最终成为工人阶级的先锋队。在这种情况下，为不明所以的“劳工党”进行抽象的宣传无疑是荒唐的。
    然而，从那时开始，形势已经发生了剧烈的转变，对此视而不见是绝不可取的。正在蓬勃兴起的工会在资本主义危机加深的背景下会不可避免地走上政治斗争的道路，并继而逐渐凝聚为一个劳工党。
    如果工会的正式领导人不顾现实状况和来自大众日益增强的压力而拒绝讨论关于劳工党的问题，那只能是由于资本主义社会的深刻社会危机使得劳工党问题比以往任何时候都更加尖锐了。
    而且，我们还可以预测出官僚阶层的抵抗将被粉碎，对此我们有着充分的信心。有利于劳工党的运动将继续增强。任何站在这场进步运动的对立面或是袖手旁观的革命组织都将在自我隔离和宗派主义中自我毁灭。
    第四国际下属的社会主义工人党十分清楚，由于诸多历史包袱，其发展已经落后于广大美国无产阶级的激进化；而正是因为如此，成立劳工党就成了其整个发展过程中的紧要问题。
    然而，社会主义工人党不打算像斯大林派或洛夫斯东派那样，仅仅满足于提出劳工党或农工党的口号，更不会承认以这些口号为掩护而进行的无原则的上层勾结——它需要一个过渡要求的纲领来让争取建立工人政党的群众运动取得成效。
    为了保持自身在组织上和政治上的独立性，社会主义工人党对工会官僚进行了系统的且不妥协的斗争，因为后者反对建立劳工党，或者想把其转变为资产政党手中的武器。
    社会主义工人党正在工会当中、在各种集会上解释和宣传过渡要求的纲领，并从群众的生活经验出发，不懈地揭露工会官僚及其社会民主派和斯大林派盟友的改良主义与和平主义的幻想。
    劳工党何时成立、如何成立，要经过哪些阶段，会发生什么样的分裂，将由未来告诉我们。社会主义工人党要保卫劳工党，帮助它抵抗资产阶级的进攻，但社会主义工人党现在不能、将来也不能为劳工党承担责任。在劳工党发展的所有阶段中，社会主义工人党都应该站在批判的立场上——社会主义工人党要支持劳工党的进步倾向，反对反动倾向，与此同时不妥协地批判这些进步倾向的不彻底性。对社会主义工人党而言，一方面应当让劳工党成为培养革命力量的竞技场，另一方面则要让劳工党成为影响更广泛的工人群众的传送带。就其本身性质而言，劳工党仅能在比较短的一个过渡时期内保持其进步性。革命局势的进一步尖锐化必然会打碎劳工党的外壳，并使得社会主义工人党可以在第四国际的旗帜之下团结美国无产阶级的革命先锋队。

注释：

[1] 托洛茨基在把这个发言寄给社会主义工人党时还写了这样的注解：“这只是个粗糙的发言稿，甚至只是个起草稿子的建议。发言应该写得更加具体一些，应该谈到现有的劳工政党，就像伯纳姆发在《新国际》上面那篇文章一样。为了澄清我在关于劳工党问题的讨论中的发言，我把这篇短文寄给你们。”伯纳姆的文章是指《1938年的劳工党》，发表于1938年三月的《新国际》。


在美国如何为争取成立一个劳工党而斗争（1938年4月）

在美国如何为争取成立一个劳工党而斗争（1938年4月）

    坎农 [1]：今天讨论的主题，是有关劳工党的三个方面的问题：

    1、在原则上，我们应该采取什么样的总立场；

    2、产联[2]在工会中的政治运动——无党派工人同盟[3]的发展，在某些方面体现出了进行独立政治活动、有可能向成立政党的方向发展的倾向；而在其他地方，比如纽约，无党派工人同盟的发展则体现出了这种倾向的一半：工人候选人在当地市长选举中支持共和党—联盟[4]，而在全国大选中则支持罗斯福；而在其他地方，他们支持所有的资本家候选人，主要通过民主党来支持他们；

    3、问题由此而生：在那些被我们控制的工会里的同志该不该加入无党派工人同盟？在那些我们处于少数派地位的工会里，我们该怎么做？我们该不该支持无党派工人同盟？还是同它保持距离，批判它？关于这些问题，我们还没得出最终的策略。我们正在新泽西（New Jersey）进行试验——我们让工会加入无党派工人同盟，并支持它建党的意向。在美国其他地方我们还没这么做。在那些劳工党多少有了些发展的地方，比如明尼阿波利斯（Minneapolis），我们该怎么做？

    从原则上来说，我们似乎应该严厉批判整个无党派工人同盟，并且不该支持它，但这种政策没有什么成效。在明尼阿波利斯，已经成立了一个完全独立的组织，即农工党[5]，它派出了自己的候选人参加州选举，在全国大选中，它支持罗斯福。

    被赶出工会的斯大林派已经深深地打入了农工协会[6]里，这形成了一种在各工会中对抗我们的武器。我们在农工协会里目前的政策，是托派工会[7]采取同所谓“真正的农工党人”（即那些信任农工党、不愿让它被斯大林派控制的改良派）联盟的政策。我们能带着这样一个联盟走多远？——就为了达到组织上控制的目标，我们能斗争到什么程度？但要是我们的人不去斗争，斯大林派就会控制。而从另一方面来看，我们要是认真积极地斗争，就像在工会中那样的话，就变成了农工党最积极的支持者。这不是一个简单的问题——在执行改良政策的时候，很容易迷失方向。

    邓恩 [8]：首先，我认为那些控制了农工党机关的斯大林派，并不仅仅控制了机关——在工会里，他们使我们处境艰难。由于我们没有通过工会的关系参加农工党，使得斯大林派和农工党内更反动的分子获得了一件在工人运动中对抗我们的武器。就工会中的工作而言，我们有明确的政策。认为应当赞成农工党的同志们对农工党一直都是批判的（支持），他们建议工会只能在一定程度内利用农工党。在保持自己的政策同改良主义划清界限这一点上，我们做得很成功，但正如坎农同志所说的，我们很难说该在这个方向上走多远；我们不能为劳工党负责，但是那些以为我们也能像在工会里一样，在劳工党里为他们的成员有效地斗争的工人却把这种责任加在了我们身上。到目前为止，就连斯大林派想把我们赶走的企图，也没能让他们动摇。斯大林派跟广大的进步派和知识分子正一起把劳工党进一步转变为支持民主党和自由派候选人的集团。在农工党内，斯大林派正企图通过树立刻板的纪律来维持对农工党的控制，这主要是冲着我们来的。我们曾在劳工党内要求（党内）民主，并为此而斗争，我们也成功了。在阻止（劳工党变成）更加接近民主党的集团这一方面，我们还没有取得全胜。我们还不能要求各工会支持社会主义工人党，反对农工党。

    坎农：在圣保罗（St.Paul）市长选举中，农工党支持资产阶级的候选人，对此我们提出了自己的候选人参加竞选。

    托洛茨基：尽管斯大林派控制了这个党的一个重要部门，但这个党还是通过了反对法西斯主义和共产主义的决议，你们能不能解释一下这到底是怎么回事？

    邓恩：那是在一个地区通过的。在一些部门里，有些农工党人是反对斯大林主义、并同我们合作的，他们控制了那里，而我们在那里有些同志，想把决议改成另外的样子，但起草决议的委员会里没有我们的人——到了深夜的时候，决议就被批准了。

    托洛茨基：有人也会利用这个决议来反对我们。这个党是怎么构成的？难道它不单以工会为基础、而且还以其他进步派组织或知识分子组织为基础吗？他们接纳所有以个人身份加入的成员吗？还是只接纳集体组织？

    邓恩：农工党是以工人的经济组织（工会和合作社等）和农民的合作组织为基础组织起来的；其中也有区域性的单位，比如乡镇俱乐部等。它也允许文化组织、抚恤金组织等加入，也可以通过选区俱乐部加入它。斯大林主义者和知识分子就是通过这些俱乐部加入的；他们的控制力比拥有四千名会员的当地驾驶员工会更大。我们正在为反对这种情况而斗争——我们要求工会应该能得到真正的代表权——在这个问题上工会是支持我们的。

    托洛茨基：你们能不能告诉我，在这个问题上，我们的领导同志之间有什么微妙的分歧吗？大致说一下也行。

    坎农：分歧不仅存在于领导层中间，在普通党员中间也有分歧。在各工会中，问题尤其明显。工会中出现了要求加入无党派工人同盟的要求，这种看法已经占据了压倒性的地位，在产联旗下的工会里更是如此。我认为，我们应该采用在新泽西实行的政策，即至少在工会里不能反对加入无党派工人同盟。党内也有一种倾向，认为我们应该在无党派工人同盟里迫切要求成立劳工党。我斗胆说一句：如果工会里的同志们能接到这样的决定的话，他们准会高兴得不得了。麻烦就在于：如果你提出了富有进取心的政策，你就成了农工党的支持者。我们甚至有一个同志在农工党新泽西州执行委员会里工作。官僚正不断地推迟农工党成立的日期。路易斯和希尔曼[9]的政策是先把这个问题放一放，到1940年以后再说。如果我们的同志进行积极的斗争，如果他真心地鼓吹农工党的话，他可能吸引一批反对官僚的人。但问题就在于，这么一来，我们就变成了支持成立农工党的人了，而我们本来是反对农工党的。

    在我们的全会[10]上会出现各种不同意见，其中肯定会出现要求为成立一个劳工党而积极斗争的倾向。我的意见是——党内主流意见是这样的：加入无党派工人同盟，为成立一个劳工党而积极奋斗，同时反对支持资产阶级的候选人的政策，如果我们能做到这一点，而又不牺牲自己的原则性立场的话，从赢得影响的方面来说，就是最好的了。我们没有向那些已经做好行动准备的工人谈到有关实际工作的任何事情。共产党现在并不支持成立劳工党；他们现在支持罗斯福。工会官僚们也在妨碍工人争取成立劳工党的强大运动。

    沙赫特曼 [11]：我并不认为在现在的工人中间，要求成立劳工党的情绪有这么强烈。如果真有这种情绪的话，那其中大部分也已经被引导去支持罗斯福了。我们现在处于严峻的危机中，然而从中诞生出来的却只有在纽约成立的、一个面目模糊的劳工党[12]。不管怎么说，如果你把1930年跟1924年比较一下的话，你就会认为现在几乎没有什么争取成立劳工党的运动；工会中的情绪则更加真实。我看我们要是对一个劳工党的前景没有明确把握的话，我们就要在政治上犯大错。我相信现在有一个巨大的变化——即同老政党的决裂——正在发生。最大的政党，得到了90%的工农支持的政党——民主党，几乎就要在我们眼前分裂了。在国会里，不是共和党在和民主党斗，而是民主党内一派正在同另一派斗。所以我们很有理由认为，到了1940年大选时，将会出现全新的政治形势：一边是守旧的共和党，它和南方民主党勾结起来；另一边则是赞同新政的民主党，即罗斯福的追随者，以及路易斯的产联；他们的力量之大，甚至有可能把劳联中很大一部分拉过去。正是因为有这种前景，路易斯和希尔曼才对成立劳工党不热心——他们希望民主党分裂，因为如果民主党真的分裂，那么他们就能在其中发挥可观的作用。所以，我并不认为在无党派工人同盟的运动中，会出现真正的、严肃的、有重要意义的、朝建立独立的劳工党的方向发展的进展。

    我们目前的立场确实进退两难，但关于建立劳工党运动，我们已经有了可观的经验——对我们在明尼阿波利斯的状况做个总结，可能会有些帮助——我不认为我们的发展，是因为参加了农工党运动而取得的，我认为是因为我们积极参加了工会中的活动，才取得了发展。不过，随着我们的发展壮大，我们不可避免地必须参加农工党的政治活动，我不能说我对那里的情况感到完全满意。我不能说我们提出了另外的指导路线。在明尼阿波利斯，我们同一帮所谓的诚实的改良主义者建立了事实上的同盟关系，而那些所谓的诚实的改良主义者是一帮自私自利的无赖，同民主党是一伙的。这伙人几乎是专门直接反对斯大林派、反对斯大林派对农工党机关的控制的。在行动中，人们没法把我们和这些所谓的诚实的改良主义者区分开来。人们能够把我们和斯大林派区分开来，但只有当我们跟真正的改良主义者在一起时，人们才能把我们和斯大林派区分开来，而那些真正的改良主义者在州选举中是投票支持农工党提名的候选人、在全国大选中是投票支持民主党的。

    如果我们要认真地、系统地、有效地贯彻反对（农工党）支持资产阶级候选人、支持农工党自己的候选人的政策的话，我不明白我们如何避免成为劳工党的拥护者、如何避免在还没有成立劳工党的地方带头成立劳工党。除非一切迹象都被证明是假的，否则这些劳工党都会变成罗斯福的附庸。在纽约成立的美国工人党就是一个例子，它在全国大选中支持罗斯福，而在当地则支持共和党—联盟。如果这种政策得以执行，那我实在不明白怎么避免重蹈1924年（当时我们还在共产党内）的政策的覆辙；而斯大林党在工会内的存在，以及斯大林党支持罗斯福、却仍在工会内鼓吹成立劳工党等情况，又使得局势更加复杂。

    坎农：没那么严重。斯大林派在刚开始搞人民阵线政策时，提出了一个口号叫“组建劳工党，把它建设成美国的人民阵线”，但现在这个口号只是喊两声做做样子而已。他们现在甚至反对民主党过早分裂。要说现在要求成立劳工党的情绪没有1924年强，那是不正确的。当时它（争取建立劳工党的运动）在工会内没有基础，那时它主要是一个农民的运动。现在这个运动是由产联的工会主宰着。这不是冈帕斯[13]那种老套的政治活动。现在各工会是按照政治性质组织的，工会会员中要求成立一个属于他们自己的政党的情绪很强。无党派工人同盟满足不了工人的这种情绪。路易斯和（工会）官僚的政策是试验性的：如果工人更加坚决地要求建立劳工党的话，他们就会对这种情绪作出一些妥协。这招要比冈帕斯的政策高。

    （速记员注：就1922-1924年间要求成立劳工党的情绪相对有多强，坎农同志和沙赫特曼发生了进一步争论；邓恩支持坎农。）

    托洛茨基：这个问题非常重要，非常复杂。七八年前，当同盟[14]第一次考虑这个问题时，我们争论该不该赞同成立劳工党，该不该着手进行这件事，当时的主要意见是不同意成立劳工党，这在当时无疑是正确的。我们对于它的发展的前景并不清楚。我认为，当时我们中大多数人认为我们自己的组织将会发展得更快。另一方面，我认为我们当中没有一个人预测到产联会诞生，以及它能发展得这么快、这么有力。在我们当时的预测中，我们高估了我们党发展的可能性，这一方面是因为我们当时对斯大林派的势力消损而我们党趁机发展的可能性估计过高，，另一方面是因为我们没有预见到工会运动的迅猛发展和美国资本主义的迅速衰退。这两件事我们得好好总结一下。我没有亲自观察过，所以只能根据理论讲一下。1924年那段时间里，我只能通过我们共同的朋友佩帕尔[15]来了解情况。他找到我，跟我说，美国无产阶级并不是革命的阶级，农民才是革命的阶级，我们应当转向农民，而不是转向工人。那时候的想法就是这样。当时那是一个农民的运动——农民出于自身的社会本性，每当遇到危机时，总是想寻找各种万应灵药，什么民粹主义（populism），农工党主义（FLP'ism），等等。如今我们有了一个重要得多的运动——产联，它把三百多万人组织进了一个更富有战斗性的新组织里。这个组织是从罢工——而且是大规模的罢工（在争取提高工资的罢工中，劳联也部分参加了）——中诞生的，它刚刚迈出行动的第一步，就碰上了美国史上最大的危机。在失业者不断增多等情况下，下一时期内发生经济性罢工的前景可以排除。我们期待它将把自己的全部重量都压到政治力量对比的天平上去。

    整个客观形势已经加诸于工人及其领袖身上，而加诸于领袖身上的，又有双重意义。一方面，领袖利用这种倾向来加强自己的威信，另一方面，领袖又企图驯服它，不让它跑到领袖前面去。无党派工人同盟就具有这种双重作用。我看我们的政策不但需要在理论上加以修正，还要使它具体化。具体到哪些方面呢？我们赞成建立一个改良主义劳工党吗？不赞成。如果有一个政策，能让各工会用自己的力量改变政治力量的对比，那我们赞成这个政策吗？赞成。

    它会不会变成一个改良主义政党？这要看它的发展。纲领的问题由此而生。我昨天已经提到过这个问题，今天我还要再强调一次——我们必须有一个关于过渡要求的纲领，在过渡要求当中最彻底的，就是工农政府。我们要有一个政党，一个独立的政党，这个政党是属于将来要执掌国家权力的劳动群众的。我们必须将其具体化——我们要为建立工厂委员会、通过工厂委员会实行工人对工业的监督而斗争。所有这些问题都还悬而未决。有人大谈“技术统制”[16]，并提出“为使用而生产”的口号，我们反对这种江湖骗子式的公式，并提出通过工厂委员会来实行工人对工业的监督。

    伦德伯格写了一本书，叫《美国六十大家族》[17]，《编年史家》[18]杂志声称他书里的数字全是假的。我们认为各工厂委员会都应该看看这些书。我们要发展这个（过渡）纲领，同时也要在工会内培养建立劳工党的观念，还要组建工人民兵。否则，纲领就会变成同现实脱节的抽象概念，而这样一个抽象概念等于是敌对阶级手中的武器。我要批评一下在明尼阿波利斯的同志，他们没有把这个纲领具体化。我们必须在斗争中强调：我们是为了工农联盟斗争的，不是为了罗斯福那样的农民（不知你们注意到没有，罗斯福在正式文件中的“职业”一栏里填的是“农民”）。我们只同被剥削的农民和农业工人结盟，不同那些剥削别人的农民结盟。我们会拥护这个运动，但我们是根据由具体的要求构成的纲领来拥护它的。在明尼阿波利斯，我们要做的第一件任务，就是通过统计数字来表明，一万个工人所能投的票数，还不如十个知识分子、或斯大林派组织起来的五十个人的多。然后我们就要提出五六个非常具体的要求，这些要求必须是能被工农群众所理解的，而且已经为每个同志所牢牢记住并理解了的，接着就是提出建立工人的工厂委员会，再接下来就是提出成立工农政府了。这才是这个运动的真正意义。

    坎农：我们现在就要提议让各工会加入无党派工人同盟吗？

    托洛茨基：对，我认为应该这么做。我们肯定要这样地迈出第一步，来积累实际工作的经验，不要沉浸在抽象的公式里，而要去发展出一套关于行动和要求的具体纲领。这是因为这个过渡纲领虽然是从现在的资本主义社会条件中产生的，但它立刻就会引导（工人阶级）突破资本主义的限制。它不是改良主义者的最低纲领，最低纲领里是从来没有工人民兵、工人监督生产等内容的。这些要求是过渡性的，因为它们能把资本主义社会引向无产阶级革命，当它们成为广大群众的要求时，最后必然会引向（成立）无产阶级政府。我们不能止步于无产阶级的日常要求。我们必须根据最落后的工人提出一些适合他们的具体口号，并辩证地把这些口号同夺取政权联系起来。

    沙赫特曼：如何促成工人民兵这个口号的提出呢？

    托洛茨基：要用欧洲的法西斯主义运动来说明——整个局势都表明了，自由派、激进派和工人官僚组成的联盟无法同军事化的法西斯团伙相匹敌；只有拥有军事经验的工人才能抵抗法西斯的危险。我相信美国的（受雇于老板的）工贼和杀手是如此之多，足够让你们把这个口号同本地经验联系起来了；比如说，你们可以揭露警方在泽西的局势[19]中持什么态度。在这种情况下，应该立即指出：要用工人民兵把这个黑帮市长跟他那帮戴着警徽的打手一起赶出去。“我们想在这里建立产联的组织，但我们的结社权却遭到了侵犯，这是违反宪法的。如果联邦政府不能控制市长，那么我们——工人——就要为了自卫而组织工人民兵，并为自己的权利而战。”或者当劳联跟产联发生冲突时，我们也可以以保护我们工人的集会为由，提出建立工人民兵的口号。特别是在反对斯大林派的人民阵线主张时，我们可以指出这种人民阵线造成的后果——西班牙（内战）的结局和法国的现状。然后你们可以说到德国的（法西斯）运动，说到纳粹的军营。我们必须这么说：在这个城里，你们工人将会是法西斯团伙的第一批受害者。你们必须组织起来，必须做好准备。

    坎农：你打算怎么称呼这种组织呢？

    托洛茨基：“工人民兵”这个名字最合适不过了。

    坎农：叫“自卫委员会”好了。

    托洛茨基：也行。这得跟工人讨论一下。

    坎农：名字是很重要的。“工人自卫委员会”听起来会比较受欢迎。“工人民兵”听起来就太洋气了。

    沙赫特曼：在美国，法西斯主义的危险程度还没有大到能激起组建像工人民兵这种组织的情绪。组织工人民兵，就预示着要为夺取政权做准备了。而在美国，夺取政权还没有列入日程。

    托洛茨基：毫无疑问，只有当我们得到工人阶级的大多数的支持时，我们才能夺取政权，但即使到了那个时候，工人民兵可能还只占工人阶级的少数，就是在十月革命中，民兵也只占少数。但问题在于：如何集结起这少数人？这部分人必须组织起来，并且还要争取到群众的同情。怎样才能做到这一点？要通过宣传，让群众在思想上做好准备。（经济）危机、阶级矛盾的尖锐化、工人党或劳工党的成立，表示各种力量之间的交锋立即急剧激化。（资产阶级对其作出的）第一反应将会是法西斯运动。所以我们必须把劳工政党的概念同这种后果联系起来——否则我们看起来就跟那些对民主充满幻想的和平主义者没什么两样了。接着我们也可能把我们的过渡纲领中的口号传播开去，看看群众对其有什么反应。我们将会看到什么样的口号会被（群众）选中，什么样的口号会被抛弃，但如果我们在亲身实践之前、在看到群众的反应之前就放弃了自己的口号的话，我们就永远也别想前进。

    邓恩：我曾想问一个问题，就是有关工人有权获知工业秘密这个口号的。我看这个口号得再斟酌一下，使用它的时候得谨慎，否则就会招致一些困难，我们在实践中已经碰到过这些困难了。事实上，削弱工人的战斗性的一个办法——我们碰到过一次——就是叫老板拿出账簿来给我们看，结果却证明老板是亏损的，至于他是真亏还是假亏，先不管他。当时我们反驳他，说你的生意怎么搞，是你自己的事，我们要求的是像样的工作条件。我们提出工人有权获知工业秘密的口号后，会产生什么样的效果，我对此很迷惑。

    托洛茨基：对，资本家会在两种情况下这么做（公开账簿），一种是工厂的情况真的很糟糕，另一种就是他有把握骗过工人的时候。但我们应该从更全面的观点来提出问题。首先，现在有几百万人失业，而政府说它（对此）再也没法付出更多了，资本家也说他们（对此）再也做不了什么了——我们就要提出，我们要求获得查看社会账簿的权利。要通过工厂委员会来组织对收入的监督工作。工人们就会说：我们要有自己的、忠于工人阶级的统计员。如果工业中有哪个部门确实已经破产了，我们就要这么回答：我们要从你们手中把它没收，由我们来管理，要比由你们管理好得多。你们为什么没有利润？这是因为资本主义社会的无政府状态造成的。我们要说：商业秘密是剥削者反对被剥削者、生产商反对劳动者的阴谋。在（资本主义的）自由竞争时期，他们宣称自己需要保密以自保。但现在，在他们自己中间已经无密可保，他们保密，是为了不让社会知道他们的秘密。这个过渡要求（工人有权获知工业秘密）也是走向工人监督生产的一个步骤，而工人监督生产则又是为了管理工业所进行的准备活动。每一件事，都要由即将成为未来社会主人的工人来监督。不过，说到夺取政权呢——在美国工人看来，夺取政权是非法的、是在做梦。但是如果你们这么对工人说：资本家拒绝给失业工人付钱，又做假帐，把他们真正的利润藏起来，不给国家和工人知道，工人就会理解那个方案。如果我们这么告诉农民：银行在耍你们，他们明明赚了大把的钱，我们建议你们建立农民委员会，监督银行的簿记工作，每个农民就都会理解的。我们要这么说：农民只能信任自己，让他们建立委员会来监督农业贷款吧——他们会理解的。这要以农民中间已经出现了高涨的情绪为前提；这不是一天就能完成的。但必须立即把这种思想介绍给群众，介绍给我们自己的同志。

    沙赫特曼：你说要提出工人监督生产和工人民兵，我看这两个过渡口号都不对——在目前，检查资产阶级的账簿这个口号更合适，也会更受欢迎。至于另外那两个口号嘛，它们确实都是过渡性的口号，但只有到了过渡的尽头、也就是要为夺取政权做准备的时候才用得上。过渡有长有短，其中每个阶段都要有自己的口号。就目前来说，我们可以用检查资产阶级账簿的口号，到了明天，我们也许就要用到工人监督生产和工人民兵的口号了。

    托洛茨基：现在美国和整个世界正处于危急关头，在这种情况下，我们如何衡量工人运动发展到了哪个阶段呢？你说现在才是开始，还没到尽头，那离尽头还有多远？100米？10米？4米？你说大概还有多远？在过去的好日子里，社会民主党说：我们现在只有一万工人，以后会有十万，接着是一百万，再接着我们就能夺取政权了。在他们眼里，世界的发展只是量的积累过程：一万、十万，等等。现在的形势完全不一样了。我们目前所处的时期，是资本主义的衰退时期，是战争即将来临的时期，是危机的时期，而且这个危机正在变得越来越剧烈，越来越可怕。如果你说，我们先等等，先瞧瞧，然后再去宣传，那我们就不是先锋队，而是后卫队了。如果你问我：美国工人有可能在十年内夺取政权吗？我会回答你：当然，完全有这个可能。产联的爆炸性发展，显示出了资本主义社会的根基已经元气大伤。工人民兵与工人监督生产只是一个问题的两个方面。工人不是簿记员，他们要求看账簿，为的是先通过监督、然后再通过管理来改变现状。当然，我们得根据群众的反应来提出口号。我们看到群众的反应之后，就会明白要强调问题的哪些方面。我们要说：罗斯福通过军工产业来帮助失业工人，但如果我们工人能自己组织生产，那就能找到另外的产业——为了生活、而不是为了死亡而生产的产业——来帮助失业工人。即使是从未参加过政治运动的普通工人，哪怕现在还不理解，以后也会理解这个问题的。我们低估了工人群众中的革命运动。我们是一个宣传性的小组织,在这种形势中，我们这类组织要比迅速成长起来的群众更值得怀疑。在1917年年初，列宁就说过，党比自己的中央委员会革命十倍，而群众又比普通党员革命百倍。美国现在还没有革命形势，但那些在局势平静的时候拥有革命思想的同志，到了革命形势来临的时候，反而可能会阻止运动继续向前发展——这种事情经常发生。一个革命党，苦苦地等待革命，革命却迟迟不来，久而久之，革命党自己就习惯于把革命往后推延了。

    坎农：你看，罢工的形势——罢工浪潮正横扫全国，让革命党吃了一惊。我们要不要在各工会中提出这个过渡纲领呢？

    托洛茨基：要，我们要在各工会中宣传这个纲领，把它作为劳工党的基本纲领提出来。对我们来说，它是个过渡性的纲领；但对他们来说，它就是纲领。现在这是个关于工人监督生产的问题，但你们只有通过工农政府才能实现这个纲领。我们必须广泛地宣传这个口号，让它受到（工人群众的）欢迎。

    坎农：要把它（工农政府）当作一个过渡纲领提出来吗？还是把它当成无产阶级专政的代名词提出来？

    托洛茨基：在我们看来，它是通向无产阶级专政的。我们要对工人和农民说：你们想让路易斯当总统——行，这要看他的纲领。让路易斯、格林，再加上拉佛莱特[20]来当农民的代表？这也要看纲领而定。我们要把纲领具体化，把纲领变得更加细致，更加确切，于是工农政府就意味着由无产阶级和农民组成的政府，在这个政府里，农民要由无产阶级来领导。

    沙赫特曼：那你怎么把它同以前说过的话一致起来？我们一开始不是说过我们不能拥护成立一个改良主义劳工党吗？我想弄清楚，当我们的同志所隶属的工会参加了无党派工人同盟，然后他被派去担任这个劳工党的代表时，他具体该怎么做？在选举中，这个党提出“让我们支持拉瓜迪亚[21]吧”的话，该怎么办？这种事情具体会以什么样的形式出现在我们同志眼前呢？

    托洛茨基：就当我们现在是在工会里，我们正在开会讨论要不要参加无党派工人同盟好了。我在工会里就会这么说：首先，各工会根据政治方案联合起来，是有进步性的，但是，它也可能会落入敌人手中，这种危险也是有的。因此，我要提出两个措施：1、我们只让工人和农民来担任我们的代表；2、我们的代表必须执行我们的纲领，也就是这个纲领。接着我们就制订出关于失业和军事预算等事项的具体方案。然后我就说：如果你们推选我当候选人，你们是知道我的纲领的。如果你们让我去当你们的代表，我将会在无党派工人同盟，在那个劳工党内为这个纲领而斗争。如果无党派工人同盟决定投拉瓜迪亚的票的话，我就辞职，以示抗议，或者留下来，但抗议说：“我不投拉瓜迪亚的票，我自己另有主张。”这样我们就能进一步宣传自己的主张。

    我们绝不能解散自己的组织。我们得明白，我们有自己的组织、自己的出版社、自己的……等等。这是个各方力量对比的问题。邓恩同志说我们还不能在各工会里号召会员支持社会主义工人党，为什么不能？因为我们还太弱小。我们不能对工人说：你们先等等吧，等到我们变得更有威信、更强大的时候再来。我们必须参加到运动中去——

    沙赫特曼：如果并没有一个争取成立劳工党的运动，而我们也反对成立这么一个政党的话，这对纲领又有什么影响呢？——它还是我们的过渡纲领。我实在不懂，你怎么一边说我们不能拥护改良主义政党，一边却又要我们去为建立劳工党的运动摇旗呐喊，鞍前马后地为它跑，就为了在政治上施行工人的意志。

    托洛茨基：说我们拥护改良主义政党，这是荒谬的。我们可以对无党派工人同盟的领导说：“你们在把这个运动变成一个彻头彻尾的、跟在民主党屁股后面跑的机会主义附庸。”这是个教育方式的问题。我们怎么能说自己拥护成立一个改良主义政党？我们应该说：你们无法通过改良主义政党来施行自己的意志，只有通过一个革命党才能做到这一点。斯大林派和自由派想通过这个运动建立一个改良主义政党，但我们有自己的纲领，我们要通过这个运动建立起一个革命的……

    坎农：对于革命的劳工党，你怎么解释？我们说：社会主义工人党是唯一的革命党，只有它才拥有革命的纲领。那你怎么去向工人解释，说这个劳工党也是革命党？

    托洛茨基：我不会说这个劳工党是革命党，但我们会竭尽所能来让它变成革命党。我会在每一次会议上说：我是社会主义工人党的代表，我认为它是唯一的革命党，但我不是宗派主义者。你们现在正想建立一个大规模的工人党。我乐意帮助你们，但我建议你们仔细考虑考虑，为这个党想出一个纲领来。我正好写了这么一个纲领，也写了这么一套主张。我会以这种方式来开始（把它转变为革命党）。在这类情况下，这将会是向前的一大步。为什么不公开地、毫不掩饰地、不耍什么手腕地说出它的性质呢？

    坎农：一直到现在，这个问题都是被抽象地提出来的。关于纲领的这个问题，还从来没有像你刚才概括的那样被描述过。洛夫斯通[22]派一直在争取成立一个劳工党，但他们没有纲领，他们只是想把各组织的领导机关合并起来。我看如果我们能有一个纲领，并时刻表明它……

    托洛茨基：首先，纲领已经有了，其次，它的规定是反对独立的自由派、小资产阶级之类的，确保了工会的控制。否则，它就会在（其成员的）社会成分影响下，变成一个实行资产阶级政党的政策的劳工党。

    坎农：我看，在明尼阿波利斯，我们和斯大林派之间为了争夺组织的控制权而进行的斗争实在太多了。在明尼阿波利斯，我们应该在农工党内进行有计划的反对斯大林派的斗争，就像我们昨天利用关于拉德洛修正案[23]的投票那样。

    沙赫特曼：随着战争的爆发日益迫近，劳工党会成为一个陷阱。我还是不明白，劳工党跟纯议会性的改良主义政党有什么区别。

    托洛茨基：你这个问题提得太抽象了；它当然可能蜕变成一个改良主义政党，并把我们赶出去。但我们必须参加这个运动。我们必须对斯大林派、洛夫斯通派之流说：“我们要求成立的是一个革命党，而你们所做的一切却都要把它变成改良主义政党。”但我们要一直表明自己的纲领。我们要提出自己的关于过渡要求的纲领。至于战争和拉德洛修正案，我们明天再讨论，到时我再给你们看看，在那种情况下，如何使用我们的过渡纲领。

[1] 詹姆斯·帕特里克·坎农（James Patrick Cannon，1890年2月11日——1974年8月21日），他曾是世界产业工会（Industrial Workers of World）的组织者、社会党左翼领袖、美国共产党（American Communist Party）创建人。1928年，他在莫斯科参加了共产国际第六次大会后，开始支持托洛茨基和左翼反对派。他领导创建了美国共产主义者同盟（Communist League of America，美国左翼反对派的组织）、社会主义工人党（Socialist Workers Party）和第四国际。——原注

[2] 产联（CIO），全称产业工会联合会（Congress of Industrial Organizations），它是由反对美国劳工联合会（American Federation of Labor）的行业工会主义、主张实行应当按照产业来组织工会的工会活动家组建的产业工会联合组织。1935年11月9日，以美国矿工联合会主席约翰·卢埃林·路易斯(John Llewellyn Lewis）为首的八个工会的领导，决定在劳联内成立一个集团，为组织产业工会而斗争，这个集团当时叫产业工会委员会（Committee for Industrial Organization）。1936年9月10日，劳联将隶属于产业工会委员会的十个工会（在前一年又有两个工会加入了产业工会委员会）全部开除，被开除的十个工会在1938年成立了产业工会联合会，由路易斯任主席。1955年，劳联与产联重新合并，称劳联—产联。——译注

[3] 无党派工人同盟（Labor's Non-Partisan League）于1936年4月2日由产联的领袖成立。尽管它象征着在独立政治行动的方向上迈出了重要的一步，但产联成立它的主要目的是为了在即将到来的总统大选中支持罗斯福和民主党。它的主席是劳联的印刷工人工会（Printing Pressmen's Union）主席乔治·贝瑞（George Berry）；但它最有影响力的官员是组织负责人约翰·卢埃林·路易斯（产联主席）和司库西德尼·希尔曼（Sidney Hillman）——他是产联旗下的制衣工人工会（Amalgamated Clothing Workers）主席。有59个国际工会——其中绝大多数都是产联旗下的工会——参加了无党派工人同盟。在1940年大选之后（在这次大选中，路易斯支持共和党，而产联的大部分领导则支持民主党），无党派工人同盟开始衰落。路易斯派继续控制着无党派工人同盟的机关，它至今依然存在，但它实际上只是矿工联合会（United Mine Workers）的政治游说部门。——原注

[4] 共和党—联盟（Republican-Fusion）是一个为1933年纽约市长选举而组织的政治联盟。它是由共和党内的“进步”派——在当地的领袖是众议员费奥莱洛·亨利·拉瓜迪亚（Fiorello Henry La Guardia）——同城市联盟党（City Fusion Party）组成的竞选同盟。城市联盟党是由一些前社会民主党人和一些被坦慕尼协会（Tammany Hall，民主党在纽约的机关）在市政当局中猖獗的腐败行为所震惊、想要组成一个“好政府”的人组成的。——原注

[5] 农工党（Farmer-Labor Party）或劳工党（Labor Party）：在第一次世界大战之后，在美国，出现了一些基于工会组织起来的、地区性的劳工党。其中最重要的一个是由曾在肉类罐头工业和钢铁工业的伟大组织活动和大罢工中担任急先锋的芝加哥劳工联合会（Chicago Federation of Labor）领导的。在1919年年底，这些劳工党在芝加哥开会，成立了一个全国性的劳工党，后来为了争取农民的支持，改称农工党。
    当时尚年幼的美国共产党对劳工党的发展一直不感兴趣，甚至还嘲笑它，但到了1922年年底，共产党对劳工党的态度发生了变化。在佩帕尔—鲁登堡派（Pepper-Ruthenberg faction）的领导下，共产党控制了农工党的1923年7月大会，让大会通过了共产党的政策，芝加哥劳工联合会和其他工会分子因此退出了农工党。农工党的党名也改为联合农工党（Federated Farmer-Labor Party）。
    随着1924年总统大选的接近，威斯康星州进步共和党参议员罗伯特·马里安·拉佛莱特（Robert Marion La Follette）似乎要准备作为资产阶级的第三党的候选人参加竞选。在联合农工党内部，不受共产党影响的党员——主要是农民——对支持拉佛莱特很热衷，而被佩帕尔和鲁登堡控制的共产党领导层为了使联合农工党摆脱孤立的处境，也想参加支持拉佛莱特的运动。
    这种倾向在共产党内引发了严重的怀疑，最后共产党同意把这个问题提交共产国际，由共产国际来做决定。共产国际的意见是：支持拉佛莱特就等于机会主义。在使用了一系列复杂的策略之后，共产党企图让联合农工党在竞选中投福斯特（Foster）和吉特洛（Gitlow）的票。在联合农工党执行委员会同意投票支持共产党之后，留在联合农工党内的不受共产党影响的派别抱怨说自己被愚弄了，并转而支持拉佛莱特。其中最大的一个组织——明尼苏达农工联合会（Minnesota Farmer-Labor Federation）甚至还改名为农工协会（Farmer-Labor Association），去掉了自己的前身留在自己身上的最后一点痕迹。——原注
    在1924年7月17日至19日举行的农工党全国大会上（联合农工党作为一个会员组织参加了这次大会），农工党发生了分裂，全国性的农工党组织从此不复存在，但许多州里仍然有农工党的组织在活动，本文中的农工党主要是指明尼苏达州的农工党，该党于1944年与明尼苏达州民主党合并为明尼苏达民主农工党（Minnesota Democratic-Farmer-Labor Party）。——译注

[6] 农工协会：见注释[5]。——译注

[7] 托派工会：1934年，明尼阿波利斯的卡车司机经过艰苦斗争，在许多以前实行开放制度（即允许老板雇佣非工会会员的制度）的城镇里赢得了组织工会的权利。由于这次胜利，他们也赢得了全国工人运动的尊敬和支持。人们公认这一系列罢工如果没有托洛茨基主义者的领导，就不可能成功，所以明尼阿波利斯一带的卡车司机工会和其他工会选举共产主义者同盟盟员担任关键职位。如果想通过这次斗争的亲历者了解1934年罢工是怎么获胜的话，请看法雷尔·多布斯（Farrell Dobbs）的《卡车司机的造反》（Teamster Rebellion）一书，（莫纳德出版社[Monad Press]，1972年）——原注

[8] 文森特·雷蒙德·邓恩（Vincent Raymond Dunne，1890—1970）是明尼阿波利斯劳工案件中的十八名被捕者之一，美国政府在这次案件中第一次使用了臭名昭著的史密斯法案（Smith Act.）。这个案件的审判开始于1941年，在审判中，28名社会主义工人党党员因进行反战活动和从事工人运动而遭到指控。邓恩是美国托洛茨基主义运动的创始人之一，他领导了明尼阿波利斯卡车司机的罢工。在他逝世之前，他一直积极参加明尼阿波利斯一带的社会主义工人党的活动。——原注

[9] 约翰·卢埃林·路易斯(John Llewellyn Lewis，1880年2月12日——1969年6月11日）：1920年至1960年间任矿工联合会（United Mine Workers）主席，其间建立了产联，并从产联诞生的1935年起任其主席，1940年辞去产联主席的职务。
    西德尼·希尔曼（Sidney Hillman，1887年3月23日——1946年7月10日），成衣工人工会（Amalgamated Clothing Workers）主席，在这次讨论进行的时候，希尔曼是产联内的第二号人物。——原注

[10] 全会：这里的全会是指社会主义工人党全国委员会全体会议，在社会主义工人党代表大会闭幕期间，全国委员会全体会议是党的最高机关。——原注

[11] 马克斯·沙赫特曼（Max Schachtman，1904年9月10日——1972年11月4日）：美国共产主义者同盟、社会主义工人党和第四国际的创建人之一，曾编辑出版了托洛茨基的几本书和小册子。1940年，他因在保卫苏联问题上与社会主义工人党有不同意见，脱离了社会主义工人党，另组工人党（Workers Party），后来改名为独立社会主义者同盟（Independent Socialist League），独立社会主义者同盟后来于1958年并入社会党（Socialist Party）。——原注

[12] 纽约的劳工党：1936年7月，为了给即将在秋天举行的总统大选做准备，美国劳工党（American Labor Party）在纽约州成立。它的政策是投票支持民主党罗斯福派的主要候选人，在当地选举中则支持由拉瓜迪亚市长为首的共和党—联盟。美国劳工党主要是由制衣工人工会的领袖建立的，他们建立这个党，为的是用它来引导那些具有社会主义思想的制衣工人去支持罗斯福和拉瓜迪亚的，这些制衣工人在传统上是拒绝投票支持资产阶级政党的。——原注

[13] 塞缪尔·冈帕斯（Samuel Gompers，1850年1月27日——1924年12月13日）：1886年至1824年间任美国劳工联合会主席，其中只有在十九世纪九十年代中有两年没有担任这个职务；他是一个保守派，反对社会主义，顽固地坚持行业工会主义；他的政策是不支持资产阶级政党，但在具体的选举中则支持特定的候选人，换句话说，就是“回报你的朋友，惩罚你的敌人。”——原注

[14] 这里的同盟是指美国共产主义者同盟（Communist League of America），在1929年至1934年间，它是美国的托派组织。——原注

[15] 约翰·佩帕尔（John Pepper），本名约瑟夫·波加尼（József Pogány，1886——1937），原籍匈牙利。他在匈牙利革命中扮演了反革命的角色，后来参加共产主义运动。在共产国际第三次大会上，他是反对列宁和托洛茨基的“极左集团”的领袖之一，因搞宗派活动被匈牙利党开除，后来被派到美国。他跟鲁登堡（Ruthenberg）组织了一个派别，并曾是洛夫斯通（Lovestone）的导师。佩帕尔策划了共产党对农工党运动的干预，并且还在1924年策划了同拉佛莱特的第三党的勾勾搭搭。他用粗暴的手段来对付反对派，后来支持布哈林，随后被共产国际开除。
    由于托洛茨基曾在共产国际内声讨佩帕尔的路线，而且坎农、邓恩和沙赫特曼（他们后来都变成了托洛茨基主义者）也都曾在美国共产党内反对过佩帕尔的政策和佩帕尔派，所以托洛茨基在这里戏称佩帕尔为“我们共同的朋友”。——原注

[16] 技术统制（technocracy）：在大萧条（Great Depression）初期，技术统制作为一个纲领、一个运动，曾经风靡一时，它尤其受中产阶级欢迎。它提出通过工程师和技术专家的控制，来合理规划美国经济和财政体系，以此来克服萧条，实现完全就业——而所有这一切都用不着阶级斗争或革命。这个运动最终分裂为左翼和右翼，后来右翼发展成了法西斯主义倾向。——原注

[17] 《美国六十大家族》（America's Sixty Families）是费迪南德·伦德伯格（Ferdinand Lundberg）写的一本书（先锋出版社[Vanguard Press]，1937年）。这本书出版时曾轰动一时。它提供了大量史料，证明了美国存在着经济上的寡头统治，而统治着美国经济的寡头集团是以六十个最富有的家族为首的。——原注

[18] 《编年史家》（The Annalist）杂志是一家“财经、商务与经济杂志”，1913年创刊，1940年停刊。——原注

[19] 泽西的局势：新泽西州泽西市（Jersey City）市长弗兰克·P·黑格（Frank P. Hague）是民主党人，在他治下的泽西市政当局昏庸腐败。当泽西市工人要在当地建立产联组织时，他动用政府的力量和警察的暴力，并同公司的打手合作，不让工人建立组织。他禁止工人组织纠察队，并将散发工会传单的人关进监狱或驱逐出城。当有人指控他侵犯了法律赋予工会活动家的基本民权时，他说了一句非常著名的话：“老子就是王法！”——原注

[20] 威廉·格林（William Green，1873年3月3日——1952年11月21日）：1924年冈帕斯逝世后，格林继任美国劳工联合会主席，他是一个保守的行业工会主义者。
    小罗伯特·马里安·拉佛莱特（Robert Marion La Follette, Jr.，1895年2月6日——1953年2月24日），出身于威斯康星州一个著名的进步共和党家族，其父是曾以进步党总统候选人身份参加1924年总统大选的老罗伯特·马里安·拉佛莱特。在这次讨论进行的时候，小罗伯特·马里安·拉佛莱特是美国参议员，而他的弟弟菲利普·拉佛莱特（Philip La Follette）——后来曾任威斯康星州长——在1938年4月底曾号召建立一个新的进步党。——原注

[21] 菲奥莱洛·亨利·拉瓜迪亚（Fiorello Henry La Guardia，1882年12月11日——1947年9月20日）：共和党人，在1917年至1933年间，除了20年代头两年之外，一直担任纽约州的众议员。1934年至1945年间任纽约市市长。——原注

[22] 洛夫斯通派：杰伊·洛夫斯通（Jay Lovestone，1897——1990）曾任美国共产党书记，当时他是党内右派的领袖。他在国际上和布哈林结盟，而布哈林后来又跟斯大林结盟。因此洛夫斯通在1928年把美国的托洛茨基主义者驱逐出美共；但当斯大林在1929年转过头来对付自己的右翼盟友时，洛夫斯通马上就失去了领导职位，然后被开除出党。此后，洛夫斯通的小集团一直保持着组织上的独立，二战爆发之后，他的小集团解散了。洛夫斯通后来为美国工会官僚效力，专门从事反共，当上了劳联—产联主席乔治·米尼（George Meany）的国外政策首席顾问。——原注

[23] 拉德洛修正案（Ludlow Amendment）：1935年，印第安那州众议员路易斯·拉德洛向国会提交了一项宪法修正案，要求宪法内加入宣战必须经过全民公决的规定。1937年拉德洛再次向众议院提交这项修正案，而参议员拉佛莱特也于1938年1月10日在参议院提出了同样的议案。众议员否决了这项修正案。而就在它被否决前几天，盖洛普民意测验显示72%的美国人赞成这项修正案。社会主义工人党利用拉德洛修正案，配合自己的过渡要求纲领，并利用“让人民投票决定是否开战”的口号，进行了一场支持这样的一个全民公决的宣传活动。——原注


美国工人在政治上的落后（1938年5月19日）

美国工人在政治上的落后（1938年5月19日）

    托洛茨基：要从整体上来准确把握关于纲领的几个观点，这是非常重要的。怎样才能前后一致地制订出一个纲领呢？有的同志说纲领草案中有些地方，美国工人在思想上还理解不了，在情绪上还接受不了。那我们该问问自己：纲领是应该与工人的思想觉悟相适应呢，还是应该符合本国当前的客观经济政治形势？这是最重要的问题。

    我们知道，社会中各阶级的思想觉悟的状况，是由客观条件、由生产力、该国经济形势决定的，但是，这些客观条件对思想觉悟产生的影响，不会立刻体现出来。一般说来，觉悟是落后和延迟于经济的发展的。落后的距离有长有短，在一般的时期，当发展比较慢的时候，在较长时间内，这种延迟不会产生灾难性后果。在很大程度上，这种延迟表示工人还无法承担起客观条件赋予它的任务；但在危机时期，这种延迟就可能是灾难性的。比如说，在欧洲，这种延迟造成了法西斯主义这个灾难性后果。法西斯主义是对未能成功夺取政权的工人的惩罚。

    美国现在的形势也（与欧洲）类似，它也面临着类似的可怕的危险。在美国，进行社会主义革命所需的必要条件，从每一方面来说，都要比欧洲、比世界上其他任何国家都更成熟。美国工人阶级在政治上是非常落后的。我们的一切活动，都要以此为出发点。纲领必须表达出工人阶级的客观任务，而不该体现出工人的落后性。它必须如实地反映社会，而不能反映出工人阶级的落后性。纲领是用来克服和战胜落后性的手段。所以我们在自己的纲领中必须说明资本主义社会——包括美国这个头号资本主义国家——的社会性危机的尖锐程度。对于那些不取决于我们的客观条件，我们是既不能延缓它们，也不能修改它们的。我们不能保证群众将会解决危机，但我们必须如实反映情况，这就是这个纲领的任务。

    另一个问题是如何向工人提出这个纲领。这更多地是用什么方法来教育工人、用什么术语来把具体情况告诉工人的问题。政治制度必须与生产力相适应，这就是说，（随着）生产力的高度发展，资本主义私有制对生产力的阻碍变得越来越严重，不断增长的失业问题也变得越来越严峻——这就是最严重的社会瘟疫。生产力再也无法发展下去了。科学技术在发展，可是物质力量却在衰落，这表示社会变得越来越贫穷，失业人口越来越多。群众的痛苦正不断加深，资产阶级和工人的处境都变得越来越艰难；除了法西斯主义之外，资产阶级再也没有别的路子可走，而危机的加深，将迫使资产阶级丢掉残余的最后一点民主，代之以法西斯主义。美国无产阶级将会由于自己缺乏团结、意志和勇气而遭到惩罚，被法西斯主义统治上二三十年。资产阶级将会用铁鞭子来抽打美国工人，让美国工人明白自己的任务。在欧洲所发生过的一切，将会以更巨大的规模在美国重新上演。我们必须理解这一点。

    这是很严峻的，同志们。这就是美国工人的前景。希特勒击败了德国工人阶级之后，托洛茨基写了一本小册子《法国将何去何从？》[1]，法国的社会民主党人对此嘲笑说：“法国又不是德国。”但在希特勒获胜前，托洛茨基也写了一些小册子，向德国工人发出警告，而德国社会民主党人对此嘲笑道：“德国跟意大利不一样。”他们都没当回事。现在在法国，法西斯统治的危险一天比一天迫近。在美国，法西斯统治的危险也在不断迫近，这是千真万确的。美国十分富裕，美国在过去积累起来的巨大财富使得罗斯福能进行他的试验，但这持续不了多久。（美国的）整体形势，跟（欧洲的形势）完全相似；（美国所面临的）危险（跟欧洲的）也是一样的。有一个事实是这样的：美国工人阶级具有小资产阶级的精神，缺乏革命的团结，习惯于较高的生活标准，美国工人阶级的思想水平与当今的现实不一致，倒是跟过去的回忆相符合。

    现在情况已经发生了巨大的变化。在这种形势中，革命党应该怎么做？应该站到（斗争的）最前线去，正确地阐述客观局势，准确地指出（工人阶级的）历史性任务，不论工人是否已经做好了接受这个任务的准备，这个任务都是从这一局势中产生的。我们不能根据工人的思想觉悟来决定自己的任务。我们的任务应该是去提高工人的觉悟。纲领就应该这样来制定，并提交给先进的工人。有人会说：好啊，纲领是科学的；它符合客观形势——可是，要是工人接受不了它，那这纲领写了也是白写。是有这种可能。但这只意味着工人将被打垮，因为要解决危机，除了社会主义革命之外别无他法。如果美国工人不能及时接受这个纲领，就将被迫接受法西斯主义的纲领。当我们带着自己的纲领出现在工人阶级面前时，我们无法保证他们一定会接受我们的纲领。我们无法对此负责……我们只能对自己负责。

    我们必须告诉工人实情，然后我们才能赢得最优秀的工人的支持。至于最优秀的工人有没有能力领导工人阶级夺取政权，我不知道。我希望他们有这个能力，但我对此不能打包票。但即使最糟糕的情况发生了，假如工人阶级现在不能为社会主义革命充分调动起自己的精神和力量的话——即使这种最糟糕的情况发生了，即使工人阶级沦为法西斯主义的受害者，最优秀的那部分工人也会说：“这个党曾经警告过我们，它是个好党。”一种优良的传统仍将会在工人阶级中间流传下去。

    这是可能发生的最糟糕的情况。因此，一切认为这个纲领迎合不了工人的思想觉悟水平、所以不能提出这样的纲领的意见，都是错误的。这些意见所体现出来的，不过是害怕面对形势罢了。当然，如果我闭上眼睛，（无视现实的客观条件，）我也能写出一个光明乐观的、人人都能接受的纲领，但这种纲领是不符合局势的。我认为这个基本观点是最最重要的。无产阶级的思想觉悟是落后的，但思想觉悟并不像工厂、矿山和铁路那样固定，而要比它们灵活得多，在客观危机（成百上千万的失业者）的冲击下，思想觉悟会发生急剧的变化。

    目前，由于美国无产阶级在政治上的落后，它反而还能享有一些优势。这听起来好像有点自相矛盾，然而这却是千真万确的。欧洲工人有很长的社会民主主义和共产国际的传统，这类传统形成了保守的力量。就连几个党接连背叛（工人）之后，（还是有）工人依然忠于它们，因为正是这些党使他初次觉醒，也正是这些党对他进行了政治教育，所以他对它们始终怀有感激之情。美国工人的一个优势就是：它的绝大多数都还没有在政治上组织起来，而且才刚刚开始参加工会。在（经济）危机的打击下，这使得革命党有了动员他们的可能。

    （工人动员的）速度将有多块？谁也预测不出。我们只能看到它的方向。没人否认这个方向是正确的。于是我们就要碰上一个问题：如何向工人提出这个纲领？毫无疑问，这是个非常重要的问题。我们必须把政治活动跟群众心理学还有教育学结合起来，建起一座通往群众的心的桥梁。只有实践才能告诉我们，在美国的一些地方要怎么把纲领提出来，而在另外一些地方又要怎么提出来。我们要在一段时间内试图把工人的注意力吸引到一个口号上去，这个口号就是：工资与工时的活的计算法（sliding scale of wages and sliding scale of hours）。

    美国工人的经验主义，使得各政党用一两个口号就能取得巨大成功，单一税、复本位制[2]等口号在群众中野火燎原般地传播开来。当工人发现这些“万能药”不顶用之后，他们就去等下一种“万能药”出现。我们现在就可以把自己纲领中的一部分提出来，这部分是真实的，它不是蛊惑人心的玩意，它要完全符合局势。官方公布的当前失业人数是一千三百万到一千四百万，实际上大概有一千六百万到两千万人失业，青年则完全被放弃了，任由他们受苦受罪。罗斯福先生坚持兴建公共建设工程，我们则坚决要求：公共建设工程应该和矿山、铁路一道，吸收所有人参加。这样所有人都有可能过上像样的、不低于现在水平的生活。我们要让罗斯福先生和他的智囊团拿出一个公共建筑工程方案来，这个方案必须让所有工人都得到可以让他像样地生活的工资。有了工资与工时的活的计算法，是有可能制订出出这样的公共建筑工程方案的。在任何地方，我们都要进行讨论，找出提出这个主意的办法。然后我们就要开始一场紧张的宣传活动，让所有人都知道这就是社会主义工人党的纲领。

    我认为我们是能够把工人的注意力吸引到这一点上的。当然这只是其中一点。开始时这歌口号要完全符合局势。但随着宣传活动的发展，可以加入其他的口号。官僚将会反对这个活动。如果这个口号能受到群众欢迎的话，在反对它的阵营里就会发展出法西斯主义的倾向。然后我们就要说：我们得组建自卫小队。我认为一开始就要采用“工资与工时的活的计算法”这个口号。这个口号是什么意思呢？实际上，这就是社会主义社会中的工作制，即根据现有的工作，换算出总共需要多长工作时间，再按照工人的总数来分配。但如果我们直接提出整个社会主义制度的话，在普通美国人看来，就跟其他一些从欧洲传来的东西一样，都是乌托邦。我们要把它作为解决经济危机的一个办法来提出，这个办法必须能确保他们有吃、喝，以及住在像样的地方的权利。这就是社会主义的纲领，不过用了非常受欢迎、非常简单的形式提出来。

    有人提问：该如何指导这个宣传活动呢？

    托洛茨基：这个宣传活动，在一定程度上，将会这么进行：你在——就当是在明尼阿波利斯吧——进行鼓动，你可能会争取到一两个工会赞成这个纲领。你派代表到其他镇上去，到个别的工会里去。如果你能从党那里把这个思想传播到工会里，你就赢得了斗争的一半。你把它传播到纽约、芝加哥等地方去，传到相应的工会里去。在你取得一些成功之后，你就召开一个特别代表大会。然后你就可以（在特别代表大会上）进行鼓动，让他们逼迫工会官僚采取支持或反对的立场。这样，你就会得到极好的宣传机会。

    有人提问：我们能在实际中实现这个口号吗？

    托洛茨基：在资本主义制度下，想要实现这个口号，比推翻资本主义还难。我们的要求中，能在资本主义制度下实现的一个也没有。所以我们才把这些要求叫做过渡要求。过渡要求能创造出一座通往工人心灵的桥梁，然后要创造出通往社会主义革命的实质性的桥梁。整个问题在于：如何把群众动员起来，去进行斗争。在此出现了一个问题：在在业工人与失业工人之间，有一道鸿沟，我们所有做的，就是去找出填平这道鸿沟，把在业工人和失业工人团结起来的方法。那种认为失业者组成了一个固定的阶级——被社会所抛弃了的阶级——的想法，是为法西斯主义运动所做的心理学上的准备。如果不能在工会中填平这道鸿沟，那么工人阶级就要遭到灭顶之灾。

    有人提问：为什么要提出不能实现的口号呢？我们有许多同志对此无法理解。

    托洛茨基：这是个非常重要的问题。这个纲领并不是突然从谁的脑袋里蹦出来的新发明，而是从布尔什维克的长期经验中产生出来的。我要强调一点：它不是某个人的发明，而是革命者的长期集体经验的结晶。它是旧原则在当前形势下的应用。不要把它当成是铁一样死板的东西，它是能灵活地适应具体情况的。

    革命者总是认为，改良，和（斗争中）得到的东西，都不过是革命斗争的副产品而已。如果我们向统治阶级提出的要求，不超过他们能给我们的范围，那么统治阶级就只会把我们所要求的十分之一给我们，甚至干脆一点都不给。当我们提出更多的要求，并有能力把我们的要求强加给资本家时，他们就不得不尽量交出最多的东西。（参加斗争的）工人范围越广，工人的战斗性越强，工人就会提出更多的要求，而工人也就能赢得更多的东西。这些要求并不是毫无新意的口号，而是向资产阶级施压的手段，这些要求将会立即产生出最有可能的物质上的结果。以前美国资本主义还处于上升期时，美国工人光靠经验来指导罢工和斗争，还是能获胜的。那时他们非常富有战斗性。在资本主义上升时期，资本家是愿意拿出一点好处来收买美国工人的。如今情况完全不同了。现在资产阶级已经没有了繁荣的前景。他们不担心罢工，因为有大量的失业人口。所以这个纲领才必须把工人阶级中在业和失业的两部分紧紧团结起来。而通过工资与工时的活的计算法这个口号，是能做到这一点的。

[1] 《法国将何去何从？》（Whither France？）是托洛茨基写的一本书，在书中托洛茨基分析了1934年至1936年间法国的事态。他描写了法国三十年代的社会危机、加斯东·杜梅格（Gaston Doumergue，1863——1937）于1934年组建的波拿巴主义政府和1936年的人民阵线政府。托洛茨基反对人民阵线政策，提出组建苏维埃，以此作为行动纲领（这个纲领能引导社会主义革命走向胜利）的一部分。——原注

[2] 复本位制（bimetallism）是指以两种金属（通常是金银）为本位的币制。美国从1792年起正式采用复本位制，但在实际中币制却还是单本位制（monometallism）。十九世纪末的人民党运动鼓吹实行银本位制（silver standard），但美国在1900年通过了《金本位法》（Gold Standard Act）。
    单一税（single tax）是美国新闻工作者、经济学家、改良主义政治家亨利·乔治（Henry George，1839——1897）提出的，他认为应该向土地所有者的地租征收单一税。——原注


美国工人运动与欧洲工人运动的比较（1938年5月31日）

美国工人运动与欧洲工人运动的比较

（1938年5月31日）

    问：在我们的普通党员中间，在跟过渡要求纲领有关的讨论中，争论得最多的是这个问题，即有关在美国成立劳工党的问题。有些同志还是认为不该号召成立劳工党，他们坚持认为：没有证据表明要求成立劳工党的情绪是广泛存在的，假如真有这么一个党正在成立，或是有要求成立劳工党的情绪广泛存在的话，那我们就该对此提出一个能给这个运动充入革命内容的纲领——但这种客观条件并不充分，所以纲领草案中的这部分是机会主义。关于这一点，你能说得更清楚一些吗？

    托洛茨基：我看，有必要让大家回忆一下，整个工人运动——特别是工会——发展史上的一些最基本的事实。从这个角度来看，我们会发现，在不同国家中，工人阶级的发展过程，有几种不同的类型。每个国家（的工人运动）都有其独特的发展过程，但我们可以将其归为三类。

    在奥地利，工人运动一开始就是政治运动和政党运动，而这一点在俄国更是如此。这是（这些国家里工人运动的）第一步。在（工人运动的）第一个阶段里，社会民主党认为，按照社会主义来重建社会的前景很快就会到来，但是，资本主义却很强大，强大到了足以支持一段时间。在持续了比较长的一段时间的繁荣期间，社会民主党不得不组织工会。在德国、奥地利这样的国家里——尤其是俄国——原本是没有工会的，工会是由政党（社会民主党）去成立、去组建的，而且工会是接受政党（社会民主党）的指导的。

    在拉丁国家[1]中，工人运动的发展属于第二类，以法国和西班牙为典型。在这些国家里，政党运动和工会运动是几乎相互独立发展起来的，而且两者打的旗帜都不一样，在一定程度上，这两者甚至还是互相敌视的。（在这些国家里，）政党是议会制度的机关。而在法国，工会在一定程度上是由无政府主义者来领导的，而这种情况在西班牙更为突出。

    英国和美国（的工人运动）则属于第三类，英联邦成员国（的工人运动）多少也属于这一类。英国是一个富有工会传统的国家。在十八世纪末，在法国大革命爆发之前，在所谓的工业革命中，工会就开始成立了（在美国，工会是在工场手工业的诞生和壮大过程中成立的）。在英格兰，工人阶级（在很长一段时间里）没有自己的独立政党。工会就是工人阶级的组织，实际上是工人阶级的上层阶层——工人贵族的组织。在英格兰，无产阶级中有一个贵族阶层，至少在它的上层阶层中存在这这么一个贵族阶层，这是因为英国资产阶级几乎垄断了整个世界市场，所以它拿出一小部分来给工人阶级，收买工人阶级的一部分。在过去，工会是能从资产阶级那里争取到这点东西的。在工会成立了一百年之后，工会才开始建立政党。这跟德国和奥地利的情况完全相反。在德国和奥地利，是先有政党，然后政党去启发工人阶级，然后再去建立工会的。而在英国，工会在存在和斗争了一个多世纪之后，才不得不去建立政党。

    为什么会发生这些变化呢？这是因为英国资本主义的全面衰退造成的，它的衰退来得非常剧烈。英国的（工人）政党才只有几十岁，它几乎是在一战之后才变得重要起来。它为什么会变得重要起来？人们都知道这是因为英国失去了对世界市场的垄断地位。在十九世纪八十年代，德国和美国（作为英国的）竞争对手而出现，开始了（英国失去垄断地位的）过程。（英国）资产阶级失去了维持无产阶级中的领导阶层的特权地位的能力。工会也失去了改善工人处境的可能性，他们不得不采取政治行动，因为政治行动是经济行动的集中与概括。政治行动集中概括了工人的需求，并把这些要求向以国家政权组织起来的整个资产阶级——而不是部分的资产阶级——提了出来。

    说到现在的美国，我们可以说：英国（工人运动的）发展过程中所体现出来的那些特点，（在美国工人运动中，）以更集中的形式，在更短的时间里体现了出来。实际上，美国工会是在南北战争之后发展起来的，但这些工会比英国工会还要落后。这些工会在很大程度上是老板和雇员组成的混合工会，而不是战斗的、富有斗志的工会。这些工会范围窄、规模小。它们是根据行业而不是产业组织起来的，只是在最近两三年里，我们才看见美国发展出了真正的工会，这个新的（工会）运动就是产联。

    产联为什么会出现呢？是因为美国资本主义的衰朽。英国资本主义制度的衰朽的开始，迫使现存的各工会联合起来组建政党。而在美国，同一情况——衰朽的开始——却只产生了产业工会，但是这些工会的出现，却只赶上了资本主义衰朽过程的新阶段，或者——更准确地说——我们可以认为1929年至1933年的危机推动了产联的成立，并在产联的组建过程中结束了。但产联才刚刚成立，就又碰上了1937年至1938年的第二次危机，这次危机是上一次的延续和深化。

    这个事实说明了什么呢？在美国历史上，曾经有很长一段时间没有工会组织，但现在有了真正的工会，它们就要要走上英国工会的发展过程。这就是说，由于资本主义的衰朽，它们将不得不采取政治行动。我认为这是整件事当中最重要的一面。

    我念一下这个问题，“没有证据表明要求成立劳工党的情绪是广泛存在的。”你们回想一下，前段时间我跟几个同志讨论过这个问题，在这个问题上我们有些分歧。关于要求成立劳工党的情绪是否存在，我无法下结论，因为我并没有亲自观察过，对此没有印象，但我认为，工会领导或普通会员对于成立政党，做好了什么程度的准备，或是有多倾向于这么做，（这个因素）并不具有决定性。对于实际中的情绪，我们无法确认，因为我们没有机关去进行民意调查。如果这个口号提上了日程，那我们就能——而且也只能——通过行动来衡量（群众的）情绪。但我们只能说，客观形势绝对是最有决定意义的。随着经济危机的加深，失业人口越来越多，工会本身却只能采取防御性行动，结果会员不断流失，工会变得越来越虚弱。工会的财政越来越拮据，而它所肩负的任务却越来越重，可它能用的手段却越来越少，所能发挥的作用也越来越小。这就是现实；我们无法改变它。工会官僚也变得越来越不知所措，普通会员也越来越不满，他们对产联的希望越大，这种不满越强烈，考虑到产联的前所未有的发展——两三年内就有四百万这方面的新人加入，而他们所面对的客观障碍，又是工会所无法解决的，这种不满就更加强烈了。在这种情况下，我们必须作出回答。如果工会领袖们不准备采取政治行动，我们就必须要求他们找出新的政治方向。如果他们拒绝，我们就批评他们。这就是客观形势。

    我在这里得谈一下有关整个过渡要求纲领的问题。问题不在于群众的情绪，而在于客观形势，而我们的工作，就是带着由客观事实而不是由心理学决定的任务，去正视群众的落后。在关于劳工党的具体问题上，这也同样是正确的。如果不想在阶级斗争中垮下来、变得士气涣散的话，那么这个运动就必须找到一条新的道路，而这条道路就是政治。这就是关于赞成这个口号的基本观点。

    我们自称信奉马克思主义或科学社会主义。在实际中，“科学社会主义”意味着什么呢？这意味着：贯彻着这一社会科学的政党，像每一种科学一样，不是从主观愿望、倾向或情绪出发，而是从客观事实、从不同阶级的现实形势及其之间的关系出发的。只有通过这种方法，我们才能制定出符合客观形势的要求，也只有在这样做之后，我们才能根据群众的具体思想觉悟来调整这些要求和口号。但如果一开始就以这种思想觉悟为基本出发点的话，就不是科学的政策，而是投机性的、煽动性的、或冒险性的政策了。

    有人会问：为什么五年、六年、七年以前我们没有预见到这种发展呢？在上个阶段中，我们为什么要宣称自己不愿为争取成立劳工党的口号而斗争呢？回答很简单。我们马克思主义者、美国争取成立第四国际运动的创始人都确信：世界资本主义已经进入了衰朽时期，在这个时期里，工人阶级从客观中接受了教育，在主观上开始采取行动，准备进行社会主义革命。在美国，（社会主义革命）这个方向也是一样的，但问题是光有方向是不够的。另一个问题就是这个（衰朽）过程的发展速度；在这个问题上，当时我们中一些人，还有我自己，考虑到美国资本主义的力量，以为美国资本主义抵挡自身内部的破坏性矛盾的能力，可能会比较强，在一段时间内，美国资本主义可能会利用欧洲资本主义的衰朽，在它自己的衰朽到来之前还能维持一段时间的繁荣，这段（繁荣期）会有多长呢？十年，还是三十年？谁能说得准？不管怎么说，我个人当时没有预见到这个尖锐的危机或一系列危机会在下一阶段内开始，并进一步加深。所以八年前我跟美国同志讨论这个问题时我很谨慎。我预测得很谨慎。当时我的看法是：我们无法预测出美国工会在什么时候会进入不得不采取政治行动的时期。如果这个关键时期持续上十到十五年，那么我们这个革命组织就有可能成为一股能直接影响工会的重要力量，并成为领导力量。所以，如果在1930年就声称有必要建立劳工党，那就是迂腐的、抽象的和不自然的，这个抽象的口号就会变成（发展）我们自己的党的障碍。那时上次危机才刚刚开始。而现在，在这个时期里，新的危机就要来临了，这次危机将更加严峻，它的影响将（比上次）深五到十倍，因为它是上一次的重演！

    现在我们不能根据昨天的预测来考虑问题，而应该根据当今的形势来考虑问题。美国资本主义是很强大的，但是它的矛盾却比资本主义本身更强。（美国资本主义的）衰朽已经以美国式的速度发生了，对新的工会形成了新的形势，这一情况在产联身上要比在劳联身上更突出。这种形势对产联来说，要比对劳联来说更糟糕，因为劳联的基础是（工人）贵族，所以它的抵抗力要比产联更强。我们必须改变自己的纲领，因为客观形势与我们以前的预测完全不一样了。

    这意味着什么呢？意味着我们确认工人阶级和工会将会拥护（成立）劳工党这个口号吗？不，我们无法确定工人会不会拥护（成立）劳工党的口号。在开始斗争时，我们不能打包票说必胜无疑。我们只能说：自己的口号是符合客观形势的，这样做（工人中）最先进的部分就会理解它的，而最落后的、不能理解它的那部分（工人）也会对此作出让步的。

    在明尼阿波利斯，我们不能对工会说，说你们应该拥护社会主义工人党，即使是在明尼阿波利斯，说这种话都会被当成笑话。为什么？因为资本主义衰朽的速度要比我们党的发展速度快上十倍、百倍。这是一个新的差距。工人组建政党的必要性是由客观条件决定的，但我们党还太弱小，没有足够的威信来把工人组织进自己的队伍里面。所以我们才必须对工人群众说：你们得有一个党。但我们不能立即对群众说：你们必须参加我们党。在群众大会上，可能会有五百个人同意有必要成立劳工党，但可能只有五个人愿意参加我们党，这表现出争取成立劳工党的口号是一个鼓动性的口号。下一个口号是为那些更先进的（工人）准备的。

    我们应该使用一个口号还是两个口号呢？我认为应该使用两个口号。第一个口号——独立的劳工党的口号，能为我们党提供一个舞台。第一个口号能帮助工人做好前进的准备，并提供一条通向我们党的道路。这就是我们口号的意义。我们认为，将来不能仅仅满足于这个抽象口号，尽管由于客观形势发生了变化，这个口号在现在不像十年前那么抽象了。这个口号不够具体。我们必须像工人展示出党应该是什么样的：一个独立的政党，它不是追随罗斯福或拉佛莱特的政党，而是工人自己的机关。所以，在竞选中，它必须提出自己的候选人。然后我们就要介绍自己的过渡口号，但不要一次就把所有的过渡口号都拿出来，而要根据具体情况，有机会的话，就先介绍一个，以后再介绍另一个。所以我认为，不接受（争取成立劳工党）这个口号，是完全没有理由的。我看唯一一个（拒绝接受争取成立劳工党这个口号）的理由，是心理上的。在同洛夫斯通派的斗争中，我们的同志要求建立自己的党，而不是这个抽象的（劳工）党。现在他们接受不了（争取成立劳工党的口号）。当然，斯大林派会骂我们是法西斯什么的。但这不是原则问题；而是战术问题。在洛夫斯通看来，我们先前反对成立劳工党，现在又拥护成立劳工党的口号，等于是自打嘴巴，他肯定会嘲笑我们，不过这没什么。我们没必要看洛夫斯通的脸色来决定自己的方向，而要根据工人阶级的需求来决定自己的方向。我看，即使是从我们同洛夫斯通派的竞争的角度来看，我们都是赚了，而不是赔了。在反对洛夫斯通派的会上，我会解释我们过去持什么立场，现在为什么又要改变立场。“那时，你们洛夫斯通派攻击我们。很好。现在在这个问题上——这个问题对你们来说也是很重要的——我们已经改变了看法，那你们现在还能拿什么来反对第四国际呢？”如此，洛夫斯通将会发生分裂，我们要对其做好准备，我对此很有把握。从这个意义来说，我预见不到有什么障碍。

    在结束发言之前，我得纠正一下这个问题的表达方式：争取成立劳工党的提案并不是过渡要求的纲领，而只是一个特殊的提议。

    问：在工会里，如果有人提出成立劳工党的建议，该投票赞成这个建议吗？

    托洛茨基：为什么不赞成呢？如果在工会里有人提出这个问题的话，我会站出来，指出一切事件都证明了有必要建立一个劳工党。这也证明了光靠经济性行动是不够的。我们需要进行政治行动。在工会里，我会指出自己对劳工党的内容里的哪些方面持保留意见，并针对这些地方讨论纲领，但我会投票支持成立劳工党。

    问：工人似乎对成立劳工党很冷淡；他们的领袖什么也不干，而斯大林派则支持罗斯福。

    托洛茨基：但在一个没有纲领、工人看不见新道路的具体时期里，这就是这个时期的特点。必须克服这种冷漠，必须给出一个新口号。

    问：有些同志甚至收集到了一些数字，这些数字是倾向于证明劳工党运动在工人当中正在衰落的。

    托洛茨基：这是围绕着主线发生的小起伏，就拿产联的情绪来说吧。首先是进取性。在危机中，在资本家看来，产联要比以前危险千倍，但（产联的）领袖们却害怕同罗斯福决裂。群众就在观望，他们失去了方向，而失业人口仍在增加。要证明这种情绪自从去年以来减弱了，是有可能的。斯大林派可能也对其施加了影响，但这只是次要的起伏，如果我们根据这种次要的起伏来考虑问题，那就会很危险，因为这个重要的运动在很短时间内就已变得更加必要了，工人的头脑中，会出现反映这个客观需求的主观表达方式，当有我们帮助工人的时候就更是如此。党是帮助工人的历史性工具。

    问：有些来自社会党[2]的党员抱怨说，以前他们支持成立劳工党，后来在跟托洛茨基主义者的辩论中，改变了自己的看法，认为自己错了，而现在他们又得改回去。

    托洛茨基：是的，这是一个教育方法问题，但也给我们的同志好好上了一课。现在，他们可以比以前更好地看到（事物的）辩证发展了。

[1] 拉丁国家是指法国、意大利、西班牙、葡萄牙等南欧国家，因为这些国家的语言属于拉丁语系。——译注

[2] 这个社会党是指美利坚社会党（Socialist Party of America），1928年，追随托洛茨基的美国左翼反对派在被开除出美国共产党之后，组建了美国共产主义者同盟，1934年，美国共产主义者同盟与美利坚工人党（American Workers Party）合并为合众国工人党（Workers Party of the United States）。1935年，合众国工人党打入了美利坚社会党。当打入美利坚社会党的托派于1937年组建社会主义工人党之后，有不少党员就是来自社会党的。——译注


“争取建立第四国际”？不，就是第四国际！（列夫·托洛茨基，1938年5月31日）

“争取建立第四国际”？不，就是第四国际！

列夫·托洛茨基

1938年5月31日
毛线 译　龚义哲 校

说明：这是托洛茨基写给一位比利时同志的一封信，最初发表在美国社会主义工人党1938年的第三期内部公报上。

亲爱的同志：
    宣告第四国际的成立，在你们眼里似乎为时过早。你们认为，保留“争取建立第四国际运动”这个称呼才更加“稳重”、准确。对此我不敢苟同。甚至在两年前，在第一次采用这个名字时，我就觉得这个称呼迂腐、不当，而且略显可笑。过去两年的经历充分证明了，这个称呼的采用是个彻头彻尾的错误。最好的证据就是：它从来没有被人接受，没人用它来称呼我们。资产阶级的报刊、共产国际、社民党人，都异口同声地直接叫“第四国际”。 没人会理睬“争取建立第四国际运动”这个称呼中“争取”这个可怜的词。我们自己的组织大部分时候也这样称呼，叫他们自己是“第四国际的支部”。至于我们在法国、德国、俄罗斯、美国、墨西哥、古巴以及其他地方的同志，莫不如此。只有斯内夫利特和费雷肯在他们的旗号里用上了“争取”这个词。但是，这更加印证了旧名的谬误，对大多数人来说，它显然是个完全不切实际的名称。
    你我都应该有这样的共识：一方面，现在只有我们能建立第四国际，其他的组织没有完成这个任务的能力，或者没有愿意完成这个任务的决心。另一方面，虽然我不会对第四国际现在依然年幼而薄弱这个事实熟视无睹，但这并不能使我们放弃“第四国际”这个称呼。在文明社会里，一个不变的名字会陪伴着一个人从摇篮到坟墓，并且会与这个人的个性融为一体。
    也许对你们来说，使用“争取”这个称呼在政治上似乎显得更为“稳重”。不过在我看来，这个名称既优柔寡断又缺乏自信。一个对自身重要性没有把握的革命党是不能赢得群众的信任的。无论是阶级敌人，还是广大的工人，都已经把我们称作第四国际。这说明，比起我们自己队伍里那些的怀疑论者或半怀疑论者来说，他们给予了我们这个集体更多的信任。
    兴许在你们看来，“第四国际”这个称呼会让那些同情或者部分同情我们的组织对我们敬而远之。这是错误的想法，因为只有正确并且明晰的政治主张才能吸引别人。为此，我们就得是一个组织而不是一个松散的结合。大家都知道，我们在各国的组织一般自称为“某某党或某某同盟”。那么我们也可以说，在比利时，一个叫“革命社会党”的政党的成立，会使那些抱同情或者部分同情态度的组织不敢接近我们。可是如果非得遵守“政治稳重”这个原则的话，我们的比利时党就该叫“争取建立革命社会党运动”了！但我相信，即使是费雷肯同志，也不会同意采用这么一个滑稽的名字吧！既然如此，为什么对于国际组织，我们要采用和各国组织不一致的原则呢？一个马克思主义者，如果采用了关于国内国际政治的双重标准，那实在是不合适！
    毫无疑问，同情我们但目前还没有做好准备正式加入我们队伍的组织，在不断出现。这种现象不仅存在于比利时，其他国家也是如此。我们必须准备好和他们建立友好关系。此外，如果他们愿意的话，我们还应当先给他们同情组织的地位，也就是给他们咨询性的投票权，主动将他们吸收进第四国际的组织里来。
    你们指出了一个事实：我们迄今为止还没有对 “帝国主义的最新阶段”之类的问题进行理论分析。但是，它只不过是一个质疑一国范围内的政党存在合理性的论据罢了，相信它还不足以充当反对第四国际成立的论据、有人会叫嚷：又搞双重标准了！但是，第四国际作为一个整体，它当然有着更加强大的理论武装，比任何一国的支部都更能克服踌躇犹疑。
    理论与实践的关系拥有两方面的（即辩证的）而不是片面的特性。我们有充分的理论来为我们的实践服务。至少在这一点上比其他任何组织都强。我们的行动将会推动我们的理论工作进一步发展，相信这将会唤醒并且吸引新的理论家们。第四国际永远不会像密涅瓦从朱庇特的头诞生那样，现成地从我们的手掌心中冒出。它将在理论与行动两方面同时发展壮大。
    我想请大家注意，在马克思和恩格斯写出《共产党宣言》之前，他们就创建了共产主义者同盟。同样，在《资本论》第一卷出版之前，第一国际就诞生了。第二国际则诞生于《资本论》全卷出齐之前。处于全盛时期的第三国际也没有一个完善的纲领。
    历史滚滚的车轮并不会停下来，去等待马克思主义者完成那些所谓“最后的”、“完美的”、“详尽的”研究。我们不得不在对西班牙进行所谓马克思主义的研究之前，就得在西班牙革命问题上摆明立场。西班牙内战需要从我们这里得到一个干脆的回答，而不是我们的理论家们发表的一卷两卷甚至更多的调查研究工作。正如战争并不会拖延到最完美武器的发现才爆发，革命和第四国际也不会等到最完美理论工作的完成才开始行动。诚然，理论是重要的，但学究式地对书本过分迷信实在是毫无用处。
    其实矛盾产生在那些叫自己“争取建立第四国际”的人身上。事实上，他们在进行着日趋尖锐的反对第四国际的斗争。在斯内夫利特身上这个现象最为明显。他“争取建立”马克思主义统一工党，也“争取建立”伦敦局，所以为了保证不偏不倚，他也得说“争取建立”第四国际。我们并不需要这样的语义混乱。斯内夫利特的政策只不过使第四国际在荷兰，乃至国际范围内受到损害。而在西班牙，他的政策则表现为在最危急的时候破坏罢工。这一切的后果，都被他所用的“争取建立”这样的话巧妙掩饰了！而费雷肯的政策只不过是51%的斯内夫利特政策。他们存在的问题与马斯洛的问题并无太大差别，都归结为“争取建立”这个词。实际上，他们都在进行着反对第四国际基本原则的斗争，鬼鬼祟祟地在左派右派间寻找可以帮助他们推翻这些原则的盟友。我们绝不能允许这种事情发生。我们必须给予那些在我们的道路上前进，但是犹豫不决、不成熟的工人阶级组织最为密切的关注。然而我们却不能向那些中派主义宗派头子们做出原则性的让步，他们既不愿意承认国际性组织，也不愿意承认我们的纪律。
    “这么说你们想要建立一个大一统的国际喽？”有些人会惊骇万分地说。对这种疑问，我会镇静地回答：不，这恰恰是最不可能的！第四国际及其所有支部的全部历史展示了一场持续不断的、自由的关于观点和倾向的斗争。但是我们的经验早已证明，只有在争论的参与者承认他们是一个拥有自身纲领和章程的一国支部与国际组织的成员的前提下，这种斗争才是健全理智的。除此之外，我们也可以与那些站在我们组织之外的其他集团，进行一场同志式的讨论。但是正如和斯内夫利特、费雷肯打交道的经验所表明的，如果有些领导人在我们组织与外部之间脚踏两只船，这种争论不可避免地会被污染。允许这种体制的存在不啻于自杀。
    综上所述，就像工人们和阶级敌人已经做的那样，我完全支持称呼我们自己为“第四国际”！

列·托


完成纲领并运用它（1938年6月7日）

完成纲领并运用它

（1938年6月7日）

    托洛茨基：纲领的意义就是党的意义。党是阶级的先锋队，它是经过精挑细选、由（阶级中）最有觉悟、最先进、最乐于奉献的那部分人组成的，党可以发挥重大的、历史性的政治作用，这与其人数并没有直接关系。一个人数很少的党都有可能发挥重大作用。比如说，1905年俄国第一次革命中，布尔什维克派人数不超过一万人，孟什维克派则有一万到一万两千人，最多不超过这个数。当时这两派还在同一个党（俄国社会民主工党）里，所以党当时总共只有两万到两万两千名党员。党之所以能领导遍及全国的苏维埃，是因为它有正确的政策，以及它的凝聚力。有人也许会提出异议，说俄国的情况跟美国或其他老牌资本主义国家不一样，俄国无产阶级是完全新生的，它没有工会的传统，也没有保守的改良主义传统。这个工人阶级非常年轻，没有经验，因此它需要领导，并寻求这种领导，所以尽管党只有不到两万两千名党员，但它还是在斗争中领导了两千三百万工人。

    那么，党是什么呢？党是靠什么凝聚起来的呢？党是靠对各种事件、各种任务的共识凝聚起来的，而这种共识——就是党的纲领。现代工人跟野蛮人不一样，现代工人没有工具就干不了活，同样的，在党内，纲领就是党的工具。没有纲领，每个工人就得去临时准备工具，去找些工具来凑合着用，而这些工具往往会互相抵触。只有当我们有了一个根据共同的观念组织起来的先锋队之后，我们才能行动。

    有人可能会说，在有纲领之前，我们还不是照样行动嘛。但这个纲领是用不同的条文、不同的提议等表达的。从这个意义上来说，这个纲领草案并不是什么新发明的预兆，它不是由一个人写成的，而是一直以来的集体工作的结晶。为了能让同志们对形势和共识有个概念，这个结晶是必需的。对于在党内推行共同思想、共同态度的做法，小资产阶级无政府主义者和知识分子怕得不敢赞成。他们反对这种做法，而希望能有道义上的、精神上的纲领。但对我们来说，这个纲领是共同经验的结果。（我们）不把它强加给任何人，因为任何加入党的人，都是自愿加入的。

    我认为，在这方面，必须强调我们所说的自由与必然性的矛盾。小资产阶级老是说我们应该享有个人自由。个人自由只是一种幻想，一种误解。我们并不自由。从形而上学的哲学来说，我们并没有自由意志。当我想喝杯啤酒时，我像个自由的人一样行动，但是，对啤酒的需求，并不是我创造出来的，而是从我的身体里产生出来的。我不过是（这种需求的）执行者罢了。但至少我能理解自己身体的需求，并能有意识地满足这些需求，这样我就有了种自由的感觉，通过理解必然性而达到自由。这种对我身体的必然性的正确理解，正是所有动物所能获得的唯一一种真正的自由，而人是一种动物。对阶级来说，这也同样是正确的。阶级的纲领不会从天上掉下来，只有在我们理解了必然性之后，才能形成纲领。我的身体是一个例子，另一种例子则是社会的必然性。纲领表达了这种必然性，我们学会理解之后，由于这种必然性对阶级的全体成员来说都是一样的，我们就能对任务达成共识，对这种必然性的理解，就是纲领。

    我们还可以更进一步地说，我们党的纪律必须非常严格，因为我们是一个革命党，要同一大帮对自身利益有着高度自觉的敌人战斗，而且我们不光遭到了资产阶级的攻击，斯大林派——资产阶级最狠毒的代理人——也在攻击我们。绝对的纪律是必需的，但纪律必须从共识中产生。如果没有共识就把纪律强加于党员头上，那这种纪律就只能是枷锁。如果它是从理解中产生的，那它就是个人品格的体现，否则就是盲从。所以，纪律是我的个人自由的体现，而不是个人意志与党之间的障碍物，因为我是遵循着自己的自由意志入党的。纲领也要以此为根据，只有当我们很好地理解了它之后，这个纲领才能成为可靠的政治原则和道德原则。

    纲领草案还不是定稿。我们可以说，在这个纲领草案里，还缺少什么东西，而且有些东西，根据它们的本质，是不该属于这个纲领的。不该属于这个纲领的东西，是那些嘴仗。这个纲领里不光有口号，还有跟对手打的嘴仗。但纲领还没定稿。在定稿中，应该对处于帝国主义阶段的现代资本主义社会作出理论上的说明。在这个草案里，关于造成危机、失业增长等问题的原因，只在第一章里简短扼要地分析了一下，因为关于这些问题，我们已经在文章和书籍中写过了。（关于这些问题，）我们将写得更多、更好。但出于实际的打算，草案里写的已经足够了，因为（草案里写的）我们（关于这些问题的）观点跟（我们在其他文章和书籍中写的）一样。纲领的开头都还没写完。第一章只是个提要，而不是完整的表述。纲领的结尾也没写完，因为我们还没谈到社会革命，没谈到通过起义夺取政权，没谈到把资本主义社会转变为（无产阶级）专政和把（无产阶级）专政转变为社会主义社会。这只能给读者提供一个入门的台阶。这个纲领是行动的纲领，是为了从今天开始、直到社会主义革命开始的那天为止的行动准备的。从实际的角度来看，现在最重要的，是在领导社会革命的过程中，如何去指导无产阶级的不同阶层。我们听说，纽约的同志们现在已经开始组织一些小组，这些小组不仅研究和批评纲领草案，还在研究向群众提出纲领的方法和手段，我看这是我们党所能利用的最好方法。

    这个纲领仅仅是初步的草稿，就这个意义来说，它还太一般化，不够细致，在下一阶段里，要将它提交国际会议（讨论）。它说明了整个世界发展的总趋势。在这个纲领里，我们有一章是专门讲殖民地半殖民地的。有一章是讲法西斯国家的，一章是讲苏联的，等等。世界形势的总特点很明显是共通的，因为世界各地都受着帝国主义经济的压力，但每个国家都有其自身的独特情况，真正的、活的政治活动必须根据各国的、甚至是一国内的各地区的独特情况来进行。所以，认真研究这个纲领，是每个美国同志的第一要务。

    在具体运用纲领的过程中，有两种危险。第一种是仍然停留在抽象的总路线上，总是反复喊口号，却不把口号同当地工会的实际联系起来，这就会走到抽象的、宗派主义的方向上去；另一种危险与第一种相反，这种危险就是过分迎合当地情况或特殊条件，丧失了革命的总路线。我认为，在美国，发生第二种危险的可能性要比第一种更大。我记得，在军事化问题和武装纠察队等问题上，这种危险表现得最突出。有些同志曾担心这些事情对于工人来说不现实。

    前几天我读了一本法语书，作者是一个意大利工人，他写的是意大利法西斯主义的崛起。作者是个机会主义者。他曾是社会党人，但有意思的不是他的结论，而是他所叙述的事实。他专门描写了1920年至1921年间的意大利无产阶级。当时意大利无产阶级有强大的组织。他们在议会内有160个社会党代表。他们控制着超过三分之一的社区，意大利最重要的地方都在工人的权力中心——社会党手里。没有工会的同意，任何资本家都休想雇佣或解雇工人，这一点也适用于农业工人。无产阶级专政似乎已经建立了百分之四十九，但是，小资产阶级、退伍军官对这种形势作出了可怕的反应。然后，作者告诉我们，他们（小资产阶级）是怎样在军官的指导下，组成各种小队，然后用公共汽车把这些小队派到各地去。三十个有组织的人，闯入被社会党控制的有一万人口的城镇里，烧毁市政府和其他房屋，枪杀领袖，强迫工人按照他们提出的条件为资本家工作，就这样，他们在成百上千个城镇里，反复地这么做。他们利用极度的恐怖和有组织的行动，彻底摧毁了工会，然后当上了意大利的主人。而他们却只有一小撮人。

    工人宣布进行总罢工。法西斯分子乘着公共汽车，摧毁了每一个局部罢工，靠有组织的一小撮人毁灭了工人组织。在接下来的选举中，工人顶着恐怖，硬是让（与上次选举中）相等数量的代表当选了。代表们在议会里抗议个不停，直到议会被解散为止。这就是形式上的政权与实际上的政权的不同。所有的代表都确信他们将掌握政权，可是，这个壮观的运动，却跟着它的牺牲精神一起，被一万来个组织良好、富有牺牲精神、而且得到了具有较高军事素养的领袖来领导的法西斯分子给打垮、粉碎和取缔了。

    在美国，情况可能有些不同，但基本的任务是一样的。我读过有关黑格的战术的报道。那就是法西斯运动夺权的预演。他是那些小老板们的代表，那些小老板们由于经济危机不断加深，而变得十分激愤、十分不满。他有一个彻底违反宪法的团伙。这种情况是很容易传染的。随着危机的加深，全国各地都会出现这种团伙，然后罗斯福这个好民主党人就会说：“这也许是唯一的办法了。”

    意大利就发生过同样的事情。有个部长邀请社会党（入阁），社会党拒绝了。他承认了法西斯分子，以为可以用法西斯主义来对抗社会党，维持一种平衡，但法西斯分子也把这个部长打倒了。我现在认为新泽西的事例非常重要。我们应该利用每一件事情，但要特别利用这个事例。我打算写一系列关于法西斯主义如何获胜的文章。我们也能用同样的方式获胜，但我们必须有一个能得到广大工人支持的小型武装队伍。我们必须让最有组织纪律性的工人组成自卫委员会，否则我们就会被打垮，我看，我们的美国同志没有认识到这个问题的重要性。两三年之内，可能出现一个法西斯运动的浪潮，最优秀的工人领袖将会像美国南方的黑人那样遭到最可怕的私刑。我认为美国的这种恐怖将会是最最可怕的。所以我们必须非常谨慎地着手开始组建自卫队，但应该立刻开始组建。

    问：实践中我们该怎么着手建立这类自卫队呢？

    托洛茨基：很简单。你们在罢工时会组织纠察队吧？罢工结束后，我们就说：为了保卫工会，我们得让纠察队变成常设组织。

    问：党本身要不要用自己的党员来组建自卫队呢？

    托洛茨基：在那些有人同情我们、有工人愿意保卫我们的地方，党必须提出口号。但党不能建立一个独立的自卫组织。建立这样的组织，是应该在工会内进行的任务。这种自卫队必须由纪律性非常高的同志组成，而且还有配上警惕性非常高的领导，由于这种自卫队很容易遭到挑衅，所以领导还必须能沉得住气，不能一遭到挑衅就火冒三丈。明年的主要任务应该是避免纠纷和流血冲突。在和平时期，我们应该在罢工中，通过由少数人组成的组织来把纠纷和流血冲突减少到最低限度。为了阻止法西斯分子的集会，这是个力量对比的问题。我们自己是不够强大的，但我们可以提议成立联合阵线[1]。

    希特勒在他的书里解释过他为什么会成功。（德国）社会民主党曾是非常强大的。在社会民主党组织的一次集会上，希特勒派去了由鲁道夫·赫斯[2]带头的一帮打手。他写道，在集会结束时，他的三十个打手把所有的工人都赶了出去，而工人却无力反抗他们。于是他就知道自己将会获胜。工人组织起来，为的只是交费，他们完全没有为其他任务做准备。希特勒是怎么做的，我们现在也得这么做，只是要反过来。派四五十个人去踢场子，驱散法西斯分子的集会。这是非常重要的。工人会坚强起来，成为战斗的队伍。他们会成为号手。小资产阶级会认为这些工人是严肃认真的人。这是多大的成功啊！这具有极大的重要性，因为群众中有太多盲目、落后、被压迫的人，只有我们取得了成功之后，他们才会团结在我们周围。我们只能唤醒工人中最先进的分子组成先锋队，但接下来先锋队就要唤醒其他人，把他们团结在自己身边。我重复一遍，这是个非常重大的问题。在明尼阿波利斯，我们有熟练、强大的同志，可以让我们着手开始工作，并让全国都看见（我们的成果）。

    我看，讨论一下（纲领）草案中中有关这个问题的部分，会有些帮助，草案中这部分写得还不够充分。这部分是讲整体的理论的。上次讨论中，我说过，在这个草案中纲领的理论部分中，对社会的总分析，写得还不完整，只写了几条简短的提要。而另一方面，这部分没有包括有关革命、无产阶级专政、革命后建设社会的内容，只用一个过渡阶段笼统地带过。我们曾多次反复强调我们活动的科学性存在于这个事实中：即我们的纲领，不是为了政治上的一时之需而写的，也没有去迎合群众的思想或情绪（比如现在的情绪），我们的纲领是与客观形势相符的，因为这客观形势是以社会经济中的阶级结构表现出来的。（群众的）思想觉悟可能是落后的；而党的政治任务，就是使（群众的）思想觉悟赶上客观事态（的发展），让工人理解客观任务。但我们不能让纲领去迎合工人的落后的思想觉悟，思想觉悟和情绪只是次要因素——客观形势才是主要因素。所以，对于纲领中某些不符合形势的地方，才会既有人批评，也有人赞成。

    我到处问别人：我们该怎么做？是该让我们的纲领去适应客观形势呢？还是应该让纲领去迎合工人的思想觉悟？而我认为，应该向每个认为这个纲领不符合美国情况的同志提出这个问题。这个纲领是科学的。它是以对客观形势的客观分析为根据的。它是无法让所有的工人都能理解的。只要先锋队能在下一阶段理解它，就已经很不错了，然后再让先锋队去对（其他）工人说：“你们必须拯救自己，免遭法西斯主义之害。”

    我们如何来认识客观形势呢？我们得分析社会主义革命所需的客观条件。马克思和恩格斯的著作里列出了这些条件，从其本质来说，（在今天进行社会主义革命所需的）条件也是一样的。首先，马克思曾有一次说过，任何一个社会，在它没有完全消耗完自身的可能性之前，是不会让位（给其他社会）的。这意味着什么呢？意味着我们不能凭主观愿望去消灭一个社会，意味着我们不能像布朗基[3]派那样去组织暴动。（马克思说的）“可能性”是指什么呢？“社会不会让位”又是什么意思呢？只要社会还有发展生产力、让国家更富裕的能力，它就会保持强大和稳定。这就是奴隶社会、封建社会和资本主义社会所曾发生过的情形。

    接下来我们要谈到非常重要的一点，关于这一点，我以前曾在介绍《共产党宣言》的文章[4]里分析过。马克思与恩格斯终生都在等待革命，尤其是在1848年至1850年之间，他们期待着发生一场社会革命。为什么呢？他们认为：以私有利润为基础的资本主义制度已经阻碍了生产力的发展。这个看法对吗？既对，又不对。说它对，是因为如果工人有能力满足十九世纪的需求，并夺取政权的话，那么生产力的发展就会更加迅速，国家也会更富裕。但由于工人没有能力（去这么做），资本主义制度就随着它自身的危机等东西一起延续下来，从总体来说，甚至还一直在上升。世界市场已经变得太狭小，无法让生产力继续发展下去，每个国家都企图击败其他国家，为自己夺取世界市场，正是这一事实导致了上次大战（1914—1918年的第一次世界大战）。他们没有成功，所以我们现在才能看见资本主义社会进入了一个新阶段。

    许多人认为这是战争导致的结果，但其实是因为社会已经耗尽了其自身的可能性，才导致了战争。战争，仅仅是社会已经无力进一步发展的表现形式之一。战争结束后，又爆发了历史性的经济危机，这场危机还正在进一步加深。在过去，无论在哪里，资本主义的发展过程中，繁荣与危机都是交替出现的，但繁荣与危机的总和，总还是呈上升趋势的。随着战争的开始，这个危机与繁荣的循环形成了一条下降的轨迹。现在它意味着这个社会已经耗尽了它自身内部的全部可能性，必须用一个新社会来代替它，否则这个旧社会就将陷入野蛮，就像古希腊和古罗马的文明那样，因为那些文明已经耗尽了它们自身的可能性，而又没有阶级能取代他们。

    这就是现在的问题，在美国更是如此。现在，新社会的第一个先决条件，是生产力已经充分发展，发展到了足以诞生一个更高级的社会的程度。生产力已经充分发展到了这样的程度了吗？是的，早在十九世纪时，生产力就已经发展到了这种程度，尽管没有现在这么高，但也足够了。现在，特别是在美国，一个好的统计学家很容易就能证明出，如果美国的生产力得以释放出来，那么即使是现在，它都可能翻上一倍或两倍。我认为我们的同志应该去进行这样的调查统计。

    第二个条件——必须有一个进步的新阶级，这个阶级要有足够的人数，在经济上要有足够的影响力，足以将它的意志施加给社会。这个阶级就是无产阶级。它的人数必须占据国民的大多数，或是有领导大多数（国民）的能力。在俄国，它（无产阶级）是国民中的少数，但它有能力领导贫农。在美国，至少一半人口是无产阶级，但它也有领导农民的能力。

    第三个条件是主观因素。这个阶级必须理解它在社会中的位置，并有它自己的组织。从历史观点来看，现在缺少的正是这个条件。对社会来说，这不仅仅是一种可能，更是一种绝对的必要，因为（资本主义社会）不是走向社会主义，就是走向野蛮。这是历史的选择。

    在讨论中，我们曾提到过黑格先生，他不是什么幻想着在自己镇上建立某种中世纪制度的愚蠢老头，而是为美国资产阶级打头阵的侦察兵。

    杰克·伦敦写过一本书，叫《铁蹄》[5]。我向大家推荐这本书。这书是1907年写的。在当时看来，（书中描写的）是一个恶梦，但现在却已经成为现实了。他描写了美国阶级斗争的发展，以及资产阶级通过残酷的镇压来维持政权。他描写的正是法西斯主义。他所描写的那种意识形态，甚至能跟希特勒（的意识形态）相吻合。这实在太有意思了。

    在纽瓦克（Newark），当地市长开始模仿黑格，他们得到了黑格和大老板们的鼓励。罗斯福将会发现，在现在的危机中，他无法通过民主手段来做成什么事，这是确切无疑的。在1932年，斯大林派曾骂他是法西斯分子，可他并不是法西斯分子。但是他的行动将会寸步难行。他能做什么呢？工人（对他）不满。大老板们也（对他）不满。他也只能在任期结束之前耍些花样，然后跟大家说声“再见”然后走人。罗斯福绝对不可能第二次连任。

    纽瓦克市长（对黑格）的模仿，具有重大的意义。两三年内，你们就会看见一个强大的、具有美国特色的法西斯运动。黑格是什么人呢？他与墨索里尼或希特勒无关，但他是一个美国法西斯分子。他为什么会得势？因为这个社会再也无法通过民主手段运行下去了。

    当然，完全没必要陷入歇斯底里。工人阶级赶不上事态的发展，这种危险确实存在，但我们要同这种危险作斗争，就只能通过提出适当的革命口号，积极、系统地发展我们自己的活动，而不能通过空想的努力，去企图一下子跳过自己的头顶。

    民主不过是大老板们的统治。伦德伯格在他的书里写道，美国是被六十个家族统治着的，对此我们都应该去仔细了解。但这六十个家族是怎么统治着美国的呢？直到现在，这六十个家族都是通过民主手段来统治美国的。他们只有一小撮，然后外面是中产阶级、小资产阶级和工人，一圈一圈地围着他们。在这个社会中，他们必须有吸引中产阶级的能力。他们不能铤而走险。这一点对于工人来说也是一样的，至少对于工人中的上等阶层来说是这样。如果他们遭到反对，他们就会摧毁下等阶层的革命能力，民主制度要想继续运转下去，这是唯一的出路。

    民主政权是最势利的统治方式。只有富国才有可能实行这种统治方式。英国的每一个民主主义者，都在殖民地里有九到十个奴隶为他工作。古希腊社会是一个奴隶主民主制社会。在相当程度上，英国、荷兰、法国和比利时的民主制也可以说是奴隶主民主制。美国虽然没有直接的殖民地，但它有拉丁美洲，而且整个世界在一定程度上都是美国的殖民地，更不用说它占有着最富庶的大陆、发展过程中没有封建传统等好处了。它是一个历史上得天独厚的国家，但这类得天独厚的资本主义与最“下等”的资本主义国家之间的不同，并不仅仅在于那些“下等”的资本主义国家的资本主义发展比较滞后。意大利是资本主义大国中最穷的一个，它第一个变成了法西斯国家。德国第二个变成了法西斯国家，是因为德国既没有殖民地，也没有富裕的附庸国，在耗尽了贫瘠的基础上的全部可能性之后，工人却又没能取代资产阶级。现在，轮到英国、法国和美国发生这个过程了，而这一过程在美国的发生，甚至可能比英国和法国都更早。

    我们党的责任，就是去影响每个美国工人，（用现实来教育他），让他警醒，使他了解美国的形势。这并不是一次行情性的危机，而是一场社会危机。我们党能发挥非常重大的作用。我们党是一个年轻的党，以前的传统和虚伪，形成了一种非常浓厚的氛围，笼罩在它身上，对于这么一个党来说，提出一个革命的口号是很困难的。“这是做梦，”“不合美国国情，”但是，当你们把我们纲领中的革命口号（向群众）提出之后，这一切就有可能改变。有人可能会嘲笑（我们）。但是革命者的勇气，不仅体现在敢于面对（敌人的）枪口，也体现在敢于忍受占大多数的蠢人的嘲笑。可是，当蠢人中的一个人被黑格的团伙打了一顿之后，他就会想到：要是有一个自卫委员会就好了，他就会改变自己的嘲讽态度了。

    问：工人的思想观念难道不是客观因素的一部分吗？

    托洛茨基：我们的人数很少，对于我们这一小批人来说，工人的情绪是整个客观形势的一部分。但我们必须去分析客观形势中的各种因素，将其分为能被我们的宣传改变的因素，和不能被改变的因素。所以我们才说这个纲领是同客观形势中最基本、最持久的因素相符的，而（我们的）任务，是要去把群众的思想觉悟，提高到与这些客观因素相符的高度上来。提高群众的思想觉悟，是一个教育性的任务。我们必须做到耐心。社会危机使我们的活动有了立足点。我们必须改变它。我们必须对社会作出科学的解释，并明确地向群众解释。这就是马克思主义与改良主义之间的不同。

    改良主义者能很灵敏地感觉到听众想听什么——就像诺曼·托马斯[6]那样——然后他就对听众说什么。但这不是严肃的革命活动。我们必须有不受欢迎的勇气，我们要敢于说出：“你们是傻瓜，”“你们真蠢，”“他们背叛了你们，”要趁着每一次丑闻的机会，热情地介绍我们的思想。必须时刻警醒工人，向他们解释，然后再次警醒他们——这一切则属于宣传的艺术。但必须科学地进行宣传，而不能去迎合群众的情绪。我们是最现实的人，因为我们要认真解决那些靠诺曼·托马斯的雄辩口才解决不了的问题。如果我们能取得成功，那我们就能成为群众的潮流中的弄潮儿，而这股潮流就是革命。

    问：有时我觉得我们的领导没有感觉到这些问题。

    托洛茨基：要做到两件事。一是理解，二是用身心去感受。我们必须改变自己的政治活动，现在必须用这一认识去洞悉它。这不仅是群众的问题，也是党的问题。这不仅是党的问题，也是领导的问题。我们曾进行过一些讨论，讨论中有些分歧。要让大家一下子都同意是不可能的，思想上的摩擦总是会有的，这是不可避免的，甚至是必要的。所以才需要这个纲领来引发这些讨论。

    问：我们应该让领导中间的讨论进行多久？

    托洛茨基：这很难说，得由很多因素来决定。我们不能让他们在讨论上花太多时间。我们现在必须向新的方向进发。这个方向既是新的，也是旧的。它是以过去的一切活动为基础的，但现在它要通向新的时期了。尽管有过错误、摩擦和争斗，现在新的时期已经开始了，我们必须动员起自己的全部力量，以更加积极的态度进行活动。重要的是，在纲领确立之后，要很好地理解这些口号，并巧妙地运用它们，这样就能在全国的任何一个地方，让每个人都能同时运用相同的口号。三千人[7]可以制造出一万五千人或五万人的声势。

    问：同志们可能会抽象地同意这个纲领，但我们有没有经验丰富的、能在群众中贯彻实行（纲领中的）口号的同志呢？他们抽象地同意（纲领），但在我那个工会里的落后工人中间，我该怎么进行工作呢？

    托洛茨基：我们党是美国工人阶级的党。你得记住，美国还没有发生过强大的无产阶级运动，更不用说强大的无产阶级革命了。没有1905年革命，1917年革命是不可能胜利的。当时我们那一代人还很年轻，我们有很好的机会去反思自己的失败，并改正我们的错误，最后去赢得胜利。但即使如此，我们后来还是输给了新官僚。所以，对于我们党能否在将来直接领导美国工人阶级走向胜利这一点，我们是预见不了的。爱国的、有着较高的生活水平的美国工人，是有可能去造反、去罢工的。一边是黑格（代表的法西斯倾向），一边是路易斯（的产联代表的工人阶级走上独立政治道路的倾向），这种情况会持续上很久，可能要持续好几年，在这段时间里，我们的人将变得坚强起来，对自己更有把握，工人们将会说：“只有他们才能看到出路。”只有在战争中，才能诞生出战争英雄。在开头，我们有（工人阶级中的）优秀部分，有经过认真教育的、非常优秀的人才，有一套优秀的班底，而且人数还不算少。从更广泛的角度来看，我对各方面都很乐观。于是我相信，美国工人的思想觉悟，将以飞快的速度发生改变。要怎么做呢？每个（工人）都在忧愁不安，他们在寻找一些新东西。这种情况对革命宣传是非常有利的。

    我们得记住，（工人中）不但有贵族阶层，更有最贫穷的阶层。有教养的美国工人既有好的一面，也有不好的一面，就跟英国的体育运动一样。体育运动是很好的，但它也会破坏工人的士气，所有的革命能量都在体育运动中释放出来了。这是由英国——最聪明的资本主义国家之一——培养起来的。体育运动应该控制在工会手里，成为革命教育的一部分。但是你们拥有青年男女中的一部分优秀的人，而他们并没有富裕到可以去享受体育运动的程度。我们得深入到最深的阶层中间去开展活动。

    问：我认为，自从上次大会以来，党已经取得了很多进步。

    答：我们已经完成了一个非常重要的转折。现在必须用专注的行动来磨砺这件武器。普通的、分散的鼓动无法触及那些没有受过教育的人的灵魂。但重复是教育之母，如果你们不停地重复同一口号，并根据实际来调整口号的话，重复在政治活动中，也能像在教学中那样产生效果。这种事情不仅经常发生在知识分子身上，也经常发生在工人身上，他相信每个人都理解他自己所学到的东西。必须坚持重复（口号），每天都要重复，到哪里都要重复。这就是这个纲领草案的任务——形成一种完全一致的印象。

[1] 托洛茨基这里所说的“联合阵线”，不是斯大林派的“人民阵线”也不是毛派的“统一战线”，“人民阵线”和“统一战线”都是以“阶级合作”姿态出现的、以“反法西斯”或“抗日”等为目的的阶级调和组织，其真正的目的是让工人阶级放弃自己的立场，为资产阶级服务，而“联合阵线”是指各派工人组织为了工人阶级利益进行合作而形成的组织。——译注

[2] 鲁道夫·赫斯（Rudolf Hess，1894年4月26日——1987年8月17日），纳粹战犯。1920年7月参加纳粹党，1923年参加“啤酒馆暴动”，失败后被判8个月徒刑。出狱后任希特勒的私人秘书，从此飞黄腾达。1933年被任命为纳粹党副元首。1939年被希特勒指定为继戈林之后的第二号元首继承人。1941年5月10日，赫斯孤身一人乘飞机飞往英国，企图与英国媾和，结果被英国关押。二战结束后，赫斯被纽伦堡国际军事法庭判处无期徒刑。1987年8月17日赫斯在监狱中自杀身亡。——译注

[3] 路易—奥古斯特·布朗基（Louis-August Blanqui，1805—1881），法国革命家，他参加了从1830年直到巴黎公社的所有起义，他七十六年的人生中，有三十三年是在监狱中度过的。他鼓吹通过由经过精挑细选、训练有素的阴谋家组成的小集团发动武装起义进行革命的理论，并反对马克思的群众行动的思想。——原注

[4] 即《共产党宣言九十周年》（Ninety Years Of The Communist Manifesto），网上有该文的中文译文（译者为刘宇凡），请点击http://www.marx.org/chinese/Trotsky/marxist.org-chinese-trotsky-1937a.htm ——译注

[5] 《铁蹄》（The Iron Heel）是杰克·伦敦（Jack London）最杰出的社会主义小说，写于1906年，1908年初出版。杰克·伦敦在这本小说里，以其惊人的敏锐，预见了工人的起义和法西斯主义。这本小说中写道，在社会主义纪元的第四世纪，人们发现了一部写于1932年的未完成的手稿，并将其出版，小说即以这部手稿为形式，描述了1912年至1932年之间，美国工人运动和公民自由被（今天看来可以说是）法西斯政权摧毁的过程。在（小说中的）1932年，手稿突然停止继续写下去的时候，那个叫做“铁蹄”的法西斯政权已经打败了工人的第一次起义，但工人正在秘密策划第二次起义。——原注

[6] 诺曼·麦顿·托马斯（Norman Mattoon Thomas，1884年11月20日——1968年12月19日），美国社会主义者，曾多次代表美利坚社会党参加总统大选。——译注

[7] 当时社会主义工人党大概有三千名党员。——译注


“必须把官僚和新贵族从苏维埃中清除出去”（1938年7月4日）

“必须把官僚和新贵族从苏维埃中清除出去”

（1938年7月4日）

    （编注：在《过渡纲领》中，托洛茨基提出了“必须把官僚和新贵族从苏维埃中清除出去”的要求，约瑟夫·卡特[1]对这个要求表示反对，对此，托洛茨基于1938年写了这篇文章，作为对约瑟夫·卡特的答复。托洛茨基捍卫这个口号，将这个口号作为苏联工人进行革命斗争、反抗极权主义的斯大林主义官僚阶层的纲领的基本组成部分。）

    关于本文开头出现的这个口号，我曾收到过一些批评，这些批评引起了广泛的注意，因此，值得以（公开的）文章来答复，而不是以私人书信的方式来答复。

    首先，我们先引用一下反对意见。

    “把官僚和新贵族从苏维埃中清除出去”这个要求忽视了——用我的通信对象的话来说——正在官僚和贵族中间发生的尖锐的社会冲突——正如过渡纲领草案中的另一段所提到的那样，官僚和贵族中间的一部分将会走向无产阶级的阵营。

    这个要求（把官僚和新贵族从苏维埃中清除出去）规定了错误的（“定义不清的”）基本立场，根据这个基本立场，有几千万人——包括技术工人在内——要被剥夺公民权。

    这个要求与纲领草案中的一段话相矛盾，在这段话中提到：“没有各苏维埃政党的合法化，苏维埃的民主化是不可能的。工人和农民将通过他们自己的自由投票来表明他们承认哪些党派是苏维埃政党。”

    这封信的作者继续写道：“无论如何，都没有任何正当的政治理由，去预先地剥夺今日俄国社会中（某个）社会集团的所有人的公民权。剥夺集团或个人的公民权的做法，应该根据集团或个人反对新苏维埃政权的暴力性政治行为而进行。”

    最后，这封信的作者还指出：“剥夺公民权”这个口号是第一次提出的，关于这个口号还没有进行过讨论，所以，还是把这个问题推迟到以后举行的国际会议上，在会上进行彻底的、全面的考虑为好。

  这就是我的通信对象所提出的理由和论点。不幸的是，我一点都不能同意。这些理由和论点所体现出来的，是刻板的、法庭式的、纯粹从宪法角度来分析问题的态度，而这个问题，却必须从革命—政治的角度来处理。这根本不是在新的苏维埃政权决定性地建立起来之后，要把哪些人从新政权中赶出去的问题；我们可以平静地把草拟新苏维埃宪法的问题留到未来处理。问题在于如何除去苏联官僚阶层，如何除去这个压迫和掠夺工农、把十月革命的胜利果实引向毁灭、并已经成为国际革命的主要绊脚石的苏联官僚阶层。我们很久以前就得出了这个结论：要做到这一点（除去官僚阶层），只能通过暴力来推翻官僚阶层，也就是说，通过新的政治革命来推翻它。

    当然，在官僚队伍中，还是会有像里斯[2]那样真诚、革命的部分存在。但他们人数不多，无论如何，他们都无法决定官僚阶层的政治面貌——官僚阶层是一个中央集权的、由热月分子组成的阶层，它的顶端是斯大林的波拿巴主义集团。我们也许可以确定：劳动者的不满越明显，官僚内部的分化就会越深入。为了做到这一点，我们必须在理论上理解群众对作为统治阶层的官僚阶层的仇恨在政治上发动起这种仇恨，并把这种仇恨组织起来。只有在反抗官僚阶层的起义中，才能诞生出真正属于工农的苏维埃。这样的苏维埃将会与官僚阶层的军警机关发生艰苦的对抗。那么，在起义还在进行时，我们怎么能让这场起义所反对的那个阵营的代表进入苏维埃呢？

    以前已经提到过了，我的通信对象认为：定义官僚与贵族的标准是错误的、“定义不清的”，因为这种标准会导致几千万人被预先排斥（于新生的苏维埃之外）。这封信的作者所犯的最主要的错误，就在这里。现在的问题，不是以合乎宪法的“判决”来实行对（参加苏维埃的）的法律限制，而是相互斗争的阵营的真正的自决问题。只有在明确、坚定的斗争中，才能产生出苏维埃。在这个运动中，将会有劳动者的各个阶层参加进去，苏维埃就是由这些阶层组成的。苏维埃的重要性就在于：它的组成，不是由刻板的条件来规定的，而是由阶级斗争的动力来决定的。苏联“贵族”中的各具体阶层，将会在革命工人的阵营与官僚阶层的阵营中间摇来摆去。这些阶层是否能进入苏维埃、以及什么时候能进入苏维埃，将取决于斗争的整体发展，取决于卷入这场斗争的苏联贵族阶层中的不同集团的态度。官僚阶层和贵族阶层中，在革命过程中走到了起义者一边的那些部分，肯定将会在苏维埃中找到自己的位置，但到了那时候，他们不是以官僚和“贵族”的身份参加苏维埃的，而是以反抗官僚阶层的起义的参加者的身份参加苏维埃的。

    清除官僚的要求绝不会与让各苏维埃政党合法化的要求相抵触。实际上，这两个口号是互补的。目前，苏维埃是官僚阶层的装饰性附庸。只有清除了官僚阶层——没有革命起义，这是不可想像的——才能让各种派别和政党在苏维埃内重新进行竞争。“工人和农民将通过他们自己的自由投票来表明他们承认哪些党派是苏维埃政党。”——纲领草案中是这么写的。但正因为如此，把官僚阶层从苏维埃中清除出去，才成了首要的必要条件。

    此外，如果有人认为这个口号代表了第四国际队伍内的什么新东西的话，那他就错了。它的表达方式可能是新的，但它的内容却不是什么新东西。长期以来，我们一直坚持改良苏联政治体制的观点。我们曾经希望，通过组织（工人阶级的）先进部分去施压的方法，左翼反对派就有可能帮助官僚阶层内的进步势力去改良苏维埃制度。这个阶段是不能跳过的。但是事态的进一步发展，却证明了：和平地改造党和苏维埃，这种前景是不可能的。我们已经从改良的立场转到了革命的立场上来，也就是说，要通过暴力来推翻官僚阶层。但是。在进行起义推翻官僚阶层的同时，又怎么能让官僚阶层在起义的机关里占有合法地位呢？如果我们对摆在苏联工农面前的革命任务进行了认真彻底的思考的话，就会承认本文开头的口号是正确的，是不言自明的和紧迫的。所以我认为国际会议应该同意这个口号。

[1] 约瑟夫·卡特（Joseph Carter，1910—1970），又名约瑟夫·弗里德曼（Joseph Friedman），美国托洛茨基主义运动的创始人之一。1940年同马克斯·沙赫特曼、詹姆斯·伯纳姆（James Burnham）等人一起退出社会主义工人党。——译注

[2] 伊格纳斯·里斯（Ignace Reiss），苏联政治保卫总局特工，1937年夏天与斯大林决裂，参加了第四国际。1937年9月4日，他在瑞士洛桑附近被苏联特工杀害。——原注


经济的波动是如何影响群众情绪的（1938年7月20日）

经济的波动是如何影响群众情绪的（1938年7月20日）

    问：在下一个阶段里，如果美国资本主义再度“繁荣”起来，出现了经济增长的话，那这对以过渡纲领为根据的我们的活动会有什么影响呢？

    托洛茨基：这个问题很难回答，因为它综合了许多未知的因素和量值。第一个问题是：在不远的将来，（经济）是否有可能出现行情性的改善。这个问题很难回答，对于一个并没有天天看各种图表的人来说，就更难回答。根据我从《纽约时报》（New York Times）上看到的报道，专家对这个问题也没有把握。上周日的《纽约时报》的商业指标显示出了迷惑的、混乱的倾向。上一周里出现了衰落的迹象，两周前又似乎出现了上升的势头，来来回回都是这样。

    我们认为，总体形势表明新的经济危机已经开始了，如果你把这个总体形势当成图表来看的话，在今年一月之前，它几乎是呈直线下跌的，然后这条线就变得犹豫起来——变成了之字型的、有升有降的线，但它从整体上来说还是表现出了衰退的趋势。但是，今年里衰退的势头无疑要比去年的九个月里要慢。

    如果我们把1929年的不景气定为上次（经济危机）时期的开始时间的话，我们就会看到，在经济形势再次好转之前，经济危机持续了差不多三年半，而经济好转的时期，如果把一些小规模的起伏都算上的话，那就算持续了四年半——这就是罗斯福的“繁荣”。由此可以得出，上次（繁荣与衰退的）周期的长度是八年，其中三年半是危机，四年半是相对的“繁荣”，八年现在被认为是一个资本主义周期的正常时间。

    现在这次新危机是从1937年8月开始的，在九个月里，它就达到了上次危机用了两年半才达到的那种程度。现在要想预测出经济形势什么时候会开始好转，是非常困难的。如果我们从危机的严重程度来研究这次新的不景气的话——我再说一遍：这次危机的严重程度已经达到了上次危机花了两年半才达到的那种程度——那它还没有达到上次危机的最低点。如果我们从时间角度来研究这次新危机的话，（这次资本主义周期的长度可能是）九年、七年或八年，因此，新的（经济）好转，可能还不会这么早就到来。所以我才反复说很难进行预测。这次新危机必然会像上次危机那样，一定要等它恶化到了最糟糕的程度（才开始好转）吗？很有可能，但谁也没有绝对的把握。这次新周期的特点在于，“繁荣”并没有达到上次繁荣的高度，但我们不能从这个事实中，抽象地作出有关（这次危机的）最低点的结论。罗斯福繁荣的特点在于，繁荣主要是由轻工业造成的，而不是由建筑业和重工业造成的，这使得繁荣只能发展到非常有限的程度。正是由于这个原因，危机到来时才会造成如此巨大的灾难，因为这次新周期并没有坚实的重工业基础，尤其是建筑业的各种产业；建筑业的特点就是：只有有了长期的远景，它才会得到新的投资。

    我们现在可以在理论上推测出：新的（经济）好转将不仅仅是建筑业——总的来说，是重工业——的好转，这是由于尽管在上一时期里，机器被消耗掉了一部分，但却并没有得到足够的更新，所以现在对机器的需求将比上个时期更大。这有可能使这次的经济好转，比上次的程度更高、更牢固可靠。我们对资本主义作出的总体分析认为，资本主义已经病入膏肓，正处于衰退之中，它造成了越来越多的苦难。经济好转的情况，与我们对资本主义作出的总体分析完全不矛盾。军方对公共防灾工程项目的投资，在一定程度上支持了这种理论上的可能性。这意味着，从更广阔的历史视角来看，为了使现在和未来的局面更好，国家就要变得更穷。我们可以把这种代价巨大的局面比作整个有机体。这有可能被认为是新的战前局面的，但它什么时候才会开始呢？经济还会继续衰退下去吗？有可能——非常可能。如果这种情况发生了，在下一时期里，可能将有不止一千三百万或一千四百万人失业，而是有一千五百万人失业。在这种情况下，我们所说的关于过渡纲领的一切都将在所有方面得到加强，可我们现在却在假设未来几个月、半年或一年里经济将出现好转。这种好转可能是不可避免的。

    至于第一个问题，即如果经济真的出现了好转，那对我们党的总前景是否会更好，我看可以明确地回答说：是的，这对我们来说，可能会更好。没有任何理由去认为美国资本主义能在下一时期里自己变得健全起来，消化吸收那一千三百万失业者。但问题是，如果用非常简单的算数形式来阐述它的话，那就是——如果未来一两年内，各产业能吸收一千三百万失业者中的四百万的话，那就还剩九百万失业者。从革命运动的角度来看，这是否会更有利呢？我认为，可以明确地回答：是的。

    现在美国的情况是这样的：它是一个非常保守的国家，但却出现了非常革命的形势，而工人阶级的思想觉悟还很落后。在这种情况下，经济的起伏——明显的经济起伏，上下波动——从历史角度来看，它们是次要的特点，但从短期来看，它们会立即对几百万工人的生活产生深刻的影响。如今它们具有极大的重要性。这种起伏具有非常重大的革命意义。这种起伏能逐渐使工人摆脱保守的心态；这种起伏迫使工人去弄明白所发生的一切，去寻找出路何在。这种起伏每发生一次，就会让工人中的一些阶层走上革命的道路。

    说得更具体一点，美国工人现在处于一种僵局之中——就像在一条死胡同里。产联这个大规模运动，在短期之内，是没有前途的，因为它不是由革命党领导的，而它的困难又非常严重。从另一方面来说，（产联内）革命的部分却又太弱小，不足以使这个运动发生剧烈的转折，不足以让它走上政治的道路。想像一下，假如在下一时期，有四百万工人进入各产业的话，这不会减缓社会中的对抗状态，反而会使对抗更加尖锐。假如各产业能吸收一千一百万或一千三百万失业者，那就意味着阶级斗争将长期缓和下来，但它们只能吸收一部分失业者，大部分失业者还是找不到工作。每个失业者都认为被雇佣的人有活可干。他会去找活来干，找不到活的话，他就会参加失业者运动。我认为，在这个时期里，我们提出的“（工资和工时的）活的计算法”这个口号，将会大受欢迎。也就是说，我们要以通俗的形式，为所有人争取像样条件下的工作，我们应该这么说：“我们必须让所有人都找到工作，得到像样的工资，过上像样的生活。”上升——经济上升——的第一个时期可能会（对我们）非常有利，尤其是对（工资和工时的活的计算法）这个口号更是有利。我相信，另外一个非常重要的口号，即工人自卫、建立工人民兵的口号，也将在（经济上升的时期里）找到合适的土壤，找到一个立足点，因为在经历了有限的、不确定的经济好转后——资本家们变得非常焦虑，非常急于获得短期利润，他们会对工会产生极大的敌意，因为工会碍了他们的事，不让他们的利润也（随着经济的好转而）升高。在这种条件下，我相信会有许多老板去学习黑格的。

    劳工党问题已经摆在了工会面前。当然，由于新的繁荣，产联可能会进一步发展的可能。在这种情况下，我们可以推测出：行情的改善，可能会把劳工党问题往后推延。这并不意味着（劳工党口号）会失去它在宣传上的全部重要性，但却会失去它的尖锐性。那么我们就要做好让（工人阶级的）进步部分接受这个观点的准备，并且新的危机过不了多久就要来临，在它来临时我们要做好准备。

    我认为，“黑格主义”这个问题具有重大意义，所以，新的繁荣、新的（经济）好转，都可能使我们拥有更大的可能性。新的（经济）好转的出现，将意味着：尽管在经济上升时期，（阶级）冲突仍很激烈，但明确的危机、明确的（阶级）冲突将会被推迟几年，这样我们就能争取到更多的时间来做好准备，因为我们现在还很弱小，美国工人也还没做好准备。但即使是新的（经济）好转也只会给我们非常短的时间——在社会危机中，美国工人的思想觉悟与他们的手段是平衡的，而这种不平衡是可怕的。不管怎么样，我还是觉得，我们必须给出一些具体的成功例子，而不能仅仅将自己的工作局限于提出理论上的好建议。你们看看新泽西的形势吧，这不仅是对社会民主党的重大打击，同样也是对工人阶级的重大打击。黑格只是个开始。我们也才刚刚开始，但黑格要比我们强大一千倍……


劳工党的三种前途（1938年7月23日）

劳工党的三种前途（1938年7月23日[1]）

    （编注：此文的前半部分是新泽西州的社会主义工人党领导杰克·韦伯[Jack Weber]做的关于社会主义工人党和青年社会主义者同盟（第四国际派，Young People's Socialist League[Fourth Internationalists]）内进行的有关劳工党问题的讨论的报告。这次讨论的参加者提了几个问题，然后韦伯对其做了回答，接下来托洛茨基说：）

    托洛茨基：当然，不能孤立地去研究劳工党问题，应该把这个问题同下一时期的总体发展结合起来研究。如果出现新的繁荣，并持续上一段时间，推延了劳工党问题的话，那么，在一段时间内，这个问题将在一定程度上变成一个纯理论性的问题，但我们仍要继续去为成立劳工党做好准备，这不仅是为了避免在劳工党问题重新变得尖锐起来的时候失去时机，也是因为这种大规模的繁荣在现今是不大可能的，而且，如果经济形势还是跟现在一样（糟糕）的话，那么劳工党就会在短时间内发生改变。我们要强调一个最重要的事实：美国工人阶级和欧洲工人阶级是完全不同的。在欧洲，在希特勒上台前的德国，在奥地利，在现在的法国和英国，工人都认为有必要成立政党；对于工人阶级的先锋队，以及群众中的相当大一部分来说，这是一种共识。

    在美国，情况则完全不同。在法国，政治鼓动就在于共产党和社会党争取工人支持的活动中，每一个觉悟的或半觉悟的工人都会面临一个选择：应该追随社会党呢？还是追随共产党？还是追随激进社会党[2]呢？激进社会党的问题要另外来算，因为（是否追随激进社会党）主要是工头的问题，（普通工人多半不会去追随激进社会党，）但普通工人必须在社会党和共产党中间作出选择。在美国，情况则是工人阶级需要一个政党——属于它自己的政党。这是政治教育的第一步。我们可以说，这第一步早在五年或十年前就该走出来了。是的，理论上确实是这样，但只要工人对工会机构多少还是满意的，甚至没有这个机构也能活下去的话，鼓吹成立工人阶级政党的宣传，就会或多或少是理论性的、抽象的，并且或多或少地跟某些中派主义集团或共产主义集团的宣传相重合。现在这种情况已经改变了。这是客观事实，因为工人创造的新工会已经陷入了僵局——走进了死胡同里——对于已经参加了工会组织的工人来说，唯一的出路就是把他们的力量联合起来，去影响立法机构，去影响阶级斗争。工人阶级现在面临着一个选择，要么选择将来会被解散的工会，要么参加到政治行动中去。这就是客观形势，它不是我们造出来的，从这个意义来说，在眼下，号召成立工人阶级政党的鼓动，对于已经参加了工会组织的工人，以及还完全没有参加任何（工人阶级的）组织的工人来说，都已经不是抽象的了，而完全成了工人在前进道路上的一个具体步骤。对于还没有参加组织的工人来说，这绝对是一个由经济条件和社会条件所决定的具体任务。对我们来说，如果说因为新政党是从工会的政治联盟中诞生出来的，所以它必然会是机会主义的，这种说法是很荒谬的。我们不会引导（美国）工人跟外国（工人）一样，走同样的路，迈同样的步子。当然，如果要我们在一个改良主义政党和一个革命党之间做出真正的选择的话，我们会说这是你们的事（意思是说我们会选择革命党）。但一个（工人阶级的）政党是绝对必需的。在这种形势中，这是我们唯一的出路。我们当然要反对机会主义，无论现在还是将来都要反对机会主义，但是，如果只因为一个进步的措施有可能产生机会主义，就去阻挠这个措施，以此来反对机会主义的话，那就太反动了，如果工人阶级政党已经成立了的话，那就更加反动，宗派主义常常是反动的，因为它反对那些对工人阶级来说非常必要的行动……

    我们可以简略地想像一下，在下一时期里，在美国会产生哪些劳工党，我认为有三种类型：第一种是一个结构松散的、成分复杂的机会主义政党；第二种可能是一个机会主义的、但却足够集中的、并且由骗子和野心家来领导的政党；第三种可能就是一个集中的、由我们来领导的革命党。我们不指望会有纯而又纯的、完全符合上述某一种形式的劳工党。在劳工党的发展过程中会有不同的阶段、会有不同的组成，会有不同的部分，还会产生出不同类型的劳工党——但为了更清楚地描述形势和我们的任务，我们可以认为有这么三种类型。

    假如劳工党的结构松散到可以接纳我们，那么，不打入劳工党，就是愚蠢的做法。假如我们可以打入劳工党，还能在里面作为一个政党而开展工作的话，那么这样的劳工党就是一个松散的机会主义政党。这样一个党会接纳我们，这个事实本身说明机会主义者的力量还没有强大到足以消灭我们的地步。这也算得上是一种比较好的情况。（我现在认为，我们作为一个党打入劳工党的时机已经非常成熟了，只要劳工党一成立，我们——社会主义工人党——就作为它的一个支部打进去。这是一种非常有利的情况。）

    在形势不那么危急、骚动比较少的时期里，劳工党也可能会在比较平静、安宁的形势中成立，这样的劳工党中，占主导地位的是反动的保守领袖，并且还有一个多少建立了集中制的机构，这样的机构会使得我们无法作为一个党打入劳工党里。于是，我们当然要继续作为一个独立于这个机会主义政党的党存在下去，而我们只考虑派人隐瞒自己的真实思想倾向、个别地渗入这个劳工党里——但作为一个党，我们将继续留在这么一个集中制的机会主义政党的外面。

    如果我们能在劳工党内占据主导地位，形成一个由我们的领袖来领导的、奉行我们的思想的革命倾向的话，那么我们就要鼓吹实行集中制，把这个松散的劳工党变成一个集中的党。我们会提出让工人把那些骗子驱逐出劳工党等各种要求。这是第三种劳工党，也是劳工党的演化过程的最后一个阶段。在这一阶段里，我们党要解散，党员要参加到劳工党里，通过这种方式来决定这个劳工党的特性。在第一步，我们应该说：“工人们，你们需要有一个属于你们自己的党。”

    至于在纽瓦克的那个党，你们说它不是你们需要的那种党。那就去改造这个党，更换它的领导，至于用什么方法，我们认为要看具体情况而定。同志们，你们说我们应该把真相告诉工人，这当然是对的，但这并不是说，无论什么时间，什么地点，我们都要把全部的真相——从欧氏几何一直说到社会主义社会——说出来。我们没有权利去对工人说谎，但我们必须在他们能够接受的时间和地点，把真相以他们能够接受的形式告诉他们。正是在这里，我们要碰到一个非常重要的问题，这就是地下工作的问题。战争正在不断逼近，我们必须做好开展地下工作的准备。许多同志已经讨论过这个问题。为了开展地下工作，我们要对自己进行教育，但我们却忘记了要在纽约的劳工党内开展地下工作。这是我们要完成的第一个地下工作，我们不能脱离实际地对自己进行开展地下工作的教育。

    劳工党的领袖都是统治阶级的政治警察。现在，每当罗斯福的民主党警察阻止不了我们的时候，劳工党的领袖们就会出来阻止我们。罗斯福允许所有人享有集会的自由、享有发表任何言论的自由，但他之所以能允许我们享有这些自由，只是因为他不能随意动用按照宪法组织起来的警察，但他可以动用美国劳联里的、产联里的、拉瓜迪亚的纽约劳工党里的警察，而这些警察是牢固地组织起来的。他们把我们跟工人隔绝开来，不让我们与工人融合起来。问题并不在于将来当罗斯福的官方警察宣布取缔我们之后，我们该怎么做，问题在于我们现在应该怎样去摧毁那些工会和劳工党里面的警察所设下的各种障碍。

    如果我们承认了自己是社会主义工人党党员的话，要怎样打入劳工党里呢？这要看具体情况。为了进行地下革命工作，我会涂改自己的护照，改变自己的名字，并且不承认自己是社会主义工人党党员。我绝对服从我自己的党的纪律，但当我们打入其他党里时，我们不欠那些（领导着劳工党的）骗子什么东西。对那些（工会和劳工党内的）罗斯福的警察们，这也是一样的。假如我们有能力通过工会的关系，把我们的同志介绍进虚伪的改良主义政党里去的话，这是一个非常重要的因素。接下来我们该大战一场，他们将会把我们开除出（劳工党）。这种战斗，对那些把我们的同志选进劳工党的工人来说，是非常有教育意义的。有些没参加社会主义工人党的人把我们的同志介绍进劳工党里，并不是因为这位同志是社会主义工人党党员，对这些人来说，他们并不在乎社会主义工人党，他们之所以介绍这位同志参加劳工党，是因为他们对这位同志有很高的评价。然后这位同志就可以说：“是的，我是社会主义工人党党员。”你们知道，我们在沙皇俄国的法庭上，曾经这样开展过工作：十个被捕的同志中，有一个要站出来宣布他是党员，他要抨击资本主义，抨击统治者。其他九个同志就要说：“我什么都不知道，我跟这个党一点关系都没有。”警察没有足够的证据，就只能放了其他九个同志，然后这九个同志就要回到工会里去继续开展工作。而那个站出来承认自己是党员的同志，他的发言就会在全国造成巨大影响。我们现在在工会里、以及在我们自己的党里面，就要完全按照这种办法去做。只有这样做，才能为将来在新的、更困难的环境中开展地下工作做好准备。

    如果一个同志是作为身份公开的社会主义工人党党员参加劳工党的话，那他就应该万分小心。这不是机会主义；其他人会去配合他，帮助他完成他的工作，但尽管如此，他仍要说：“我绝对忠于党章。我不能说自己完全同意你们，但你们会看到我是忠于党的。”他只是把自己的工作交给其他人来完成这些工作，当然，在我们自己的党的核心小组[3]里，他要给其他人下指示，告诉他们该怎么去做这些工作——这样做不是为了叛卖工人，而是为了瞒骗警察、资本家和工人运动中的骗子们。列宁经常引用这种做法。尽管有无赖，有叛徒，我们仍然要渗入群众中去。我们要像瞒骗警察那样去瞒骗无赖和叛徒。我们的同志现在经常跟改良主义者、工会官僚一起工作，一起反对斯大林派，在瞒骗这些人的方面，我看我们的同志做得还不够。现在的情形是，在明尼阿波利斯，在洛杉矶，在差不多每个有我们的同志打入工会的地方，我们的同志都表现出是好工人，在工会运动中是真诚的、乐于奉献的工作人员。在墨守成规的旧派工会官僚们看来，我们的同志要比斯大林派的骗子更好。我们可以利用他们同斯大林派的骗子、野心家之间的矛盾。我们要在一定程度上支持工会中的进步力量（其实是保守力量）去反对斯大林派的破坏者，但我们必须提供辅助性的帮助。

    第544分会主席斯科格伦德[4]同志（在日常工作中）不应作为第四国际的代表发言，因为他必须万分谨慎，但必须立即组织一个能干的核心小组去配合他的立场，帮助他开展工作；如果对工会的领导没有做好，让我们的一个党员被开除的话，斯科格伦德就要说：“我反对开除他。”但斯科格伦德自己不会被开除。

    我相信，工会中最有战斗力的成分，应该是我们的青年，他们不会反对我们参加劳工党的运动，而是会参加进劳工党内，即使这个劳工党是非常机会主义的。他们必须参加进去，这是他们的责任。我们的青年同志把过渡纲领和劳工党截然分开，是可以理解的，因为过渡纲领是一个国际性的问题，但对美国来说，过渡纲领和劳工党这两个问题是有联系的，我认为，我们有些青年同志虽然接受了过渡纲领，但却并没有很好地理解它的意义，如果不是这样的话，他们就不会把这种形式上的区分看得这么重要了。

[1] 在《列昂·托洛茨基论美国的劳工党》（Leon Trotsky on the Labor Party in the United States，探路者出版社[Pathfinder Press] ）一书里，7月23日的讨论中的头两段和最后一段被错编进了7月20日的讨论里。经过哈佛大学图书馆的同意之后，这篇讨论得以重印。——原注

[2] 在两次世界大战之间，激进社会党是法国主要的资产阶级政党之一。它其实既不激进，也不信奉社会主义，实际上是一个资产阶级自由派政党，大致相当于美国的民主党，不同的是，它有反对教权的传统，并且是共济会的大本营。——原注

[3] 此处的“核心小组”是指由打入劳工党的社会主义工人党党员在劳工党内建立的党组织。——译注

[4] 卡尔·斯科格伦德（Carl Skoglund,1864——1961），1938年至1940年间任明尼阿波利斯卡车司机工会第544分会主席，他于1911年从瑞典移民美国。1914年加入社会党，并成为社会党的斯堪的那维亚移民联合会中的左翼领导。1920年参加创建共产党。1928年被开除出共产党后，他参加了美国共产主义者同盟，随后参加创建社会主义工人党。——原注


“争取成立工农政府”（1938年7月29日）

“争取成立工农政府”（1938年7月29日）

    问：“工人政府”和“工农政府”这两个口号哪个更可取呢？

    托洛茨基：我认为接受“工人政府”这个公式，而不接受“工农政府”，是非常严重的错误，我看，会犯这种错误，一半是由于宗派主义的误解。能用来反对“工人政府”这个口号的理由，一样能用来反对“工农政府”，因为，你可以说，格林和路易斯的政府——这不是我们的政府。我们也可以说，格林，加上路易斯，再加上拉佛莱特，他们是小资产阶级和农民的代表——他们的政府也不是我们的政府。从这个意义来说，我们可以指责“工人政府”这个口号不够明确。很好，出于同样的理由，我们一样可以指责“工农政府”这个口号。如果我们接受“工人政府”这个口号，那么，我们其他所有口号、我们的整个战略和战术都要使这个口号具有具体意义。你们工人必须夺权，于是我们就提出这个（以“工人政府”口号为核心的）纲领，在这个纲领里，我们是拒绝考虑格林和路易斯的政权的；这个纲领也拒绝考虑了一种政权——即从我们的角度来看，可能为我们所接受、并能得到我们支持的政权，但是这样的话，我们就等于剥夺了自己的能力，使自己不能去对贫农说：“这也是你们的政府。”

    在美国，农民发挥着重要的作用。在英国，农民问题并不太重要，因为工人占了人口的绝大多数。在美国“工农政府”问题是非常重要的。我们为什么要让自己丧失在农业地区（向农民）说：“这个政府将是你们的政府”的可能性呢？我们要对农民说：农民们，这是我们工作的基本动机，你们还反对什么呢？你们有什么主张呢？

    问：你不认为这种误解或错误也是由于误解了过渡纲领而产生的吗？有些人之所以认为应该限制这个口号，其思想上的原因不就是因为他们认为农民跟工人并没有一致的利益，所以他们之间将会发生冲突。

    托洛茨基：当然，工人和农民之间，我说的是作为一个整体的工人和作为一个整体的农民，他们之间是没有一致的利益的。农民不是一个阶级，而是一系列阶层，一系列社会阶层，从半无产阶级化的部分，到剥削他人的大农场主，都是农民中的阶层。在我们看来，“工农政府”这个口号中的“农民”并不包括全部的农民。我们的这个口号意味着：我们要在农民中划出政治界限，支持贫农，反对富农。资产阶级民主派和法西斯主义者很想代表全体农民，他们企图通过农民中比较富有的阶层——这些阶层已经完全资产阶级化了——来控制比较贫穷的阶层。

    我们正好跟他们相反，我们要在农民中间打进楔子，并由此来限制富农阶层，把比较贫穷的阶层吸引到我们这边来。当我们在宣传中提到“工农政府”时，我们每次都要补充，说我们所指的农民是被剥削的农民，而不是剥削他人的农民，不是那些拥有农业工人的农民——这些农民不是我们的盟友。，从这个角度来说，我们可以说，我们越成功，工人与农民中较贫穷的阶层之间的联盟就越亲密。

    在一些问题上，我们甚至很有可能得到中农的支持。甚至可以说，我们还能在富农阶层中间取得一些成功，但随着我们措施的激进化，特别是在夺取政权的过程中，他们会讨厌我们，拒绝同我们合作。但在我们的行动的激进化过程中，在我们夺取政权之前，特别是在夺取政权之后，可能有一段时间里，中农阶层也要被排除在工农政府之外，因为农民中的波动、摇摆是很剧烈的——有些会向工人靠拢，许多时候会反对工人，而只有通过这种摇摆和波动，我们才能确切地争取到被剥削的广大农民，让他们成为我们的盟友，并与他们一起建设社会主义社会。从这个意义来说，我们应该把这个口号理解为一种动态的、不断变化的前景，而不是同某个确定的阶级达成的无限期协议。

    关键在于，我们能理解、并且也能让其他人理解到：农民——被剥削的农民——是无法摆脱彻底破产、消亡和消沉的，只有工农政府才能拯救他们，而工农政府就意味着无产阶级专政，无产阶级专政就是工农政府的唯一一种可行的形式。我们很快就要让农业工人和半无产阶级化的农民理解这一点，即：他们自己的政府不能让拉佛莱特和其他资产阶级来领导，而只能由革命工人来领导。

    农民本身是完全无力去建立他们自己的政府的。从中世纪到现在的全部历史都证明了这一点。他们每次都是由城镇居民——激进的城镇居民来领导的。只有城镇居民才使得宗教改革有了民族性质，但所有的农民依然还是他自己那块土地上自给自足的农民。在农民政府这个问题上，这点在政治上也是一样正确的——在法国，只是在雅各宾派的领导下，封建制度才被击败了的，而雅各宾派是城市小资产阶级。在俄国也一样。只有工人才能确保胜利。在德国也一样。希特勒和小知识分子成功地争取到了农民的支持。农民自己已经做好了追随法西斯主义者或共产主义者的准备，等着有人来拯救他们，而希特勒则更成功，但希特勒的运动一开始就是城镇的运动，自然地，他的运动在得到了金融资本的鼓励之后，（以成功夺权）告终。

    我们自己必须彻底理解这一点：小农和农场主在经济上代表着中世纪生产制度的残余，他们无法在政治上发挥领导作用。他们只能通过城市作出决定；更好的情况是，他们只能由工人来领导。但（为此）必须向农民提出（工农政府）这个口号。我们要对农民说：你们不能选择资产阶级做你们的盟友，而应该选择工人做盟友——他们是你们的兄弟，而这个政府，将是你们的政府，工人和贫农的政府——不是工人和所有农民的政府，只是工人和贫农的政府。

    问：现在有个问题，就是在美国，在某些具体情况下，使用“国有化”这个词，是不是比“没收”这个词更合适呢？“国有化”这个词很常用，工人运动经常强调它。比如说，矿工提出他们的纲领“矿山国有化”。铁路工人提出他们的纲领“铁路国有化”。如果能争取到他们支持“没有补偿的国有化”这个口号，是不是会更好呢？

    托洛茨基：在过渡纲领中，“没收（个别资本家集团的财产）”这个口号，是不包括进行补偿的。因此，我们经常反对为没收（资本家财产）进行补偿。充公（confiscation）是不用补偿的，但没收（expropriation）却有可能要进行补偿。补偿多少是另外一个问题。举个例子，在鼓动中，可能会有人问我们：你们要怎么做呢？让那些老板和掌权者去讨饭吗？不，对于那些无力工作的人，也就是老一代的人，我们会给他们合适的补偿，足够让他们维生的。没必要去仿效俄国人。他们遭受了太多、太多的资本主义国家的干涉，所以他们不肯作出补偿。而美国人是很富裕的，当我们掌权后，我们会给老一代人补偿。从这个意义来说，不宜宣称“没有补偿的充公”，使用“没收”要比“充公”更好一些，因为“没收”的意思几乎跟“充公”一样，但“没收”也包含有作出一些补偿的可能性。

    我们也要表现出自己不是那种睚眦必报、渴望复仇的人。在美国，向人们展示出这是一个物质上的可能性的问题，是非常重要的，但我们不会消灭资产阶级的每一个人。“没收”和“国有化”——我认为两个说法都可以用。没收是非常重要的，因为它体现出了出于革命意志的行动。他们是资产的占有者，而资产应该属于全社会，所以必须没收他们的资产。国有化可能意味着老板与政府之间自愿达成的协议，就像英国的矿山国有化和法国的军工产业国有化那样。老板们变成了国有资产的参股者，他们中许多人变得比以前更富了，因为他们得以免遭破产的厄运，这种情况在法国就有不少。

    所以我认为，在宣传中可以在“没收”和“国有化”中间选一个来用，但要强调没收这个词。我们可以这样对矿工说：你们想要国有化，那好，这就是我们的口号。这个问题只跟条件有关。如果国有资产付不起欠前老板的的钱的话，那你们的处境只会变得比现在更糟。如果整个（国有化）过程都是以老板和政府之间的自由协议为基础的话，那就意味着工人的灾难。现在在这种情形中，你们必须组织起你们自己的政府，并去没收（老板的财产）。很好。我们不会去骂他们（被没收了财产的老板们）是臭要饭的，我们会赏他们一点东西，让他们能活下去，等等。