托洛茨基：法西斯主义——它是什么？如何来对付它？

法西斯主义

——它是什么？如何来对付它？

托洛茨基

目　录

简介 George Lavan Weissman
法西斯主义——它是什么
墨索里尼是如何胜利的
德国的法西斯隐患
一则寓言
德国警察和军队
资产阶级，小资产阶级和无产阶级
资产阶级民主的崩溃
小资产阶级害怕革命吗？
工人武装及其敌人
展望美国
建立革命党！
注释

The first compilation under this title ["FASCISM -- What It Is and How To Fight It"] was printed by Pioneer Publishers in August 1944 and reprinted in 1964. This revised compilation was published in April 1969.

Manufactured in the United States of America
ISBN 0-87348-106-2
Second Printing, March 1970
Third printing, January 1972
Fourth printing, June 1974
Fifth printing, February 1976
Sixth printing, November 1979

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


法西斯主义文摘：简介

-> 法西斯主义——它是什么？如何来对付它？

简　介

George Lavan Weissman

    今天的自由主义者，甚至大部分自认为马克思主义者的人们都犯了一个错误：在对待世界法西斯主义者的态度上非常随意。他们到处随便地将“法西斯主义者”当作绰号或者政治咒语来嘲笑那些被他们特别轻视的右翼人物或普通的保守分子。自第二次世界大战以来，“法西斯主义”的标签已经被贴到许多人物和运动上来——例如Gerald L.K. Smith，Joseph McCarthy 参议员, Eastland 参议员，Barry Goldwater 参议员，“后备民兵”运动，the John Birch社团，Richard Nixon，Ronald Reagan和George Wallace。那么，究竟他们都是法西斯主义呢，还是只是其中的某些呢？如果只是其中的某些，那么如何来辨别哪些是而哪些不是呢？

    实际上，对这一字眼的胡乱使用，模糊了它的本义。当被要求给法西斯主义下定义的时候，自由主义者用这些词语来回答：独裁，集体的精神病，排犹主义，无限的宣传力量，天才和疯子般演说家对群众的催眠作用，等等。由此发生了思想模糊和概念混淆，这毫不奇怪。但马克思主义在分析、区别社会政治现象的方面具有卓越的的适用性。许多自称马克思主义者的人们根本无法恰当地定义法西斯主义，而自由主义者则并不是完全错误。不论他们是否意识到这一点，他们的许多思维财产来自于1930年代法西斯主义取得节节胜利的时候，在左翼中占据统治地位的社会民主党（改良社会主义者）和斯大林主义的运动。由于在理解纳粹的本质、动力以及对付它的方式上的问题，这些运动不仅仅是纵容了纳粹主义取得权力。在法西斯主义胜利后，许多本来至少可以教育一代人的马克思主义分析被他们藏了起来，而且他们尽量避免进行这样的分析。

    但是关于法西斯主义的马克思主义分析是存在的。那就是托洛茨基在法西斯主义的上升阶段的时候所做出的分析，这一分析不是马后炮式的。这是托洛茨基对马克思主义所作的伟大贡献之一。墨索里尼1922年在意大利赢得胜利以及希特勒1933年在德国获胜并使之进入高潮的这段时间里，他就开始了这项工作。

    在他唤醒德国共产党和共产国际(第三国际)对法西斯主义致命危险的认识以及建立反法西斯联合战线的努力中，托洛茨基对社会民主党和斯大林主义政党的政策进行了逐条批判。在这一批判中，他概括了：自从德国的政党的谱系划分出从机会主义绥靖政策的右翼(社会民主党) 到 节节退让和背叛的极左翼(斯大林主义) 以来，工人组织在对抗法西斯主义中所采取的几乎所有错误、无效和自杀性的政策。

    当纳粹运动滚雪球式发展起来的时候，共产主义运动仍然在上演着极左闹剧 (所谓的第三时期) 。对斯大林主义者来说，每一个资产阶级政党都是天然的“法西斯主义者”。甚至比这一信条更进一步造成工人思想混乱的灾难的，是斯大林的著名论断：法西斯主义和社会民主主义是“一对双胞胎”，应当同时反对这两者。社会主义者们因此被称作“社会法西斯主义者”而被当作主要敌人。当然，那时并没有与“社会法西斯主义组织”的联合战线，而且有些人——例如托洛茨基，号召组成联合战线，也被贴上了“社会法西斯主义”的标签并遭到了相应的处理。

    斯大林主义路线有多么的脱离现实，这可以从撤销其政策的美国译文这一例子看出来。在1932年大选中，美国斯大林主义者指责富兰克林·罗斯福是个法西斯主义候选人，并指责诺曼·托马斯是个社会法西斯主义候选人。荒唐的是，与他们在美国的同样的政策在德国和奥地利导致了悲剧。（最近[1969年]，“社会法西斯主义”这个词已经开始大量被新的左翼写到文章里。使用这个词的人是否会想到，其实是他们捏造了这个词？或者说，如果他们明白这个词的由来，他们是否能够公正地看待它的特殊涵义？）

    在纳粹取得权力之后，斯大林主义者炫耀说，他们的路线已经被证明是百分之百的正确，希特勒只能苟延残喘几个月，而且随后，苏维埃德国将会诞生。他们期待这一奇迹能在三个月发生，随后时间延长到六个月，后来又延长到九个月；继而这些徒劳的炫耀声音逐渐消失，最终安静下来。工人阶级对这一挫折的承受是非常巨大的；对于所有人来说，把法西斯主义从其他反动或独裁政权辨别出来的显著特征已经是显而易见的了，而且成为对苏联的一个威胁，或者说，一个武装的德意志帝国开始变得真实起来。这使得莫斯科在1935年改变了它的路线，故而各国共产党在对付右翼甚至社会民主党的右翼方面，走了一个Z字形的大弯路。这就是他们面对在法国和西班牙扩张的法西斯主义威胁的立场。

    德国和意大利法西斯主义的二战遗址使得大多数人相信，法西斯主义已经被很好地摧毁而且它的声誉已被绝对地败坏，因此它将不可能再引诱任何追随者了。但自那以后发生的事件——某种程度上几乎每个资本主义国家里都有新的法西斯主义组织和趋势的产生——已经打消了这些天真的想法。认为二战是为了从法西斯魔爪下使世界获得安全的幻想就好比早先认为二战是为了世界的民主化而取得安全的幻想一样。法西斯主义的起源是资本主义特有的痼疾；一个危机就可以使它达到传染病的规模，除非运用了果断的对策。

    谚语：警惕即警备。因此，我们便提供这个新的选集——关于法西斯主义的托洛茨基著作的小册子——作为反法西斯的思想武器。


法西斯主义——它是什么？

法西斯主义——它是什么？

    摘自一封1931年11月15日写给一位英国同志的信，Militant，1932年1月16日刊印

*　　*　　*

    什么是法西斯主义？这个名词是在意大利发明的。是不是所有的反革命专政形式就是法西斯主义呢(也就是说，法西斯主义这个名称出现前，意大利是否出现过这样的形式)？

    西班牙1923年～1930年的前独裁统治者Primo de Rivera就被第三国际称作是一个法西斯独裁者。这是正确的吗？我们认为不是。

    意大利法西斯主义运动是一个拥有来自军队的新兴领袖的、大量群众的自发运动。起初，它是一个由大资产阶级的力量支配和资助的平民运动。它是从小资产阶级和贫民无产阶级中爆发的，而且甚至在某种程度上，是爆发于无产阶级群众的；前社会主义者墨索里尼，就是从这次运动中崛起的“白手起家”的人。

    Primo de Rivera是一个贵族。他拥有一支王牌军队和官僚派头十足的警卫，而且是Catalonia的首席长官。他擅长利用国家和军队来进行颠覆活动。西班牙和意大利的独裁是两种完全不同形式的独裁，把它们区分开来是十分必要的。墨索里尼艰难地使许多旧的军事制度服从于法西斯军队的需要，而这个问题对于Primo de Rivera来说则不存在。

    在德国，这一运动基本上和在意大利的情况类似。它是一个群众运动，同时它的领袖利用了大量的社会主义的蛊惑。这是进行群众运动的一个必要条件。

    对于法西斯主义而言，其真正的群众基础是小资产阶级。在意大利，它有着非常庞大的根基——城镇小资产阶级和农民。德国同样也有着法西斯主义的庞大根基……

    有人可能会这样说，而且在某种程度上这是真实的——新兴中产阶级，国家公务员，私营业主等等，可以构成这样一个基础。不过，这是一个必须分析的新问题……

    为了具有预测有关法西斯主义的任何进展的能力，给这个想法进行定义是非常必要的。什么是法西斯主义？它的根基是什么，它的形式以及它的特征又是什么？它将如何发展起来？进行这项分析就必须具有科学的和马克思主义的态度。


墨索里尼如何取胜

墨索里尼如何取胜

摘自《下一步是什么？1932年德国无产阶级生死攸关的问题》

    其时，维持着资产阶级专政的“正规”的警察和军队力量，连同他们的议会这一层遮羞布，都无法再使社会保持稳定——迈向法西斯政权的情况发生了。通过法西斯机关和资本主义制度，所有这些数不清的人们——大量疯狂的小资产阶级、丧失原有地位的人群和道德败坏的流氓无产阶级——都为资本主义提供了资助，而资本主义制度本身就带来了绝望和疯狂。

    由于实行了法西斯主义，资产阶级就要把事情做绝；若它诉诸内战，则其后它就会维持一段时期的和平。而且，利用小资产阶级作为急先锋的法西斯机构，将会彻底压倒它前进道路上的所有障碍。在法西斯胜利之后，金融资本会直接针对性地聚集在它的手里；所有机关和统治机构、行政部门以及国家的教育部门就像一块钢铁一样——整个国家机器由军队、内政部门、大学、出版社、工会和合作社聚合起来。当国家转变成法西斯主义的时候，它不仅仅意味着政府的形式和规律改变成墨索里尼制定的模式——本质上，这个范围内的改变只起了较小的作用——但是它首先意味着大部分的工人组织遭到摧毁、无产阶级被削弱到一盘散沙的状态，以及建立了一个深入渗透到群众中用于破坏无产阶级团结的管理制度。那就是法西斯主义的要点。

* 　　* 　　*

    意大利法西斯主义是意大利无产阶级起义中改良主义者背叛的直接产物。自从“第一次世界”大战终结之后，意大利的革命运动形势就处于上升阶段；在1920年9月，它导致了工人们占领工厂和工业部门。无产阶级专政成为一个既成事实；而所缺乏的就只是将其组织起来并通过这一方式取得必然的胜利。但社会民主党畏惧退缩了，在它冒失和英雄主义的行动过后，无产阶级面对的是一片空白。革命运动的瓦解是法西斯主义发展的最重要因素。在九月份的时候，革命的前进脚步停顿了下来；而在十一月的时候，法西斯主义的第一次大型示威行动 [注1] (夺取Bologna)出现了。

    事实上，即使是在9月事变之后，无产阶级仍然能够予以反击。但是社会民主党只关心这样一件事：以一个接一个的让步作为代价，让工人撤出战斗。社会民主党希望把工人的驯服行为当作资产阶级“公众舆论”的宣传资本，来对抗法西斯主义者。此外，这些改良主义者们甚至对国王 Victor Emmanuel 的帮助寄寓很大的希望。直到最后一刻，他们都在竭尽全力地抑制工人去反抗墨索里尼的团伙。它对工人毫无助益。国王和上层资产阶级，已经摇摆到法西斯主义的一方了。由于最后法西斯主义已经发展到不受任何管制的地步，社会民主党便号召工人进行总罢工。但是他们的号召失败了——长久以来，改良主义者都在把火药弄湿，因为他们唯恐它会爆炸；而最后，当他们用颤抖的手点燃它的导火线时，炸药已经无法引燃。

    在法西斯主义运动开始的两年之后，它就取得了政权。由于它在全盛的第一时期恰逢1921至1922年不景气之后有利的经济转机，它得以巩固自身。法西斯以小资产阶级冲锋队压倒了退却的无产阶级。但这也不是一下子就成功的。墨索里尼在取得政权以后仍然十分谨慎地前行，因为那时他还无既成的先例。在起初两年中，甚至连宪法都没有改变。法西斯政府还带有着联合政府的性质。与此同时，法西斯匪徒们则忙着到处挥舞棍棒、刀子和手枪。法西斯政府就这样慢慢被建立起来——亦即，荡平了所有的独立群众组织。

    墨索里尼以法西斯党自身的官僚化为代价，来取得这样的结果。法西斯主义利用小资产阶级的冲锋队之后，就用资产阶级政府的铁钳来扼住他们。墨索里尼别无选择，因为他之前所凝聚的群众已经在觉醒，正在急剧变成面前最紧急的危险。法西斯主义一旦官僚化，就十分接近于其他形式的军警专制。它不再拥有它以前的社会支柱了。它的主要后备军——小资产阶级——已经被用尽了。只有通过历史的惯性，法西斯政府才能把无产阶级限制在分散和无助的状态中…

    德国社会民主党对付希特勒的政策，没有一点新的地方：它的一切行动，只不过是更笨拙和冒进地重复意大利改良派所做的。意大利社会民主党说法西斯主义是一种战后的精神病；而德国的社会民主党则说它是一种“凡尔塞” [注2] 式的或恐慌的精神病。在这两个例子中，改良派都闭着眼睛，看不出法西斯主义的有机性质——一种从资本主义秩序崩溃之中生长出来的群众运动。

    意大利改良派害怕工人群众的革命动员，于是他们把一切希望都寄托在“国家”上。他们的口号是：“救命啊！维克特．爱曼纽，请施用你的权力吧！”德国社会民主党没有像意大利这样拥有一个民主的屏障作为忠于宪法的统治者。于是他们必定甘于请求总统：“救命啊！兴登堡，请施用你的权力吧！” [注3 ]

    在进行反对墨索里尼的斗争时，事实上就在墨索里尼面前退却的时候，屠拉第 (Turati) 不小心说出了他那句“光耀”的格言：“一个人必须有作懦夫的气魄”[菲利普·屠拉第(1857-1937)，意大利社会民主党的改良派理论领袖]。德国改良派提出口号则没有这样活泼。他们所需要的是“在失去群众信仰之下讨生活的勇气”——这二者是同一种东西。他们的意思就是——“由于自己懦怯地迁就敌人以致失去群众的信赖，但这是不必害怕的。”

    同样的原因产生了同样的结果。如果形势的发展是依靠着社会民主党的领导，那么，希特勒的事业倒是有保障了。

    然而我们也必须承认，德国共产党也没从意大利的教训中学到些什么。

    意大利共产党几乎是与法西斯主义同时诞生的。但是这同一次的革命退潮，推动了法西斯走上政权却阻止了共产党的发展。它并没有打算彻底扫除法西斯的危险；它以革命的幻想安慰自己；它无条件反对联合战线的政策；总而言之，它染上了一切的幼稚病。这并不奇怪！它只有两岁。在它的眼中，法西斯主义只是“资本主义反动”的一种形式。法西斯主义的特质就是它是从动员小资产阶级以反对无产阶级的运动中生长出来的，而共产党并未认识清楚这点。意大利的同志告诉我，除了葛兰西 [注4] 一个人以外，那时的共产党甚至根本不承认法西斯可能夺取政权。“一旦无产阶级革命遭到失败，资本主义保全了它的地盘，反革命得到了胜利，那怎么还会有另一种反革命的政变呢？资产阶级又怎么会起来反对它自己呢！”这些幻想，成了意大利共产党的政治路线的要点。此外，不可忽视的是，意大利的法西斯主义当时只是一种新的运动，正在形成的过程中；要认识它的实质，即使对于有经验的政党，也不是一件容易的工作。

    今天的德国共产党领导们，几乎完全重复了当时意大利共产党的立场：“按照他们的意见，法西斯主义不过是资本主义的反动；从无产阶级的观点看起来，在各种形式的资本主义反动之间划分区别，都是没有意义的。”这种庸俗的激进主义在今日更是不可饶恕，因为德国共产党的历史比起当时意大利的党长得多；而意大利的悲惨经验又丰富了马克思主义的内容。坚持认为法西斯主义已经长成，或者否认它有夺取政权的可能——这在政治上是相同的。不了解法西斯主义的本质，就会不可避免地削弱反抗它的意志。

    主要的罪责自然应当由共产国际的领导来承担。意大利的共产党员首先有提出警告的义务。但是斯大林和马努易斯基 [注5] 却逼迫他们否认那个令他们自己遭到消灭的最重要的教训。

    我们已看到，埃克里 [注6] 极敏捷地转变到社会法西斯主义的立场，亦即转变到消极地等待德国法西斯胜利的立场上去了。


德国的法西斯隐患

德国的法西斯隐患

    摘自1930年《共产国际的转向和德国状况》

*　　*　　*

    第三国际的官方出版社现在正把1930年秋的德国大选结果刻画成共产主义的巨大胜利——这一动作取代了以往“建立苏维埃德国”口号的地位。官僚的乐观主义者们并不想反省选举与军队的关系，而这一关系是由选举统计结果所揭露的。他们只关注增长的共产党得票数，却不把它与该形势下的革命任务联系起来，而且阻碍了革命形势的上升。共产党赢得4,600,000张选票，而在1928年，它的数字是3,300,000。从“正常的”议会机制的观点来看，即使我们考虑到投票者总数的增加，赢得增加1,300,000张的选票数量也是不可忽视的。但是该党的得票数与法西斯党从800,000票数跳跃到6,400,000票数的事实相比，简直是黯然失色。这次选举揭示了这样一个重大的意义：社会民主党，除了实质上的损失外，保留了它的基本骨干，而且仍然得到了相当数量来自工人的选票[8,600,000张]，比共产党还多。

    与此同时，我们是否应该这样问自己：“什么样的国际主义联合和国内形势才能促使工人阶级急速地转向共产主义？”没有比今天德国的情况更加有利的条件来促成这一转向了：“杨氏圈套” [注7] 、经济危机、统治秩序崩溃、议会危机和当权的社会民主党的相当大程度的自我揭发。从具体历史细节的角度来看，除了多赢得1,300,000张选票外，德国共产党在这个国家的社会生活中的明确危险就是：它仍然是个规模相当小的政党。

    共产主义运动处在如此的虚弱境地，第三国际的政策和制度负有不可推卸的责任；如果我们用以历史条件为前提，用具体和紧迫的任务来衡量当今社会中共产党所占的份量，那么事实就被揭露的更加清晰了。

    其实共产党自身都没预料到这样的结果。但这证明在错误和挫折的打击下，共产党的领导层对大的目标和前景来说已经毫无用处。如果说它曾经低估了自身的可能性，那么现在它又一次低估了困难。就这样，危险接踵而至。

    其中，一个真正的革命党的首要特性就是——透过现象看本质。

*　　*　　*

    社会危机可能导致无产阶级革命，一般情况下，对于革命的发生，小资产阶级决定性地转向无产阶级是非常必要的。这将给无产阶级一个机会去使其自身成为国家的领导阶级。

    最终的选举表明它向相反方向转变了——这就是它的重要本质特征：软弱。在挫折的打击下，小资产阶级动摇了，不是转向无产阶级革命，而是转向最极端的帝国主义反动，在它身后还吸引了相当部分的无产阶级。

    这两个事实体现了国家社会主义(纳粹)的迅速成长：一个深刻的社会危机——小资产阶级群众中的稳定被打破；以及缺少一个被人民广泛承认为革命领袖的革命政党。如果共产党是承载了革命希望的政党，那么对于群众运动来说法西斯主义就是反革命的绝望。当无产阶级群众充满了革命希望的时候，它必然会将革命向前推进并使得小资产阶级朝向进步的方面转变。准确的说，在这次选举的范围内，显示出一副截然相反的景象：反革命的绝望包围了小资产阶级群众，而这种强烈的情绪也浸透了许多无产阶级群众。

    法西斯主义在德国已经成为了真切的危险，它是资产阶级政权处于无助状态的尖锐表现；社会民主党在这个政权中的保守角色和共产党不断积累的软弱无力助长了这种状况。否认这一事实的人，不是失明就是在吹牛。

    德国的法西斯危险导致了关于局势发展速度问题上的尖锐对立，它并不仅仅依赖于我们。选举所暴露出来的政治痼疾表明，国家危机的发展可能变得非常的迅速。换句话说，这一事件的进程很有可能在不远的将来在德国再次上演：从新的历史水平来看，一方面是以前那些在革命时机成熟时发生的悲剧景象；另一方面则是由于革命政党的软弱和战略失败。这就必须清晰地、开放地和(最为关键的)及时地讲出来。

*　　*　　*

    社会民主党工人的保守阻力能够被事先预计吗？答案是否定的。从过去的事件来看，这一阻力看起来相当大。但事实上是共产党的错误政策对社会民主党的凝聚的贡献最大，该政策建立了一套极为笼统的关于社会法西斯主义的荒唐理论。要衡量社会民主党阵营中的真正的阻碍，就需要一个不同以往的考察手段，也就是一个正确的共产主义的策略。关于衡量该阻碍的一个重要条件就是社会民主党的内部团结程度是否能在一个相当短的时间内被揭示出来。

*　　*　　*

    如果说共产党在并不处于特别有利的情况下，已被证明他们“社会法西斯主义”的教条根本就无法动摇社会民主党的组织结构的话，那么真正的法西斯主义则已切实地威胁到社会民主党的组织结构了——法西斯主义已经不再是用冗长教条来描述的所谓激进主义了，而必须用化学公式来描述——它已经是炸药了。不论如何，事实就是社会民主党的整个政策为法西斯主义的兴旺作了准备。而更显著的事实是，法西斯主义就是社会民主党的致命威胁：社会民主党的所有辉煌都与议会－民主－和平以及政府的运转形式息息相关...

    在这种情况下，工人群众对抗法西斯主义的联合战线政策呼之欲出。它为共产党开辟了巨大的可能性。不过，通往成功的条件是抛弃“社会法西斯主义”的那一套理论和实践，因为在当前的形势下，它具有十足的危害性。

    社会危机将不可避免地在社会民主党内部产生深刻的分歧。群众的激进化会影响社会民主党人。我们将不可避免地与各社会民主党的组织和派别一起反对法西斯——在群众的注视下，以明确的条件和其领导人进行联系。我们必须脱离关于联合战线的空洞官腔，而代之以列宁陈述过的和布尔什维克在1917年运用过的那种联合战线政策。


一则寓言

一则寓言

    摘自《下一步是什么？1932年德国无产阶级生死攸关的问题》

*　　 *　　 *

    有一次，一个牲口贩子赶着一些牛到屠宰场去。屠夫带着他的刀摸黑走了出来。

    “让我们排列起来，用我们的角去顶那个刽子手吧！”一头牛建议说。

    “如果你这么说，那么这个屠夫是否比那个用棍棒把我们驱赶到这里的贩子更坏呢？”在马努易斯基学院(共产国际)接受过他们的政策教育的牛们这么说道。

    “但是我们下一步同样可以对付那个贩子啊！”

    “没有用的，”坚持他们观点的牛们对那头提出建议的牛说。“你正在试图从左边抵挡我们的敌人——你自己就是个社会的屠夫！”

    而后他们便拒绝了这个排列起来的提议。


德国的警察和军队

德国的警察和军队

    摘自《下一步是什么？1932年德国无产阶级生死攸关的问题》

*　　 *　　 *

    当实际的危险到来时，社会民主党并不依靠“钢铁战线” [注9] ，而是指望普鲁士的警察。这个策略是多么的错误！警察固然是大量地从社会民主党中的工人们征召而来的，但这一事实根本就毫无意义。因为即使在这一条件下里，觉悟也是由环境所决定的。当工人变成一个为资本主义国家机关服务的警察之后，就是一个资产阶级的警察而不再是一名工人了。近年来，这些警察与纳粹化的学生比起来，在对付革命工人的方面要做的更多。而这样的警察经历将很难使人摆脱它的影响。而且无论如何，每一个警察都知道：尽管政府会改变，但是警察是不会变的。

    在社会民主党理论的机关报《自由言论》（多么可鄙的刊物啊！）的新年号上，登载了一篇文章，在这篇文章中，“容忍主义”的政策被他们给发挥得登峰造极。它认为，希特勒永远无法对付警察与国防军，进而走上政权。——可是，按照宪法，国防军是在共和国的大总统指挥之下的。因此，它接着认为，只要忠于宪法的大总统仍旧为政府的元首，就不会有什么法西斯的危险。在总统的选举之前，布鲁宁 [注10] 的统治必须得到支持，于是经过与议会的资产阶级的联盟，符合宪法的总统又可以被选举出来——这样，希特勒通向政权的道路又将被阻碍到另一个七年后去了。

    这班改良主义的政客们，这班熟练的拉线者，狡猾的私通者和趋炎附势者，这班议会的和内阁的阴谋家，他们只要一被事变的进程抛出他们习常范围外，他们只要一碰着重大的事变，马上就会显示他们自己是一些愚蠢之徒 (我们再也找不出更温和的辞句) 。

    信赖一个总统，只不过就是信赖政府而已！法西斯的小资产阶级和无产阶级这两个阵营，包含了德国国民中压倒性的大多数人，当碰着这两个阵营间的迫切冲突时，这帮“马克思主义者”却从《前进报》高叫守夜的更夫来帮助他们：“救命啊！政府快来施行压迫吧！”


资产阶级，小资产阶级和无产阶级

资产阶级，小资产阶级和无产阶级

    摘自1932年9月著、1933年4月发表于美国的《德国的唯一道路》

*　　 *　　 *

    任何对政治局势的严肃分析都必须以这三个阶级之间的相互关系作为出发点：资产阶级，小资产阶级 (包括农民) 和无产阶级。

    在经济上拥有强大势力的大资产阶级，从它自身来说，只代表了国家中的极少数人。要维持其统治，它就必须和小资产阶级建立一定的相互关系，并通过小资产阶级的调解，和无产阶级建立一定的关系。

    要理解这三个阶级之间的辩证关系，我们必须区分三个历史阶段：资本主义发展的开端——资产阶级需要通过革命的方式来解决它的历史使命；资本主义政权的兴盛以及成熟时期——资产阶级用秩序、和平、保守和民主的形式为其自身赋予统治权力的时候；最后，是资本主义的下降期间——资产阶级被迫通过内战来对付无产阶级，以此来保护其剥削权利。

    这三个阶段主要的政治纲领——雅阁宾主义 [法国大革命时期的左翼的小资产阶级力量；在最革命的时期是由罗伯斯庇尔领导的] 、 改良民主主义 (包括社会民主党) 和法西斯主义——都是当前小资产阶级的基本纲领。比之于其他任何例子来说，仅这一事实就显示出巨大的重要性——而不是别的决定性——小资产阶级群众自决于人民，这是它在资产阶级社会中的全部命运。

    不过，资产阶级和它的基本社会支柱——小资产阶级之间的关系，并不是基于相互信任和和平合作的那样风平浪静。从它的群众来看，小资产阶级是一个受到剥削压迫的阶级。它羡慕资产阶级，而又常常伴随着仇恨。从另一方面来说，当资产阶级认为小资产阶级可以利用的时候仍会怀疑后者，这是由于资产阶级会感到恐惧：小资产阶级自身的趋势是打破资产阶级为其上升所设立的障碍。

    当小资产阶级为资产阶级铺平了发展道路的同时，雅阁宾派在每一个阶段中都参加了对抗资产阶级的尖锐冲突。他们对待资产阶级的态度是以不妥协的斗争来对抗它。在他们有限的历史角色告终之后，由于资本主义仍占据统治地位，雅阁宾派瓦解了。

    在整个一系列的阶段中，资产阶级通过议会民主的形式强化它的权力。这个过程甚至不是和平自愿的。资产阶级对广泛的投票怕得要命。但是在最后的情况中，它通过威逼利诱的手段——包括剥夺和改良——的结合运用，从而获得胜利，使得不仅是小资产阶级，在相当程度上也包括了无产阶级，即新的小资产阶级——劳工贵族，从属于形式民主的体制内。在1914年8月，帝国主义的资产阶级已经能够通过议会民主的手段，将上百万工人和农民卷入战争中 [注11]。

    但就在战争开始的阶段，资本主义明显衰退了，而且尤其是它的统治的民主形式。它现在不再能够进行新的改良或者施舍了，而是要削弱和破坏原有的民主权利。资产阶级随即不仅与无产阶级民主机构(工会和政党)，还和议会民主制度及其体制内发展起来的劳工组织发生冲突。因此，对付“马克思主义”和民主议会制度的战役同时展开了。

    不过，正如在自由资产阶级达到顶峰时仍不可能只凭借他们自身的力量来扫除封建主义、君主专制和宗教势力一样，金融资本巨头们也无法依靠他们自身的力量来对付无产阶级。为了达到这个目的，它必须采取行动将它的爪牙动员和武装起来。但是这一方式有其危险。当资产阶级利用法西斯主义时仍然会害怕它。毕苏斯基 [注12] 在1926年5月被迫通过政变方式对付传统波兰资产阶级政党。这一事变进行得如此深刻以致波兰共产党的官方领袖瓦斯基——从罗莎·卢森堡走向了斯大林而不是列宁——认为毕苏斯基的政变手段是通向“革命民主专政”的道路，并号召工人去支持毕苏斯基。

    在1926年6月2日共产国际执行委员会的波兰委员会会议上，笔者关于波兰局势的发言如下：

    “作为一个整体来看，毕苏斯基的垮台是小资产阶级通过‘平民’手段在资产阶级社会当它的国家处于腐朽和没落的时候中解决紧急问题的方式。这里，我们已经有一个直接的相似案例：意大利的法西斯主义。”
    “这两种思潮不容置疑地具有共同的特点：首先，他们从小资产阶级中征募他们的突击队；毕苏斯基和墨索里尼一样运用凌驾于议会之上的手段、公开的暴力行为和内战的方式；他们都不关注这些手段造成的破坏，但仍旧维持着资产阶级的社会。当他们使小资产阶级站立起来的同时，夺取政权后他们自己就与大资产阶级公开地结成联盟。历史的普遍性在这里不自觉地出现了——回顾马克思对雅阁宾主义所作的评价：雅阁宾主义是资产阶级通过“平民”方式反对其封建势力敌人的手段。那是在资产阶级的崛起时期。而现在我们必须指出，在现在这一资产阶级社会的没落时期，资产阶级再一次需要使用‘平民’手段来解决其不再是进步的而是倒退反动的任务。从这个意义上说，法西斯主义是一幅雅阁宾主义的讽刺画。”
    “资产阶级无法以议会国家的各种方式来维持自己的政权，纵然这议会国家是他们自己创建出来的。因此他们就需要法西斯主义作为自卫的武器——至少在危急的时刻。然而，资产阶级并不喜欢民粹的方法来解决维系政权的任务。他们对雅各宾主义一向有敌意的，因为雅各宾党是以暴力流血来清除他们发展道路上的障碍的。法西斯主义与腐朽的资产阶级的密切关系远远超过雅各宾党与上升时代资产阶级间的关系。纵虽如此，清醒的资产阶级不会喜欢用法西斯主义来解决问题的模式，因为这种政治冲击与它危险的作用是联系在一起的，即使这种冲击是出自于资产阶级社会的利益。这就造成了法西斯主义与一般资产阶级政党之间的对立。”
    “大资产阶级不得不接受法西斯主义的这一情形，就仿佛一个人有了疼痛的臼齿而必须接受拔牙一样。一个有着清醒理智的少数资产阶级必须依赖但又很忧心于牙科医师——如毕苏斯基的手腕。但归根究底的说，资产阶级必须与法西斯主义妥协，即使它对资产阶级有威胁性，然资产阶级终究要做到现实上的利益交换。因此，小资产阶级昨日的偶像也就转化为今日维持资本主义制度运转的宪警了。”

    针对这一现实，法西斯主义的历史角色可说是社会民主党的政治解救者。但这里有个对立的论述，即社会法西斯主义的理论。乍看之下，法西斯主义似乎只是一个矫揉造作但却没多大害处的愚昧理论而已。但后续的发展却显示，斯大林主义的理论实际上对于共产国际的整体发展带来了致命的影响。

    是否是由于小资产阶级依循了雅各宾主义、民主主义以及法西斯主义的历史角色，而总是成为资产阶级手中的工具，直到资本主义的灭亡呢？如果是这样的话，那么无产阶级在许多国家里的专政就是不可能的，而且在这些无产阶级专政的国家里，小资产阶级是主要的阶级群众。更重要的是，如果在其它国家内，小资产阶级只是重要但却居于少数的阶级的话，则要在这些国家完成无产阶级专政将会非常困难。幸好事实并非如此。巴黎公社的历史经验第一次告诉我们，即使是限于一个城市中，（这是人类史上的第一次无产阶级专政，于1871年3月），以及后来更大规模与无法相比时间长度的俄国十月革命，都显示了小资产阶级与大资产阶级的联盟并非是不能消解的。因为小资产阶级无法执行一个独立的政策（也就是说，所谓小资产阶级的“民主专政”是脱离现实的），而它不是与资产阶级联盟就是与无产阶级联盟，除此之外，他们没有别的选择。

    在资本主义上升、发展与繁荣的时代里，小资产阶级纵虽然会爆发强烈的不满，但一般来说，他们会依顺地服从资产阶级的管束。他们也无法进行其它的实践。但在资产阶级开始解体而经济前景毫无出路时，小资产阶级就会奋力争取，企图将自己从旧主人和统治者的脚镣束缚中挣脱出来。他们的命运应该与无产阶级联系起来。要做到这点，只需要一件事︰小资产阶级必须对无产阶级能领导整个社会走向新道路要有信心。无产阶级只能透过他们的力量、坚决的行动、对敌人的非常有技巧地进攻和他们革命政策的成功等等，来激发小资产阶级对无产阶级领导的信心。

    但是，哎，如果革命政党无法适应运动局势的高潮的话！无产阶级日常的抗争使得资产阶级社会益加动荡。罢工与政治动荡会更加恶化一国的经济环境。如果小资产阶级从经验中建立了信心，认为无产阶级正要带领大家走上新的发展道路上，他们能暂时妥协于不断恶劣的民生现实。但如果革命政党一再重演无法联合无产阶级来进行革命运动，如果革命政党摇摆不定、变得混乱和自我矛盾的话，那末小资产阶级就会失去耐心并开始认为这些革命工人群众必须要为他们的艰困现实负责。所有的资产阶级政党，包括社会民主党，在这关键节点上，就可以左右他们的想法。当社会危机到了令人难以忍受的严重地步时，一个特殊的政党就会适时出现，它以明确的目标来鼓动小资产阶级群众到狂热地步，并引导他们把仇恨与自身的绝望发泄到无产阶级身上。在德国，这一历史功能是由纳粹党来发挥的，这是一个庞大的潮流，它的意识形态充满了正在瓦解中的资产阶级社会里所有的腐烂气息。


资产阶级民主的崩溃

资产阶级民主的崩溃

摘自1934年《法国向何处去？》

* 　　*　　 *

    战后，一系列革命席卷了俄国，德国，奥匈帝国以及后来的西班牙。但是，无产阶级只在俄国成功掌握了全部权力，剥夺了他们的剥削者，并且懂得如何建立和捍卫一个工人国家。其它地方的无产阶级革命虽有暂时成功者，却由于领导人的失误而又中途失败了。这导致了权力从左派手中转至右派的手中，跌入了法西斯主义的陷阱。其他的一系列国家政权都陆续落入军事独裁的手中。各国的国会都已无力调节阶级冲突来保证局势的和平发展。冲突已经要由手中的武力来解决了。

    长久以来，法国人民都认为法西斯主义与他们无关。他们拥有通过投票来决绝一切问题的共和制度。但在1934年2月6日，几千名持有手枪，木棍和剃刀的法西斯主义者强行建立了反动的杜梅格 [注13] 政府，并通过该政府巩固他们的势力。法国还有明天吗？

    在法国，正如其它欧洲国家（英格兰，比利时，荷兰，瑞士及斯干那维亚国家），仍然还保留着国会、选举和民主的自由或残余。但在所有这些国家中，同样的历史规律一直在发生作用——即资本主义的没落。只要生产资料仍然掌握在少数的资本家手中，社会就没有出路。它将不断经历从一个危机走向另一个危机，从贫穷走向更加贫穷，从不幸走向更加不幸的后果。资本主义在各国的衰退与瓦解在各个方面以不同的节奏呈现出来。但是，基本的特性是一样的。资产阶级正带领社会走向彻底破产。它无法保证人民的面包(生存)与和平。这正是为何它再也无法容忍民主的秩序。它通过肢体暴力来压迫工人和农民。工人与农民的不满已经无法再仅仅依靠警方来应付了。此外，用军队来对付人民通常又是行不通的。军队将会瓦解，大部分的士兵将投靠到人民的那一方。因此金融资本家们需要一个特别训练的武装部队来对付工人，正如特别训练用来打猎的狗那样。法西斯的历史任务就是粉碎工人阶级，破坏其组织，以及在资本家们无法通过民主机制来进行统治的时候抑制政治自由。

    法西斯主义的主要对象群是小资产阶级。后者已经被大资本势力击垮了。在现有的社会制度下，他们没有出路，也不知道出路是什么。他们对大资本家的不满与愤怒被法西斯主义者转移到对付工人去。因此，法西斯主义可以被理解为：小资产阶级任由他们的死敌所摆布的动作。这样，大资本家击跨了中产阶级，然后通过法西斯煽动者将小资产阶级的绝望和不满情绪发泄到工人阶级身上。资产阶级政权唯有通过如此的手段来维持。直至何时呢？直至无产阶级革命将它推翻。


小资产阶级害怕革命吗？

小资产阶级害怕革命吗？

摘自1934年《法国向何处去？》

*　　 *　　 *

    议会中那些以“人民的权威”自居的愚蠢侏儒们喜欢重复说：

    “不要用革命的字眼来吓唬中产阶级。他们不喜欢极端！”

    在普遍的情形下，这一断言绝对是虚假的。小资产阶级自然是更喜欢秩序的——当他们生意顺利、希望明天会更好的时候。

    但是这一希望落空了，他很容易被激怒，并准备自己采取最极端的行动。否则，他怎么能够推翻民主的国家政权并推动法西斯主义在意大利和德国夺取权力呢？绝望中的小资产阶级以法西斯主义角度来理解社会，首先就是通过暴力斗争来对抗大资产阶级并且坚定追随这一路线；与只用语言来打交道的工人阶级政党不同，法西斯主义会用暴力来建立更多的“正义”。农民和手工业工人在态度上则都是现实主义者。他们认识到不能先行使用武力。

    这一断言只是一个彻头彻尾的谎言：它宣称目前的小资产阶级不准备向工人阶级政党靠拢，因为它害怕“采取极端手段”。这本身就是相当矛盾的。软弱的小资产阶级的广大群众只看到工人阶级政党在议会的运作。他们不相信他们的力量，不相信他们的斗争能力，不相信他们能准备起来推动斗争进行到底。

    而如果这样的话，用他们的议会左派同志取代民主资本主义代理人是否值得呢？这就是半剥削、破产和不满的业主们感到担心的理由。如果对农民、手工业者、雇员和小职员等等的心理缺乏理解——而心理学与社会危机密切相关——就不可能详实地推出正确的政策。这就是小资产阶级无法指导独立政策的原因。它需要一个能够用自信心来鼓舞它的“领袖”。个别的或者集体的领导者，即一个个人或一个政党，是可以由一个或者其他的社会主要阶级赋予小资产阶级的。法西斯主义把一盘散沙的群众解除束缚并武装起来。法西斯主义从混乱的人们中组织起战斗队来。这样，法西斯主义就给小资产阶级一个幻想：让它自己成为一个独立的政治力量。于是小资产阶级开始想象着它能够真正指挥起一个国家来。它一点也不惊讶于这些幻想和希望竟成了小资产阶级的主见！

    但小资产阶级也可能从无产阶级中找到领袖。这已经由俄国和(部分的)西班牙的经验所证实。在意大利、德国和澳大利亚，小资产阶级也有这一倾向，但是这些国家的无产阶级政党却无力承担它们的历史使命。

    要使小资产阶级站在自己一方，无产阶级就必须赢得小资产阶级的信心。为了做到这一点，无产阶级也必须对自己的力量有信心。

    无产阶级必须有一个明确的行动计划，而且必须为夺取权力而准备好各种手段。若在果断无情的斗争中，无产阶级得到了其革命政党的锻炼，那么无产阶级便可以对农民和城市小资产阶级宣告：

    “我们正在为夺取权力而斗争。这就是我们的计划。我们准备和你们讨论计划的细节(原文为变化)。我们将会使用暴力——这只是用来对付大资本家和他们的走狗；而对于你们辛苦工作的人们，我们希望能和你们在一个明确计划的基础上结成同盟。”

    农民群众会理解这样的语言。只有这样，他们才必将对无产阶级夺取政权的能力充满信心。

    但要做到这一点，就必须消除所有对于联合战线的含糊、犹豫不决和空洞的辞藻。对局势的了解是非常重要的，同时应该严肃地将自己置于革命道路上。


工人武装及其敌人

工人武装及其敌人

摘自1934年《法国向何处去？》

*　　 *　　 *

    法西斯主义找到了那些不自觉的帮手们——这些人说“肢体抗争”是“不允许”或“绝望的”，并请求杜梅格政府解除他的法西斯警卫。对于无产阶级来说，没有比这种论调更危险的了；尤其是在当前形势下，那是如同糖衣炮弹一样的有毒和虚假的“希望”。没有什么可以比一部分工人组织中的“软弱和平主义”更能助长法西斯主义者的嚣张气焰了。没有什么比妥协、消极和缺乏斗争意志更能破坏中产阶级对工人阶级的信心了。

    Le Populaire[社会党报纸]，尤其是 l’Humanite [共产党报纸] 每天都这么写：

    “联合战线是一道反法西斯的壁垒”；
    “联合战线将不允许…”；
    “法西斯主义者将不敢…”，等等。

    这些都是废话。必须开诚布公地对工人、社会主义者和共产主义者说：不要让自己被肤浅和不负责任的记者和演说家的空话给哄骗了。这是关乎我们领袖和社会主义前途的问题。这并不是说我们否认联合战线的重要性。我们需要的联合战线是在各阶级政党的领导人一致反抗法西斯主义的时候。联合战线开辟了无数的可能性，但不会再提供别的什么，联合战线本身并不能决定些什么。只有群众性斗争才能决定局势。当共产主义者的队伍会来帮助社会主义者的队伍的时候，联合战线将会显示出它的价值；反之亦然，由法西斯团伙攻击Le Populaire或l'Humanite的例子便可看出来。但要做到这一点，无产阶级战斗组织必须能够保持存在，并进行教育、训练和武装。如果不存在一个像工人武装那样的防御组织，那么Le Populaire或l'Humanite就会肆意地写很多关于联合战线“无所不能”的空洞文章，但这两份报纸将会发现自己在已经首先作好进攻准备的法西斯主义面前毫无招架之力。

    我们建议对这些作出“论据”和“理论”的工人武装之敌人进行批判性研究——他们在这两个工人阶级政党内具有非常大的影响力。

    “我们需要的是集体自卫，而不是民兵武装，”他们总是这么告诉我们。

    不过，没有战斗性的组织，没有专门的干部，没有武器，这算是什么“集体自卫”呢？赋予无组织的和毫无准备的群众足够的防御力量让他们自己去对抗法西斯主义，这样做的话要比本丢·彼拉多 [注14] 所做的更没有意义得多。否认民兵武装的角色就是否定先锋队的角色。那么，政党究竟是什么？没有群众的拥护，民兵武装就什么都不是。而缺乏有组织的战斗队伍，则最英勇的人民群众也会一步一步被法西斯匪徒瓦解。用“自卫”的辞藻来取代民兵武装，这就是空谈。民兵武装本身就是一个自卫机关。

    “号召建立武装组织，”一些至少确实是严肃和诚实的反对者们说，“这是一种挑衅行为。”

    这不是论证，而是一种侮辱。如果从整个局势来看，工人组织的防御是必要的话，又怎么能不呼吁建立民兵武装？也许他们的意思说，建立民兵武装将会“挑衅”法西斯主义者的攻击和政府的镇压。在这种情况下，它绝对是一种反动论调。自由主义总是对工人们说，他们的阶级斗争导致了他们“挑衅”了反动势力。

    改良主义者不断对马克思主义者重复着这一指控，孟什维克对布尔什维克也是如此。归根究底，这些指控削弱了他们自己的力量；他们在内心深处认为如果被压迫者不逃避，压迫者就不会去鞭打他们。这是托尔斯泰和甘地的观念，但却绝不是马克思和列宁的观点。如果l'Humanite希望今后继续发展“不使用暴力去抵抗邪恶”的教条，那么它就应该将其徽章——象征着十月革命的锤子和镰刀——改成为甘地提供鲜奶的驯顺山羊。

    “但是要将工人武装起来，只能恰好处于革命形势的机会下，而现在并不存在这样的机会。”

    这一意味深长的观点意味着工人必须允许他们自己被屠宰，直到革命形势的到来。那些以往鼓吹着“第三时期” [注15] 的人对他们眼前正在发生的事态视而不见。自我武装的问题已经摆在眼前了，这只是因为“和平”、“正常”及“民主”的形势已经让位于风暴般、危机的和不稳定的形势了，这种形势能将其自己转化为一场革命或者反革命的形势。

    这一方案首先取决于是否有先进工人能够允许自己遭到不受惩罚的攻击，并一步一步地被敌人打败；或者坚强地回应每一次打击——其中某些打击来自于他们内部，唤起被压迫者的勇气并把被压迫者们团结到他们的旗帜下。革命形势不是从天上掉下来的。它是由革命的阶级及其政党所造就的。

    法国的斯大林主义者们现在争辩说，民兵武装未能保卫德国无产阶级不被打败。昨天他们才完全否认在德国有任何的失败，并声称德国斯大林主义者的政策从头到尾都是正确的。而今天，他们却看到德国工人武装（机械战线）的彻底的厄运 [即红色阵线战士：共产党人所掌握的民兵；在1929年劳动节暴乱后被社会民主党政府禁止活动] 。就这样，他们从一个错误陷入截然相反而且危害性不小于前者的另一个巨大错误。民兵武装本身不能解决这一问题。必须要有正确的政策。同时，斯大林主义在德国的政策（“社会法西斯主义是主要敌人” ） ，在工会中造成了分裂和挑拨了民族主义和盲动主义。斯大林主义的政策是致命的，它导致无产阶级的先锋队被孤立和毁灭。执行了这样一个完全没有意义的策略，则什么样的民兵武装都无法控制局势。

    这些说辞本身就是胡说八道——民兵武装组织会导致冒险、对敌人的挑衅、用肢体斗争取代政治斗争，等等。所有这些空话中除了政治上的怯懦以外，什么都没有。

    民兵，作为一个组织坚强有力的先锋队，实际上是抑制冒险行动、个人恐怖主义和血腥的自杀性爆炸袭击的可靠保障。

    与此同时，民兵武装是把法西斯主义施加给无产阶级的内战减小到最低程度的唯一的可行道路。工人群众不必去理会那些“缺乏革命形势”的论调以及偶尔正确的“爸爸的儿子”式爱国者用他们自己的方式，这样，征募新的法西斯团伙将变得困难得多。

    但在这里，那些“战略家”们纠缠于他们自己的推理中，仍然向我们提出更多愚蠢的论点。我们引用如下的原文：“如果我们用其他的攻击 (原文作‘转轮手枪射击’) 来回应法西斯主义者的攻击，”1934年10月23日l'Humanite写道， “那么我们就忽视了这样一个事实，即法西斯主义是资本主义制度的产物，则对抗法西斯主义就会使我们面对整个社会体系。”

    没有比这几句话能包含更多混乱和错误的了。如此说来，要把自己从法西斯主义者的魔爪下保护起来是不可能的，因为他们是——“资本主义制度的产物”。这也就意味着，我们必须放弃全部的斗争，因为所有当代社会丑恶现象的是“资本主义制度的产物”。

    当法西斯主义者杀害一个革命者，或烧掉一栋无产阶级报社的建筑, 工人总会充满哲理的叹息：“唉！谋杀和纵火，都是资本主义制度下的产物”，这样讲好让自己的良心获得安慰，而能舒坦的回家。宿命论者消沉的意志取代了马克思的斗争理论，这种做法只有对阶级敌人有好处。小资产阶级的没落，这当然是资本主义的产物。反过来说，成长中的法西斯势力，则是小资产阶级没落的产物。但另一方面，不断增加中的遭受苦难与反抗着的无产阶级也是资本主义的产物。并且，这些民兵，是阶级斗争尖锐化的产物。那么，对于标榜“马克思主义”的l'Humanite来说，难道法西斯主义团伙就是资本主义下的“合法”产物而工人武装就是——托洛茨基主义——的非法产物了吗？这是不可能的，因为它不决会如此缩头缩尾地存在着。

    “我们将不得不应付整个社会体系，”他们这样告诉我们。

    但又要如何对付呢？凭空想象吗(原文作“超越人类的头顶吗”)？各国法西斯主义者们依靠他们的枪支起家，并以工人组织的整个“体系”遭到摧毁而告终。否则，如果我们自己不掌握武器，又怎么能阻止敌人的武装袭击呢？

    L’Humanite现在已经成了“防御”的同义词，但仅仅是形式上的“群众自卫”。他们说：民兵武装是有害的，你看，它导致了群众斗争队伍的分裂。但纵使在法西斯主义者中也有着独立的武装队伍，为什么却不会把法西斯军队从保守、反动的群众中切割开来呢？相反的，激起了那些群众的勇气及大胆的作为，这难道不是凭借着民兵武装良好组织的攻击吗？或者如果说，这些无产阶级群众的战斗力比那些失去小资产阶级身份的人还要差吗？

    l'Humanite毫无希望地纠缠着，最终开始踌躇不前：看来，群众的自我防卫似乎需要一种需要设立专门的“自我防卫团”。他们以这种建议来取代那种被他们所拒绝的民兵武装。用“自我防卫团”取代“民兵武装”的提议，乍看之下，似乎只有名称上的差别。当然，仅仅L'Humanite提出名字的本身并没有什么意义。一种说法可以是“群众自卫”，但是却不可以说是“自我防卫团”，因为这种组织建立的目的不仅是防卫他们自己，更是作为工人的团结组织。然而，这当然不仅是一个名字上的问题。所谓的“自我防卫团”，根据l'Humanite的说法，它必须放弃使用武器以避免陷入“盲动主义”。这些“圣贤”们把工人阶级当作一个婴儿，不许工人手中拿起剃刀。更进一步说，即意味着掌握剃刀是少数人的专利——就如你我所知的那样，Camelots du Roi[法国君主主义团体，隶属Charles Maurras报纸《行动的法国》旗下，该报纸极端反对民主]，是合法的“资本主义的产物”，更可以藉由剃刀来推翻民主“体制”。在任何情况下，这些“自我防卫团”要如何才能够既保卫自己同时又抵抗法西斯的左轮枪？ 当然是靠“意识形态”。 换句话说：他们可以隐藏自己。他们不需要什么武器掌握在手中，他们仅需要借着躲在法西斯主义的脚下来“自我防卫”。与此同时，法西斯可以裁减工人组织以作为对工人的惩罚。纵使无产阶级受到了什么样可怕的攻击与挫败，但毕竟这些工人自始至终都没有犯“盲动主义”的错误。这种欺骗的说法喋喋不休的说着，当他们在游行中举起“布尔什维主义”的布条时，只会激起人们的反感与厌恶。

    在“第三时期”的欢乐记忆中——当l'Humanite的战略家们被蒙蔽的精神错乱折磨的时刻，每天都“征服”了街道并把凡是不同意他们的放纵言行的人都贴上“社会法西斯主义”的标签——我们预言：“此时，这些绅士们正在点燃他们自己的手指头，他们将会变成最坏的机会主义者。”这一预言现已被完全证实。当时，社会党发动的支持民兵武装的运动正日益成长壮大。当先进的工人们自我组织起来，准备去对抗法西斯纵队时，那些号称是共产党的领袖们却拿着水管来降温。谁还能想到比这种挫折锐气和身败名裂的行为更加令人不齿的呢？

    社会党的队伍中，有时会有这样的的反对声：“民兵武装必须建立，但没有必要为它呼喊。”

    这样，人们就只能祝福那些希望从敌人四处张望的耳目下保存实力的同志们的愿望了。但这一愿望太过天真地认为民兵武装可以从看不见的密室里建立起来。而我们需要的是几十、上百乃至上千的战士。他们只会在数百万男性和女性职工以及背后的农民群众在理解了民兵武装的必要性并将各地的志愿者的气氛调动以取得强烈同情和积极支持的情况下建立起来。政治运动必须公开而坦率地在群众集会、工厂、街道和公共广场上发动起来。

    民兵武装的基本干部必须是根据各自工作场所而组织起来的工厂工人，他们之间互相认识，这样就能够保护其战斗队伍更加容易地对付敌人特务的挑衅，而且这一方法肯定比高高在上的官僚更有保障得多。相对来说，军事的总参谋部无法进行一个公开的群众动员，这样就无法在关键时刻将危险遏制在半空中。每个工人阶级的组织都应该积极投入这项工作。在这个问题上，工人阶级政党和工会之间就将会是亲密无间的。团结起来，他们就必定能够发动群众。届时，人民的武装力量就能够有充分保障。

    “但工人就会得到武器，”可笑的“清醒的现实主义者”——即忧心忡忡的市侩们——他们说，“敌人拥有步枪，大炮，坦克，毒气和飞机。可是工人只有少的可怜的几百支手枪和袖珍刀。”

    在这个反对的理由中，一切都被堆砌起来吓唬工人。从一方面说，我们的“圣贤”们确认了武装的法西斯主义者与国家武装力量的存在；而在另一方面，他们面对着国家，呼吁它解除法西斯者的武装。这真是出色的逻辑！实际上在这两方面中他们的立场都是虚伪的。在法国，法西斯仍远未控制局势。他们在2月6日与国家警察部队发生冲突。这就是为什么他们在当直接与法西斯主义者进行武装斗争的时候谈论大炮和坦克的时候是虚伪的了。法西斯当然比我们富裕的多。这样，他们购买武器的时候更加容易。但工人的数量更为巨大，他们更加坚定、更加投入——当他们意识到有一个坚定的革命领导的时候。

    此外，其它消息说，工人可以通过有步骤地自我解除武装，以法西斯主义者的武器装备来武装自己。

    这是目前世界上最重大的反法西斯斗争之一。当工人的武器装备以法西斯的武器库为代价进行采办时，银行和信托将更加小心谨慎地装备他们凶残的哨兵。它甚至可能在这种情况下——但只是在这种情况下——受到警告的当局将真正开始阻止把法西斯武装化，这是为了不让工人获得额外的武器来源。长久以来，我们已经认识到：只有当一个革命性的战术产生时，“改革”或者政府的让步就将是它的副产品而为工人所获利。

    但如何反击法西斯？仅仅以报纸文章当然是不可能做到的。战斗队必须建立。必须设立一个情报部门。当他们意识到事态已经被我们有效控制的时候，成千的消息提供人和友好的帮手将从四面八方为我们提供支援。这需要无产阶级具备行动的意愿。

    不过，法西斯的武器装备当然不是唯一来源。在法国，有着超过一百万的有组织的工人。一般而言，这个数字并不大。但它完全足够促成一个工人武装组织的建立。如果政党和工会仅仅武装他们十分之一的成员，就已经拥有一个十万人的部队了。毫无疑问，无论有多少志愿者挺身而出参与了明天的“联合战线”来推动工人武装的建立，则其人数都将远远超过上面这个数目。政党和工会的捐赠、募捐和自愿的捐助将会在一两个月内使得武装十万至二十万的工人阶级战士成为可能。法西斯的乌合之众将立即没落到不敢抬头的地步。局势的整体发展将会变得无比有利。

    到现在为止，用缺乏武器或者其他客观原因来解释为何不试图建立民兵武装，是在欺骗自己和别人。其本质上的障碍——也可以说是唯一的障碍——其根源在于工人组织的那些保守和消极的领导人。怀疑论者——即这些领导人们——不相信无产阶级的力量。他们把他们的希望寄托于各种奇迹之上，自上而下而不是自下而上地让革命的能量释放出来。社会主义工人必须迫使他们的领导人立即建立工人武装，否则就应该把位置让给更年轻和有生机的力量。

    没有宣传和鼓动的罢工是不可思议的。而没有纠察队员亦是不能想象的，当他们可以尽可能地使用劝导的方式，但是若是必要，则可以使用武力。罢工是阶级斗争中最起码的形式，而阶级斗争总是以不同的程度结合运用着“意识形态斗争”的方式与肢体抗争的方式。反法西斯斗争基本上是一场政治斗争，它需要一个民兵武装，正如罢工需要纠察队一样。纠察队是工人武装的初级胚胎。谁若是放弃了“肢体”斗争就必然放弃所有的斗争，因为它的精神是缺乏内涵和活力的。

    引用伟大的军事理论家克劳塞维茨的名言——战争是政治在其它途径的延续。这个定义也完全适用于内战。不能把这两者 (战争和政治) 相互对立起来，因为当战争由于内在需要而将其自身变成一个政治斗争的时候就无法任意地制止政治斗争。

    革命党的职责是及时预见政治转变为公开的武装冲突的必然性，并将其为了这一时刻的到来而准备好所有的力量——正如统治阶级所作的准备一样。

    以民兵队伍来抵抗法西斯主义，这是武装无产阶级的第一步而非最后一步。我们的口号是：

    “把无产阶级和革命的农民武装起来！”

    归根结底，工人民兵必须涵盖所有辛劳工作的人们。为了完全实现这一计划，则只有在一个掌握在工人手中的国家，它能够运用所有的生产资料以及——必然的——一切破坏手段即武器和军火工厂。

    不过，两手空空是不可能得到一个工人国家的。只有像勒诺代尔那样政治残疾人才会谈论“通过和平和法制走向社会主义”的道路。法制的道路已经被法西斯团伙挖掘的战壕给切断了。摆在我们面前的战壕已经不少了。资产阶级愿意毫不犹豫地诉诸军事政变。他们会通过警察和军队阻止无产阶级上台。[注：皮埃尔·勒诺代尔(1871-1935)：一战前的社会主义领导 让·Jaures的右手和l’Humanite的编辑。战争期间，右翼的社会党爱国者。20世纪30年代，他和Marcel Deat领导着的修正主义的“新社会主义趋势”。他们否决了1933年7月公约之后，从社会党分裂出来。1934年2月6日法西斯暴动之后，大部分的“新社会主义趋势”成员加入激进党，该党是法国资本主义的主要政党。]

    只有通过一场胜利的革命才能建立工人的社会主义国家。

    每一次革命都是由经济和政治的发展所推动的，但它始终由敌对阶级之间的公开武装冲突形势所决定。只有长期的政治动荡，长期教育和组织群众才能使得革命获得胜利。

    但是武装冲突本身的爆发同样必须长期不断地蓄积。

    先进工人们必须知道，他们将要为了胜利而战斗到底。作为获得解放的保证，他们必须取得武装。


展望美国

展望美国

摘自1940年10月第四国际《关于美国的一些问题》

* 　　*　　 *

    美国工人阶级的落后只是相对的。

    在很多重要的方面，它都是世界上最进步的工人阶级，无论在专业技术上还是在生活水准上....

    美国工人非常有战斗力——正如在罢工期间我们所看到的那样。他们有着世界上最具反抗性的罢工。美国工人阶级缺乏的是一种归纳分析精神，即他的阶级的社会地位是一个整体。这一社会思想的缺乏，在这个国家里有其历史背景……

    关于法西斯主义。

    在所有法西斯取得胜利的国家里，当法西斯主义不断发展并取得胜利之前，我们还拥有群众——工人、贫农、农场主和小资产阶级——的激进浪潮。在一战结束后和1922年之前的意大利，我们还有一个巨大的革命浪潮：国家瘫痪，警察失能，工会可以做任何他们想做的——但缺乏一个能够夺取权力的政党。结果，法西斯主义就来了。

    德国的情况也是相同的。1918年，我们有一个革命形势；资产阶级甚至不要求分享权力。社会民主党使革命瘫痪了。1922－1923－1924年工人再次进行尝试。而这时共产党却破产了——所有这些歧途我们都曾经误入过了。然后在1929－1930－1931年，德国工人再次开始新的革命浪潮。共产党和工会中蕴含着巨大的能量，但是后来著名的社会法西斯主义政策（斯大林主义运动的那部分），这一政策的发明使得工人阶级瘫痪。只是在这三个巨大浪潮之后，法西斯主义才成为大的运动。这一规律毫无意外——法西斯主义只有当工人阶级表现出它完全无法将社会命运掌握在自己手里的时候，才会到来。

    在美国，你同样能看到这样的事情。法西斯分子已然存在，而且意大利和德国当然是他们的榜样。他们将因此而更快地行动起来。但同时你也会看到其他国家并非如此。美国的下一个历史浪潮将会是激进主义，而不是法西斯主义。当然，这场战争可能会在一段时间内阻碍激进主义浪潮，但随后它将给激进主义一个更巨大的节拍并使之如火如荼地进行。

    我们绝不能认可军事独裁——军事机器、参谋机构、金融资本的独裁——与法西斯专政。对于后者，首先要感觉到广大人民群众的绝望情绪。当革命政党出卖他们，当工人的先锋队表现出它没有能力带领全国人民走向胜利的时候——那么，农民，小业主，失业者和士兵等，将会去支持法西斯运动，但确实就只能这样了。

    军事独裁政权纯粹是一个官僚机构，通过军事机器和建立在失去方向的人们和他们的支持力量的基础上强化。一段时间后，他们的感受就会改变，随后他们将会成为反对独裁统治的反叛者。


建立革命党！

建立革命党！

摘自1940年第四国际列·托洛斯基《最后文章》

*　　 *　　 *

    在每一次政治话题的讨论中都会产生这样的问题：

    我们能否在资本主义的危机来临前的这一时刻成功地建立一个强有力的政党呢？法西斯主义是否会抢先于我们？法西斯主义的出现是必然的吗？

    历史上法西斯主义的成功，很容易会使人们失去所有看问题的洞察力，令他们忘记那些可能使得法西斯主义强大并获胜的实际情况。然而，对这些情况的清晰了解，对于美国工人来说，是极为重要的。我们或许可以把它当作一条历史规律：法西斯主义只有在工人政党执行保守路线，阻止了无产阶级利用革命情势和掌握政权的国家中，才会取胜。在德国有两次革命局势：1918年至1919年，以及1923年至1924年。即使是在1929年，对部分无产阶级来说，仍有可能直接夺权。在这三次例子中，社会民主党和共产国际[斯大林主义]的罪恶错误破坏了夺权的条件，从而把社会置于僵局之中。只有在这些条件和这种情况下，法西斯主义的风暴式崛起和获取权力才成为可能。

    * 　　* 　　*

    在特定阶段，无产阶级的能力已被证明是一种无坚不摧的力量，帝国主义就开始用它自己的方式来调节经济生活；法西斯政党取得国家权力，这就是它的政治机制。生产力的发展不仅与私有制有不可调和的矛盾，也与民族国家的界限之间有矛盾。帝国主义就是表现这一矛盾的特殊形式。帝国主义阶段的资本主义，其目的就是为了解决这个矛盾，它通过边界扩张、占领土地等方式来进行。极权国家支配着经济、政治和文化生活的各个方面，这是以金融资本的意志为转移的，它是一个工具，旨在建立“超国家”的国家、帝国中的帝国，统治整个大陆，主宰整个世界。

    所有这些法西斯主义的特性我们已经分析过了，包括了各别的分析与整体的分析，使它们明确起来，成为我们认识的焦点。

    过去二十五年的理论分析以及丰富的历史经验，都显示出一个特定政治循环周期的最后一个阶段就是法西斯主义，这个循环周期是由以下这些东西组成的:首先是资本主义社会发生了最严重的危机，然后是工人阶级的逐渐激进化，接着对工人阶级的同情滋生，城乡小中产阶级也渴望改变，此时有大资产阶级的极端困惑及他们为试图避免革命而行的卑劣阴险的操纵，然后工人阶级战斗力衰竭了，困惑和冷漠增长起来，社会危机恶化，小中产阶级感到绝望并渴望改变，于是小中产阶级患上集体恐慌症，它愿意相信奇迹，它愿意接受极端的手段，它对让它失望的工人阶级敌意越来越深，这些就为法西斯主义政党的快速成形及胜利铺好了道路。

    很显然，美国工人阶级的激进化只经历了初期阶段，而且几乎只存在于工会运动这一领域 (1932年成立的“CIO”——“工业组织代表会”) 。战前期间与战争的爆发可能暂时打断了这个激进化的过程，特别是当工人中有相当数量都被吸纳进了 军事工业。但激进化过程的断裂不会持续很久，第二阶段的激进化将会更尖锐，建立一个自主工人政党的课题将会浮上台面，我们的过渡纲领要求将获得普遍欢迎。此外，法西斯与反动的力量将退隐、采取守势，等待更加有利的时机来到，这是最近期的展望。没有什么比花时间去玄想我们是否可能建立起一个强大的革命先锋政党更浪费时间的了。在我们眼前是大好的情势，给投身革命的正当性提供了一切的支持。去把握正在显现的机会并建立革命政党是必要的。


注释

注释

以下注释中，除了第14条外，其余均为原册子中的注释部分。

注1：法西斯主义暴力行动开始于1920年11月21日，Bologna。当在市选举中胜利当选的社会民主党议员出现在市政厅，并出席新任市长的就职典礼时，他们遭到了枪击，十人死亡、一百人受伤。法西斯主义者对农村实行“连坐制”，一种“红色联盟”的据点。由大地主提供车辆的黑衫党“行动队”在闪电式突袭种接管了乡村，打击和杀害左翼农民和劳工领袖，摧毁激进主义者的大本营，并对人民实行恐怖统治。受到他们轻易成功的鼓舞，法西斯主义者接着在大城市进行了大范围的袭击。

注2：《凡尔赛条约》是一战后强加于德国的；它最令人憎恨的特征是向获胜方以“赔款”支付战争损失的形式进行无休止的进贡。上述段落中提到的“危机”指的是1929年华尔街破产的时候，扫荡了整个资本主义世界的经济危机。

注3：菲尔德·马歇尔·保尔·冯·兴登堡 (1847-1934)，在第一次世界大战以及其后成为魏玛共和国总统的过程中获得名声的德国贵族地主军官。社会民主党在1932年的改选中以“罪恶较轻”的理由支持了他。1933年1月，他任命希特勒为总理。

注4：安东尼奥·葛兰西(1891-1937)：意大利共产党的缔造者，1926年被墨索里尼政府逮捕入狱，11年后死于狱中。他从监狱中寄出一封信，以意大利党政治委员的名义，抗议斯大林镇压左派反对派的运动。时任的第三国际驻意大利代表Taglitti扣押了这封信。在整个斯大林时代，人们对葛兰西的记忆被刻意抹去。在后斯大林时期，他被意大利共产党“重新发掘”出来，并被正式地作为一个英雄和烈士来纪念。自那以后，他的理论著作在国际上获得相当高的评价，尤其是他的狱中笔记。

注5：狄密萃·马努易斯基(1883-1952)：1929到1934年共产国际领导人；他的观点从极左派摇摆到人民阵线时期的机会主义。后来作为驻联合国代表出现在外交舞台上。

注6：埃克里：帕米若·托格里第(1893-1964)在第三国际中的笔名。葛兰西入狱之后领导意大利共产党。他在第三国际的内部倾轧中得以幸免；但在斯大林死后，他和一些在苏联和国际共产主义运动中斯大林的继承人一起，批判斯大林的统治。

注7：“杨氏圈套”：参考“杨计划”。在1920年代德国赔款的总代办、美国巨贾欧文·D.杨之后。1929年夏季，他是“促进”德国的凡尔赛条约赔款支付谈判的主席，该谈判采纳了他的计划并取代了不成功的戴维斯计划。

注8：“里诺维耶夫－斯大林策略”：格雷戈里·Y·里诺维耶夫(1883-1936)，在共产国际1919年成立直至1926年被斯大林免职之前的期间担任主席。列宁逝世后，里诺维耶夫、加米涅夫与斯大林组成集团（即“三驾马车”）对付托洛茨基，并且控制了苏维埃政党。在里诺维耶夫－斯大林统治共产国际的这段期间里，一个机会主义路线导致了一系列的失败和错失良机，最显著的例子就是1923年叫停德国的革命。在他与斯大林关系破裂之后，里诺维耶夫将他的追随者与托洛茨基左派反对派联合起来。但在1928年，被开除出联合反对派的政党之后，里诺维耶夫投降了斯大林。随后重新加入苏联共产党，在1932年再次被开除。他在拒绝所有的批评意见后又再次入党 ，但在1934年，他被开除并监禁。在第一次莫斯科大审判中，他“供认不讳”并于1936年被处决。

注9：“钢铁战线”：一个在群众中几乎没有追随者和声望的一个若干大型工会和资产阶级“共和”组织的集团。它是社会民主党于1931年底创建的。称作“钢铁战线”的战斗队是在工会内建立的，并且工人运动的组织被改编为“钢铁战线”。然而，在它第一次由上千的工人群众展示他们拳头的示威游行和群众大会中，高呼“自由”并宣誓要捍卫民主。社会民主党和工会的群众真诚地相信这一组织能够用来阻止希特勒，然而它没有。

注10：海因芮茨·布鲁宁，1930-1932年任德国总理。1930年3月正常的国会政府在德国终止。随后，一系列的波拿巴主义政权上台了——布鲁宁、冯·Papen、冯·施莱彻等等，总理行使统治权力不是以正常的议会程序进行，而是通过“紧急”法令。这些波拿巴主义人物使他们自己以这样一种身份登场：把国家从危机中解救出来的政治救星，因此他们得以凌驾于阶级和政党之上。他们不是依靠旧的资产阶级民主政党制度，而是依靠他们向警察、军队和政府官僚发出的命令来进行统治。

注11：1914年8月4日：第二国际解散。德国社会民主党的代表在国会为帝国主义政府的战争预算投了票；当天，法国社会主义党的代表同样在国民会议的会场里这么做。

注12：约瑟夫·毕苏斯基(1876-1935)：起初是带有民族主义观点的社会主义者，1920年在波兰领导反抗苏联的武装；1926年，他发动军事政变并建立了法西斯独裁统治。瓦斯基：罗莎·卢森堡的朋友，他支持她与布尔什维克的观点上的不同之处。当共产国际迈出了“第三时期”的极左步伐时，瓦斯基从波兰共产党的领导层中被降职，但没有被驱逐出境。在1936年至1938年的大清洗期间，他从苏联消失了。罗莎·卢森堡(1870-1919)：伟大的革命理论家和领导人。原本投身于她的祖国波兰的社会主义运动，后来成为德国社会民主党左翼领袖。她和卡尔·李卜克内西因反对第一次世界大战而被囚禁。释放出狱后，他们领导着斯巴达克同盟。在1919年失败的革命中，他们两人都遭到监禁和暗杀。

注13：加斯顿·杜梅格：法国总理，波拿巴主义者，他战胜了爱德华·达拉。达拉政府在1934年2月6日法西斯主暴动后陷落。

注14：本丢·彼拉多（－36年），又译般雀·比拉多，是罗马帝国犹太行省的执政官（26年-36年）。根据新约圣经所述，曾多度审问耶稣基督又放走耶稣，结果耶稣最终在他的任内被判钉十字架。他是一个脾气暴躁的人，多次虐待犹太人，后来他因为屠杀撒马利亚人的罪名而被流放至高卢，并于今日的维也纳自焚身亡。（本条为译者注）

注15：“第三时期”：根据斯大林的说法，这是“资本主义的最后阶段”，是资本主义立即灭亡并将由苏维埃取代的时期。这一时期共产党人推行明显的极左冒险政策，尤其是关于“社会法西斯主义”的理论。

——译者&整理者：布丁，2008年8月20日