托洛茨基：论德国法西斯主义

论德国法西斯主义

列夫·托洛茨基

  • 序言
  • 第一章　社会民主党
  • 第二章　民主与法西斯主义
  • 第三章　官僚的最后通牒主义
  • 第四章　斯大林派在联合战线问题上的盘旋
  • 第五章　联合战线之历史的回顾
  • 第六章　俄国经验的教训
  • 第七章　意大利经验的教训
  • 第八章　从联合战线到苏维埃——联合战线的最高机关
  • 第九章　德国社会主义工党
  • 第十章　“一般的”中派主义和斯大林派官僚的中派主义
  • 第十一章　苏联经济的成功与苏联政制的官僚化之间的矛盾
  • 第十二章　布兰德勒派和斯大林派的官僚制度
  • 第十三章　罢工的战略
  • 第十四章　工人监督和与苏联的合作
  • 第十五章　情势已经无望了吗？
  • 结论

刘仁静 译


序言

<< 托洛茨基：论德国法西斯主义 >>

序　言

俄国资本主义由于它的极端的落后，已证明其为帝国主义锁链中最薄弱之一环。在现在的危机中，德国资本主义，由于相反的理由：即由于它是最先进的资本主义制度，它的发展受了欧洲不能解决的困难所限制，亦显示其自身为最薄弱的一环。德国的生产力配置得愈高，它所结合的原动力愈多，它愈将窒息于欧洲的国家系统之中——而这一系统，正如一个荒凉僻壤的动物园中的鸟笼“系统”一样。在紧急时机的每一转点，德国资本主义当碰着那些它曾企图以战争方法来解决的许多问题。经过霍亨索伦政府，德国资产阶级曾准备自己来“组织欧罗巴”。经过布吕宁—寇蒂斯的统治，它又企图……与奥地利建立关税同盟。可是，它的问题、可能性与前途，竟陷于那样悲惨的程度！甚至连关税同盟都不能得到。正如神话中妖魔的房子一样，整个欧洲体系的基础，不过是母鸡的一对腿。若几百万奥地利人与德意志联合起来，法兰西伟大的健全的霸权即有颠覆的危险。

对于整个的欧洲，首先是对于德国，沿着资本主义的道路，再也不能前进了。资本主义自身各种力量之自动的相互作用，使目前的危机或能暂时得到解决——自然是在工人的骨骼之上进行的——但这不过表示一切矛盾，将在紧相连接的下一阶段重新复活，且其形式将更集中和更尖锐。

就世界经济范围来说，欧洲正日趋于衰落。它的前额已经贴上了难于移去的美国签条：道威斯计划、杨格计划和胡佛的延期付款。欧洲已经完全被放在美国的支配之下了。

资本主义的腐烂，其结果将是社会和文化的解体。在民族范围内之更有规律的阶级分化，和基于中间阶级减少而无产级愈益生长，这条道路已经被阻碍了。危机愈加延长，其所能带来的后果，仅仅是小资产阶级的贫穷化，和不断使工人群众更加转变为流氓无产阶级。现在，正是这种威吓，以其极其尖锐的形式，扼住了先进资本主义的德国之咽喉。

腐朽的资本主义的欧洲之最腐朽的部分，就是社会民主党的官僚制度。它在马克思和恩格斯的旗帜之下踏进了它的历史行程，而且以推翻资产阶级的统治为其目标。但是，资本主义之强大的浪潮阻碍了它，并使它成为资本主义的随从。于是，社会民主党在改良的名义之下，首先从行动上随后则从言辞上以背叛革命。固然，考茨基在一个长时间内尚为革命的辞令辩护，想使它成为改良主义所需要的婢女。但在另一方面，伯恩斯坦则要求完全抛弃革命：因为资本主义正在走上没有危机和没有战争的和平发展时期了。好一个模范的先知！外表上，在考茨基与伯恩斯坦之间，还有许多不可调和的分歧，但实际上，他们正是改良主义足上的左右两只靴子，系统地相互补充。

战争来了。社会民主党在争取将来繁荣的美名下拥护战争。然而来的不是繁荣，而是资本主义的腐烂。于是问题自身的解决，不复在于从资本主义的衰弱来决定革命之不可免；也不是一个用改良方法来调和资本主义与工人的问题了。现在社会民主党的新政策，是以牺牲改良主义为代价来替资产阶级保持社会之安全。

但这还不是堕落的最后阶段。震动资本主义的目前危机，迫着社会民主党牺牲在长期的政治和经济斗争之后所获得的成果，因此而使德国工人阶级陷于他们的父亲、祖父乃至于曾祖父的生活水平。在它一切胜利和希望的残屑之中，改良主义是腐臭地分解了，从没有一种历史情景比这更其悲惨和更其可厌的。剧场正在急进地趋向于近代主义，让它常常表演豪普特曼（Hauptmann）的“职工们”（The Weavers）吧：这是近代戏剧中之最近代的。不过，剧场的经理切不可忘记为社会民主党的领袖们预定二层楼的包厢。

然而有时候，这些领袖们也没有光顾剧场的情趣：他们已经达到他们适应性的最大限度了。德国的工人阶级再也不能自愿地降到现在这种生活的水平以下，即令是很短的时期。而资产阶级的统治，则尽量为其自身的存在而奋斗，亦无意承认这种生活水平。布吕宁的紧急法令，不过在开始，只是试探地形的触须而已。布吕宁的统治系建筑在社会民主党官僚怯懦的狡猾的支持之上，而社会民主党的官僚，又转而依赖一部分无产阶级之沉默的冷淡的支持。基于官僚法令上的统治，是动摇的、不可信赖的和暂时的。资本主义需要一个更决定的政策。社会民主党的支持常常用一只眼睛睨视着它自己的工人群众，这对于资本主义的目的，不仅是不够，而且已经变得讨厌了。中庸政策的时期已经过去。为要寻求一条出路，资产阶级必须绝对地摆脱工人组织的压力，必须消灭、破坏和完全压碎这些组织。

于是法西斯主义之历史的作用，就在这个时机开始了，法西斯的基础，是建在那些直接高于无产阶级而又常常惧怕堕入无产阶级行列中的各阶级（即各样的小资产阶级——译者）之上；在正式政府的掩护之下，由财政资本出钱以组织他们，使之军事化，并领导他们去扑灭一切无产阶级的组织，从最革命的到最保守的。

法西斯主义不仅是一种报复、暴力和警察恐怖的制度，而且是一种特殊的政府制度，它以灭绝资产阶级社会内的一切无产阶级民主成份为其基础。它的任务，不只在摧毁共产党的前锋队，而且要扼住整个无产阶级，使之陷于分崩离析的状态。为达到这一目的，对于工人中最革命的部分之肉体上的摧残，是不够的。它还须击碎一切独立和自动的组织、毁灭无产阶级所有的防卫堡垒，铲除七十五年以来社会民主党与工会所已获得的一切成果。因为最后分析起来，共产党自身的基础亦是建立在这些成果之上的。

社会民主党已为法西斯主义的胜利，准备了一切必须的条件。但由于这同一事实，它又准备了其自身政治消灭的舞台。布吕宁的紧急立法以及迫切的法西斯的危险，这些都应由社会民主党负其全责，这是绝对正确的。然而若把社会民主主义者与法西斯主义等量齐观，那就荒谬绝伦了。

在一八四八年革命当中，自由派资产阶级的政策，曾为反革命准备了胜利的舞名，但反革命的胜利却又转过来阉割了自由主义。马克思和恩格斯攻击自由派资产阶级之激烈，绝不亚于拉萨尔，至于他们的批评则更为深刻。但当拉萨尔派把封建的反革命派与自由派的资产阶级同视为“一个反动集团”时，马克思和恩格斯都为这种虚伪的极端激进主义所触怒。不管拉萨尔派的工作性质一般说来是进步的，比起自由主义的成就来，是更重要和更有结果的。但他们的错误立场，好几次曾使他们不自觉地帮助了君主专制。

现在的“社会法西斯主义”的理论，是在一个新的历史背景之上，重新生产了拉萨尔派的基本错误。在斯大林派的官僚们把国家社会党和社会民主党投进一个法西斯的堆垒以后，轻率地参加那援助希特勒全民投票的活动，而这种活动，在其自身的形式上，并没有比拉萨尔与俾斯麦的联盟更为聪明一点。

在目前局势中，德国共产主义反对社会民主党的斗争，必须依据以下两个不可分离的事实：（一）法西斯主义之伸张，应由社会民主党负其政治上的责任；（二）法西斯主义与工人的组织间是绝对不可调和的，而社会民主党本身正是倚靠在这些工人的组织之上。

德国资本主义内部的矛盾，目前已经达到如此紧张的状态，爆发是不可避免的。社会民主党的适应性已达到一种限度，超过这限度便是它自身的死亡。而斯大林派官僚的错误亦已达到一种限度，超过这限度便是大灾难之来临。这种三重的公式成为德国形势之特点，现在一切事情都已悬在刀锋之上。

当一个人必须经过报纸来注视德国的情况，而报纸的达到又几乎在一星期以后时；当一个人在他的原稿从君士坦丁堡达到柏林前，必须忍待着另一星期时；而此后又须经过几星期这本小册子才能达到它的读众之前，——当这个时候，他很自然地会发生这样的问题：“一切不已经太迟了吗？”他每次答复他自己说：不！为作战而编置的军队是太巨大了……他不能不顾虑到问题将会在极短的时期以内解决。但是德国无产阶级的力量还没有耗竭，它的威力还没有发挥。事实的逻辑将使它自身每经过一天，便要更紧迫地为人所注意。正因为这些理由，使作者企图增加他所应该说的，纵令这是迟了几个星期即一整个历史时期之久。

斯大林派的官僚，相信他们能够更平安的完成他们的工作，如果本书的作者在普林吉坡的话；他们从社会民主党的黑曼·穆勒的政府，得着拒绝签发护照给……“孟什维克”的允诺：在这件事情上，联合战线是毫不犹豫地和迅速地建立起来了。现在，斯大林派在苏维埃的官式刊物上广播一种消息，说我按照与社会民主党成立的协议，正在为布吕宁政府辩护，而社会民主党则以暗中允许我入居德境为报酬。对于这样卑鄙的造谣，已经用不着愤怒，我且让我自己去嘲笑官僚们的愚蠢吧，但是因为时机十分紧迫，我不能不中止我的笑声。

事变的进程，将证明我们的立场之正确，这是毫无疑义的。但历史究竟在何种方式中显示它的证验：经过斯大林派小组织的灾难，抑或经过马克思主义者政策的胜利呢？

目前，整个问题的症结即在于此。这个问题是德国整个民族命运所关的问题，而且不只是它一国的命运所关的问题。

这本小册子中所分析的问题，不是从昨天开始的。九年以来，共产国际的领导由于策略的混乱，忙于重新估量国际无产阶级的价值，并破坏其先锋队，而这种策略的混乱，就其整个说来，是隶属于所谓“总路线”的。俄国左派反对派（布尔什维克—列宁派）之形成，不仅因为俄国问题，而且也因为国际的问题。在这些问题中，德国革命运动的诸问题，决不是占着不重要的地位。关于这个题目之激烈的争论，远在一九二三年就开始了的。在随后几年之中，本书作者在这些争论的问题上，曾不止一次发表过意见。我的带批评性的著作中之重要部分，均已在德文中出版了。这本小册子，仍旧是对于左派反对派的理论和政治工作之一种贡献。这里面许多顺便提及的问题，在过去是曾经作过详细的分析的。因此我必须向读者提及，特别去读一读我的其它著作：《国际纲领草案批评》，《世界革命的战术》，《不断革命论》等。现在，当这些争论在伟大的历史任务的光辉之中，呈现于每一个人之前的时候，使我们有可能更好地和更深刻地去估计它们的渊源。对于严正的革命家，对于真实的马克思主义者，这种研究是绝对必要的。折衷主义者，是依靠偶然的思想和在事变冲突下产生的仓卒行动来过活。能够领导无产阶级革命的马克思主义者的干部，却只有从不断的争论和连续的工作中训练出来。

普林吉坡，1932年1月27日
列夫·托洛茨基

<< 托洛茨基：论德国法西斯主义 >>


第一章　社会民主党

“铁的战线”，是数量上强有力的社会民主党工会与资产阶级“共和派”的脆弱集团之一个联合，这个共和派，已完全失去了人民的拥护和一切的自信心。当战斗来临的时候，死尸是没有什么用处的，但他们却能顺便阻碍活人去参加战争。社会民主党的资产阶级同盟者对于它的领袖们的效劳，有如围绕工人组织的颈项的一条缰绳。我们必须斗争！我们必须斗争！……但这只是一句空话。如果有上帝的帮助，一切事情就会不流血地得着最后的解决。法西斯能不能真正决定停止空谈，而实际的干他们的事业呢？在社会民主党人看来，他们自己是从来不会像这样的冒险，同时他们社会民主党人，觉得自己并不比别人更坏。

倘若实际的危险来到，社会民主党不依靠“铁的战线”，而依靠普鲁士的警察。这是多么错误的计算啊！警察固然是大批地从社会民主党的工人中招募来的，但这个事实，是绝无意义的。即在这个实例里，觉悟也是由环境所决定。一个工人，只要作了资本家政府机关的警察，它就是个资产阶级的警察而不是个工人了。近年以来，这些警察同革命工人们的斗争，比起同挺进军学生们的斗争要多得多。这样的训练，大概不会不留下它的影响。最重要的，是每个警察都知道政府虽然可以改变，但警察总是会留着的。

在社会民主党理论的机关报《自由言论》（多么可鄙的刊物啊！）的新年号上，登载了一篇文章，在这篇文章中，“容忍”主义的政策是被解释到它的最高意义。它认为希特勒永远不能走上政权反对警察与国防军。可是，按照宪法，国防军是在共和国的大总统指挥之下的。因此，它接着认为只要忠于宪法的大总统仍旧为政府的元首，就不会有什么法西斯的危险。布吕宁的统治必须维持到总统的选举，于是经过与议会的资产阶级的联盟，宪法的总统又可以选举出来，那么希特勒达到政权之路，又将被阻碍到另一个七年后去了。以上便是登在《自由言论》上那篇文章的大意[1]。一个领导几百万群众（走向社会主义！）的政党，对于目前根本上发生动摇的德国，究竟是那一个阶级将走上政权的问题，认为不是决定于德国无产阶级的战斗力，不是决定于法西斯的挺进军，甚至不是决定于德国国防军的全体人员，而是决定于魏玛宪法的纯粹精神（及其所需要的防腐的樟脑和石脑油）是否将在总统府内建立起来。但是，假如在人所周知的情势之中，魏玛的精灵与柏特曼·霍尔维一道，认为“只知需要，不问法律”，那怎么办呢？或者，假定魏玛精神那种易于毁灭的体质，在最不顺利的关头粉粹了（不管有防腐的樟脑和石脑油），那又怎样呢？而且，如果……但对于这一类的问题，是永远得不着结果的。

这班改良主义的政客们，这班熟练的拉线者、狡猾的私通者和趋炎附势者，这班议会的和内阁的阴谋家，他们只要一被事变的进程掷出他们习常范围外，他们只要一碰着重大的事变，马上就会显示他们自己是一些愚蠢之徒（我们再也找不出更温和的辞句）。

信赖一个总统，不过是信赖政府而已！法西斯的小资产阶级和无产阶级这两个营垒，包含了德国民族之压倒的大多数，碰着这两个营垒间之迫切的冲突，这班马克思主义者（？）却从《前进报》高叫守夜的更夫来帮助他们：“救命！政府施行压迫啊！”这种呼声的意思，不啻是：“布吕宁，请你不要太逼迫我们，不要逼迫我们走到以工人组织的力量来保卫我们自己，因为这不但会唤起整个的无产阶级，而且这运动又将超过我们这班秃驴们或我们党的领导：以反法西斯开始，结果到来的将是共产党。”

布吕宁若不甘于缄默，他以答复道：“纵令我愿以警察的力量来对付法西斯主义，然而我却不能；纵令我能以警察的力量来控制法西斯主义，我也不愿。使国防军行动起来，即使不是使它一齐来反对我们，也只是使它发生分裂。但最重要的是，转动官僚机关来反对法西斯，直等于解放了工人阶级的手足，恢复他们行动的完全自由：其结果将正是你们这班社会民主党人所害怕的，因此，又是我所加倍害怕的。”

于是，社会民主党的申诉，对于国家机关、法官、国防军和警察所能产生的效果，不能不与其所预期的恰巧相反。最“忠实”的职员、最“中立”的和与社会民主党最少渊源的人们只能这样设想：“在社会民主党后面有几百万人，无数的财源是操在他们手里：新闻机关、议会和市政厅；现在，他们的皮囊正处于危险之境；在反法西斯的斗争中，他们本来定可以得着共产党的帮助的；可是这班有权力的绅士们，却要求我——一个小小的职员——来挽救他们免于被别一政党所攻击，而这一政党也是包含几百万人的，它的领袖也许明天会成为我的上司；事情之对于社会民主党的绅士们，一定非常的坏，大概是完全无希望了……现在正是需要我自己（一个小小的职员）顾虑自己的皮囊的时候。”结果，昨天还在动摇的“忠实”和“中立”的职员们，为着保障他们将来的安全，确定地与国家社会党联系起来了。这班早就应该死亡的改良主义者，在这种形式之中，沿着官僚的路线为法西斯服务。

社会民主党——资产阶级的仆从，是命定地要过着可鄙的意识的寄生生活。有时候，它捉住资产阶级经济学家的一些观念，另一时候，则又企图利用某些马克思主义的断片。从我的小册子中，引用了我反对共产党参加希特勒的全民投票的理由以后，希法亭作结语道：“解释社会民主党对于布吕宁政府的策略，真的，除了以上几行以外，再没有什么意见可以增加了”。于是雷梅勒与塔尔海默跑出来说道：“请注意啊，希法亭信赖托洛茨基。”一个法西斯的煽动的报纸响应着叫道：“托洛茨基这个工作的报酬，是一张护照的允诺。”随后斯大林派的新闻家出场了，他把法西斯报纸的新闻，用电报拍到莫斯科，而新闻纸的编辑部（其中有不幸的拉狄克）即把这个电报登载出来。所有这些事情，不过只值得我们顺便提及而已。

让我们回到更重大的问题去吧。如果希特勒能有余闲反对布吕宁，这不过因为整个资产阶级的统治，是依赖希法亭及其伙伴们所领导的一部分工人阶级的支持。如果社会民主党还没有贯彻它阶级叛变的政策，那么希特勒，不要说他永远不能得着他现在的权力，而且他将紧紧地抓住布吕宁政府有如握着救命的铁锚一般。如果共产党与社会民主党共同推翻了布吕宁，那将是一件有最大政治意义的事。其结果，无论如何，是要超出社会民主党的领袖们的脑袋的。希法亭企图在我们的批评中，寻出他叛变的理由，而我们的批评则要求共产党人把希法亭的叛变认为一件完成的事实。

虽然希法亭“没有什么增加”到托洛茨基的话上，可是，他仍然是增加了一些东西：他说，势力的相互关系是这样的，即使是社会民主党的与共产党的工人采取共同行动，也没有“加强斗争以推翻敌人和夺取政权”的可能。在这段轻描淡写的毫无根据的论说中，正是问题症结之所在。按照希法亭的意见，在今日之德国，虽然无产阶级形成人口之大多数且是社会的决定的生产力，而社会民主党和共产党之联合战线仍不能够使无产阶级掌握政权！那么，什么时候是政权能够过渡到无产阶级之手的确当时机呢？大战以前，是资本主义之自动的生长、无产阶级的生长和社会民主党之相应的发展。但是这种进程为大战所中断，世界上再没有什么力量能够恢复它了。资本主义的衰落，其意即表示政权问题必须决定于现存的生产力基础之上。延长资本家的统治之痛苦，社会民主党只能领导着趋向于更进一步的经济衰落、无产阶级的破坏和社会的糜烂。前面没有任何别的远景，明天将比今天更坏，而后天又比明天更坏。但是社会民主党的领袖们，再也不敢展望将来了。他们一切的罪恶，都是反映命定要归于毁灭的统治阶级之一切罪恶；他们是轻躁的，他们的意志是麻痹的，他们是习于向事变号啕痛哭和希望着奇迹。试想想看，现在泰诺的经济调查所尽的作用，不是同过去拉斯普丁的安慰的启示一样吗？

社会民主党和共产党联合一道也不能夺取政权，这个趋炎附势的、受过教育的资产阶级，这个从头到足都渗透了对于群众的不信任和轻视的懦夫，是这样说的。但是社会民主党和共产党共占选民百分之四十，虽然有社会民主党的叛变和共产党的错误，驱使几百万人消沉甚至于加入国家社会党的营垒，然而一旦两党共同行动的事实，在群众之前展开了新的前途，无产阶级的力量就会无限的增涨起来。且让我们自限于百分之四十吧。或者布吕宁或希特勒的选民比这更多吗？但是，能够统治今日之德国的，只有这三个集团：无产阶级、中央党或法西斯。一种卑贱的观念，总是深植于这班受过教育的小资产阶级的脑袋里。在他们看来，对于资本代表的统治，百分之二十的选民就够了，因为资产阶级有银行、托拉斯、辛狄加和铁路可供他们任意的指挥。诚然，我们的受过教育的小资产阶级，早在十二年以前，就准备把这一切东西“社会化”。但是，够受了！那是一个社会化的纲领吗？——是的；是剥夺剥削者吗？——不，若果如此，那就已经是布尔什维克主义了。

我们曾经在议会的横截面上，计算过各种力量的相互关系，但那不是一面正确的镜子。被压迫阶级在议会的代表所表示的力量，远不及它的实际力量，相反的，资产阶级的代表，甚至于当它崩溃的前一天，依然还是它想象的力量之假面具。只有革命的斗争，才能够撕毁遮蔽着各种力量的实际关系之一切的假面具。在直接夺取政权的斗争中，如果不为内部的怠工所破坏，不为奥地利的马克思主义及其它种种的叛变所削弱，无产阶级力量的发展，比起它在议会中的表现，将无比的优越些。让我们再来回顾一下宝贵的历史教训吧。在布尔什维克夺取了政权而且是稳固地夺取了政权以后，他们在立宪会议里的票数，甚至还不到三分之一，与左派社会革命党联合一起，也不到百分之四十。然而，不论有可怕的经济衰败和战争，不论欧洲的首先是德国的社会民主党之叛变，不论战后的疲劳之反动和特尔米多倾向之生长，但第一个工人政府站在自己的立足点上已经有了十四年。经济落后的俄国尚且如此，关于德国我们能够说什么呢？只要社会民主党的工人与共产党共同起来夺取了政权，工作就已经完成了十分之九。

可是，希法亭说，如果社会民主党投票反对布吕宁政府，因此而推翻它，其结果将是法西斯走上政权。在议会的平面上，事情的表现或者将会如此，但是事情的本身，决不停留在议会平面上的。社会民主党只有决定了踏进革命斗争的道路，它才能拒绝对于布吕宁的支持。不支持布吕宁，即须为无产阶级专政奋斗，第三条路是没有的。社会民主党若投票反对布吕宁，立刻将改变各种势力的相互关系——不是在议会的棋盘上，这个棋盘的棋子，可以在桌子下面找得很多——而是在革命的阶级斗争的决斗场上。在这样一种转变以后，无产阶级力量的增加，将不是两倍，而是十倍，因为在阶级斗争中，特别当大的历史变动时期，精神的因素决不会占着不重要的地位。在精神的推动之下，广大的群众将陆续地达到最高的激昂程度。无产阶级将确切地相信，只有它才能给这个伟大民族的生命以不同的和更高的方向。在决定的战争以前，希特勒军队内部的分裂和瓦解就会开始。战争自然是不可避免的，但是，以最大的决心战争到底，勇猛地进攻，那么将来胜利的获得，比之极端的革命的乐观主义者所想象的要容易得多。

达到上述的目的，只缺乏一件小事：即社会民主党回过脸来采取革命的路线。经过一九一四—一九二二年的经验以后，希望它的一部分领袖之自动的转变，那是最可笑的幻想。至于社会民主党的大多数工人群众——那是另外一回事；他们能够转变，而且他们愿意转变——仅仅需要我们帮助他们。工人群众的转变，不仅反对资产阶级的政府，并且要反对他们自己党的上层。

在这一点上，我们的奥地利的马克思主义者，虽“没有什么意见增加”到我们的言论上，但企图从我们自己的书中摘举些引证来反对我们：我们不是很明白写过斯大林派官僚们的政策是一串错误吗？我们不是斥责过共产党参加希特勒的全民投票吗？我们的确写过，我们也斥责过。但是，我们向共产国际内斯大林派的领导进攻，正因为他们不能分裂社会民主党，不能使群众脱离它的影响，不能使历史的机车从腐朽的社会民主党的制动机之下解放出来。斯大林派的官僚以其特有的混乱、错误和官僚的最后通牒主义，保全了社会民主党，让它一次又一次地重新得着立足之地。

共产党纵令受了错误的领导，但还是无产阶级的反资产阶级的政党。至于社会民主党，虽然由于工人所组成，却完全是一个资产阶级的政党，在“通常情况”之下，它是巧妙地尾随着资产阶级的观点，但在社会危机的情况中，则简直一文不值。就是社会民主党的领袖们，也不能不承认自己的政党之资产阶级的性质，虽然不是自愿的。一提到危机与失业的情况，泰诺便侈谈着关于“资本主义文化的耻辱”之陈腐辞句，有如新教徒的教士宣传着财富的罪恶一样；谈到社会主义，泰诺也以同样的态度像教士一样宣传着死后的报酬，但当具体问题到来的时候，他就取着完全不同的语调了：“如果在九月十四日，这个‘失业’的幽灵不在投票箱上徘徊，那么，这一天将在德国历史上放一异彩”（莱比锡大会上的报告）。由于危机，资本主义显露了它的真实面目，因之社会民主党失掉了许多票数和议席。经济的危机并没有加强“社会主义”的政党，却反面削弱了它，正等于它降低了莫拉可皇子的利润、商业的利息和银行的财源、沮丧了胡佛和福特的自信一样。现在，不是在资产阶级的报纸上，而是在社会民主党的刊物上，可以看见对于危机之最乐观的估计。还能找得着比这个政党的资产阶级性之更确凿的证据吗？如果资本主义的萎缩，产生了社会民主党的萎缩，那么，资本主义将近的死亡不能不象征社会民主党的早死。这个依靠工人而替资产阶级服务的党，在阶级斗争最尖锐的时期，不能不嗅到从坟墓里飘浮出来的气味。

[1] 这篇文章是用E.H.两个首写字母签署的。这两个字母应为后代的子孙们铭记着。几代工人们的劳动，不是徒然的。伟大的革命思想家和战士之走过地球，并不是没有留着他们的痕迹的。E.H.现在还活着，没有离开他的职务，并且给德国无产阶级指出道路。

坏嘴的人也许会说E.H.是十分近似E．Heilmann，在大战中，他以其最下贱的沙文主义，是那样的污辱了他自己的声名。不曾是的！什么，这样一个清楚的头脑……？


第二章　民主与法西斯主义

共产国际执委第十一次扩大会议所得到的结论，认为必须结束那些错误的观点，即那些导源于“以自由主义去解释法西斯主义与资产阶级的民主及彻底的法西斯形式间之矛盾”的观点。……斯大林派哲学的精义是很明白的：从马克思主义者之否认绝对的矛盾，而走到一般地否认矛盾，甚至于否认相对的矛盾。这种错误，是一种典型的庸俗的激进主义。如果在民主与法西斯主义之间没有任何的矛盾——即使在资产阶级统治形式的范围内——那么，这两种政制必须明白地相等，由此得出的结论就是：社会民主主义等于法西斯主义。不知怎样，社会民主主义却被赐以社会法西斯主义的雅号。至于与法西斯相连的“社会”这个名词的意义，一直到今天人们尚未加以何种解释[1]。

只有天真烂漫的人，才期待着斯大林派对这个基本问题有诚实的严肃的答复：他们顶多不过说出一些选择好的形容词。然而东方革命的运命却与这个问题有不能分离的连系。

但是，事实的本质，并不按照共产国际执委扩大会议的决议而变更。在民主与法西斯主义之间，的确存在着一种矛盾。这矛盾不是“绝对”的，或者就马克思主义者的用语来说，它并不是表示两个不可调和的阶级之统治，但它确是表示同一阶级的统治之不同的体系。这两种体系：其一是议会民主派的；另一是法西斯的（它从被压迫和被剥削的各阶层之各种不同的结合中取得帮助）；这两种政制，不可避免地要走到相互的激烈斗争。

现在，社会民主党是资产阶级议会制度的主要代表，它从工人中取得帮助，而法西斯主义则为小资产阶级所拥护。没有工人群众的组织，社会民主党是不能有什么力量的。若不毁灭一切的工人组织，法西斯就不能巩固地握住政权。议会是社会民主党的主要竞技场，而法西斯主义的体系则建基在议会主义的毁灭之上。对于独占的资产阶级，议会的与法西斯的政制，都不过是统治的不同机关，它采用何种机关，完全决定于历史的条件。但是对于社会民主党和法西斯，何种机关之被选择却有独立的重大意义，不仅如此，这对于它们简直是政治的生死问题。

当“正规”的警察与资产阶级专政的军事力量，及其议会的屏障，再也不足以维持社会于平衡状态时——向法西斯政制的转变便来了。经过法西斯的作用，资本主义使疯狂的小资产阶级，脱离阶级的和腐败的流氓无产阶级的队伍，以及无数为财政资本所驱使到失望和疯狂的人们蠢动起来。资产阶级所要求于法西斯的，是一种彻底的工作；一旦借助于国内战争的方法，它必须坚持下去以换取几年的和平时间。而法西斯则利用小资产阶级作冲锋车，压平它路上的一切障碍，来干这一种彻底的工作。法西斯主义胜利以后，财政资本将立刻地和直接地集中一切统治的机关和工具、国家行政的和教育的权力：整个国家机关和军队、市政厅、大学校、报纸、工会和合作社在它的手里，有如集中在铁钳里一样。当一个国家转变成法西斯的国家的时候，那不仅是表示政府的一切形式和方法，都要按照墨索里尼所安排的模型改变——在这个范围以内的改变，最后只演着极小的作用——而是表示：首先就是一切工人组织之被摧毁，无产阶级之被迫而陷于纷乱状况，一个深入群众的破坏无产阶级独立团结的行政制度之建立。法西斯主义的要点就在这里。

以上所说的与下面的事实并不冲突，即在某一定的时期内，一种介乎民主制度与法西斯制度中间的过渡政制，有建立之可能。这种政制包含着两种制度的特点；一般说，这是一种社会制度为他种社会制度所代替时之一个规律，纵令它们是不可调和的相互冲突。有些时候，资产阶级依赖社会民主党同时又依赖法西斯主义，即是同时发挥它那选举的和恐怖的作用。在某种意义上，这是最后几个月存在期的克伦斯基政府，那时它一方面依赖苏维埃，同时又与科尔尼洛夫勾结。布吕宁政府也是如此，它恰似在两个敌对营垒中间的绳索上跳舞，以紧急令代替竹竿来维持其自身的平衡。但像这种国家的和行政的情况，在性质上只能是暂时的。这是表示过渡时期的特征，在这时期中社会民主党将近耗竭了它的一切作用，而共产主义和法西斯主义又还没有准备好夺取政权。

意大利的共产党，对于法西斯主义问题曾经作过长时期的研究，他们不止一次反对过对于法西斯主义的概念之广泛的滥用。不久以前，在共产国际第六次大会上，爱科里对于法西斯主义问题之解释，正是现在人们所称的“托洛茨基主义者”的观点。在那时候，爱科里认定法西斯主义是最彻底的和顽强的反动制度，他解释道：“这种政制赖以维持其自身的，不是它那种恐怖行动的残酷，不是屠杀大批的工人和农民，不是大规模的运用各种苦刑，也不是它那法庭的森严，而是依靠着系统地灭绝一切群众的独立组织”。爱科里在这一点上，是完全正确的：法西斯主义的精神及其任务，即在于彻底压平一切工人的组织和阻止这些组织之复活。在一个资本主义发达的社会中，这个目的单靠运用警察的方法是不能达到的，要达到目的只有一个方法，那就是以绝望的小资产阶级群众的压力来直接对付无产阶级的压力。现在正是这种特殊的资本主义的反动制度，在法西斯主义的名义之下踏进了历史舞台。

爱科里写道：“一切关于法西斯主义与社会民主主义间之关系问题，是属于这同一的‘法西斯主义与工人组织的存在不能调和’的范围内的。正是在这种关系之中，法西斯主义与资本主义世界一切同时代的其它反动政制截然不同。它排斥一切与社会民主党的妥协，无情地迫害它，剥夺它一切合法的存在，并使之流离逃亡。”

在共产国际的机关报上，一篇文章就是这样写的！随后，曼努伊尔斯基挨近着莫洛托夫的耳朵，嗫嗫着那“第三时期”的伟大理想，把法国、德国和波兰都列入“革命进攻的第一线”，又宣布了夺取政权为当前的直接任务。于是，在无产阶级暴动之前，除了共产党以外，一切的政党都是反革命的，再也用不着去区别法西斯和社会民主党。社会法西斯主义的理论就这样地被建立起来了。于是共产国际的官僚们忙于重新排列他们自己。爱科里也迅速地起来证明那种理论对于他是宝贵的真理（莫洛托夫是更可宝贵），而且他……写就了一篇辩护社会法西斯主义理论的报告。一九三○年二月，他宣布说：“意大利的社会民主党以最大的自愿转变成了法西斯”。但是，共产主义的官僚们却以更大的自愿变成为阿谀逢迎者了！

我们对于“第三时期”的理论和运用之批评，被宣布为反革命，这是意料得到的。然而，无产阶级先锋队付了宝贵代价残酷的经验，迫着官僚们不能不在这方面再来一个转变。于是“第三时期”与莫洛托夫本人一道为共产国际所辞退了。但是社会法西斯主义的理论，却依然保存着，好像是第三时期之唯一成熟的果子。在这里，任何变更都是不可能：莫洛托夫为第三时期所束缚，而斯大林自身则陷于社会法西斯主义的理论之中。

德国《红旗报》以斯大林的辞句，开始它那社会法西斯主义的研究，它说：“法西斯主义是依靠社会民主党积极支持的资产阶级之军事组织，客观地说，社会民主党就是法西斯主义温和的一翼”。客观地说，这正是斯大林的习惯，当他归纳他的议论时，总是以他自己的第二句话来反对他自己的第一句，他的结论与他的前提总是不相关联的。资产阶级依靠社会民主党，而法西斯又是资产阶级的军事组织，这是无可辩驳的；很久以前就是这样认定了。从这里所能得出的结论，只能是社会民主党与法西斯都是大资产阶级的工具。而社会民主党究如何因此而成为法西斯的“一翼”，便不可思议了。另外还有一种同样深刻的见解，即《红旗报》的同一作者认定法西斯和社会民主党不是敌人，而是双生兄弟。同盟者虽不必一定要在同一的日子和从同一的父母生产下来，但是，现在双生兄弟却变成最尖锐的仇敌了。斯大林的推理，连形式逻辑都缺乏，更不要说辩证法了。他们的力量即在于没有人敢驳斥他们。

魏勒·赫尔希响应着斯大林说：“关于‘阶级内容’，在民主与法西斯主义之间，没有任何的差异。”（《国际报》，1932年1月）从民主过渡到法西斯主义，可以带着“有机进程”的性质，即可以“逐渐的”和“不流血的”发生。这种推理，本可以使任何人惊愕失色，但是不肖门徒的谬误是层出不穷的，已经引不起我们的骇异了。

在民主与法西斯主义之间，没有任何“阶级的区别”。很明显的，这即是说民主与法西斯主义，在性质上同是资产阶级的。甚至于在一九三二年的一月以前，我们就料定官僚们的见解必然如此。然而统治阶级，不是在真空内生存的。它与其它的阶级有一定的关系。在一个发达的资本主义的社会，资产阶级在“民主”的政制中，首先是依赖为改良主义者所束缚的工人阶级之支持。当工党以及保守党执政的时候，这种政制以其最完成的形式，在英国得着最好的说明。在法西斯的政制之中，最低限度当它的初期，资本家是依靠在摧毁无产阶级的组织之小资产阶级的身上。意大利就是个例子。在这两种政制之间，果真没有不同的“阶级内容”吗？如果问题的提出，只是限于统治阶级，那是没有什么不同的。

但是，如果从无产阶级的视角，计算到各阶级的立场和相互关系，那么不同之点就多得很。

几十年以来，工人阶级在资产阶级民主以内，利用它和反对它以建立他们自己的坚固堡垒和无产阶级民主的基础：工会、政党、教育和运动的俱乐部，以及合作社等。但无产阶级获得政权，不能在资产阶级民主的合法范围以内，只有采取革命的道路才能达到：这已为理论和经验两者所证明。而这些在资产阶级国家以内的工人民主的机关，对于工人阶级之采取革命的道路正是绝对需要的。当第二国际还在进行进步的历史事业的时候，它的工作即在于建立这些工人民主的机关。

扫荡一切无产阶级民主的组织，这是法西斯基本的和唯一的任务。这对于无产阶级是有某种“阶级意义”，抑或没有呢？高明的理论家，顶好对此加以考虑。在宣布法西斯主义的政制是资产阶级的政制以后——这是毫无问题的——赫尔希与他的主人一样，忽略了一件小事：无产阶级在这种政制之中的地位。他们以赤裸裸的抽象的社会学，来代替历史的进程。但阶级斗争，是在历史的领土上，而不是在社会学上的同温层进行的。反法西斯主义斗争的出发点，不应是些关于民主国家的抽象观念，而应是无产阶级的一切活的组织，在这些组织中，曾集中了无产阶级过去的一切经验，这些组织并且为着将来而准备无产阶级。

申言从民主到法西斯主义的转变，可以采取“有机的”和“逐渐的”性质，这不啻是说：不必需要斗争，也不必经过任何的骚乱，法西斯即可以不但剥夺无产阶级的一切物质胜利品——不但它的现有的生活标准，它的社会地位，它的文化的政治的权利——而且将剥夺它用以获得这些成果的基本工具，即它的组织。在这种辞令之下，所谓向法西斯主义之“不流血”的过渡，便包含了无产阶级之最可怕的投降。

魏勒·赫尔希的理论的分析，不是偶然的；这是进一步发挥斯大林理论上的预言，同时又是总括了目前共产党全部的煽动。党的主要的力量，事实上只是用以去证明布吕宁的统治与希特勒的统治没有任何差异。台尔曼与雷梅勒，就从这里窥见了布尔什维克的政策的精义。

其实，事情不只限于德国。在共产国际各国一切支部内，现时人们正热心在宣传一种意见：法西斯纵或胜利了，也不会引起什么新的事情。在法文杂志《布尔什维克文库》的一月号上，我们可以读到：“托洛茨基主义者在实际行动上像布莱特塞德一样；他们接受了社会民主党那有名的“较好”的理论，按照这理论，布吕宁没有像希特勒那样坏，按照这理论，在布吕宁统治之下挨饿，不像在希特勒统治之下挨饿的那样不痛快，并且被格洛纳枪毙较之被富利克枪毙要无限的好些。”这些话算是愚蠢得够受了，却还不是最愚蠢的一段。然而不幸得很，这段文章正是说明了共产国际领袖们之政治哲学的要点。

事实上，斯大林主义者是从庸俗的民主观点出发来比较这两种统治制度的。不错，如果从“形式”民主的标准来考量布吕宁的统治，毫无疑问地会得出这样的结论：高傲的魏玛宪法，除骨骼与皮毛而外，没有剩下什么东西。但是这还没有解决与我们有关的问题。我们必须从无产阶级民主的视角去接近问题。在腐朽的资本主义之下，“正规”的反动的警察手段将在何时何地才为法西斯制度所代替，对这一问题的估量，无产阶级民主也是唯一可靠的标准。

我们认为，布吕宁是否“较好”于希特勒（或者外表上好些？）的问题，对于我们没有一点兴趣。只要看看工人组织的名单，即可以知道法西斯主义在德国还没有得着胜利，在达到它的胜利的路上，还存在着巨大的障碍和力量。

目前布吕宁的统治，是官僚专政的统治，或者更确定地说，是借助于军队和警察而实行的资产阶级专政。法西斯的小资产阶级和无产阶级的组织，看起来是势均力敌的。如果工人阶级已为苏维埃所团结，如果工厂委员会已为监督生产而奋斗，则有可能谈得上二重政权，但因为无产阶级内部的分裂因为它的先锋队之策略上的错误，二重政权至今尚未存在，但由于工人阶级之强有力的组织尚依然存在这一事实，在某种条件之下是有可能以压倒的力量压碎法西斯主义的，这些工人组织能够阻止希特勒踏上政权并赋与官僚机关以某种“独立”。

布吕宁的专政，不过是波拿巴主义的一幅讽剌画。他的专政是动摇的，不可靠的和短命的。这专政不是表示一个新的社会平衡之开始，而是表示一个旧的社会平衡之初步的冲突。它仅为少数资产阶级所直接支持，它虽然为违反工人阶级意志的社会民主党所容忍，但又受着法西斯主义的威胁。布吕宁能发下一些纸上法令的雷鸣，但不是真正的雷电。布吕宁能够在得着议会的同意之下解散议会，他将公布一些反对工人阶级的法令，宣告圣诞节的休战而又在其掩护之下进行一些密谋，解散几百次的会议，封闭几十家报纸，同希特勒相互通些不重要的信——他所能作的尽在于此。对于更大点的事情，他的手是太短了。

布吕宁不能不容忍工人阶级组织的存在，因为他直到今天还没有决定把政权交给希特勒，同时他自身又没有消灭这些组织的独立力量。布吕宁不能不容忍法西斯并袒护他们，因为他十分害怕工人阶级的胜利。布吕宁的统治是过渡和短命的统治，随着而来的将是大灾难。目前行政之能继续施行，仅因为主要的营垒还没有发动它们的力量。真正的战争还没有开始。它还是将来的事。在战斗之前，在各种力量公开地对敌以前，官僚专政的无力，充满了大风雨前寂静的一剎那。

那些瞎吹牛皮的笨伯，不承认“在布吕宁与特勒之间”有任何的不同，实际上即等于说，不管我们的组织是存在或已经被摧毁，都是一样。在这种虚伪的激进辞句之中，隐藏着最卑鄙的怯懦；无论如何，我们不能免于失败！请留心读读从斯大林派法文杂志上所摘引的那一段妙文吧。他们把问题缩小成为：在布吕宁之下挨饿好些还是在希特勒之下挨饿好些。对于他们，问题只是在谁个之下挨饿。对于我们则恰恰相反，我们所提出的问题，不是在什么情况之下去较好地死，而是怎样地去战斗和取得胜利。我们的结论是，较大的进攻战必须在官僚专政为法西斯政制所代替以前开始，即是在工人组织尚未被压碎以前开始。用展开、推进和加剧部分的冲突以准备着总的进攻。但为了这，必须有一个明确的前途，首先就不应该在敌人离胜利还很遥远的时候，宣布敌人是胜利了。

问题的焦点即在于此，适合背景的战术之钥亦在于此；而这里又是行动的基础，决死的战争必须从此基础上发动起来。每个有思想的工人，尤其是每个共产党员，必须给自己以适当的估量，同时对斯大林派官僚们所谓布吕宁与希特勒是一样的那种空洞和陈腐的辞句；必须彻底加以测验。我们答复说，你们胡说八道！你们无耻的胡说，因为你们害怕前面的困难，因为你们不敢迎向前面的巨大问题；战争还没有开始，你们就屈服了，你们就宣布：我们已经遭受失败。你们是在扯谎！工人阶级固然是分裂的，它为改良主义者所削弱，又为它自己的先锋队的动摇所混乱，但是它还没有被毁灭，它的力量还没有枯竭。不。德国无产阶级还依然是强有力的。倘一旦它的革命精力为它自身清除了向决斗场的道路，事变的进展将无限地超过那些最乐观的估计。

布吕宁的统治是一种过渡的统治。向什么过渡呢？不是向法西斯主义的胜利，即向无产阶级的胜利。这个统治之所以是过渡的，因为双方营垒还只在为着决死的战争作准备。如果你们把布吕宁与希特勒等量齐观，这无异于把战争前的情形与战败后的情形看成一样，这表示你们预先承认失败，这表示你们不战而降。

工人阶级的绝大多数，特别是共产党员，是不愿这样不战而降的。自然，斯大林派的官僚也未尝心甘情愿如此。但是人们必须计及的不是自己的愿望（依据这些愿望，希特勒将向他的坟墓铺筑道路），而是自己的政策，自己的指导之客观意义，及其倾向。我们必须彻底揭破斯大林、曼努伊尔斯基、台尔曼和雷梅勒的政策之消极的、懦怯的、犹疑的、投降的和虚夸的性质。我们必须教革命的工人们去了解目前形势之钥是在共产党手里，但斯大林派的官僚们却企图拿这把钥匙去锁住向革命行动之门。

[1] 玄学家（即不以辩证法推理的人）常常把两个，三个甚至于更多的互相反对的意义加在同一的抽象的观念之上。人们这样告诉我们，一般的“民主”与一般的“法西斯主义”，彼此是没有什么分别的。但此外在世界上还必须有“工农专政”的存在（为适用于中国、印度和西班牙）。是无产阶级专政吗？不！或者，是资本家专政吗？不！那么，是什么呢？是一个民主的专政！好像在宇宙内的什么地方，会存在过一个纯粹的无阶级的民主似的。然而按照共产国际执委第十一次扩大会议，民主之与法西斯主义，是决没有任何分别的。既然如此，“民主专政”与“法西斯专政”间的不同之点又何在呢？


第三章　官僚的最后通牒主义

德国新社会主义工党（S.A.P.）的报纸，批评社会民主党和共产党的“党派自私主义”，史狄魏士且向我们保证，就他个人而论，“阶级利益是先于党派利益的”；其实，他们不过是堕入政治的感情主义而已，或者更坏些，他们是企图在这些动情的辞句之中，隐藏他们自己政党的利益。这种手段并不高明。无论何时，当反动派要求“民族”的利益先于阶级的利益时，我们马克思主义者就必须尽力向群众解释：在“全民族”的掩饰之下，反动派正在贯彻剥削阶级的利益。民族利益之表现，只能从统治阶级或正在要求统治权的阶级的观点出发。而阶级的利益，没有政纲的形式即不能表示出来，保证政纲之实行，则不能不创造党。

就阶级的本身而论，它是被剥削的唯一的实体。无产阶级发挥独立的作用，只有在它从一个自在的社会阶级变成一个自为的政治阶级的时候。而这个过程的发生，必须经过政党为中介。党正是一种历史机关，由于这个机关，阶级才能变成自觉的。说什么“阶级高于政党”，不啻是说未成熟的无产阶级高于有阶级觉悟的无产阶级。这不仅是不正确，而且是反动的。为证明联合战线之必要，一点也用不着这种浅薄的理论。

一个阶级走向阶级觉悟之进步，也就是领导无产阶级的革命政党之建立，是一个复杂而又矛盾的进程。阶级本身并不是同样的，它的各部分之达到阶级觉悟，是由不同的途径和在不同的时候。资产阶级当是积极地参加这一进程的。它在工人阶级内建立自己的机关或利用自己的机关，使工人的某一阶层去反对另一阶层。在无产阶级以内，总是有几个政党同时活动着，因此，在它大部分的历史行程中，它在政治上是分裂的。所谓联合战线问题（在某一时期内，这问题是最迫切的）即导源于此。

无产阶级的历史利益能在共产党内找着它的表现——当共产党的政策是正确的时候。共产党的任务，在于征取大部分的无产阶级，只有如此社会主义革命才是可能的。如果共产党对于在工人阶级以内或以外的任何政党和组织，不能完全的和无条件的保持它自己政治的和组织的独立，它即不能完成它的使命。破坏这个马克思主义政策的基本原则。其罪恶之重大正等于反对整个无产阶级的利益。1925—1927年的中国革命之遭受着失败，正是因为在斯大林、布哈林领导之下的共产国际，强迫中国共产党加入中国资产阶级的政党──国民党，并服从其纪律。从斯大林派对于国民党的政策之运用所得到的经验，将永远是历史上一个革命怎样被它的领袖所破坏之最模范的例子。斯大林特为东方所创造的“两个阶级的工农党”的理论，即是与国民党的阶级混合政策在实际运用上之一般化和公认；这个理论在日本、印度、印度尼西亚和高丽之运用，毁损了共产国际的威信，并阻止了这些国家革命运动的发展至许多年之久。这同一的政策──本质上是虚伪的──甚至应用于美国、英国以及欧洲一切的国家，一直到1928年，虽然它在形式上没有像在东方那样的无耻。

当斯大林与蒋介石、汪精卫、普色尔、拉狄吉、拉费勒特等人联合的时候，左派反对派要求在任何历史条件之下和在无产阶级发展的任何阶段之上，必须绝对保持共产党及其政策之完全的和无条件的独立；这种斗争，曾使反对派与斯大林小组织之间的关系，紧张到破裂的程度。在这个斗争之中，台尔曼和雷梅勒，以及布兰德勒和塔尔海默这班人，是完全站在斯大林方面以反对布尔什维克列宁派，这是无须去回忆的。因此，我们再也用不着去进学校，从斯大林和台尔曼学习共产党的独立政策！

但是无产阶级之走向革命的自觉，不是经过学校的等级，而是经过阶级斗争，阶级斗争是不容许任何阻碍的。起来斗争，无产阶级必须统一自己的行列。这对于单个工厂内之部分的经济斗争，固然正确，即对于像这样一个“民族”范围内的抵抗法西斯主义的政治斗争，也是同样正确的。因此，联合战线的策略，不是偶然的和人为的，更不是一种狡猾的奸谋，它完全导源于支配无产阶级的发展之客观条件。在共产党宣言中曾说明共产党与无产阶级并不相抵触，因为除了整个无产阶级的利益以外，党没有别的利益，这就是说，党之努力征取阶级的大多数，决不违反工人在他们战斗的队伍以内维持一致的需要。

关于“阶级利益必须高于党的利益”的争论，《红旗报》加以责难，这完全是正当的。实质上，正确地了解的阶级利益，与党所正确地表现出的问题，是相符合的。当讨论还限于历史哲学的范围时，《红旗报》的立场是无可批评的。但是它从此所抽出的政治结论，却只给马克思主义一种嘲笑而已。

在原则上，无产阶级的利益与共产党的目标之一致，并不是指整个的无产阶级（即使在今天）都是觉悟到它自身的阶级利益，也不是说在任何条件之下，党都是正确地把阶级利益表现出来。无产阶级对于它的历史利益不是生来就了解的，政党的需要即导源于此。党的任务则在于从一切斗争中所得的经验，学习怎样向无产阶级证明其领导的权利。而斯大林派的官僚则恰恰相反，他们认为他们有权要求无产阶级明白的服从，简单的是因为他们持有盖了共产国际印章的党证。

《红旗报》反复地说，每一次的联合战线，如开始不放在共产党领导之下，势必趋于反对无产阶级的利益。无论何人，若不承认共产党的领导，则他自身不能不是个反革命者。工人必须预先信任共产党的组织，服从它的命令。从党的目的和阶级的目的之原则上的一致出发，官僚们得出他们有权向无产阶级发号施令的结论来。团结工人阶级的绝大多数于共产党旗帜之下的历史任务，还有待于共产党去完成，然而官僚们却把它变成最后的通牒，变成指着工人阶级的太阳穴的手枪。形式的、行政的和官僚的思想方法，代替了辩证法。

还有待于解决的历史问题，官僚们宣布已经解决了，有待于去征取的无产阶级的信仰，官僚们自认是已经得着了。用不着说，这是最容易的办法，但是这是得不着什么结果的。在政治上，必须从事实之客观的真相出发，不能从我们主观所愿望的或事变之未来的结果着眼。斯大林派官僚们之立场，其结果将趋于在事实上否认党。如果无产阶级必须预先接受台尔曼和雷梅勒的领导，那么，党的一切历史工作的结果是为着什么呢？

对于希望加入共产党的工人们，党有权利要求：你们必须接受我们的政纲，服从我们的纪律和我们的选举制度的权力。但是，当为着一定目的之联合行动的问题发生时，向各种组织的工人群众提出这一类既定的要求，即或是提出其中的一部分，都是荒谬的罪恶。党的真正基础将因此而被掘毁，因为党只有与阶级维持正确的关系才能实现其任务。党不应发出这样片面的最后通牒以激怒和侮辱工人，而应提出共同行动的一定纲领：这是获得实际的领导之最可靠的方法。

最后通牒主义，是不能说服工人阶级以后一种威吓的企图：工人们，接受台尔曼、雷梅勒和莱绮曼的领导，否则我们不允许你们建立联合战线。党的领袖们自陷于此种绝望的境地，这是任何毒辣的敌人所不能想出的诡计。这是趋向毁灭之最可靠的途径。

德国共产党在它的宣言中，用一种诡辩的废话申明说，“我们不要求你们预先接受我们共产党的观点”，其实，这只有更加加强它的领导之最后通牒主义的色素。像这样的申明，不啻是对于无可辩护的政策之一种辩护而已。党宣布了拒绝与别的组织进行任何谈判，但表示愿意容纳那些要与他们自己的组织决裂的社会民主党的工人在它的领导之下，而不必一定要求他们转成共产党员，这正是官僚们所用的纯粹最后通牒主义的辞句。关于所谓“……我们共产党的观点”的保留条件，是绝对滑稽的和无意义的；当工人准备与他自己的党决裂，愿意在共产党的领导之下参加斗争的时候，事实上决不会害怕称自己为共产党人的。工人阶级不惯于欺骗和外交的权术，他们只就事实之真实状况去认识政治和组织，他们如果仍旧与社会民主党在一起，即表示他们还不信任共产党的领导。我们可以确定地说，社会民主党的大多数工人直到今日还留在他们的党内，不是因为他们信任改良派的领导，而是因为他们还不相信共产党的领导。但是，即在现时，他们要与法西斯主义斗争，是确切的和自愿的。只要他们一开始表示参加共同的斗争时，他们即会逼迫他们的组织采取同样的步骤。如果他们的组织加以阻碍，他们就会走到与组织决裂的程度。

但共产党的中央，不是帮助社会民主党的工人经过经验找寻他们的出路，而是唆使社会民主党的领袖去反对工人群众。威尔士和希法亭这班人，正在引证共产党反对参加共同斗争来遮掩他们自己的不愿意战争，和他们的害怕与不能战争。在目前情况之下，共产党之坚决的顽强和愚蠢的拒绝联合战线的政策，正是供给社会民主党以最有力的政治上的武器。这也恰是本质上过着寄生生活的社会民主党，所以抓住我们对于斯大林—台尔曼的哀的美敦政策的批评之理由。

共产国际的正式领导者，现在趾高气扬地说有提高党的理论水平和研究“布尔什维克主义历史”之必要。但实际上，“这个水平”是在经常地下落，布尔什维克主义的教训是被人遗忘、曲解和践踏。同时，在俄国党史上，却不难找出德国党中央的现行政策之先驱者：他就是已死的最后通牒主义或召回派的创造者波格丹诺夫。远在一九○五年，波格丹诺夫认为苏维埃如不预先承认社会民主党的领导，布尔什维克就不能参加彼得格勒的苏维埃。在他的影响之下，彼得格勒政治局（布尔什维克），在一九○五年十月通过了一个决议案：向彼得格勒的苏维埃提出承认党的领导的要求，如果要求被拒绝，社会民主党员就退出苏维埃。一个青年律师克拉西科夫，当时布尔什维克的中央委员之一，在苏维埃的全体会议上宣读这封最后通牒。当时，工人的代表们（布尔什维克也有内）都相顾失色，但随即按照议事日程进行会务，并没有一个人走出苏维埃。不久，列宁从国外回来后，他便无情地批评最后通牒派。他责备他们说：“你们不能够（也没有任何人能够）借助于最后通牒去逼迫群众跳过他们自己的政治发展之必须的阶段”。

然而，波格丹诺夫并没有抛弃他的方法论，随后他创造了一个“最后通牒派”或“召回派”的小组织。他们之得着后一个混名，是因为他们主张从上面发出最后通牒：“首先你们必须接受我们的领导”，如果那一个组织拒绝接受，即从那个组织召回布尔什维克的代表，最后通牒派不仅企图运用他们的政策于苏维埃，而且企图运用到议会和工会以内，简言之，即企图运用到一切合法的和半合法的工人组织中。

列宁反最后通牒主义的斗争，是为着保持党和阶级间之正确的相互关系。最后通牒派之在老布尔什维克的党内，从没有起过任何重要的作用，否则，布尔什维克主义的胜利是不可能的。布尔什维克主义的力量，即在于它与工人阶级有亲密的和灵活的关系。甚至于当列宁的意见居于党的最高统治的时候，他还继续与最后通牒主义斗争，特别是关于对工会的态度问题。他写道：“如果在现在的俄国，在对于俄国和协约国的资产阶级之空前的胜利二年半以后，我们向职工会把出以‘承认专政’作为加入我们方面的条件，那将是一种愚蠢的罪恶，将损伤我们对于群众的影响，而且帮助了孟什维克。共产党的任务，即在于能够说服落后的群众，知道如何在他们中间工作，而不以虚伪的幼稚的‘左倾’口号使群众与我们隔离。”（《左派幼稚病》）。对于西方只代表工人阶级中之少数的共产党，这些话尤其正确。

然而在近几年内，苏联国内的情况是剧烈地改变了。共产党之得着统治权，即表示在先锋队和阶级间的相互关系中引进了一种新的因子──暴力的因子。列宁反对党和苏维埃的官僚之斗争，在本质上不是反对各部分不完善的组织，也不是反对部分的官僚习气和缺乏行政效率，而是反对向无产阶级发号施令的整个机关，和反对党的官僚们之转变成为新的“统治”的派别。列宁从他临死的床上提议组织一个离中央执行委员会而独立的无产阶级的监督委员会，和撤换斯大林并使他的小组织离开党的机关，其用意则在于防止党之官僚化的堕落。因为许多原因（在此地我们没有可能加以讨论），党把列宁的忠告置若罔闻。最近几年以来，党之官僚化的堕落，已经达到了极点。斯大林的机关只知发号施令。命令的辞句，正是最后通牒主义的辞句。每一个工人必须一定地和立刻地承认中央执行委员会一切过去，现在和将来的决议之绝对正确。官僚们的政策愈错误，则他们愈益要求群众承认他们是神圣的。

斯大林的小组织集中共产国际一切机关于其掌握之后，很自然地将它的一切官僚方法也运输到外国的支部，即是运输到各资本主义国家的共产党。德国领袖们的政策，正是莫斯科的领导政策之副本。台尔曼效法斯大林派的官僚如何地作威作福，他公然宣布那些不肯承认他们政策是神圣的人为反革命者。台尔曼不及斯大林的地方究竟何在呢？如果工人阶级不愿意把他们自己放置在他的领导之下，那只是因为工人阶级是反革命的。那么，那些指出最后通牒主义的谬误的人，更是双料的反革命者了。列宁全集被看成为最反动的出版物之一。所以斯大林有充足的理由施以严格的检查，特别当他们以外国文出版的时候。在一切情况之下，最后通牒主义都是有害的，如果在苏联它耗竭了党的精神资本，则对于西方那些还须开始积蓄精神资本的党，它产生了双倍的恶果。在苏联以内，在须要一个压力的机关之掩饰下，最低限度，胜利的革命为官僚的最后通牒主义创造了物质的基础。然而在资本主义国家内，包含德国，最后通牒主义只能变成无力的讽剌画，而且障碍共产党走上政权的运动。尤其台尔曼与雷梅勒的最后通牒主义是滑稽的。特别关于一个革命政党的事情，凡任何滑稽的又都是有害的。

让我们暂时将问题移到英国，在这里由于斯大林派官僚之错误的结果，共产党现在还只包含无产阶级之极微弱的一部分。如果认为除了共产党以外，其它任何形式的联合战线都是反革命的，那么，很明显的，在共产党能够居于领导地位之前，英国无产阶级必须放弃它的革命斗争。可是共产党除了基于自己的革命斗争的经验以外，不能达到阶级的领导地位。而它的经验之能够具有革命的性质，只有吸收几百万的群众参加斗争。但是，那些非党的群众，尤其是那些有组织的，又除了经过联合战线的运用，不能被吸引来参加斗争。于是我们堕入到魔术的圈子里去了，官僚的最后通牒主义无论如何也不能从这里找得着出路。但是革命的辩证法却早已指出一条出路来了，并已从各方面用无数的例子证明了它：夺取政权的斗争必须与日常的改良斗争连系起来；维持党的完全独立同时又要保持工会的一致；为反对资产阶级的统治而斗争同时又要利用它的制度，从议会的讲坛上无情地批评议会主义；向改良主义进行惨酷的斗争，同时又与改良派在部分斗争中作实际的协议。

在英国，因为共产党之极端软弱，最后通牒主义之无力是有目共睹的。在德国，最后通牒主义的祸害，却有些为党的数量上的伟大力量及其生长所掩蔽。但德国党的发展，乃是由于客观事变的推动，并非由于领导者的政策，更不是由于最后通牒主义的运用。而且党的数量上的增长不会演任何决定的作用，只有党和阶级中间之政治上的相互关系，才是决定一切的基本因素。德国共产党在它自身与阶级之间筑了一道最后通牒主义的多剌的篱垣，因此沿着这条基本路线的局势，不能有所改良和进步。


第四章　斯大林派在联合战线问题上的盘旋

前社会民主党的著名女党员托霍斯特，现已转变到共产党方面，一月中旬她以党的名义在法兰克福演讲。在她的正式报告中，她说：“社会民主党领袖们的真面目已经充分地暴露了，如果我们还要在这方面与他们继续从上层合作，那只是白费精力”。法兰克福共产党的报纸，对这个报告大大的加以颂扬，上段文句我们即是从该报引证来的。“社会民主党领袖们的真面目已经充分地暴露了”。就托霍斯特本人而论，她从社会民主党转变到共产党（由于这种行动使她博得称赞），社会民主党领袖们的真面目之对于她，当然是充分地暴露了；然而就几百万的工人群众而论，他们现在还选举社会民主党，他们还容忍工会改良派的官僚，对于他们却是不甚充分的啊！

然而，引证一个孤立的报告是没有十分必要的。在达到我手中最近一期的（一九三二年一月廿八日出版的）《红旗报》，仍然争持只有反对社会民主党的领袖和撇开他们，联合战线才有建立之可能。唯一的证据就是：“那个活过最近十八年和经验过这些领袖们的工作的人，再没有人会相信他们”。那么，我们是否可以问，对于那些参加政治生活不到十八年，甚至不到十八个月的人，又怎样办呢？自从大战爆发以后，在政治上曾产生了几代的人，而后一代的人又必须综合前一代的经验，纵令是在极其狭小的范围以内。列宁教训极左派说：“事情的中心点，即在于我们不应该把对于我们是陈旧的，认为对于群众对于阶级也是陈旧的”。

就是那些活过和经验过十八年的老的一代人们，现在也还没有与领袖决裂。相反的，正是社会民主党还保存了许多的“老顽固”，长远的固定的传统把这班人与它紧系起来。诚然，群众学习得太慢，是件令人愁苦的事，但其大部分的罪过，还是因为共产党的“学究们”没有能够明白地揭破改良主义的罪恶。最低限度，现在所能作的是要利用客观的情势，同时当工人群众的注意因为致命的危险而紧张到最高程度时，要立刻逼迫改良主义者经受一次新的或者是真正决定的试验。

无论如何，用不着隐瞒或和缓我们对于社会民主党领袖们的意见，我们可以而且必须向社会民主党的工人说：“一方面，你们既然愿意同我们一道战斗，在另一方面，你们尚不愿意同你们的领袖决裂，那么这就是我们向你们的提议：逼迫你们的领袖在某种形式上、为着某种具体的目的与我们共同斗争，至于我们共产党人是早已经准备好了”。还有比这更明白和更令人信服的吗？

正是在这种意义之上，我曾经写过在反法西斯主义的战争中，我们准备与魔鬼及他的祖母[1]，乃至与诺斯克和左季伯尔缔结实际的军事同盟，其用意自然是企图唤起不了解法西斯危险的痴子们之真实的恐怖，和那些江湖骗子之虚伪的愤慨。

正式党的自身，在每一步骤上破坏了它自己的短命政策。在它的“赤色联合战线”（与它自己联合）的宣言中，它不变地提出“无产阶级之无条件的出版自由，和示威、集会、组织的权利”的要求。这个口号是十分明白的。但是共产党既说到无产阶级而不单说共产党的出版和集会等，这在事实上，即是向出版工人报纸和召集会议的社会民主党提出联合战线的口号。在提出的政治口号本身中，即包含有与社会民主党联合战线的观念，而拒绝缔结实际协议为此等口号斗争，这岂非荒谬绝伦！

穆载堡的健全的常识，有时总免不了与“总路线”相冲突，他在十一月的《红旗报》上写道，“的确的，国家社会主义是德国法西斯运动中之最反动的、极端爱国的和最恶毒的一翼；阻碍德国法西斯主义这一翼的影响和权利之生长，对于一切真正的左派（！）是生死攸关的”。如果希特勒的党是“最反动和最恶毒的”一翼，那么布吕宁的统治，最低限度是没有那样的恶毒和那样的反动。穆载堡在这里偷偷地玩弄着“较好”的理论，但他为了保持忠顺的外貌，接着就去区别法西斯主义的各个种类：温和的、中庸的、凶猛的，好像这是区别土耳其烟卷的种类问题一样。但是，如果一切“左派”（它们没有名字吗？）是利于克服法西斯主义，那么，使这些“左派”受一次实际的试验，不是必要的吗？

这不是表示应该从自己的这一方面，提出具体的、详细的和实际的反法西斯主义的共同斗争的纲领；要求两党执行委员的联合会议，并要求独立的工会的执行委员参加这个会议吗？这不是表示应该用双手去抓住布莱特塞德的外交式的和模糊的提议吗？所有这些事情，不是自明的吗？同时这同一共同斗争纲领，应尽量推进到两党的各级组织和群众中去。一切的谈判，须在全民族之前公开地进行，日常工作的报告，应在报纸上无忌惮地忠实地发表。这种宣传，以其直接和锐利，比起关于“社会法西斯主义”的不断的喧嚷，对于工人阶级的效力要大得多。在这种情形之下，社会民主党在“铁的战线”的薄弱的行列之后，一天也不能掩藏。

每个人都应该读一读《左派幼稚病》，现在，这是一本最合时宜的书。此地我们且逐字地引证列宁说的一段话吧：“对于无产阶级的先锋队，对于它的有阶级觉悟的部队，对于共产党，在它的路线中适合时机的转换方针，与各种无产阶级的集团和各个工人的小雇主的政党成立协议和妥协，是绝对必要的。……整个的事情即在于为提高而不是降低无产阶级之觉悟，提高其革命的自觉，提高其战斗的和胜利的能力，我们才运用这个策略”。这段话，正是适用于现在德国的情形。

但是共产党采取什么步骤呢？日复一日地在报纸上反复申明它只能接受“直接反对布吕宁、塞维林、列帕特、希特勒及其伙伴们”的联合战线。无可否认的，在无产阶级暴动的面前，布吕宁、塞维林、列帕特与希特勒之间，是没有什么分别的。俄国的经验就是这样，为着反对布尔什维克的十月暴动，社会革命党和孟什维克同立宪民主党和科尔尼洛夫勾结起来；克伦斯基领导黑色百人团和克拉斯诺夫将军的哥萨克骑兵，进攻彼得格勒；孟什维克拥护克伦斯基和克拉斯诺夫；而社会革命党则在保皇党的军官领导之下，布置贵族的暴动。

但是，这决不表示无论何时和在任何条件之下，布吕宁、塞维林、列帕特与希特勒都属于同一营垒。现在，它们的利益正在分歧。在一定的时候，摆在社会民主党面前的问题，不是保护资本主义社会以反对无产阶级革命，而是保护半议会主义的资产阶级制度以反对法西斯主义。拒绝利用社会民主党和法西斯的这种冲突，将是最大的愚蠢。

列宁在《左派幼稚病》上这样写道，“以推翻国际资产阶级为目的而发动战争，但是预先排斥在路程中转换方针和利用敌人间的利害冲突（不管怎样暂时），避免与可能的同盟者（不论怎样暂时、动摇和偶然）提携和妥协，那不是愚蠢而又滑稽的事吗？”在这里，我们仍然是逐字逐句的引证，我们在括号中加重的字也完全是列宁的。

列宁继续说，“要克服最顽强的敌人。只有尽自己的一切力量，才有可能，而辛勤地、谨慎地和巧妙地利用敌人间的任何‘裂痕’，不管它是多么微细，也是十分必要的”。但是在曼努伊尔斯基指导之下，台尔曼和雷梅勒作些什么呢？以其社会法西斯主义的理论和对于联合战线的怠工，他们正竭其全力，拼命地接合这个裂痕——什么裂痕——社会民主党与法西斯之间的裂痕。

列宁教调我们利用“每个机会去取得群众的联盟，不管它是如何暂时、动摇和不可信赖，谁不能把这个记住在他的脑中，谁就不懂得一点马克思主义和近代科学的社会主义”。斯大林新学派的先知们，竖起你们的耳朵吧：这里明明白白地写着你们是不懂得一点马克思主义。列宁所说的，正是你们这班人。答复吧，如果你们愿意的话。

但是，斯大林派反驳说，没有对社会民主党的胜利，克服法西斯的胜利是不可能的。这是真实的吗？在某种意义上是如此。但是相反的定则也同样是真实的：没有对意大利的法西斯的胜利，对意大利的社会民主党的胜利也是不可能的。法西斯和社会民主党，都是资产阶级手中的工具。只要资本还继续统治，法西斯和社会民主党都会在各种结合中存在。因此，一切问题都约成同一的公分母：无产阶级必须推翻资产阶级的统治。

但是，现在正是这个资产阶级的统治在德国发生动摇的时候，法西斯起来维持它。现在正是需要把这个资产阶级统治的维持者束缚起来，而人们却告诉我们，必须首先结果社会民主党……这样我们就像一尾死鱼一样，为三段论法引入迷津。唯一可想象的出路，是在行动的范围以内。而行动的性质，不是决定于玩弄抽象的范畴，而是决定于各种活的历史力量间之真实的相互关系。

“啊，不是的！”官僚们喋喋不休的说，“我们将‘首先’消灭社会民主党。怎样消灭呢？很简单的，我们可以命令党的组织在某一定的时期以内征收十万新党员”。官僚们以简单的宣传代替政治斗争，以部分的计划代替辩证法的战术。如果阶级斗争的真正发展，在此时已把法西斯主义问题提出，成为无产阶级当前的生死问题，那又怎样办呢？于是叫工人阶级把背转向着这个问题；使他们镇静；使他们相信反对法西斯的战争，只是一个次要的任务；这个任务可以等到以后让它自身去解决；法西斯实际上久已统治了德国；希特勒并没有什么新奇；没有惧怕他的任何理由；他不过简单地为共产党清除道路而已。

或者，这是言过其实吗？决不，这正是推动共产党领袖们的确切的观念。但是，他们并不时常由此观念推出其最后的结论。一与群众接触，他们则常常从最后的结论退回；他们混合各种各样的政策，迷乱了自己和工人；但是工人是要反对法西斯的，当官僚们有时企图把工人的真实愿望与他们的结论从两端接合的时候，他们总是从法西斯主义的胜利是不可避免的观点出发。

德国共产党三个正式领袖之一的雷梅勒，一九三一年十月十四日，在联邦议会说道：“布吕宁已经明白的指示了出来：一旦他们‘法西斯’掌握政权，那么无产阶级的联合战线就会建立起来，那时它将把一切作一次彻底的清除。（共产党员热烈的掌声）”布吕宁以这种远景警惕资产阶级和社会民主党——那是很明白的：这样的他保卫了他自己的统治权。但是，雷梅勒之以这种前途来安慰工人阶级——却是不名誉的和愚蠢的：他这样的为希特勒的统治准备道路，因为这个前途是彻头彻尾的虚伪，并证明他完全误解群众心理和革命斗争的辩证法。在德国无产阶级之前，事变正在公开的发展着，如果它让法西斯走上政权，即是如果它表现致死的愚昧和消极，那么没有任何理由，可以假定在法西斯取得政权以后，这同—无产阶级将立刻摆脱它的消极而“作一次彻底的清除”。事情决不会这样，在意大利所发生的就是一个最好的例子。十九世纪法兰西小资产阶级的辞令家，事实证明他们自己是完全不能领导群众，但是他们却坚信一旦路易·波拿巴统治共和国的时候，人民将立刻起来保卫自己，并“作一次彻底的清除”，雷梅勒的推理，正是按照这班辞令家的方式。事实上，人民既已经让冒险的路易·波拿巴夺取政权，这就充分的证明他们决不能事后去清除他。在人民能够清除他以前，还须发生新的大事变、历史的震动和战争。

雷梅勒告诉我们，无产阶级的联合战线只有在希特勒取得政权以后才有可能。这不啻承认自己的无能，还有比这更悲痛的自白吗？因为我们雷梅勒这班人，不能团结无产阶级，我们就把这个工作的负担放在希特勒的肩上，在他为我们团结了无产阶级以后，我们再来现露我们的真颜色。雷梅勒随后即大吹牛皮地宣布说：“我们是明天的胜利者，问题已经不是谁将征服谁，这个问题已经解答过了（共产党鼓掌）。现在的问题只是我们将在什么时候推翻资产阶级？”对得很啊！有如我们在俄文中所说的，那是用自己的手指指着天一样。我们是明天的胜利者。我们今天所缺乏的只是联合战线。当希特勒取得政权的时候，他将以联合战线供给我们。可是，这仍然表示明天胜利者不是雷梅勒，而是希特勒。那么，你们又可以在你们的鼻子上刻着：共产党胜利的时期，不会来得那样快呀！

雷梅勒自己也不能不感觉到他的乐观主义，有如一个残废了左足的跛子，总是不能自圆其说的，于是他设法支持它。他说，“我们并不害怕法西斯的绅士们，他们将比任何别的政府更快的消竭他们自己的精力。（从共产党的议席：对啊！）”他所持的证据是：法西斯需要通货膨胀，而那正是有害于大多数人民的事情，因此，一切的事情将会转变得最有利于革命。这样，雷梅勒的言辞膨胀，陷德国工人于迷津。

这里，我们看到了党的正式领袖一篇纲领式的演讲，它散发了无数万份并且用在共产党征收党员的运动中，在演说稿以后并附着一张印就的空白纸，以备新党员的登记。事实上，这篇纲领的演讲的要素，即基于对法西斯主义的投降。“我们不怕”希特勒的夺取政权。这是什么，纵令这个懦怯的公式不暴露出它的真实内容。实际上是“我们”不相信我们自己能够阻止希特勒走上政权，甚至于更坏些，我们这班官僚们堕落到连想也不敢十分的想与希特勒战斗。因此，“我们不怕”。你们不怕什么：不怕与希特勒斗争吗？啊，不是的！他们不怕的……是希特勒的胜利。他们不怕拒绝斗争。他们不怕承认他们自己的懦怯。可耻啊！不要脸的东西！

在我以前写的一个小册子中，我写着斯大林派的官僚正在为希特勒设下一陷阱，而这个陷阱不是别的，正是国家的政权。共产党的新闻记者，他们从穆载堡到亚尔斯茵[2]，又从摩色到穆载堡，立刻宣布了“托洛茨基诋毁共产党”。那不是很明白的吗，托洛茨基，由于他的对共产主义的厌恶，由于他的对德国无产阶级的怨恨，由于他的热诚的希望挽救德国资本主义——是的，托洛茨基伪造了一种投降的计划，以诬陷斯大林派的官僚们。但是，实际上我不过是简单的总括雷梅勒的纲领式的演讲，和台尔曼一篇理论文章的意见而已。所谓诋毁又是从什么地方来的呢？

台尔曼和雷梅勒，其实都只是抱着斯大林的训令在打滚。且让我们再回忆一下斯大林在一九二三年的秋天提出些什么，那时的德国，正像现在一样，一切事情都是悬在刀锋之上。“共产党应不应该（在一定的场合）”，斯大林写给季诺维也夫和布哈林道，“企图排斥社会民主党而单独的夺取政权呢？他们充分的成熟到这样吗？据我看来，这还是成问题的，如果德国政权在这时候落下来，而德国共产党人如果去握住它，其结果他们将一败涂地。这还是最好的，如果是最坏的——他们将被打得粉碎和退出舞台……自然，法西斯不是在睡觉，最好让他们首先进攻：那将团结整个工人阶级于共产党的周围。照我的意见，我们应该抑制而不应该鼓励德国共产党。”

郎格在他的小册子《群众罢工》写道：“那种认为一九二三年十月的战争，其结果只能是‘决定的失败’的意见（布兰德勒的），不是别的，不过是掩饰机会主义的错误和不战而降企图而已”（一○一页）。这是绝对正确的。但是，谁个是“不战而降”的唆使者呢？谁个主张以“抑制”代替“鼓励”呢？在一九三一年，斯大林不过是扩大他一九二三年的公式：让法西斯取得政权，他们不过是为我们清除道路。自然，郎格十分懂得，攻击布兰德勒比攻击斯大林要安全得多。

事实上，最近两个月内，曾经发生一些变更——然而这并不是没有受着左派抗议的影响的——共产党不复说希特勒之夺取政权是为着迅速地消耗他的精力。它现在着重于问题之反面了：在希特勒还没有取得政权以前，反法西斯主义的战争是再也不能延迟，要唤起工人反对布吕宁的法令，扩大和加深政治和经济的斗争。这是绝对正确的。凡共产党的代表在这方面所说的一切，是不容否认的。在这里我们没有任何的不同。但是最重要的问题还是存在：如何从言论到实行呢？

我们一点也不怀疑，共产党员的绝对大多数以及一部分官僚，是诚恳的愿意斗争。但是事实必须公开的去应付：过去并没有什么战争，现在也还看不出战争的象征。布吕宁的法令平安的通过了。圣诞节的休战并没有被破坏。号召部分的罢工的策略，从共产党自身的报告看来，还没有得着任何重要的成功。这些事情，工人们都看见的。只是空声怪叫，是不足以说服他们的。

共产党把群众不能自动起来的责任，加在社会民主党的肩上。在历史的意义上，这当然是无容辩驳的。但是我们不是历史家，而是革命的政治家。我们的任何不在于作历史的考据，而在于找寻出路。

社会主义工党在它存在的初期，就已经正式的提出了反法西斯主义斗争的问题，特别在罗森费德和史狄魏士的文章中，现在它又前进了一步，认为必须针对着希特勒的夺取政权，适合时机地反攻。它的报纸，要求击退法西斯主义的战争必须立刻开始，动员群众反对饥饿和警察。我们认为社会主义工党的政策之变迁，是在共产党的批评的影响之下成就的，批评中派主义的二元倾向而推动它的前进，正是共产党的任务之一。但是仅仅这种批评还是不够的，必须在政治上利用自己批评的结果，要求社会主义工党从言论转到行动。只是分析孤立的引证是不够的，向它提议缔结一种协议，采取特别的实际的步骤，以反对共同的敌人，这样促使它临着公开的和明白的试验。如果社会主义工党暴露了它的无能，共产党的威权将愈益上涨，而这个中间的政党就愈会快些消灭。我们怕什么呢？

认为社会主义工党不是认真的愿意斗争，无论如何，这是不正确的。在社会主义工党的行列以内，有各种不同的倾向。只要事情是限于联合战线的空洞宣传时，内部的矛盾是潜伏的。一旦战争开始，它们就明显的暴露了。只有共产党将因此有所获得。

但是，这里还存在着关于社会民主党的最重要的问题。如果它拒绝了社会主义工党所接受的提议，将会发生一种新的形势。中派总想骑在共产党和社会民主党之间的墙上，首先埋怨这党，随后则攻击那党，企图在两党损失之上发展它的力量（这是乌尔邦斯所提倡的哲学）——然而因为社会民主党对于革命斗争的怠工将立刻显露出来，这班中派的先生们不能不发现他们自己是悬在空中。这不是一个重要的获得吗？社会主义工党中的工人，从此一定会倾向到共产党方面来。

此外，威尔士等人之拒绝接受社会主义工党所接受的共同行动的纲领，这事也决不会平安的过去和不影响到社会民主党的党员群众。《前进报》将立刻失掉了埋怨共产党消极的机会和口实。而社会民主党的工人对联合战线的倾向，将随之增加，这就是等于他们倾向于共产党。那不是十分明白吗？

在每个阶段和转点上，共产党取得新的力量。并不需要单调的千百次的在同一群众之前背诵现成的公式，共产党即能使新的群众行动起来，从实际的经验中教训他们，加强他们和在工人阶级中巩固它自己的权威。

自然，共产党绝对不容许放弃它对罢工、示威和一切政治运动的独立领导，即使只是一分钟之久。它必须保留它自己行动的完全自由，它不等待任何人。但是，在新的活动基础上，对于与别的工人组织的关系，它成就了一种活动的政治运动；它摧毁了工人间的保守的界限；它驱使改良主义内部的和中派主义内部的矛盾公开地爆发出来：它促进无产阶级之革命的团结。

[1] 法文杂志《布尔什维克文库》，这是一切斯大林派的刊物中之最荒谬的和最愚蠢的，它贪图地攫住了关于魔鬼的祖母的这些字句，自然，它永不知道她在马克思主义者的文件中已有过悠久的历史。革命的工人们将把他们这种愚蠢和鲁莽的教员们，送到上述的祖母那里过一过学徒的生活，这个时期，我们希望不久就会到来。

[2] 亚尔斯茵和摩色都是德国资产阶级的印刷所。——英译者


第五章　联合战线之历史的回顾

关于联合战线政策的争论，实导源于阶级对抗阶级的斗争（按照马克思主党者对于这些字义之了解，而不是就官僚们的了解）之基本的和坚决的需要，读到斯大林派官僚们对此政策之反驳，不能不令人觉得可耻和引起愤怒。向最落后的愚昧的工人和农民日复一日地不断地解释一些其粗浅的观念，这是一件事，可以令人不感到疲乏，因为这是一件启发新阶层的工作。但是，被迫面向那班为官僚制度的蒸汽辘轳毁灭了头脑的人们，解释和证明一些极其基本的原则，却是一种不幸！对于这些没有逻辑的论据可供自己使用而只知引用国际术语的百科辞典以资补救的领袖们，实在没有什么办法。他们只是反复地用一个“反革命”的形容词，来闪避马克思主义的一切基本理论！官僚们至今还不能证明他们有什么能力去完成一个革命，在他们的口头上，“反革命”这几个字已经滥用得不值钱了。但是我们要问，共产国际前四次代表大会所通过的决议案，说了些什么呢？斯大林派的官僚接受它们，抑或不接受呢？

这些文件直到今天还依然存在，而且尚保持它们原来的意义。在无数文件之中，我选择了第三次和第四次大会间我自己所起草的关于法国共产党的决议案，它曾为苏联共产党的政治局和共产国际的执委会所通过，并在当时各国共产党的刊物上发表过的。以下逐字逐句所引证的，便是那个解释和辩护联合战线的决议案之一部分：

“……无产阶级的阶级生活，就是在革命的准备时代，也不会停止，那是很明白的。与实业家的冲突，与资产阶级和国家的冲突，不管是那一方面发动，总是经常不断地发生。在这些冲突之中，不论它们是包含整个工人阶级的基本利益，或大多数工人的、或工人中任何一部分的利益，工人阶级都会体验到有联合行动的需要……党如果以其自身机械地来对抗这种需要……将不可免地要在工人心目中失去信仰。

“虽然，在一定时期以内，依靠工人阶级的各种政治组织之间，不可免地要发生分裂，然而反抗资本主义的斗争中，工人阶级依然有联合行动的可能，联合战线问题，即导源于向工人阶级保证这种可能之急迫的需要。对于不懂得这一问题的人，以为党不过是个简单的宣传团体，而不是一个群众行动的组织。

“共产党若不坚决地确定地与社会民主党决裂，它永远不会成为无产阶级革命的党。然而在每一定的时候，共产党与非共产党的工人群众（包括社会民主党的工人）之间，有可能建立相互同意的共同行动，共产党若不为此目的而寻找一切组织上的方法，即无异表现它不能在群众行动的基础上取得大部分的工人阶级。

“共产党人与改良主义分手以后，只以组织的纪律来束缚他们，是不够的；同时，使共产党的组织在一切活的斗争领域内，学习去领导无产阶级的集体活动，也是必要的。这是共产主义A.B.C.的第二个字母。

“联合战线是否只包含工人阶级，抑或扩大到连机会主义的领袖们都包括在内呢？像这样的方式提出问题，已经是错误观念的结果。我们若能够简单地团结工人群众围绕着我们的旗帜周围……消灭改良主义的政党或工会的组织——那自然是再好没有的事。但如果情形果真如此，目前这种形式的联合战线问题已经不复存在了。

“一点也用不着疑虑，我们是利于把改良主义者从他们的巢穴中拖出来，在斗争的群众之前反对他们。如有正确的策略，只有我们会因此有所获得。从前有位游泳者，虽然他满口称赞那些最好的游泳技术，可是他自己却不敢冒险跳下水去，共产党若怀疑或害怕联合战线的运用，其行动之愚蠢，正不亚于这位游泳者。

“既与别的组织成立协议，我们自然不能不为某些行动的纪律所限制。但是，这些纪律决不可带有绝对的性质。如果改良派开始妨碍斗争，很明显的破坏运动，对抗客观局势和群众情绪的时候，我们共产党因为是独立的组织，无论如何不应顾及这些临时的半同盟者，要常常保持我们领导斗争到底的权利。

“只有从新闻记者的眼光看起来，联合战线的政策，才是一种与改良派的和解，他们这班人方以自己是远离改良主义而沾沾自喜，因为他们在编辑室内用同一恰当的辞句批评过改良主义，但是他们却避免在工人群众眼前与改良派作公开的斗争，因此而使群众没有机会在同等的斗争条件之下去鉴别共产党和改良派。事实上，他们渴望保持事情的一定状况，以便使共产党和改良派各有严格的势力范围，各有其会议的听众和报纸，这是政治的消极——这一切将产生一种严重的政治斗争的幻想——可是，这种政治的消极，正隐藏在反对与改良派“和解”的那种表面的革命精神之后。

“在联合战线问题上，当它被提出的时候，我们就看见了一种用口头的激烈以遮掩对此政策之消极的和冷淡的倾向。立刻，党的右派分子，以其中派的与和平主义者的倾向……起来成为联合战线之最不可调和的反对者。而在另一方面，那些在最困难时坚定地站在第三国际立场上的分子，现在都走出来为联合战线的政策奋斗。真实的情形是这样，正是那些拥护消极和等待政策的人，现在在激烈的假面目之后前进”（托洛茨基，《共产国际的五年》，375—378页，俄文版）。

难道这些话不好像今天写的用以反对斯大林、曼努伊尔斯基、台尔曼和莱绮曼的吗？其实，这是在十年以前写的，是用以反对福洛塞德、克钦、查礼斯·赖派卜德、丹尼尔·李洛尔以及其它以极左倾主义掩护自己的那些法国的机会主义者。我们可以很明白地把这个问题向斯大林派的官僚们提出：是不是我们在此地所引证的决议案，当它们说明共产国际的政策的时候，当它们代表列宁所领导的俄国政治局的策略的时候，就已经是“反革命”了吗？官僚们也许企图以情势已经变化为理由来答复我们，我们预先警告他们最好不要这样：事情不是关于某一时的问题，而是如文章本身所说明的，是关于马克思主义的A.B.C.。

十年以前，共产国际是这样的解释联合战线政策之精义：共产党向工人群众和他们的组织证明，只要他们是站在无产阶级的历史发展的路上，它是愿意与他们共同作战的，即使是为着极其微细的目的；共产党在这个斗争之中，必须计及每一时期之阶级的实际状况；它不仅向着群众，而且向着那些为群众所承认的组织；它以阶级斗争的实际问题，与改良派的组织在群众眼前公开对抗。联合战线的政策促进无产阶级之革命的发展，公开的向群众揭露，共同斗争是为社会民主党领袖们自觉的怠工所破坏，而不是由于共产党的分裂行动。这些观念，即在今日还是在生动的活跃着，这是绝对明了的。

那么，怎样解释现在共产国际之拒绝联合战线这一政策呢？完全是由于过去对此政策之错误的应用和失败。这些失败的原因，不在政策的本身而在于运用它的政治家。如果当时曾加以考察、分析和研究，那德国共产党对于应付目前的局势，必然在战术上和策略上准备得很好了。在寓言中曾经有个近视的猴子，把眼镜放在自己的尾巴上较验，又用舌子去舐吮，看见没有效果以后，于是这猴子便断定这付眼镜是没有一点用处，把它在石头上一下打得粉碎；斯大林派的官僚的行动，正像这个聪明的猴子。随便你们怎么说，但是眼镜是没有过失的。

在联合战线政策中所作的错误，可以分成两类。在最多的场合，共产党的领导机关总是提出一些既不合于客观情势又得不着群众回声的激烈口号，向改良派提议为此等口号而共同斗争。这些提议是带着放空炮的性质的。所以群众依然冷淡，改良派的领袖则把这些提议说成共产党破坏社会民主党的阴谋。联合战线的真正性质，只有在实际地估量客观情势和群众的状况之基础上，才能证明其效果，而官僚们则在每个场合中，对于联合战线，只有纯粹形式的和夸张的运用。“公开信”这一武器，因为常常滥用，已经成为陈旧，以后非放弃不可了。

对于联合战线政策之第二种谬误的运用，更带罪恶的性质。在斯大林派官僚们的手里，它成追随在同盟者背后的摇旗呐喊，牺牲了党的独立。因为有莫斯科作后盾，共产国际的官僚认为自己是万能的，自负能够向无产阶级发号施令和指出他们的路线。他们阻止了中国的农民运动和罢工斗争；他们牺牲共产国际的独立政策以取得与蒋介石的联盟；他们在伦敦的宴会席上，或在高加索的休养所中，企图经过教育的路线重新教育英帝国主义的主要屏障——改良派的工会官僚；他们想转变像拉狄吉这种模型的乔其亚的资产阶级作共产党等等。自然，所有这些都是以最好的意向去进行的，是想为群众完成他们自己还未成熟到去完成的事情，以加速运动的发展。在许多国家以内，特别是在奥国，共产国际的官僚在过去的一个时期，曾尝试他们的身子以图人工地“从上面”创造一个“左派”社会民主党，作为到共产主义的桥梁，我们在此地顺便提及，大概不是多余的。自然，这种荒谬的愚行所产生的结果，不能不同样的又是一串失败。所有的实验和愚举，都是悲惨地结果的，全世界的革命运动因此而倒退了许多年。

于是，曼努伊尔斯基才决定打碎那付眼镜；至于库西林，他为避免更大的错误起见，除了他自己和他的亲友以外，他宣布一切的人都是法西斯。官僚们的确相信事情会因此而明白些和简单些，再不会有什么错误了。怎么会有一种与“社会法西斯”联合以反对国家法西斯，或者与“左派社会法西斯”联合以反对“右派社会法西斯”的联合战线呢？这样，斯大林派的官僚在我们的头上画一道一百八十度的弧，他们却不能不因此而宣布共产国际前四次大会的决议是反革命的。


第六章　俄国经验的教训

在我以前写的某一本书中，曾说到布尔什维克反对科尔尼洛夫的斗争经验，引起了党官们愤怒的狂吠。为着更明白和更详细地说明斯大林学派怎样从过去取得经验，我们且在此地重新申述一下过去事变的要点。

一九一七年七月，临时政府的首领克伦斯基，实际上是执行陆军总司令科尔尼洛夫的政纲，他在前线恢复了军事法庭和死刑。他剥夺了正式选举的苏维埃对于政府事务的权力；他镇压农民和增高面包价格（在国家食物贸易垄断之下）；得着科尔尼洛夫的同意，他向首都集中反革命的军队；他准备放弃革命的彼得格勒；他允诺协约国在前线作新的进攻。这就是一般的政治背景。

因为克伦斯基的动摇，在八月廿六日，科尔尼洛夫与他决裂了，并率兵向彼得格勒进攻。当时布尔什维克的地位是半公开的。它的领袖们正被诬为与霍亨索伦的参谋部勾结，自列宁以下，或被迫隐藏起来，或在狱中。布尔什维克的报纸亦被禁止。这些都是从克伦斯基政府对于布尔什维克所施行的压迫，而克伦斯基又是从左面得着社会革命党和孟什维克的代表之联合的拥护的。

当时布尔什维克采取什么路线呢？它一刻也不犹疑地与它的狱吏——克伦斯基、策烈铁里、唐恩等人缔结实际的协议，以反对科尔尼洛夫。革命保卫委员会在各处都组织起来，布尔什维克也加入了，它虽然只占其中的少数，然而这并没有阻止它取得领导作用：在革命的群众行动之实际协议中，总是有利于最彻底的和最勇敢的革命政党。布尔什维克站在最前线，它压平一切将它与群众隔绝的垣篱，取得了孟什维克的工人特别是社会革命党的兵士。

或者布尔什维克采取这种行动路线，只是因为他们是受着事变之突然的袭击吗？不，决不是的。以前的几个月，布尔什维克曾千百次要求与孟什维克共同行动，以反对反革命的动员。甚至于在五月廿七日，当时策烈铁里正主张压迫布尔什维克的水手，托洛茨基在彼得格勒苏维埃的会议上宣布说：“一旦时机到来，反革命的将军曾企图拿着绳圈套在革命的颈项上，立宪民主党将立刻起来帮助绞杀革命，而喀琅施塔得的水手则会与我们共同战争到底”。这些话完全证实了。在科尔尼洛夫的运动中，克伦斯基向阿芙尔乐号巡洋舰的水手求援，要求他们担任冬宫的防务。毫无例外的，这些水手都是布尔什维克。他们当然是仇恨克伦斯基的。然而他们的仇恨，并没有阻止他们去很周密地保卫冬宫。他们的代表来到克勒斯特监狱会晤托洛茨基，代表们问道：“为什么不逮捕克伦斯基呢？”但是，他们之提出这个问题，是半开玩笑的，他们了解首先需要打倒科尔尼洛夫，然后再来对付克伦斯基。感谢正确的领导，阿芙尔乐号巡洋舰的水手，比台尔曼的德国共产党中央委员会更懂得多。

《红旗报》说我们对于历史的研究是“欺骗的”。为什么？向他们提出这一类问题，真是枉然。我们怎能希望从这班人那里得到有理由一点的反驳呢？他们接受莫斯科的训令，生怕失掉他们的职业，只要一提到托洛茨基的名字，亦必高声怒骂以示忠实。命令一来，则必“恭行维谨”。按照他们的话，托洛茨基将一九一七年九月初布尔什维克反科尔尼洛夫的斗争——这个时候，布尔什维克与孟什维克正在苏维埃内争取多数，正迫近剧烈的革命形势；这个时候，布尔什维克已经在反科尔尼洛夫的斗争中武装起来，届时又向克伦斯基作侧面的攻击——与现在布吕宁“反对”希特勒的“斗争”，作了一种“欺骗的比较”。这样子，托洛茨基认为对于布吕宁和普鲁士政府的支持是“较好”的（《红旗报》，一九三一年十月廿二日）。反对这种狂吠，实是一件重要的工作。所谓我将布尔什维克反科尔尼洛夫的斗争与布吕宁反希特勒的斗争作比较，纯然是官僚们的托辞。我一点也不过分估量《红旗报》的编辑们的知识限度，但是这些绅士们总不会蠢到这样的程度，蠢到连我的意思都不懂得。布吕宁反希特勒的斗争，来比拟克伦斯基的反对科尔尼洛夫，而以布尔什维克之反对科尔尼洛夫，比拟现在德国共产党反对希特勒的斗争。这个比拟在什么地方是欺骗的呢？《红旗报》说，那时候布尔什维克与孟什维克正在苏维埃内争取多数。但是，现在德国共产党也是如此。

九月最后的几天，科尔尼洛夫被压平了，实际上不是由于军事力量，而是由于群众的热诚的目的。九月三日以后，列宁立刻经过报纸，公开地向社会革命党和孟什维克提议妥协：你们在苏维埃内占大多数，他向他们说。你们可以取得国家，我们将帮助你们反对资产阶级。你们若保证我们煽动的完全自由，我们则保证你们在苏维埃内和平的夺取大多数。列宁是怎样的一个机会主义者啊！孟什维克和社会革命党拒绝了这种妥协，亦即是拒绝了一个新的反对资产阶级的联合战线。然布尔什维克的手中，这种拒绝成为准备武装暴动有力的武器，几个星期以内，暴动即将孟什维克和社会革命党扫荡无遗。

一直到现在为止，世界上只有一次胜利的无产阶级革命。我绝不是认为我们在走向胜利的路上，没有作过一点错误，但是，我总觉得我们的经验，对于德国共产党是有相当价值的。我引证了最切近的和最适当的历史比拟。而德国共产党的领袖怎样答复呢？一切都是胡说八道。

只有极左派的集团，且有渊博的理论武装的《赤色战士》，企图“庄重地”反驳我们的比拟。他认为布尔什维克在八月所作的是正确的，“因为科尔尼洛夫是沙皇反革命的旗手，他正在进行封建的反动对抗资产阶级的革命之战争。在这种条件之下，工人与资产阶级及其社会革命党的孟什维克的工具之策略上的联合，不仅是正确的，而且是必要的和不可避免的，因为在击退封建的反革命之斗争中，两个阶级的利益是一致的”。但是希特勒既不是代表封建的反革命，而是代表资产阶级的反革命，社会民主党是拥护资产阶级的，那它当然不能向希特勒开火。这就是联合战线问题在德国所以不存在，和托洛茨基的比拟是错误的理由。

所有这些似乎都是堂皇的议论。但是，就实际的事实来看，差不多没有一句话不是虚伪的。在一九一七年的八月，俄国资产阶级一点也不反对封建的反动，一切地主拥护立宪民主党，而立宪民主党又为反对没收土地而斗争。科尔尼洛夫宣布自己是共和党人、“农民的儿子”、土地改良和立宪会议的拥护者。整个的资产阶级是支持科尔尼洛夫的。布尔什维克与社会革命党和孟什维克之间之所以能成立同盟，只是因为后两者暂时与资产阶级决裂；因为它们害怕科尔尼洛夫，被迫而与我们妥协。这两党的代表们都知道只要科尔尼洛夫胜利了，资产阶级即不需要他们，而且让科尔尼洛夫绞死他们。在这些范围以内，对于社会民主党和法西斯之间的相互关系，我们看见一个完全的模拟。

现在德国的形势与一九一七年的俄国形势是否有区别呢？当然有的，然而这些区别决不是《赤色战士》的理论家所能看见的。在俄国，小资产阶级的群众，尤其是农民，是倾向左面而不是倾向右方的。科尔尼洛夫也并不是依小资产阶级。正因为如此，他的运动不是法西斯的。这个反革命决不是封建的，而是资产阶级与将军们共同的阴谋。它的弱点，即在于此。科尔尼洛夫依赖整个资产阶级精神上的帮助，以及军官和贵族之军事上的帮助，而这些贵族即是幼稚一代的资产阶级。所有这些都证明科尔尼洛夫反革命的力量之不充分。但是，如果布尔什维克的策略是虚伪的，科尔尼洛夫的胜利决不是不可能的。

据我们看来，《赤色战士》反对联合战线的论据，不是基于别的事实，而正是由于它的理论家既不懂过去俄国的形势，又不懂现在德国的形势。[1]

在俄国历史光滑的冰上，《红旗报》不敢相信它自己能够站得住脚，于是乃企图从相反的方向来处理问题。“在托洛茨基看来，国家社会党是法西斯。国家紧急令的宣布、工资之独断的削减、罢工的禁止……所有这些对于托洛茨基，都不是法西斯主义。所有这些，我们的党必须容忍。”这班人以其特有的下贱与无耻，几乎使人不欲与之辩论。在什么时候和在什么地方我向人提议“容忍”布吕宁的政府呢？而所谓“容忍”又是何所指呢？如果这是关于议会的或超议会的拥护布吕宁统治的事情，那你们应该觉得在共产党人内提出这一类问题讨论，实在是件羞耻的事情。但是就广泛的历史意义说，正是你们这班绅士们，你们这班狂吠的走狗不能不“容忍”布吕宁政府，因为你们缺乏推翻它的精神和气力。

关于德国的形势，《红旗报》所搜集的一切反对我的论据，同样可以用来反对一九一七年的布尔什维克。人们可以说，“在布尔什维克看来，科尔尼洛夫主义不过是从科尔尼洛夫开始的。但是克伦斯基不是一个科尔尼洛夫主义者吗？他的一切政策不是以绞杀革命为目的吗？他不是以讨伐的手段压平农民暴动吗？他不是组织关厂以压迫工人的罢工吗？列宁不是被迫隐藏起来吗？所有这些，我们都必须‘容忍’吗？”

就我所能回忆的，我不能想象任何一个布尔什维克会轻率到提出这样的论据。但是如果可以找得着这样的一个人，我们可以以这样的方式答复他：“我们攻击克伦斯基准备和帮助科尔尼洛夫走上政权。但是这就解除我们立刻起来击退科尔尼洛夫的义务吗？我们责备守门的人为强盗半开着门，但是因此我们便可以耸一耸我们的肩膀，让门就是这样的开着吗？”因为社会民主党的容忍，布吕宁才能够逼迫无产阶级陷于向法西斯主义的投降，一直陷到了它的膝盖，但是你却由此得着结论，认为不管陷到膝盖，抑或陷到腰际甚至于陷到头上——那不都是一样的吗？不，这是有分别的。在烂泥中，陷到膝盖的人，他自己仍然能够挣扎出来。如果陷到头上，那就没有一点希望了。

关于极左派的问题，列宁写道：“他们说了许多恭维我们布尔什维克的话。这使我们有时不能不向他们说，‘请你们少称赞一些，顶好你们自己多去研究一点布尔什维克的策略，把它的历史多弄熟悉一点吧’”。

[1] 这个集团的一切别的观点，都是在这同一平面之上，不过是斯大林派的最大错误之再版而已，但带着更夸大的极左派的怪相。法西斯主义已经登了极；希特勒并没有什么特别的危险；此外，工人阶级是不要战争的。如果事情是那样的话，如果还有许多充裕的时间，那么，《赤色战士》的这些理家，还是把他们的闲暇作别的用处吧：不要乱写什么文章，顶好去多读几本书。马克思早就向魏特林说过，愚昧无知是从来不会有利于任何人的。


第七章　意大利经验的教训

意大利的法西斯主义，是改良派背叛意大利的无产阶级暴动之直接结果。大战停止以后，意大利的革命运动即向上涨，其结果在一九二○年九月，工人阶级夺取了工厂和企业。无产阶级专政已经是一件实际的事实，所缺乏的只是怎样地组织它和从它抽出一切必要的结论来。但是社会民主党害怕起来了，它向后跳跃。无产阶级在英勇的努力之后，被社会民主党抛弃到彷徨无主之中。革命运动的分裂，是法西斯主义生长之最重要的因素。革命高潮在九月已经停止，而在十一月就发生了法西斯第一次的大示威（夺取波罗格拿）。

不错，就在九月事变之后，无产阶级还有可能进行防卫的战争。但是社会民主党人所关心的事情，只是接二连三地不断让步，从火在线（under fire）撤回战争的工人阶级。他们希望工人们温和的行动，能够恢复资产阶级反对法西斯的“舆论”。甚至他们还坚定的信赖维克特·爱曼纽的帮助。到最后一点钟，他们还尽其全力抑止工人阶级向墨索里尼的匪徒作战。然而社会民主党的这些行动，未能奏丝毫的效果。皇室和上层资产阶级都转向法西斯主义方面。最后一分钟，他们才知道法西斯主义不是驯服可以阻止的，于是乃号召工人举行总罢工。但是他们的号召，只得到可笑的失败。改良派很久以来就因害革命火药的爆发而浸湿了它，到最后一剎那，他们才用战栗的手接上引线，但火药却不燃了。

法西斯在创始以后两年，就取得了政权。它的全盛的第一时期，正当1921至1922年的不景气之后的有利的经济转机，由于这一事实，它巩固了它的自身。法西斯以小资产阶级的冲锋队伍，压倒退却的无产阶级。但这也不是一下就成功的。墨索里尼就在取得政权以后，还是十分谨慎地进行——那时他还无既成的先例。在起初两年中，连宪法都没有变动。法西斯政府还带着联合政府的性质。同时，法西斯匪徒，则忙于棍棒、刀子和手枪的工作。法西斯政府就这样地慢慢建立起来，这就是说，荡平了一切独立的群众组织。

墨索里尼之获得这种结果，是以官僚化法西斯党自身为代价的。法西斯主义利用了小资产阶级的冲锋队伍以后，就用资产阶级政府的铁钳来扼住他们。墨索里尼只能这样做，因他所团结的群众已经消除了幻想，正在急剧地变成面前的最紧急的危险。法西斯主义一成为官僚的，就十分接近于别种形式的军警独裁。它不复有它以前的社会帮助了。它的主要后备军（小资产阶级）已经用尽了。只有历史的堕性，才能使法西斯政府把无产阶级限制于一种分散的无办法的状态中。力量的相互关系，正自动地转变得有利于无产阶级。这种转变，必然引向革命。法西斯主义的倾覆，在欧洲的历史中，将成为最巨大的事变。但是这种进程，如事实所证明，是需要时间的。法西斯的政府已经维持了十年。它还能继续维持多久呢？用不着冒险去计算日期，但我们却敢确定地说，希特勒在德国的胜利，将是墨索里尼的命运之新的延长。而希特勒的崩溃，则是墨索里尼完结的开始。

德国社会民主党对于希特勒的政策，没有一点新奇的地方：它的一切行动，不过是更笨拙地重复意大利改良派以更急性(greater flights of temperament)成就的。意大利的社会民主党说法西斯主义是一种战后的精神病，而德国的社会民主党则说它是一种“凡尔赛的”或恐慌的精神病。在这两个例子之中，改良派都闭着眼睛，看不出法西斯主义的有机的性质，看不出它是从资本主义崩溃之中生长出来的群众运动。

意大利改良派害怕工人群众之革命的动员，于是他们寄托其一切希望于“国家”。他们的口号是：“救命啊！维克特·爱曼纽，施用你的权力吧！”德国社会民主党没有忠于宪法的君王为民主屏障，于是他们不能不满意于一个大总统：“兴登堡，救命啊！施用你的权力吧！”

在进行反墨索里尼战争的时候，事实上即在墨索里尼面前退却的时候，屠拉梯泄漏了他那光耀的格言：“一个心必须有作懦夫的气魄”。德国改良派提出口号没有这样的活泼。他们所需要的是：“在失去群众信仰之下讨生活的勇气”。二者是一个东西。由于自己之懦怯地迁就敌人致失掉群众的信仰，但这是不必害怕的。

同样的原因自然产生同样的结果。如果事变的进展要依社会民主党的领导，那么，希特勒的事业就有保障了。

然而德国共产党又怎样呢？不幸，它也没有从意大利的经验学得些什么。

意大利共产党的产生，几乎与法西斯同时。但是这同一革命的退潮，推动了法西斯走上政权，却阻止了共产党的发展。它并没有打算彻底扫除法西斯的危险，它以革命的幻想安慰自己；它不可调和地反对联合战线的政策，一言以蔽之，它害着一切的幼稚病。这并不奇怪！它只有两岁。在它的眼中，法西斯主义只是“资本主义的反动”。法西斯主义是从动员小资产阶级以反对无产阶级的运动中生长出来的这种特质，它不能认识清楚。意大利的同志告诉我，除了葛兰西一个人以外，那时的共产党甚至不承认法西斯有夺取政权的可能。一旦无产阶级革命遭受了失败，资本主义保全了它的地盘，而反革命又得到了胜利，那么怎样还会有另一种反革命的政变呢？资产阶级怎会起来反对它自己呢！这些幻想，成了意大利共产党的政治路线的要点。此外，还不能忽略的，即意大利的法西斯主义当时只是一种新的运动，正在形成的过程中；要认识它的特质，即在有经验的党，也不是一件容易的工作。

今日德国共产党的领导，几乎是完全重复了当时意大利共产党作为其出发点的立场：按照他们的意见，法西斯主义不过是资本主义的反动；从无产阶级的观点看起来，在各种形式的资本主义反动之间划分区别，是完全无意义的。这种庸俗的激进主义之在今日，更是不可饶恕，因为德国共产党的历史比起当时意大利的党长得多，而意大利之悲惨的经验，又丰富了马克思主义的内容。坚持法西斯主义已经长成，或者否认它有走上政权的可能——这在政治上是相同的。不了解法西斯主义的特质，则反对他的意志便不可避免地要减弱。

主要的罪过自然应由共产国际的领导来负担。首先，意大利的共产党员有提出警告的义务。但是斯大林和曼努伊尔斯基，却逼迫他们否认那使他们自己消灭的最重要的教训。我们已经看见爱科里极敏捷地转变到社会法西斯主义的立场，即是转变到消极地等待德国法西斯胜利的立场。

国际社会民主党，长期地认为，布尔什维克主义只有在落后的国家中才可想象，他们常以这种观念安慰自己。后来对于法西斯主义，他们也在同一的安慰之中找着了避难所。现在德国的社会民主党，却不得不在自己身上体验这种安适的观念之虚伪：它那从小资产阶级来的同路人，已经转到或正转向法西斯的营垒，而工人则离开它而走向共产党。只有这两个集团正在德国发展：法西斯主义和布尔什维克主义。虽然一方面俄国，另一方面意大利，都比德国很落后，但这两个国家，却成为帝国资本主义所派生的政治运动的发展之竞技场。先进的德国，必须研究俄国和意大利已经完成的过程，从它们中间取得经验。现在，德国发展的基本问题，可以这样的公式来提出：向那里去——走俄国的路抑走意大利的路？

明显的，这并不是说，高度发展的社会结构对于布尔什维克主义或法西斯主义的命运之发展，没有重大意义。意大利与德国比较起来，是一个色彩浓厚的小资产阶级和农民的国家。在德国，有980万人从事于农作和森林，雇用于工商业的人则为1850万，几乎是两倍；而在意大利，有1030万人从事农业与森林，雇用于工商业的人则不过640万。仅仅这些数字，还远不能充分表示无产阶级在德国民族生活中占绝对优势；甚至失业工人的可惊的数目，也可从反而证明德国无产阶级的社会力量之大。整个的问题，即在于怎样把这种伟大的力量，变成革命的政治运动。

德国共产党上一次的大失败发生于1923年，这失败可以与意大利的九月失败摆在同一历史平面上。从那时以来的这八年多中间，许多创伤已经痊愈，而且另一代的青年人物已经起来。现在的德国共产党，比起1922年意大利的党，力量已大得不能相比。无产阶级的比重；上次失败后的长期恢复；共产党的伟大力量——这三个优点，对于估计事变之背景与前途，且有重大的意义。

但是，要想很好地利用自己的优点，必须先了解那些优点。然而这个条件，正是德国共产党所缺乏的。台尔曼在1932年的立场，正是波尔迪加在1922年的立场之复活。在这方面，包含了特别严重的危险。但是，这里还存在了一个补充的优点，这也是十年以前所没有的。在德国的革命队伍中，有马克思主义的反对派，它是基于前十年的经验而生长的。这个反对派在数量上虽然佷弱，而事变的进展，将无限地增加它号召的力量。在某种情形之下，轻微的震动即足以成就巨大的崩溃。左派反对派的批评，可以帮助无产阶级先锋队的政策之及时的改变。现在，我们的任务即在于此！


第八章　从联合战线到苏维埃——联合战线的最高机关

在一些“左的”党派内，对于苏维埃之口头崇拜，与对于苏维埃的历史作用之误解，一样流行。苏维埃当被解释为夺取政权斗争的机关，暴动的机关，最后，专政的机关。形式上，这些定义都是正确的。但是，它们并没有完全表示出苏维埃的历史作用。首先，这些定义没有解释为什么单单在夺取政权的斗争中，苏维埃是必须的。对于这个问题的答复是：在经济斗争中工会是联合战线之原始形式，同样，在无产阶级已踏进为获得政权而斗争的时期，苏维埃是联合战线之最高形式。

苏维埃自身，并没有神奇的力量。它是无产阶级的阶级小照，具有无产阶级的一切优点和弱点。但是正因为而且仅仅因为如此，所以苏维埃能供给各种政治倾向的工人以组织的机会，使其能联合一切力量从事夺取政权的革命斗争。在现在革命前期的环境中，明了地了解苏维埃这种联合战线机关之历史作用，实是最先进的德国工人之义务。

在革命准备时代，如果共产党能胜利地从工人队伍中排除别的党派，团结绝对大多数的工人在它的旗帜之下，那么，苏维埃的什么需要都没有了。但历史的经验证明，在无产阶级翻身以前，毫无理由可以希望在任何国家内——在拥有老的资本主义文化的国家内较之在落后的国家内则希望更少——共产党能够胜利地在工人队伍中，占着那样绝对的无可争辩的指导地位。

正在今日之德国，我们看见直接夺取政权的任务已摆在无产阶级的面前，但它还远没有完全团结在共产党旗帜之下。革命形势的本身——如果从政治方面去看这问题——产生于无产阶级的一切集团和等级，或至少是它们的绝大多数，都迫切地要联合他们的力量以改变现存的统治。但这并不是说他们都懂得怎样去联合，更不是说时候他们都已准备脱离他们的政党而参加共产党，阶级的政治觉悟之成熟，决不是这样有规律的和一致的；即在革命高潮时期，一切进程都是迅速的发展，但阶级之内的深刻分歧还依然存在。但是，正在这时期超政党的与包含整个阶级的组织之需要，成为十分迫切。苏维埃的历史意义，即在于把这种需要结成具体的形式。这就是它的伟大作用。在有革命形势的情形下，它发展成为无产阶级统一之最高的组织上的表现。谁不懂得这一点，即不会懂得与苏维埃问题有关的事情。台尔曼、莱绮曼和雷梅勒这班人，可以不断地写文章和演讲，讨论关于将来“苏维埃的德意志”的问题。但是由于他们的现行政策，他们正是阻止了苏维埃在德国的开始。

作者离开实际活动舞台若是之远，既不能从群众方面集合直接的印象，又不能每天把自己的手放在工人阶级的脉搏上，这样，要想预见一种过渡的组织形式，而这种组织正是引向德国苏维埃之产生的，这诚然不是一件容易的事。但是，我可以假定德国的苏维埃将是工厂委员会之一种扩大的形式——这假定主要是从1923年的经验得到的。自然，这不是唯一的道路。一方面有穷困与失业的压迫，另一方面有法西斯的进攻，在这种情势之下，革命的联合之需要可以跳过工厂委员会，而一下爆发成苏维埃的形式。但是，不管苏维埃怎样产生，它总不能不是无产阶级的一切优点、弱点、内在的矛盾、以及克服这些矛盾的一般要求之组织上的表现；简言之，它不能不是联合战线的机关。

社会民主党与共产党，分享了对于德国工人阶级的影响。社会民主党的领导，尽力逼迫工人离开它。而共产党的领导，则尽力抵制工人倾向它。其结果，我们看到一个第三党的形成，而各种势力和互关系之有利于共产党的变化，也发展得较为迟慢。但是，即使在共产党最正确的政策之下，工人阶级之革命联合要求之生长，比共产党在阶级中的优势之生长，一定要快得多。因此，建立苏维埃的要求，仍然是充分地存在着。

苏维埃建立之先，必须工人阶级内的各种政党和组织，从各工厂开始都同意于建立它的必要及组织它的时期和方法。这即是说，既然苏维埃本身代表革命时期的联合战线之最高形式，因此，在它开始以前的准备时期中，必须有联合战线的政策。

在1917年的六个月的俄国苏维埃中，社会革命党与孟什维克占大多数，这六个月的经过，是不是有重新回忆之必要呢？布尔什维克虽然一分钟都不放弃它那党的革命的独立性，但它在苏维埃活动的结构内，还是遵守关联着大多数的纪律。在德国，从苏维埃形成的那一天起，共产党即可以在其中占着比布尔什维克在1917年3月苏维埃中的更重要的地位，这是用不着丝毫怀疑的。并且，共产党也有在最短时期内，得着大多数的可能。但这并不取消苏维埃是联合战线机关的意义，因为社会民主党的、无党派的、和天主教党等等的工人，在开始时仍然占几百万人的大多数；并且自限于少数而不与多数接触的任何企图，都是在最有利的革命条件下折断自己颈骨的最好办法。但所有这些都是属于将来的事情。现在，共产党是少数。我们必须从这点出发。

以上的话，自然不是说建立苏维埃的最好方法，是先同威尔士、希法亭、布莱特塞德等人成立协议。如果1918年希法亭曾绞尽他的脑汁企图把苏维埃包含在魏玛宪法以内而不损伤后者，那么，他现在一定考虑怎样把法西斯队伍包含到魏玛宪法以内而不损伤社会民主党的问题。……当无产阶级的一般条件已经有组织苏维埃的可能时，就必须着手组织苏维埃，即使这是违反着社会民主党上层领袖的意旨。但是，要这样做，必须拉社会民主党的群众离开他们的领袖；而作这件事的方法，就在于不要虚伪地认为它已经作成功了。为着使数百万社会民主党的工人群众离开反动的领袖，我们必须开始向这些群众表示，我们甚至于愿意同这些“领袖”一道参加苏维埃。

但我们不应该预先完全忽视社会民主党的上层，这些上层分子，为要企图重演1918至1919年艾伯特、谢德曼、哈西等人所演的权谋，有被迫而再度冒险跳进苏维埃的红热空气中之可能；在这里，事情不决定于这班绅士们的恶意，而决定于历史将以何种形式和程度在它的钳子里擒住他们。

第一个重要地方的苏维埃之组成（在这苏维埃内的社会民主党和共产党的工人，不是代表个人而是代表团体），对于整个德国工人阶级将发生伟大的影响。不仅社会民主党和无党派的工人，就是天主教党和自由派的工人，也不能长久抵抗苏维埃之向心力的吸引。一切适于组织和能够组织的德国工人之趋向苏维埃，将如铁屑之趋向于磁石一样。在苏维埃内部，共产党会得到一块新的特别便利的园地，帮助它争取到无产阶级革命中的领袖地位，我们可以无容疑虑的认为，即使在今天，如果共产党的领导不那样热诚地帮助社会民主党的领袖们去削弱了群众的压力，那么绝对大多数的社会民主党工人，甚至不少部分的社会民主党机关，都会参加苏维埃的组织。

如果共产党认为与社会民主党、工会以及其它的组织，在一个确定的实际任务的工作纲领上作任何协议都是不可允许的，那么，这不过表示它认为与社会民主党建立苏维埃也是不可允许的。既然世上不能有一种纯共产党的苏维埃；并且若果真有那样的苏维埃，则苏维埃本身的需要，也就不存在了，那么，共产党拒绝与工人阶级的其它党派缔结协议和采取共同行动，不啻是根本地拒绝建立苏维埃。

无疑的，《红旗报》将以无数的咒骂来答复这种论断，它会像二乘二等于四那样准确地证明我确实是布吕宁的代辩人和威尔士的秘密同盟者，等等。我准备忍受一切的诬蔑，但有一个条件：就是《红旗报》必须负责向德国工人解释；如不接受与别的工人团体建立联合战线的政策，那么在什么时候和在什么状态中才能在德国组织苏维埃。

在共产党的一个地方报纸《阶级斗争》上，曾刊载着讨论联合战线问题的意见，这意见正可以阐明苏维埃是联合战线的机关的问题，是极有教训意义的。这报纸讥诮地说，“一切工人的组织，具有现存的一切缺点和弱点，但必须团结成为一个庞大的反法西斯的自卫联盟。这是什么意思呢？用不着详细理论的解释，在这些问题上，历史自身对于德国工人阶级已是一个严肃的教员：一切工人组织之无定形的混杂的联合战线，已使德国工人阶级付了重大的代价，这即是1918至1919年的革命之失败”。实在说，这是一种绝顶肤浅的陈词烂调！

在1918至1919年，联合战线主要是经过苏维埃而实现的。斯巴达克派究竟是应该参加苏维埃，抑或不应该参加呢？照上面所引的那段文章的严格意义，他们应该与苏维埃隔离。但是，既然斯巴达克派只代表工人阶级之最少数，既然他们不能以他们自己的苏维埃，代替社会民主党的苏维埃，那么，他们与苏维埃隔离之意义，就是简单地表示他们自外于革命。如果联合战线是“无定形的和混杂的”，其罪过并不在于联合战线机关的苏维埃，而是在于工人阶级本身的政治条件，在于斯巴达克团的脆弱和社会民主党的强而有力。一般地，联合战线决不是一个强有力的革命政党之代替物，它只能帮助后者使其更强。这情形可以完全适用于苏维埃。力弱的斯巴达克团因为害怕错过时机，被迫而采取极左派的路线和还未成熟的示威运动。如果他们那时脱离联合战线即苏维埃，那无疑的，这些负的特质将会更尖锐的表现出来。

德国共产党的官僚们，果真没有从一九一八至一九一九年革命经验中得到一点东西吗？这是可能的吗？最低限度他们也应读过《左派幼稚病》吧？真的，斯大林的统治所引起的精神上的破灭，实是可惊得很！把苏联的各级苏维埃官僚化了以后，不肖门徒即把它们看成在党的机关掌握之中的一种技术工具。他们忘记了苏维埃是工人阶级的议会，它之能够吸引群众，是因为它表现了有团结一切无产阶级的可能（不管党派的区别）：他们忘记了苏维埃之教育的和革命的力量，正在于它能团结各种的工人。一切都被遗忘，一切都被混乱和曲解。唉，不肖门徒主义是多么可诅咒啊！

党与苏维埃之间的相互关系问题，是革命政策的绝对重要的问题。德国共产党的现行政策，实际上是倾向于以党代替苏维埃，而在反一方面，乌尔邦斯却不愿放过增加混乱的机会，而企图以苏维埃代替党。据《社会主义劳动新闻》[1]的通信，乌尔邦斯于一月间在柏林一个会议上，驳斥共产党对工人的领导权说道：“领导权应该保持在苏维埃的手里，苏维埃是由群众自己选举的而不应该按照一个政党的愿望并任它操纵。（掌声如雷）”我们能很容易的了解，共产党以其最后通牒主义激怒了工人群众，因此他们易于赞成反对官僚专横的任何抗议。然而，这并没有改变乌尔邦斯在这个问题上与马克思主义没有任何共同之点的事实。工人要“自己”去选举苏维埃，没有人会加以否认。但整个问题，在于他们将选举谁。我们必须与别的“具有其自身的弱点和缺点”的一切组织，共同参加苏维埃。但是，如果宣布苏维埃的“自身”，能够领导无产阶级作夺取政权的斗争，那不过是广播庸俗的苏维埃拜物教意识而已。一切的事情，都决定于领导苏维埃的党。因此，与乌尔邦斯相反，布尔什维克列宁派决不否认共产党对于苏维埃的领导权，而且宣布说，“只有在联合战线的基础上，只有经过群众的组织，共产党才能在将来的苏维埃内取得领导的地位，和领导无产阶级取得政权”。

[1] 社会主义工党的中央机关报。


第九章　德国社会主义工党

只有那些自信能有所作为的疯狂的官僚，或者那些背诵名词而实则不解其意的蠢笨得像鹦鹉一样的人，才会称社会主义工党是“社会法西斯”或“反革命”的政党。可是对于那与社会民主党虽曾决裂，但仍徘徊于改良主义与共产主义之间，且其领导又比较接近于改良主义的那个组织，如果预先加以信任，那无疑地也是一种不可饶恕的轻率行动和无价值的乐观主义。关于这个问题，我们左派反对派对于乌尔邦斯的政策，同样的不负丝毫责任。

社会主义工党并没有它的纲领。我们在此地所讨论的事情并不是关于一个形式上的文件。完善的纲领，只有当它的内容与党的革命经验以及从它的干部的血肉斗争中得到的教训结合起来，才有可能。这些都是社会主义工党所缺乏的。俄国的革命及其各个阶段，其各种小组织的斗争；一九二三年的德国危机；保加利亚的国内战争；中国革命中的事变；一九二六年英国无产阶级的大罢工；西班牙的革命危机——所有这些事件，都应该深植于一个革命家的意识中，成为政治道路中的领导的标志，然而这些对于社会主义工党的干部，却只是从报纸上搜集的模糊的回忆，而不是体验过的与融化了的革命经验。

一个工人政党，不得已才运用联合战线的政策，这是不能否认的。但联合战线的政策有它的危险。只有有经验的和受过试验的革命党，才能成功的运用这个政策。但无论如何，它不能成为一个革命政党的纲领。可是，现在社会主义工党的整个活动，都建筑在联合战线上面。其结果，这个政策被运进党的自身，这就是说，它成了掩蔽不同倾向间的矛盾之工具。这正是中派主义的基本作用。

社会主义工党的日报，渗透了衰老的精神。虽然有史特洛伯尔的脱离，这个报纸仍然是半和平主义的而不是马克思主义的。单单几篇革命的论文，并没有改变它的政治面目，相反的，更加加强它原来的色彩。它对于寇士特致布吕宁的论军国主义的信，狂加赞扬，其实在精神上，这封信是彻头彻尾的小资产阶级的。它推崇一个丹麦的“社会主义者”（以前是皇帝的大臣），因为他嫌条件太低，不愿接受政府代表团的一个位置。中派主义满意于琐事。但革命却要求大量的东西。它要求一切——绝对的一切。

社会主义工党非难共产党的工会政策：分裂工会和组织赤色工会反对派。无疑的，共产党在工会方面的政策，是极端错误的；洛佐夫斯基的领导，是国际无产阶级先锋队付了不便宜的代价购买来的。但是，社会主义工党的批评，却没有丝毫较为正确。共产党的错误，并不在于它“分裂”了无产阶级的队伍，和“削弱”了社会民主党的工会，那不是革命的批评标准，因为在现在领导之下，这些工会不是为工人服务，而是为资本家服务。共产党的罪过，是因为它削弱了它自己，而不是因为削弱了列帕特的组织。共产党人之参加反动工会，不是为了空洞的统一原则，而是为了要从这些组织内发动斗争，以肃清其内部的资本代办人这一个具体的需要。在社会主义工党的手里，这个活动的革命的和进攻的政策，帮助了资本代办人所领导的工会之赤裸裸的统一的原则。

社会主义工党责难共产党倾向盲动主义。这种责难，也有某些事实和方法的建议；但是在社会主义工党有权作这种责难以前，它必须对于无产阶级革命的许多基本问题，加以详细地证明和在行动上表示它的态度。孟什维克不断责难布尔什维克的布朗基主义和冒险主义，换句话说，即是责难它的盲动主义。其实，列宁的战术之远离盲动主义，正如天之离地。但是列宁自己却懂得同时并教训别人去懂得“暴动艺术”在无产阶级斗争中之意义。

社会主义工党关于这方面的批评，在性质上愈是犹疑，则它愈是依靠保尔·列维的权威，那位保尔·列维因被共产党的幼稚病所惊吓，就更喜欢社会民主党之昏庸老朽的勾当。在讨论德国一九二一年三月事变的一次会议上，列宁曾经说及列维，他说，“这个人已经完全失掉了他的头脑”。随后列宁又很巧妙的补充说，“他，至少还有东西去损失，对于别人我们就不能这样的说”。所谓“别人”即是指毕纳·孔，塔尔海默等人。没有人能够否认保儿·列维曾经有一个头在他自己的肩上。但是一个人既然失掉了头，而且在那种情况之中，又从共产党的行列跳到改良派的队伍中，决没有资格来做无产阶级党的教员。列维之悲惨的结果：在混乱的心理状况中，他之跳窗而死，似乎是象征了他的政治轨道。

对于群众，中派主义虽不过是从一个阶段达到另一个阶段之过渡，但对于个别的政客，中派主义能成为他们的第二天性。在社会主义工党的上层，站着一群无望的社会民主党的官僚、律师和新闻家——所有达到这样年龄的人都是政治教育已经完成了的人。一个无望的社会民主党人，仍然不会是一个革命家。

这班人的代表——他们最好的代表——是乔治·列德波尔。不久以前，我偶然读到关于他的一九一九年审判的正式报告。当我读着的时候，我曾不止一次的赞美这位老战士，因为他的真诚、他的气质和他高贵的性情。但是，列德波尔一样没有越过中派主义的界限。当事情一触及到群众行动，阶级斗争的最高形式，和在群众斗争中政党应取得完全的领导权等问题的时候，列德波尔不过仍然是一个中派的最好的代表而已。这使他在过去不能与李卜克拉西和卢森堡合作，使他现在与我们隔离。

斯大林责难德国老社会民主党的激进派对于被压迫民族的斗争之态度消极；对于这种责难，列德波尔愤慨地反驳说，他正是在民族问题上常常表示最大的关心。列德波尔个人，总是很动感情地反应老德国社会民主党内的爱国主义的声调，在这里他毫不隐藏他自己的强烈的民族情感。列德波尔常常是俄国的、波兰的以及其它的革命亡命客之好友，许多人至今还对于这位老革命家保存了怀念的回忆，在德国社会民主党的官僚们中间，说到他的时候，都善意地讽刺地呼他为“列德波洛夫”或“列德波尔斯基”。

斯大林虽不熟悉那一时期的事实和文件，但他关于这一点的批评，最低限度是他所重复的列宁的一般评论，却是正确的。列德波尔之企图驳斥这种评论，只有愈发证明这评论之正确。他引证事实说，当麦克唐纳借助于轰炸机以解决印度的民族问题时，第二国际的各个政党都很满意地看着它们的伙伴的这种手法，但是他在他的文章中对于这种行径，以及其它与此类似的行径，却不止一次地加以愤怒的攻击。无可争辩地，他的这种愤怒和抗议，使他与奥托·鲍威尔之间有了光荣的区别，更不用说与希法亭和威尔士这班人了：这些绅士们，只恨自己缺乏一个印度，好去投掷民主主义的炸弹。

虽然如此，列德波尔就在这个问题中的立场上，仍没有离开中派主义的范围。他要求发动反对压迫殖民地的斗争；他准备在议会投票反对殖民地的借款；他准备勇敢地保障那被压平的殖民地暴动的受难者。但是，列德波尔却不愿参加殖民地暴动的准备。这些工作，他认为是盲动主义，冒险主义和布尔什维克主义。整个事情的焦点即在于此。

布尔什维克主义关于民族问题之特色，即在于它对于被压迫的落后的民族态度，它认为他们不仅是政治的客体，而且是政治的主体。布尔什维克主义不限于主张民族自决权，不限于在议会内反对蹂躏这种权利。它进入被压迫民族的深处，它推动它们反对压迫者，它把殖民地的民族斗争与资本主义国家中阶级斗争联合一起，它教导被压迫的中国、印度和阿拉伯以暴动的艺术，它负起这些工作的完全责任以抵抗文明的刽子手。布尔什维克主义不过从这里开始，这即是说，在行动中的革命马克思主义从这里开始。凡没有超越过这个界限的一切，仍然是中派主义。

一个无产阶级政党的政策，永远不能单独的从民族标准上去估量。马克思主义者认此为不易之真理。那么，社会主义工党之国际的联系和同情，又是些什么呢？那些挪威的、瑞典的和荷兰的中派主义者、组织、集团或个人，因其消极和偏狭的特性，在共产主义与改良主义之间模棱两可——而所有这些人，就是社会主义工党最亲近的朋友。班娜巴诺瓦就是个典型的人物，可以表示社会主义工党的社会联系：她现在甚至还忙于企图把这个新党与破碎的第二半国际接合起来。

史狄魏士的报纸，把里昂·勃鲁姆（他是赔款的保护者兼银行家奥斯托利克的社会主义教父）称为“同志”。这是什么呢，礼貌吗？不，没有原则，没有品性，没有骨骼！某些善应对的自作聪明者会答复道，“这是小小的俏皮话”。不，这些小事，比起那对于苏维埃国家之抽象的承认来，更正确更忠实的显露了那种政治暗流，这暗流还未被革命经验表明出来。说勃鲁姆是一个法西斯，固然是表示自己荒谬，太没意思，但是，谁个对于这类政客不觉得仇恨和厌恶，也不是个革命者。

在阿德勒与“同志”奥托·鲍威尔决裂的范围内，社会主义工党也与后者决裂了。对于罗森费德和史狄魏士，鲍威尔仅是个理论的反对者，或者甚至只是暂时的反对者，而对于我们，他就是个不可调和的敌人，他曾经把奥国无产阶级引到可怕的泥坑中。

阿德勒——这是一个感觉敏捷的中派的风雨表。我们不能否认这样的工具之有用，但是我们必须确定地知道，虽然它能够记录气候的变迁，然而却不能影响气候。在资本主义没落的压迫之下，阿德勒重新准备承认革命之不可避免，虽然并不是没有哲学意味的悲哀。但是，这是一种怎样的承认啊！是怎样的保留啊！是怎样的叹息啊！据他看来，若第二国际与第三国际合起来，那就是可能的最好的事情。社会主义若能在民主形式之中去实行，那所得的必定最多。但是，可叹啊，这个方法似乎是不可能的。不仅在野蛮国家，就是在文明国内，好像工人阶级也企图——嗳唷！天啊！——造成一个革命。但就是这样地对于革命之悲伤的承认，也只是在文字上的。那会使他说“钟点已经到了！”的形势，在历史上没有过，将来也不会有。像阿德勒这类的人，是能承认过去的革命的，能同意于将来革命之不可避免的，但要他们在现在号召一个革命，却永不可能。整个老社会民主党的左派，既没有为帝国主义大战所改变，又没有受一点俄国革命的影响，自然是没有什么希望了。把他们当着风雨表用则可。但认他们是革命的领袖却绝对不能。

在九月底，社会主义工党向各工人组织发出了一个宣言，主张在全国召集各个集会，在这些会议上，各派的演讲者都有同等的说话时间。很明显的，这种方式是得不着什么结果的。布兰德勒、乌尔邦斯或其它的组织和集团的力量太不足道了，它们在运动中不能有什么特别的作用，共产党或社会民主党与这些组织的发言人以相等的条件共分讲坛，肴什么意义呢？联合战线是联合共产党和社会民主党的工人群众，而不是与那些没有群众的组织缔结协议。

人们也许曾这样说，与罗林费德、布兰德勒和乌尔邦斯之间的联盟，不过是实现联合战线的一个宣传的联盟。但是，正因为还在宣传的范围内，故不需要什么联盟。宣传必须基于严格的原则和确定的纲领。分别的进军，共同的攻打。联盟完全是为了实际的群众行动。没有重要基础的上层接洽，所带来的只会是混乱而不会是别的。

那种主张凡参加联合战线的工人，应推举一个共同的候选总统的意见，是彻底错误的。推定候选者，只有在确定的政纲的基础上，才有可能。党在选举中没有牺牲那动员它的同情者和检阅它的力量之权力。党的候选总统，虽与其它的候选者对抗，但这决不妨碍它与别的为着某种斗争的直接目的所成立的任何协议。凡共产主义者，不管他是正式党员与否，将尽其全力拥护台尔曼的候选总统。我们所关怀的，不是台尔曼个人，而是共产主义的旗帜。我们必须尽力保卫它以反抗别的政党。斯大林派的官僚，在共产主义者的队伍之中，种植偏狭的成见，左派反对派必须破坏这些成见，并向共产主义者的觉醒为自己开辟道路。[1]

对于那些由左而或改良主义或中派主义发展而倾向于共产主义的工人组织，布尔什维克的策略怎样呢？

1917年在彼得格勒，曾经有过一种中间的区联会的组织，包含有4000工人。当时，彼得格勒布尔什维克的组织，领导了好几万的工人。然而布尔什维克的彼得格勒的委员会，在一切问题上，都与区联会成立协议，与它商量一切的计划，以此而加速两个组织完全的合并。

人们也许会说，这只是因为区联会在政治上接近布尔什维克。但是，事情不只限于与区联会而已。当孟什维克的国际派（马尔托夫的小组织）起来反对社会爱国派的时候，布尔什维克尽了它的一切力量，以取得与马尔托夫派的共同行动，如果在这些事件中没有得着什么结果，其罪过完全不在布尔什维克方面。此外，还不能忘记一事实，即孟什维克的国际派，在形式上仍然是与策烈铁里和唐恩在一个党的组织以内。

这同一策略，也用到左派社会革命党，并且应用的规模大得多。布尔什维克甚至于吸引一部分左派社会革命党人参加暴动的机关——革命军事委员会，虽然，当时他们还与克伦斯基同隶属于一个政党，而暴动的目的又正是直接反对克伦斯基。自然，这在左派社会革命党人方面，不是十分自然的反对，而且在他们的头脑内，并不是一切事情都是顺当的。但是，如果等待一切事情在一切人的头脑中都认为是顺当的，然后再来行动，则在地球上永不会有胜利的革命了。随后，布尔什维克又与左派社会革命党（左倾的“科尔尼洛夫派”，或者左派“法西斯”——按照现在的新术语说）作政府的联盟，这联盟且延长了好几个月，直到左派社会革命党的暴动以后才破裂。

布尔什维克关于左倾的中派主义者的经验，列宁曾经这样的加以总结，“共产党之正确的策略，即在于利用这些动摇，但决不忽视这些动摇：为要利用它们，对于倾向无产阶级、愿意从今以后与无产阶级携手、以及只在反对倾向资产阶级分子的斗争中愿意这样作的人，必须作各种让步。……如果作这样浮躁的决定说，“排斥一切的妥协和拒绝在路线中转变方向”，那只有害于革命的无产阶级的力量之发展。……”在这个问题上，布尔什维克的策略，同样与官僚的最后通牒主义没有任何共同之点。

不很久之前，台尔曼与雷梅勒自身也曾侧身于一个独立党中。如果他们肯用他们的记忆力，或者他们不难回忆前几年他们自己的政治情感，那时他们已经与社会民主党决裂、参加一个独立的党并且推动它左倾。假若有人向他们说，“你们不过代表反革命的保皇党的左翼”。大概他们会断定诬蔑他们的人不是醉癫即是疯狂吧。然而，这正是现在他们认定社会主义工党的态度啊！

我们且来回忆一下列宁对于一个独立党的发生所认定的态度：“在德国，工人阶级之从右向左的趋势，与一九一七年的俄国完全一样，为什么其结果不是共产党的直接巩固，而首先是“独立者的”中间的党的扩大呢？……很明显的，其中原因之一，即是德国共产党的错误的策略。共产党必须无忌惮地和忠实地承认它的错误，必须学习怎样去改正它……它的错误，导源于“左派”幼稚病的无数表现，而这种左派幼稚病，现在已经公开地爆发出来了，为着组织机体的利益，必须尽速尽善地给以医治”。是的，这里所写的，正是为着今日呵！

现在的德国共产党，比当时的斯巴达克团要强固得多。但是，如果今日又重新发生一个独立的党，而且某些部分又是在同样的领导之下，那么，共产党对它所负的过失要严重得多。

社会主义工党是一个矛盾的实体。自然，工人如果直接参加共产党，那是最好的事。但是，要达到这个目的，共产党必须要有另一种的政策和另一种的领导。我们不能从一个理想的共产党出发来估量社会主义工党，而应从现存的党的状况着眼。只要共产党还保持官僚的最后通牒主义的立场，抵抗社会民主党内部的离心力的作用，那社会主义工党的发生，就是一件不可避免的和进步的事情。

但这件事情之进步的性质，却为中派的领导极端地削弱了。如果中派领导巩固了它的自身，它必然破坏社会主义工党。若因为社会主义工党之一般这进步作用，而与它的中派主义调和，那不啻因此而取消了它的进步作用。

那些高踞党的上部的妥协分子，完全是一班阴谋诡计者，他们将企图缝合矛盾和延长危机。但是这些方法，只有在大事变未来到之前才能奏效。一旦革命的危机爆发，党内危机必立刻发展起来，它将削弱党的无产阶级的分子。

共产党的任务，即在于及时地帮助社会主义工党的工人，肃清他们队伍中的中派主义，并脱离中派领袖的领导。要得着这些，必须不隐讳任何事情。不要把善意当作实惠去接受，一切的事情都要它们自己的名字去称呼。但只可用他们自己的名字，而不可用幻想造成的名字。我们必须批评，但是决不诽谤。我们要寻找统一的途径，而不应捏紧拳头准备去打散。

关于独立党的左翼，列宁曾写道：“害怕与这一党的左翼妥协，那纯粹是滑稽的。相反的，寻找一个与他们妥协的适当方式，正是共产党的义务；这种妥协，一方面帮助和加速我们与他们之不可免的合并，另一方面，决不妨碍我们对独立党的右翼之政治意见的斗争”。即使在今天，对于这个策略的路线，也用不着增加什么。

我们向社会主义工党的左倾分子说，“革命家不仅在罢工和巷战中得着锻炼，而且首先应该在自己的党内，为着正确政策而奋斗以得到锻炼。接受那些为新党加入共产国际而规定的‘二十一条’吧。近八年以来，左派反对派已经将‘二十一条’运用到实际的政治发展上，你们担负左派反对派的工作吧。借助于这些‘条件’，在你们的行列内，开辟一个有计划的反中派主义的斗争，并引导事变发展到它的结论。否则，你们所作的事情，只是为中派主义作左的掩护，这不能不是一个不大高尚的作用”。

那么接着怎样呢？接着——向共产党走。革命家决不在社会民主党和共产党之间，骑墙两可；那是罗森费德和史狄魏士所喜欢干的勾当。社会民主党的领袖，是无产阶级内部的阶级敌人的代办者，至于共产党的领袖呢，他们虽然糊涂、可怜和无能，然而是革命者或是曾经从右而转过来的半革命者。两党领袖决不是一样的。社会民主党必须摧毁，共产党则必须改造。你们说这是不可能的吗？但是你们曾经认真地去试干过没有？

正在此刻，当事变正从共产党的头上向下压时，我们必须以我们的批评，帮助事变的进展。共产党的工人一旦从行动中了解我们不是企图建立“第三”党，而是诚恳地帮助他们去把现在的共产党转变成工人阶级的真正领袖，那他们一定要愈加注意的听从我们。

如果我们不成功那又怎样呢？

如果我们不成功，那就差不多是确定地表示在现在的历史环境中，法西斯主义的胜利定要到来。但是在大决斗的前夜，真正的革命家决不问如果他失败了以后会怎样，而问如何只去战斗以取得胜利。胜利是可能的，我们是能够战斗的——因此我们必须战斗。

[1] 不幸，在《不断革命》上曾经登载了一篇文章，虽然不是它的编辑意见，然而却是为了拥护一个简单的工人候选总统的。不容怀疑的，德国布尔什维克—列宁派将排斥那样的立场。


第十章　“一般的”中派主义和斯大林派官僚的中派主义

共产国际领导的错误和德国共产党的错误，若按照列宁所惯用的术语说来，是属于“极左派的愚蠢”的范畴的。聪明人有时也免不了作些愚蠢的事，尤其是在年青的时候。但如海涅所忠告我们的，这个特权却不应滥用。可是当某种政治上的愚蠢，在长期过程中系统地不断地重演，特别是关于最重要的问题的时候，那它们就不会再是简单的愚蠢而成为一种倾向。这是一种什么倾向呢？它是由于何种历史需要而产生的呢？它的社会根源是什么呢？

在不同的时期和不同的国家内，极左倾主义有不同的社会基础。我们可以在无政府主义和布朗基主义，以及在它们的各种结合中（无政府工团主义，即是这些结合中之最近的一种），找着极左倾主义的最完全的表现。

这些倾向，大都流行于拉丁民族的国家中，其社会基础，可以在巴黎旧式的与古典的小工业中找到。这些小工业的稳定，使法兰西的各种各样的极端激进主义有了重大的意义，而且在某种限度以内，又使其在意识上影响别的国家的工人运动。随后，法兰西大工业的发展、战争和俄国的革命，都摧毁了无政府工团主义的脊梁。它一被打退以后，就变成了一种下贱的机会主义。法兰西的工团主义在其两个阶段中，都为那约霍克司一人所领导；然而，时候已经变迁，我们也随之而变迁了。

西班牙的无政府工团主义，只在政治停滞的环境中，才保全了它那外表的革命性。革命把一切问题明白地提出来，迫使这班无政府工团主义的领袖们抛弃极端激进主义，而现了出他们的机会主义的天性。我们可以确定地相信，西班牙的革命将把工团主义的偏见，从它那最后的拉丁的巢穴驱逐出来。

无政府主义与布朗基主义的分子，参加一切其它形式的极左倾向和集团。在一个大革命运动的外围，当有盲动主义与冒险主义的表现，它们的中坚分子，或是从落后的工人群中出来的分子，最普通是从半手艺的工人群中出来的分子，或是从知识分子的同路人中出来的分子。但是，这种形式的极左倾主义，并不当有独立的历史意义，在极大多数的史例中，它都带着插话的性质。

历史上落后的国家，被迫在极发达的和国际范围的工人运动的环境中经过它们的资产阶级的革命，在这些国家中，左倾的知识分子，总是在小资产阶级占优势的半原始的群众运动中，提出一些极端的口号和方法。俄国的社会革命党所表示的盲动主义和个人恐怖主义等等的倾向，正是表现小资产阶级之这种天性。在西方，由于共产党之有力，独立的冒险主义的集团，很难达到像俄国社会革命党那样重要的地位。但是正因为如此，西方的幼年的共产党会在它们本身以内，包含有冒险主义的分子。至于俄国的社会革命党，在资产阶级社会进化的影响之下，曾变成了帝国主义的小资产阶级的政党，而且对于十月革命采取了反革命的立场。

目前共产国际的极左倾主义，并不属于上列的任何历史种类，这是完全自明的。众所周知，共产国际的主要支都——苏联共产党，依靠工业无产阶级，而且无论好坏都是按照布尔什维克主义的革命传统在工作的。共产国际的大部分的支部，都是无产阶级的组织。正式共产主义的极左政策，在不同的条件和不同的国家中，都同时运用并同等运用，那么，是否这些条件和国家的不同，即表示在这种倾向下而没有共同的社会根源呢？“在原则”上是一样的极左路线，确曾在中国运用过，也曾运用于英国。如果这样，我们又将在什么地方去寻找这新的极左倾主义的锁匙呢？

问题是非常复杂的，但同时却为另一极端重要的情形所澄清：极左倾主义决不是今日共产国际领导的不变的和基本的特质。这同一官僚机关，一直到1928年为止，基本上都顽固的保持着一个公开的机会主义政策，并且在许多重要问题上又完全转走孟什维克的轨道。它认为从1924至1927年间与改良派的协议，不仅是必须的，甚至因此而放弃党的独立、党的批评自由、甚而党的无产阶级的基础，都是允许的[1]。因此，现在所讨论的，决不是某个特殊的极左倾向，而是一种倾向之继续地向极左盘旋，这种倾向在过去曾经尽可能地向极右盘旋过。这些虽然都是外表的征兆，但我们已可以由此知道现在所论的是中派主义。

形式地和叙述地说起来，中派主义包含了无产阶级内部及其外围的一切倾向，这些倾向位于改良主义与马克思主义之间，常是代表从改良主义向马克思主义进化的各个阶段，或者相反而代表从马克思主义向改良主义堕落的各个阶段。改良主义与马克思主义都各有其具体的社会基础。马克思主义表示无产阶级的历史利益。改良主义则代表资本主义国家内的无产阶级官僚和贵族的特权地位。而中派主义，就我们由过去所知道的说，并没有而且也不能有独立的社会基础。无产阶级的各阶层以不同方式并在不同时期内向革命发展。在长期工业兴旺时期，或者在失败以后政治退潮时期，政治上从左向右移动的无产阶级的各阶层，将与正在开始向左进化的各阶层冲突。各个集团停滞在它们进化到的各个阶段上，它们寻找临时的领袖，创造纲领和组织。这样说起来，“中派主义”的内容之包括这样复杂的倾向，实不足为奇！不同的集团可以因为它们的来源，社会构成和进化方向的不同，而相互间发生激烈的斗争，但这并不取消它们那都属于中派主义的变种的性质。

虽然一般的中派主义的寻常作用，是为改良主义作左的掩护，然某一个特定的中派主义究竟属于那一个基本营垒，改良派抑或马克思派呢？对于这个问题，我们不能以现成的公式作一劳永逸的解答。这里，比别的任何地方尤其要紧，必须分析每个时期的具体过程的构成，和它的发展之各种内在的倾向。这样，罗莎·卢森堡的某些政治上的错误，有充分的理论根据可以认为是左倾的中派主义的错误。甚至于还可以进一步说，卢森堡与列宁之间的大部分分歧，是代表一种较强的或较弱的中派主义倾向的分歧。但只有共产国际的那班混蛋、笨伯和江湖客，才会把卢森堡主义看为一种走向中派主义的历史倾向。用不着说，现在共产国际的“领导者”，从斯大林起，无论在政治上理论上和道德上，都没有达到这位伟大的妇人和革命家的膝盖。

那些没有想一想事情要点的批评家，近来不止一次地非难我，说我滥用“中派主义”的名词，把工人运动中各种复杂的倾向和集团都包括在这个名词之下。其实，如我们所已经说过的，各种中派主义发生于现象自身的本质，而绝不是发生于名词的滥用。我们只要稍微回忆一下，就可忆起人们之责难马克思主义者把最复杂的和矛盾的现象都归于小资产阶级，是如何得频繁。实际上，在“小资产阶级”的范畴内，包括了许多事实、倾向和观念，在起初看来，似乎它们都是完全矛盾的。农民运动和城市改良主义的激进倾向，是属于小资产阶级的性质的：法兰西的雅各宾和俄国的民粹派，两者都是小资产阶级的；普鲁东派是小资产阶级的，而布朗基主义者也是如此；此外法兰西的无政府工团主义者，“救世军”和印度的甘地运动，等等，都是属于小资产阶级的范畴。如果我们转向哲学和美术的范围，甚至于一张表现多色的图画也含有小资产阶级的性质。这是不是表示马克思主义玩弄术语呢？决不。这不过表示小资产阶级的特色正在于它的社会性质的复杂。在下层，它与无产阶级接合，而伸张到流氓无产阶级中去；在上层，它过渡到资产阶级中去。它可以依靠旧的生产形式，但是它也可以在最近代的工业基础之上极其迅速的发展（新“中间等级”）。小资产阶级在意识上之闪耀着虹霓的各种颜色，是用不着惊奇的。

就某种意义上说，中派主义在工人运动中所演的作用，正等于各式小资产阶级意识对于整个资产阶级的社会所起的作用。中派主义反映无产阶级进化的过程，它的政治生长、它的革命地退挫、以及社会其它阶级对于它的影响。中派主义的调色版上之映出这样地耀眼的虹色，实不足为奇！然而，这并不是表示我们从此应放弃去企图了解中派主义，而只是表示必需就个别的事件，以具体的和历史的分析方法，去发现某种的变种的中派主义的真正性质。

共产国际统治的派别，并不代表“一般的”中派主义，而是代表某种十分固定的历史形态，这形态有它的社会根源——虽然发生不久，然而是强有力的。首先，就要数到苏维埃的官僚。在斯大林派的理论家的著作中，这个社会阶层是完全不存在的。人们所告诉我们的，只是“列宁主义”、无实质的领导、意识的传统、布尔什维克的精神和轻浮的“总路线”；但是我们从来没有听见一个字涉及官僚，这些官僚是呼吸着和生活着的，他们运用总路线之巧妙有如救火员操纵他的水龙一样。

同时，这些官僚一点也不像无定形的精灵。他们吃饭喝酒，他们生儿育女，他们养成可尊敬的大肚子的肥人。他们以高傲的声音发号施令，从下面选择忠实于他们的人，而他们自己又尽量忠实于他们的上司，禁止别人批评他们，他们从这一切看出了总路线的精义。像这一类的官僚，现在已经有了几百万人。几百万人！他们的数目，多于在十月革命时期的产业工人。官僚中的大多数，从来没有参加过需要牺牲、克己和危险的阶级斗争。这班人，大部分在政治上生来就合乎统治等级的资格。他们有国家权力为后盾，它保证他们的生活，提高他们超出那围绕他们的群众。如果他们有天赋的奴颜婢膝的本能，他们就永远不会知道失业的危险。在某种需要的时候，只要他们愿意作代罪的羔羊，以减轻他们直接上司的责任，则平时所作的任何最大的错误，也会得着饶恕的。那么，这个几百万人的统治阶层，在国家的生活中，是否有一些社会比重和政治影响呢？有还是没有呢？

从过去的书籍中，我们知道工人官僚和工人贵族是机会主义的社会基础。在俄国，这个现象具有新的形式。在无产阶级专政——落后国家中的，并且是为资本主义所包围的——之基础上，第一次从工人阶级的上层之中形成了一个强有力的官僚机关，这个机关高居在群众之上，它向群众发号施令，它支配着巨大的财源，它由于内部的相互负责而团结到一处，它拿自己的利益、方法和规则，参入到工人政府的政策中。

我们不是无政府主义者。我们懂得工人政府之需要，因此，我们也懂得过渡时期官僚主义之历史的不可避免性。但是，我们也同样地懂得这件事情之内在的危险，特别是对于一个落后的孤立的国家。把苏维埃的官僚制度加以理想化，那是一个马克思主义者所能作之最可耻的错误。列宁尽了他的一切力量，提高党成为在政府机关之上的工人阶级的自动的先锋队，以便能够监督、审查、指导和清洗政府机关，以便能置无产阶级——国际的，不仅民族的——的历史利益于统治官僚的利益之上。列宁把党的群众对于党的机关之监督，作为党对于政府的监督的先决条件。留心读读他在苏维埃时期，特别是在他的最后两年中的文章、演说和书信，那你对于他那不断注意于这个紧要问题，一定会觉得惊异。

但是在继续而来的时期内发生了什么呢？那些参与过革命和内战的党与政府的全体领袖被代替了、撤换了和压倒了。他们的地位，被一些无名的官僚所占去。当列宁生时，官僚们还没有离开他们的摇篮，那时，反官僚主义的斗争就带有极尖锐的性质，随后当官僚机关生长到天样高的时候，这个斗争却反而完全停止了。

而且这时候究竟还有谁能作这种斗争呢？无产阶级自治的先锋队的党，现在不复存在了。党的机关已与行政机关混合了。政治侦探局成了党内总路线的最重要的工具。官僚制度不仅禁止从下对上的批评，而且禁止它的理论家说及它和注意它。左派反对派曾公开地讨论官僚制度，它的特别作用和它的利益，这样就揭破了总路线与新的国家主义的统治阶层之不可分离的秘密，这一新的统治阶层是绝不代表无产阶级；但这种讨论与揭破却首先引起了官僚们的疯狂的仇恨。

从政府之无产阶级性，官僚们引申出他们那永无错误的权利来：工人国家的官僚制度如何会堕落呢？因此，国家和官僚制度不是成为历史进程，而成为永远不变的范畴：神圣教堂和它那受过圣灵感动的牧师如何会犯罪呢？可是，如果高居于在资本主义社会中作战的无产阶级之上的工人官僚制度，能堕落成诺斯克、谢德曼、艾伯特和威尔士的党，那么，高居到胜利的无产阶级之上的工人官僚制度，为什么不会堕落？

苏维埃官僚之统治的不受管束的地位，发展成了一种心理，这种心理，在许多方面都直接与无产阶级革命家的心理相冲突。官僚们把他们在国内政策和国际政策上的目的和结合，放在群众的革命教育的任务之上，且与国际革命的任务无任何关联。在近许多年间，斯大林小组织的表现，证明它之接近和懂得“富农”、工程师、行政人员、中国的资产阶级知识分子和英国工会官僚的心理，远超过它们对于不熟练的工人、贫农、中国的暴动群众、英国罢工工人的心理和需要之了解。

但是，既然这样，为什么斯大林的小组织没有发展到它那民族机会主义路线之极端呢？因为它是工人国家内的官僚制度。虽然各国的社会民主党都保卫资产阶级统治的基础，但苏维埃官僚，只要他们还没有完成政府的倾覆，还不能不使它自身适合于十月革命所奠定的社会基础。斯大林派的官僚制度之二元心理和政策，即由此发生。中派主义——在工人国家基础上的中派主义，即是这种二元性之唯一可能的表现。

在资本主义国家内，中派集团多半都有暂时的或过渡的性质，这性质反映工人某阶层之向右或向左的变化，而在苏维埃共和国的条件下中派主义具有几百万官僚所形成的更坚实和更有组织的基础。虽然官僚制度自身是产生机会主义和民族主义倾向之自然环境，然而它不能不维持它与富农斗争中的威权的基础，同时也不能不顾虑到它在国际运动中的“布尔什维克”的威仪。在追逐过国民党和阿姆斯特丹的官僚（这在许多方面，与苏维埃官僚在精神上是接近的）以后，苏维埃官僚，就每时都与反映世界资产阶级对苏维埃国家之仇恨的社会民主党，发生尖锐的冲突。这就是现在它向左盘旋之根源。

这种脱离中心的局势，不是起于苏联的官僚能不受机会主义和民族主义的沾染，而是由于他们不能采取完完全全的民族改良派的立场，故而他们被迫而在民族改良主义与马克思主义之间左右盘旋。官僚中派主义的摆动，是适合着它的权力、它的财源和它自己立场中的严厉矛盾的，这摆动已达到前所未闻的程度：从在保加利亚和爱沙泥亚的冒险主义，到与蒋介石、拉狄吉和普色尔的联盟；从对英国罢工破坏者之可耻的亲昵，到完全否认与群众组织建立联合战线的政策。

斯大林派官僚把它的方法和盘旋运用到各国，因为它不仅经过党的机关而领导共产国际，而且还向它发号施令。当斯大林拥护国民党的时候，台尔曼也跟着拥护。在一九二六年秋共产国际执委第七次扩大会议上，国民党的代表和蒋介石的专使邵力子，与台尔曼、塞马德以及雷梅勒等人，很亲热地一道反对“托洛茨基主义”。“同志”邵力子说，“我深信在共产国际的领导下，国民党将完成它的历史任务”（俄文记录，第一卷，四五九页）。这是一个历史事件！

如果你看看一九二六年的德文《红旗报》，你一定可以发现其中许多的论文，都弹着同一的调子，这些论文，一致认为，托洛茨基之要求与破坏罢工的英国总委员会决裂，是孟什维克主义的表现！而今天，“孟什维克主义”则又主张与群众组织联合战线，即是主张施行列宁领导下的第三和第四次共产国际所规定的政策（反对一切的台尔曼，塔尔海默，毕纳·孔和福洛塞德等人的）。

如果各国共产党内，没有骄横的（即离开党而独立的）官僚层之存在，那么，这种折断颈骨的盘旋将是不可能的。那就是一切罪恶的根源！

革命政党的力量即在于它的先锋队的独立，先锋队审查和选择党的干部，而同时又教育党的领袖，并逐渐地由党的信用去提高领袖。因此，在干部和群众之间，领袖和干部之间，产生了一种切不断的联系，这样，使他们自身对于整个领导有一种内在的信任。可是这种事情在现在各国共产党中一点都没有！领袖是指定的。他们选择他们的助手。群众被迫而承认这些指定的领袖，在领袖周围则建立了一层人工的广告空气。干部依靠上级的领袖，而不依靠下层的群众。因此，他们在群众以外，寻找他们的影响的来源及生活的来源。他们不从斗争经验，而从电报得出他们的政治口号。同时斯大林的案卷簿子中，又密藏一些构人于罪的文件，以应紧急时候的需要。每个领袖都知道，在任何时候他都可以像鸡毛一样的被吹开。

于是，在整个共产国际中，一个关系密切的官僚层就这样的形成了，它本身即是中派主义细菌的策源地。虽然在组织上它是稳定的和坚实的，因为它有苏维埃国家的官僚为后盾，但雷梅勒、台尔曼等人的中派主义，在政治关系上则是极不稳定的。政治的确信，只能从与群众建立有机的联合中去取得，而台尔曼的神圣中央执行委员会是缺乏确信的，它所能作的只是可怕的盘旋。它愈不准备作严重的理论斗争，它愈易熟悉于谄媚和诽谤。列宁所描写之“粗暴”与“不忠实”的斯大林肖像，正是这个官僚层的化身。

上述官僚中派主义的特性，决定左派反对派对于斯大林派官僚的态度：当官僚们还保卫苏维埃共和国的领土和十月革命的基础时，我们就完全和无条件地支持；当官僚以其政策的盘旋防碍革命的保卫和社会主义的建设时，我们就无忌惮地批评；当官僚们以其骄横的权威毁坏国际无产阶级的斗争时，我们就无情地抵抗。

[1] 共产国际之机会主义的政策，曾延长了好几年，在《共产国际纲领草案批评》，《不断革命论》，《谁领导现在的共产国际》等书中，我们曾作过详细的分析。


第十一章　苏联经济的成功与苏联政制的官僚化之间的矛盾

我们不能在“一个国家”以内，构成革命政策的基础。目前德国革命的问题，与苏联的政治领导问题有不可分离的联系。这是我们必须确定地了解的。

无产阶级专政，是对于有产阶级的反抗之答复。一般自由的限制，是从革命的军事政制，即是从阶级战争的情况中发生的。由这个观点出发来研究问题，那苏维埃共和国内部的稳定、它的经济生长、资产阶级的抵抗之削弱，特别是“消灭”最后的资本阶级富农之成功，其结果将是党、工会、和苏维埃的民主之发展，那是自明的。

斯大林主义者总是不倦的重复的说，“我们已经进到社会主义了”；说现在集体化的本身，即表示富农阶级的消灭；说第二个五年计划将把这些进程发展到底。如果是这样，那么为什么这同一的进程，会使党、工会和苏维埃，都受到官僚机关的完全压制呢？而同时官僚机关又为什么会具有全民投票的波拿巴主义的性质呢？在饥馑和内战时期，为什么党的生活进行得那样的活泼呢？在那个时候，为什么没有一个人想到是不是容许批评列宁和整个的中央呢？而且，为什么在现在只要与斯大林有极微的不同意见，即足以被党开除和招致行政的压迫呢？

帝国主义战争的威吓，决不能解释官僚专制主义生长的理由，更不能证明这生长是正当的。如果在一个民族的社会主义的社会以内，阶级多少消灭了，那就表示国家衰亡的开始。社会主义社会也能够胜利地抵抗外来的敌人，不一定要无产阶级专政的国家，更不一定要官僚专政的国家。

但是，我们现在并不是在讨论专政的衰亡，那是太早了，我们还没有“进到社会主义”。我们所说的是别的一些事。我们所要求知道的是：“如何解释专政的官僚化堕落呢？”个人独裁的政制（它依靠在一个非人格的机关之上，并且扼住了国家的统治阶级的咽喉）与社会主义建设的胜利之间之可怕的和凶猛的矛盾，是从什么地方来的呢？怎样解释政治与经济向正相反对的方向发展的事实呢？

经济的成功是很大的。即在现在，十月革命已充分在经济上证明它自身之正确。经济生长的高系数，是不可否认的表现一个事实，即社会主义的方法就在解决生产问题（这些问题，在西欧是以资本主义方法解决的）上也是无比的优越。那么，如果在先进的国家中，社会主义经济的优越性，将会是多么伟大呢？

然而，十月革命所提出的问题，至今还没有加以解答，即使是大略的。

斯大林派官僚从假定和倾向上把苏联经济称为“社会主义的”。这都还不够。苏联经济的成功，还是在低的经济水平上。国有工业所经过的各阶段，都是先进资本主义国家早已经过了的。站成行列的女工（译者按：站成行列以购买食料），有她们自己的社会主义的标准，这种“消费者”的标准（如官僚们所轻蔑地说及的），在现在讨论的问题上，是决定性的准标。在官僚的观点与女工的观点发生冲突的当中，我们——左派反对派，与女工站在一起以反对官僚，他们夸大了经济的成就，掩饰其中的矛盾，而且扼住女工们的咽喉，怕她们有所批评。

去年曾有一次尖锐的转变，从平等工资转到级差（计件工）工资，在低水平的生产力之上，和低水平的一般文化之中，平等的劳动报酬之决不能实现，是绝对无可争论的。但这正表示社会主义的问题，不是社会占有的形式所能解决的，而需要一定的社会的技术力量。同时，技术力量的生长，也自动的促进生产力超过国家的界限。

回到计件工制以后（转移得太快了），官僚们就说平等工资制是“富农”的原则。这是百分之百的荒谬，而且表示斯大林派已经把他们自己驱进了伪善的虚假的愚昧中。事实上，他们应该说，“我们从前用平等工资的方法以偿付劳动，实在是太激进了太冲上前去了，我们离社会主义还很远，我们还很穷，我们必须回到半资本主义的或富农的偿付工资的方法”。我们再重复的说，在这里，并没有与社会主义目标有什么冲突。而只是与官僚所伪造的实际状况有不可调和的矛盾。

因为有经济落后的障碍，所以退回到计件工制是必须的。这样的退却，将来还有很多，特别是在农村经济方面，因为在这里，曾经作过太大的行政的跳跃。

工业化和集体化是官僚们片面的独断的向劳动群众发号施令而实行的。工会已经完全被剥夺到没有任何的办法，可以影响消费与积蓄间的相互关系。农民中间的差别之消灭，经济的远不如行政的。官僚们关于消灭阶级所用的社会办法，比较基本进程之发展，即生产力的发展要跑的远得多。

这种情形引起了工业成本费的增高，生产品品质的降低，价格的上涨，日常消费品的缺乏。并且缺乏将继续延长，这表示将有回到失业的危险。

国家政治空气的极端紧张，即是官僚经济政策与苏维埃经济的生长之间之矛盾的结果，官僚们不是可怕地落在经济需要之后（1923—1928年），即是看见他自己的落后而张皇起来，于是跳上前去，想以纯粹行政的办法补偿已经损失的时机（1928—1933年）。在这里也是在向右盘旋之后，即转而向左跳跃。在向右和向左的摇摆之中，官僚发现他们自己与经济的实际状况、因而也与工人阶级的情绪相抵触。不管他们是落在后面时或跳在前面时，他们总不能容许工人阶级有批评。

官僚要向工人和农民施行压力，就不能不剥夺他们参加一切问题——关系到他们的劳动及他们的整个将来的问题之决定的权利。最大的危险就在这里！因为经常的害怕遇到群众的反对，所以在政治上便形成官僚们的“加倍团结”和个人独裁。

这是不是说工业化和集体化的速度，应该降低呢？在某个时期内无疑的是应当的。但这个时期可以无须延长得很久。工人阶级自己之参加国家的领导机关，参加国家的政治和经济；对于官僚之实际的监督；以及上面的人对于下级的责任观念之增长；所有这些，无疑会有利地反映到生产方面：内部的磨擦必会减少，昂贵的经济盘旋将要减少到最低限度，力量分配和设备可以更健全，最后，生产系数必会增高。苏维埃的民主，是国家经济自身的最基本的首先的必需物。可是相反的官僚们却要在他们内部把悲惨的经济事变隐匿起来。

我们若把苏联发展中不肖门徒成长的整个历史考察一下，我们不难得到这样的一个结论：革命和内战的震动后，一般群众之感觉疲倦，是苏维埃政制官僚化之基本的政治前提。饥馑和瘟疫，笼罩了全国。政治问题已经退到幕后。一切思想都集中在一块面包上。在军事共产主义之下，每人都接受同样贫乏的一份食物。新经济政策的转变，带来第一次的经济成功。口粮比较丰富了，但并不是每个人都能分到。制造业的重新稳定，引起成本费的计算、初步的合理化、和从工厂内开除过多的工人。曾有一个长时期，经济的成功与失业的增长同时并行。

我们一分钟也不能忘记，官僚机关的权力之加强是由失业而起的。在经过数年的饥饿以后，每个在业的工人都害怕沦入产业后备军。独立的和批评的工人在工厂里即不能立足，反对者的名字都列入黑名单之中。这在斯大林派官僚们的手中，成了最重要的和最有效的武器之一。若果没有这个条件，官僚们永不能把列宁的党绞杀成功。

后来经济的成功，逐渐消灭了产业后备军（但是，为集体化所掩蔽的潜伏的农村人口之移动仍然盛行而没有稍衰）。产业工人已经不复害怕被逐出厂外了。从他自己日常的经验，他知道由于官僚们的专横和缺乏先见，很影响他的工作之执行。苏维埃的报纸宣扬在个别的合作社和企业中已允许工人有相当的提议的自由权，好像工人的提议权只能限于合作社以内，好像在党内、工会内、和苏维埃内的无产阶级受着完全压迫的条件之下，合作社能够成为工业民主的肥壤似的。

无产阶级一般的情绪，现在已不复像1922—1923年那样了。无产阶级在数量上和文化上都有增长。因为已经完成了那恢复和提高国民经济的巨大工作，所以工人这时正在体验着他们的自信心的恢复和提高。这个日渐生长的内在的自信，已经开始变成对于官僚政制的不满。

党的绞杀，个人统治和个人专横的滋长，骤然一看，很容易引起苏维埃政制是趋于衰弱的观念。但是事实并不是这样的。苏维埃政制已经变得强固多了；但同时苏维埃政制与官僚的铁的威权之间的矛盾，则变得极端尖锐，斯大林派的机关，很惊奇地觉到经济的成功，不是巩固而是阴损它的威权。为要保持它的地位，官僚机关不能不更加扭紧专横的螺旋，只许向领袖作拜占庭式（Byzantine）的阿谀，禁止一切形式的“自我批评”。

经济的发展，与这发展所自生的政治条件发生冲突，这在历史上并不是第一次。但我们必须明白了解，究竟是那些条件养成了不满。行将来临的反对浪潮，决不会是敌视社会主义任务、共产主义形式和共产党的。这种不满是直接反对官僚机关及其化身——斯大林。因此，官僚们现在感觉到有发动一个新的反对所谓“托洛茨基主义违禁品”的激烈的战争之必要。

反对者有不能克服的危险；他无处不在，但又什么地方都找不到。他活动在合作社和学校里，它深入到历史记录和教科书中。这意思是说，事实和文件都批驳了官僚制度，暴露了它的动摇和错误。官僚们不能冷静地客观地回忆过去的日子，他们一定要改塑过去的日子，他们一定要弥缝一切的裂痕，因为这些裂痕会使工人们对于官僚机关和它的领袖之神圣发生怀疑。现在我们前面的这一切现象，便是失了头脑的统治阶层的现象。雅罗斯拉夫斯基自己已经成了不可信赖了！这些都不是偶然的插话，不是琐屑细事，不是个人的口角：事情的根源，即在于经济的成功，这成功虽然在其发展的第一阶段曾经加强了官僚制度，现在因为它的辩证的发展，变成反对官僚制度的了。这就是在最近一次的党的会议中，即在斯大林派的机关的会议中，那曾经消灭了和埋葬过三四次的“托洛茨基主义”，又被宣布为“资产阶级反革命的先锋队”的理由。

这个愚蠢而政治上又不足震惊的决议案，揭破了斯大林个人复仇的“实际”计划。列宁对于党之任命斯大林为总书记提出警告，并不是没有理由的，他说，“这个厨子只会做出些辛辣的菜肴”……现在，这个厨子还没有完全用尽他的烹调的本领。

但是，不管一切理论的和行政的螺旋如何的更加扭紧，斯大林的个人专政，很明显的正在走近它的没落。一切官僚机关满是裂缝。叫作雅罗斯拉夫斯基的这条裂缝，不过是几百条还没有名字的裂缝之一而已。新的政治危机，是在苏维埃经济之明显伟大的成功、无产阶级数量的增长、和集体农场的初步成功的基础之上准备的；这种情形充分保证了官僚专政主义的消灭，不是与苏维埃制度的崩溃（这是三四年以前的一种危险）同时发生的，正相反，而是与它的解放、上涨和兴旺同时发生的。

但是，恰因为这个，恰因为它已到了最后阶段，所以斯大林派的官僚制度能造成许多罪恶。对于它，威权问题已经成了政治的中心问题。如果非政治的历史家之被党开除，只是因为他们不能把一九一七年斯大林的丰功伟业加以显赫地叙述，那么全民投票的政制肯承认它在一九三一至一九三二年所犯的错误吗？它能抛弃它的社会法西斯的理论吗？斯大林估量德国形势说：让法西斯先来，然后我们再跟着走上政权——这种污点它能为斯大林洗刷吗？

德国客观情势的本身已经这样迫切，如果德国共产党的领导还有必须的行动自由权，那他们会无疑的（甚至于现在）倾向到我们这方面来。但是他们是不自由的。当左派反对派提出那为一九一七年的胜利所证验过的理论和口号时，斯大林小组织为着避开真正问题，便用电报发出命令，发动一个反“托洛茨基主义”的国际运动。这个运动，不是在德国革命问题，即世界无产阶级的生死问题的基础上进行的，而是在斯大林关于布尔什维克主义历史的一篇可鄙的虚伪的论文的基础上进行的。时代的任务是如此的伟大，而正式领导的知识源泉又如彼之贫乏，两者之不相称之远，实难叫人想象！共产国际的地位竟是这样的卑贱和无价值，同时又是这样的深沉的悲惨。

斯大林统治问题与德国革命问题是被一个绝对不能解开的结联系着的。即将来到的事变将解开或斩断这个结——为着俄国的同时又为着德国的革命利益。


第十二章　布兰德勒派和斯大林派的官僚制度

苏维埃国家的利益，与国际无产阶级的利益之间，没有而且也不能有任何的矛盾。但是，如果把这个定律运用到斯大林派的官僚制度，那便是彻底的错误。官僚制度的统治与苏联的利益及革命的利益，已有绝大的和不可调和的冲突。

乌尔邦斯不懂得共产主义官僚制度有无产阶级国家的社会基础。他同奥托·鲍威尔一样，也高谈超阶级的国家观念，但是与奥托·鲍威尔相反，他不是在奥地利而是在苏维埃共和国内找着它的例证。

另一方面，塔尔海默说“托洛茨基主义者对于苏联的腐化，怀疑（？）苏维埃国家的无产阶级性（？）和经济建设的社会主义性”（《工人政治》，1932年1月10日），是带着“中派”的色彩的。其实，这不过是表示塔尔海默怎样的把工人政府与共产主义官僚制度看成一个东西罢了。他要求必须经过斯大林的小组织的眼镜，而不可以国际无产阶级的眼光来观察苏联。换句话说，他不是自居于无产阶级革命的理论家来推论，而是自居于斯大林派官僚的仆役在胡说。虽然被主人辱骂和申斥，然奴仆还是与以前一样，总是等待饶恕的。因此，当他立在“反对地位”的时候，还是不敢高声说及官僚制度：它，像耶和华一样，是不容许如此的，“你们不可妄渎我的圣名”。

这就是共产主义各集团的两极：一个只看见树木而不能看见森林，而另一个为森林所遮掩而不能办别树木。虽然如此，下边的事实却绝对未出人意料之外，即塔尔海默和乌尔邦斯互在对方的身体中，找着了同类的灵魂，并作了实际的联合，以反对对于苏维埃国家之马克思主义的估量。

近年以来，从旁边对于“俄罗斯的实验”加以总结（决不是义务的“拥护”），已经是普遍的和不值钱的商品。在世界各处，总不乏激进者或半激进者，人道主义者，和平家“兼社会主义者”，新闻记者，旅行家和女艺术家，他们对于苏联和斯大林，都同布兰德勒派一样地采取无条件的赞美态度。萧伯纳曾经凶猛地批评过列宁和本书的作者，现在却诚心诚意的赞助斯大林的政策。高尔基，当列宁在时，还是反对共产党的，现在也以其全力赞助斯大林。同法国社会民主党手携手的巴比塞，也拥护斯大林。美国的《新群众月刊》，一个激进的和次等新信徒的刊物，拥护斯大林而反对拉柯夫斯基。在德国，奥西蔡基虽然很同情的引证我对于法西斯主义的论文，但是他却必须指明我对于斯大林的批评是不公允的。老列德波尔说，“关于斯大林和托洛茨基争论的主要问题，即是是否社会主义可以在一个国家以内开始而且能够愉快的完成的问题，我完全站在斯大林方面”。像这一类的人物，我们还可以找到无数的例子。所有这些苏联的“朋友”，他们研究苏维埃国家的问题，都是从旁边的，像一个观察者、同情者、有时像一个消遣者。自然，作一个苏联五年计划的朋友，比作纽约股票市场的朋友要光荣得多。虽然如此，消极的、左倾的中等阶级的同情，离开布尔什维克主义还是很远的。莫斯科的第一次巨大失败，即足以像大风扬尘一样的吹散这些人的大部分。

布兰德勒派对于苏维埃国家的态度，较之这些“朋友”们的态度，不同之点究何在呢？或者就在于布兰德勒派更缺乏诚意吧。这种拥护，对于苏维埃共和国是不关痛痒的。当塔尔海默教训我们，即左派反对派，即俄国的布尔什维克列宁派，对于苏联应该采取什么态度的时候，真不能不引起我们的嫌恶之感。

拉柯夫斯基曾经直接担任过保卫苏联边疆的责任；他参加过苏维埃国家经济的初步计划，和对于农民政策的决定；他是乌克兰贫农委员会的创造者，他曾经针对着乌克兰的特殊情形运用过新经济政策；他知道这个政策的每个曲折和转点，甚至现在，他还从巴纳尔以热烈的趣注视着它的发展，并一天一天的警告错误和提出正确的方法。在充军中死亡的老战士科捷·钦察泽，穆拉洛夫、克鲁恩斯坦、卡斯派洛华、索斯诺夫斯基、科西儿、亚色姆、爱尔金斯父子、丁格斯特、谢姆斯卡亚、索尔泽夫、斯托派洛夫、波兹兰恩斯基、色尔姆格斯，被斯大林枪毙的布拉姆金，被斯大林用酷刑打死在牢狱里的布托夫，以及许多成千成万被投入牢狱和充军的反对派——是的，这些都是十月暴动和内战中的战士，这些都是社会主义建设的参加者，他们不怕任何困难，只要听着第一次的信号，即准备在前线担负起他们的工作。是不是他们现在还需要进塔尔海默的学校，去学习对于工人国家的正确态度呢？

凡是斯大林政策中的一切进步的东西，都是左派反对派所提出的，后来在官僚方面，为事实逼迫，才不能不尽力追上，为着提议开始计划经济、高速度的发展工业、反对富农和扩大集体农场，反对派所付过的代价是长期的监狱生活和流放，而现在还在付着这种代价。所有这些无条件的拥护者和同情的朋友们，连布兰德勒派也在内，究竟对于苏联的经济政策有过什么贡献呢？什么也没有！对于在苏联以内的一切事件，他们只有无批评的拥护和加以总结，而在这种拥护和总结背后，并未藏有国际的热忱，只是淡漠的同情而已；因为，啊，这些事情都是在他们祖国的边疆以外进行的。布兰德勒和塔尔海默心想，有时还公开宣布说，“对于我们德国人，斯大林的统治自然是不大好，然对于俄国人，他是太好了！”

改良派把国际形势看成各国形势之总和，而马克思主义者则认国家政策为国际政策的一个函数。在这重要问题上，共产党反对派（布兰德勒派）的集团争取国家改良派的立场，即是在行动上（如果不是在言论上的话），它拒绝了国际的原则，和国家政策的标准。

塔尔海默的最亲信的信徒和同伴罗易，为印度和中国所定的政纲，完全是从斯大林为东方所制定的“工农政党”的理论引申出来的。多年以来，罗易成为印度的国家民主政党的宣传家，换句话说，即不是一个无产阶级的革命家，而是一个小资产阶级的民主主义者。然而这并没有妨碍他成为布兰德勒派的中坚人物。[1]

在对苏联的腐化上，布兰德勒派的国家机会主义，表现得最为粗鄙。按照他们的话，斯大林派官僚的行为在它那自身落后的国家中，是绝无错误的。但不知怎样，这同一斯大林小组织的领导，对于德意志却是有害的。如何会这样呢？事情不是由于斯大林个人因为不熟悉各国情形而发生的错误，而是由于一定的错误路线，一种整个倾向。台尔曼和雷梅勒之知道德国，正如斯大林之知道俄国，亦正如卡新、塞马德、左列兹之知道法国。他们联合在一起，形成一个国际小组织，而且为各个国家制定政策。但是，似乎这个政策在俄国是无可责备，而对于其它各国的革命却是有害的。

布兰德勒的立场，若果搬到苏联境内去运用，就要特别表现其自欺性，因为在那里布兰德勒派的分子必须无条件拥护斯大林。拉狄克，在根本上之接近布兰德勒派远过于他之接近左派反对派，所以他投降斯大林了。布兰德勒自不得不赞助这种行动。但是在拉狄克投降以后，斯大林立即逼迫他宣布布兰德勒和塔尔海默是“社会法西斯”。然而，在柏林的斯大林统治的纯洁求婚者，甚至还不想从这种卑贱的矛盾之下爬出来。他们实际的目的，用不着解释，是非常明显的。布兰德勒向斯大林说，“如果你把我安置在德国党的领导地位，并允许我在德国问题上执行我自己的政策，那么我这方面，一定承认你对俄国问题的意见之绝对正确。”一个人对于这样的“革命家”还能有一点敬意吗？

但是布兰德勒派也曾极片面地并且在理论上不忠实地批评过共产国际的斯大林派的官僚政策。据他们看来，共产国际的惟一罪过是“极左倾主义”。但是有谁能责备斯大林与蒋介石的四年联盟是“极左倾”吗？有谁能认为农民国际的产生是极左倾吗？有谁能认为与英国工贼的联盟，是由于盲动主义的错误吗？有谁能认为在亚洲的组织工农党和在美国的组织农民党，是“极左倾主义”吗？

进一步说，斯大林派的极左倾主义的社会质是什么呢？它到底是什么呢？暂时的情绪吗？一场病吗？我们从理论家塔尔海默那里得不到一点答复。

可是这个谜却久已为左派反对派所解答了：中派主义的极左的盘旋。但是，正是这个为最近九年的事变发展所证实的定义，不能为布兰德勒派所接受，因为它也要完结他们。他们支持斯大林小组织的一切右倾盘旋而反对它的左倾；因此，他们表现得他们是中派主义的右翼。他们像一枝枯树枝一样，从树的干向外分裂——这是很自然的；在中派主义之尖锐的变化中，某些集团和阶层不可免的会从右而和左面向外游离。

以上所说的话，并不是认定布兰德勒派在一切事情上都是错误的。一点也不是这样。在反对台尔曼和雷梅勒的方面，他们在许多问题上在过去是对的，而且现在也是对的。这并没有什么稀奇。机会主义者在反冒险主义的斗争中，也许会站着正确的立场。相反的，极左派的倾向，也许曾正确地抓着从争取群众斗争到夺取政权斗争之转变的时机。在对于布兰德勒派的批评中，极左派在一九二三年底曾经说出许多正确的意见，但这并没有阻止他们在一九二四至一九二五年犯过最大的错误。在对于“第三时期”的猴跳的批评中，布兰德勒派重复了许多陈旧的但是正确的意见，然而这种情形并不能证明他们的一般立场是正确的。每个团体的政策，必须就各个阶段加以分析：在进攻战中和在防卫战中；在高潮中和在退潮中；在争取群众斗争的条件之下和在直接夺取政权的条件之下。

马克思主义的领导，不会是单单擅长于处理某一问题的，如防卫的或进攻的问题；如联合战线或总罢工的问题。如果有能力去综合地估量整个环境；有能力去分析环境的各种动力，并划定建设和转点，并有能力根据于这种分析而制定一个既适合于当时环境又便利于下一阶段的行动步骤——这样，所有这些方法（指防卫和进攻等——译者）才会被正确地运用出来。

布兰德勒和塔尔海默自认为是“争取群众斗争”的专家。这些绅士们，摆出一副庄严的面孔，坚持说左派反对派对于联合战线的论据，是抄袭他们——布兰德勒派的意见。我们不应该否认别人有权利存野心！但试想想看，这事情是多么有趣的，即当你向莱绮曼解释他的乘法错误时，忽然来了一位英勇的算术教员，说你抄袭了他的，因为他一年到头，正是这样去解释计算艺术的神秘的。

虽然现在情势急迫非演喜剧的时候，但布兰德勒派的自夸，无论如何，却不能不引起我的好笑。这些先生们的战略上的智慧，还没有晓得共产国际第三次大会以前的事情。三次大会时，我正在解释夺取群众斗争的A.B.C.，以反对当时的“左”翼。在我那本《新阶段》的书中，我曾致力于联合战线的通俗解释，我曾从各方面着重说明那里所提出的许多观念之基本性质，这本书共产国际曾以各种文字发表过。在德文版第71页，有这样的一段话：“已经说过的一切，从严正的革命经验看起来，都是A.B.C.的真理。但是大会上的某些左派分子，却在这个策略中表现着向右的移动”……这里所指的某些分子之中，除了季诺维也夫、布哈林、拉狄克、马斯洛夫和台尔曼以外，还有塔尔海默。

他们对我们的攻击，不仅仅说我们抄袭而止。在他们看来，反对派偷用了塔尔海默的精神财产以后，又将它加以机会主义的解释。这种鬼话是值得注意的，因为它能使我们在讨论过程中，把法西斯政策的问题弄得更清楚。

在以前我写的一本书中，我说明了希特勒不能经过议会的方法以取得政权；纵令我们假定他将来能够集合百分之五十一的票数，然而经济的生长和政治矛盾的尖锐，必然要在这时期到来以前，即引起公开的大斗争。关于这点，布兰德勒派则诬我认为“不必经过工人方面超议会的群众行动，国社党即可以离开政治舞台”。这比《红旗报》的伪造有什么高明呢？

从国社党之不能“和平地”走上政权出发，我推论它不可免的要由别的道路去取得政权：或者直接推翻政府，或者先经过一个联合政府阶段然后再把政府推翻。只有在一个条件之下，法西斯主义自动的消灭才有可能：倘若希特勒在1932年采取布兰德勒派在1923年所采取的政策。我决不过分估量国社党的战略家，但我总认为他们比起布兰德勒这班角色，是比较有点眼光和比较严肃的人物。

塔尔海默的第二个反驳更其深奥：照他看来，希特勒用议会方法或用其它方法取得政权的问题，没有一点意义，因为它并没有改变法西斯主义的“本质”，无论在二者之那一种情形之下，法西斯主义只有在工人组织的碎屑上才能巩固它的统治。“工人们尽可以平静的让《前进报》的编辑们去研究，希特勒是合法地取得政权好，还是非法地取得政权好”（《工人政治》，1月10日）。如果先进的工人们听从了塔尔海默的话，那希特勒一定会割断他们的喉管。在我们这位贤明的学校教师看来，只有法西斯主义的“本质”是重要的，而且他还让《前进报》的编辑去判定这个“本质”如何表现于事实。但整个问题的要点却在于法西斯主义的凶残的“本质”，只有在它取得政权以后才能明显。而我们在这里的任务就是不让它得着政权。因此我们必懂得敌人的战略，并向工人解释它。希特勒正竭力想在外表上把他的运动纳入宪法的轨道。只有自称是“唯物论者”的腐儒，才能认为希特勒这样行动不会影响到群众的政治意识。希特勒的宪法主义，不仅会向中派打开联盟之门，而且还要愚弄社会民主党，或者更正确地讲，要使社会民主党的领袖更容易愚弄工人。如果希特勒发誓说，他只经过宪法的道路才取政权，决不争取其它手段，那么在今日，法西斯主义的危险显然还不怎样大。无论如何，总还有充分时间，好在各种选举中再证验几次各种力量的相互关系。希特勒在宪法远景的掩蔽之下安慰他的敌人，他的目的在于抓住适当的时机来一个突然的攻击。这种军事的诡诈，不管其本身如何简单，但却暗藏着一种可怕的力量，因为这种诡诈不仅是依赖在那些希望和平地合法地解决问题的中派政党的心理之上，而且更危险的还是依赖群众的易欺性之上。

此外，还必须说明希特勒的诡计是有两面刃的，他欺骗他的反对者，同时也愚弄他的拥护者。可是在斗争中，特别是在进攻战中，英勇的精神是非常重要的。只有叫自己的军队了解公开战争之不可避免，才能保持他们的英勇精神。这样的观察又可说明一件事实，即希特勒不能长久延续他与魏玛宪法的温柔的浪漫，而不败坏他的士气。他必须在适当的时候从衬衫下面抽出刀子来。

只懂得法西斯主义的“本质”是不够的。必须把它看成一个活的政治现象，看成自觉的和狡滑的敌人去加以估量。我们的学校教员太带“社会学”学者的气味，而不是一个革命家。实际上，那不是很明白的吗？——塔尔海默的渊博对于希特勒的计算正是有利的条件；因为当一个人把《前进报》所散布的宪法幻想，和那建筑在这些幻想上的敌人的军事奸谋所加的暴露，混淆成含糊一团，皂白不分的时候，那这人就是帮助敌人。

一个组织之有意义，或者是由于它包含了很多群众，或者是因为它有一些主张能够输进工人运动中去。这两个条件，布兰德勒派一无所有。虽然如此，布兰德勒和塔尔海默却以极大的轻蔑宣布社会主义工人党是中派的沼泽呵！实际上，如果把社会主义工人党和布兰德勒派两个组织并列着看，那一切的优势都在前者一方面。社会主义工人党不是沼泽，而是一道活的河流。它的方向是从右向左，走向共产主义。这道河流并未澄清，它夹杂了许多垃圾和泥沙，但是它并不是沼泽。沼泽的名称，是更合于布兰德勒塔尔海默的组织，这个组织的特色，即是意识的完全停滞。

在布兰德勒派以内，很久就存在了它自己的反对派，这个反对派对于它的领袖们主要不满意的地方，是他们不按照客观形势，而按照莫斯科斯大林参谋部的态度去决定政策。

华尔迁、富罗利克等人的这个反对派，对于布兰德勒和塔尔海默的政策容忍了很多年（这些政策，特别是对于苏联的，不仅是错误而且带有自觉的虚伪和政治的不忠实的性质）。而且，自然地，也没有人相信和加入这个分裂出去的集团。虽然如此，最后华尔迁、富罗利克集团却认识了这个组织（布兰德勒派）的完全无望，和它的领袖对于他们的上司之奉命惟谨。华尔迁的少数派认为必须采取行动的和独立的政策——不是反对不幸的雷梅勒，而是反对在苏联和共产国际内的斯大林派官僚的统治和路线。如果我们根据十分贫乏的材料而观察得不错，那么华尔迁、富罗利克的立场，在这个问题中是前进了一步。但是，与一个明显的死的团体分裂以后，少数派现在正碰着一个新方向的问题，关于国家的特别是关于国际的。

就我们所能判断的说，从布兰德勒派分裂的这少数派，知道它的主要工作在最近将来是集中于社会主义工人党的左翼，在征取了这个新党倾向共产主义以后，即以它的帮助，消灭共产党的官僚保守主义。对于这个一般的不定形的计划，我们还不能表示什么意见，因为少数派所根据的基本原则，及其为实现这些原则所欲运用的方法，至今还不明了。一个政纲是十分需要的！我们所指的，不是一个概括共产党的陈旧教条的文件，而是对于无产阶级革命的一些重大问题之明白的具体的答复，这些问题在过去的九年内分裂过共产主义的队伍，就在现在，它们还有急迫的重要性。没有这样的政纲，只会溶化在社会主义工人党以内，阻碍而不是帮助它向共产主义发展。

我们左派反对派将留心地和不带成见地注视这个少数派的演进。一个无生气的组织之内部裂痕，会推动它的有生力的分子向前进步，这在历史上是屡见不鲜的。如果这个定律在这次事件上，在少数派的命运上，重新证实一次，我们自然很欢喜。但只有将来能给问题以答复。

[1] 罗易不久以前，被麦克唐纳政府判决了长期的徒刑。然而共产国际的报纸，甚至于不觉得它们有提出抗议的义务：官僚们可以与蒋介石亲密的联盟，但是却绝对不能为印度布兰德勒派的罗易辩护。


第十三章　罢工的战略

在工会问题上，官僚的领导完全使党混乱。“第三时期”的一般路线本是向平行的工会发展。他们曾预先假定，群众运动将超过老的组织，而赤色工会反对派的机关报将成为经济斗争的初步委员会。这个计划所以未曾实现，只因缺少了一件小小的事：群众运动。在春天涨水的时候，水冲去许多篱垣。洛佐夫斯基决定道：让我们撤掉这些篱垣吧，春天的大水或许就要起来！

改良派工会依然存在着。而共产党则依然把自己排斥到工厂以外。因此，工会政策开始了部分的改良。共产党拒绝号召无组织的工人参加改良派工会。但它又主张改良派工会内的工人不离开工会。当它创造平行组织的时候，它又提出在改良派工会以内扩大影响的口号。整个的结构，不过表示自己对自己怠工而已。

《红旗报》埋怨说：许多共产党员认为参加改良派工会是无意义的事。“为什么我们要复活这辆旧的手车呢？”，他们这样宣布说。的确不错，为什么呢？如果一个人真的想要统制旧的工会，那他就应该号召无组织的工人参加这工会；因为正是这新的阶层才能给工会的左翼作后盾。既然这样，他就不能建立平行的工会，即是不能建立一个对立的机关以招揽工人。

从上面提倡的那种在改良派工会内工作的政策，与官僚们的其它一切混乱政策同样不成东西。一月廿八日的《红旗报》，责骂都塞尔朵夫五金工会内的共产党会员，因为他们提出“无情地反对工会领袖之拥护布吕宁政府”的口号。在《红旗报》看来，这样的“机会主义的”要求是不允许的，因为这要求预先假定了（！）改良派分子能够拒绝支持布吕宁和他的紧急令。这实在太带有胡闹的气味了！《红旗报》认为只提出领袖的名字加以斥责就够了，不可以把他们交给群众去受政治试验。

而且在此时，恰在改良派工会内部正展开着极有利的活动的机会。当社会民主党还仍旧用政治混淆的手段在愚弄工人的时候，而改良派工会却碰到了资本主义的死巷，恰如碰到无奈的监狱的墙壁。这时候，二三十万组织在独立赤色工会内的工人，若果放到改良派的同伙中去活动，那定然成为一种无价的酵母。

一月底，全国各工厂委员会的共产党员大会曾在柏林举行。《红旗报》报告道，“各工厂委员会现在正与赤色工人战线进行熔合”（1932年2月2日）。但是，如果你想考察一下这大会的组织成分、所代表的产业数目和工人数目，那你是得不着任何消息的。俄国的布尔什维克，曾辛勤公开地注视着工人内部势力关系的每一变化；现在德国的斯大林派则完全与布尔什维克相反，它跟随在俄国斯大林派之后，玩捉迷藏的把戏。他们不愿承认共产党的工厂委员会只包含着不到百分之四的工人，而社会民主党则有百分之八十四的工人！这种势力的对比，就显示出“第三时期”的重量了。假如人们把共产党在产业中的孤立叫作“赤色联合战线”，这于事实有好处吗？

资本主义经济恐慌之延长，使无产阶级内部发生最有害的和最危险的界限：在业工人和失业工人之间的界限。改良派占领着产业的中心，而共产党则吸收了失业工人，在这种状况下，无产阶级的这两部分都无力了。在业工人还能等待一下，而失业工人则是比较不能忍耐的。目前，他们的不能忍耐带着一种革命的性质。但是，如果共产党不能提出联合在业和失业工人来作斗争的方式和口号，以开辟革命的解决之前途，那么，失业工人的不能忍耐，不可避免地要转过来反对共产党。

在1917年，虽然有布尔什维克的正确的政策，并且革命还正在急遽的发展中，但无产阶级中的比较贫穷和比较急躁的一部分，甚至于在彼得格勒，从九十月间开始，就从布尔什维克转向工团主义者和无政府主义者方面去。如果十月暴动没有及时的爆发，无产阶级内部的分裂定会变得尖锐，以至于走上革命的毁灭。在德国，不需要有无政府主义者；国家社会党就可以代替他们的地位，它已经拿无政府主义者的阴谋与自觉的反革命目的结了婚。

工人阶级决不是打一次防疫针，即可以永远避免法西斯主义的影响的。特别在目前的情形之下，当从产业后备军中不能不流出小商人和小贩，而从破产的小资产阶级则流出无产阶级和流氓无产阶级的时候，无产阶级和小资产阶级正是一对收容器。

在过去，雇员、技术和行政人员、以及某阶层的职业者，是社会民主党的主要支柱之一。在现在，这些分子，已经转向或正在转向国家社会党。他们是能够拉曳（纵令他们现在还没有开始这样做）一部分工人贵族在他们后面的。这样国家社会党在从上面侵入无产阶级。

但更危险的，是国家社会党有从下面经过失业工人而透入无产阶级内部之可能。任何阶级都不能没有前途和希望而长久生存。失业工人虽不代表一个阶级，但他们已形成了一个坚实的具体的阶层，正在凄苦的奋斗以图脱离不能忍受的地位。如果一般地说这话是正确的，即只有无产阶级革命才能挽救德国免于解体和毁灭，那么，就几百万的失业工人说，这话就更其正确。

同着共产党在工厂和工会内之无力，党在数量上之增长是不能解决什么的。在充满着危机和矛盾的动摇的国家之中，一个极左的政党是能够得到成万的新的赞助者的，如果它的整个机关是在“竞争”的路线之下以猎取党员为唯一目的，那就更容易如此。一切的事情都靠党和阶级之间的相互关系来决定。一个简单的在业的共产党员之被选进工厂委员会或工会的行政机关，比起那随地可以拾得，而且今天加入就是预备明天退去的一千个新党员，却具有更重大的意义。

但个别的人之向党流入，决不会是继续不止的。如果共产党继续拖延斗争，一直到它已从工人中完全赶出改良派的时候，那么在某一限度以后，社会民主党就不会专让共产党去影响群众，而法西斯分子也要着手来分解那成为共产党主要支柱的失业工人。一个政党如不能利用它的力量去完成整个环境所提出的任务，那它就决不会平安地生长下去。

为要替群众斗争清除道路，共产党努力激动部分的罢工。在这方面的成功，并不很大。于是像从前一样，斯大林派就致力于自我批评，“我们还没有组织能力”……“我们还没有学会怎样去吸引群众”……“我们还没有学会怎样去征服群众”……，这里凡所谓“我们”如何如何的，无例外的都是指着“你们”。那可咒骂的1921年3月的理论，现在又复活了，这理论提倡以少数人的进攻活动来“激励”无产阶级。可是工人阶级并不需要“激励”。他们所需要的，是给他们一个明晰的前途，和帮助他们建立群众运动的基础。

曼努伊尔斯基和洛佐夫斯基从列宁引出孤立的引证，加以曲解，而共产党的罢工战术则为这些曲解的意见所支配。事实上，曾经有一个时期，孟什维克拼命反对“罢工狂”，而布尔什维克则相反，它尽力领导每一个新的罢工，并把数量不断增加的群众吸引到运动中去。这策略是适合于新的阶级层的觉醒时期的。这就是布尔什维克在1905年的策略；就是它在大战前几年产业兴旺时期的策略；也就是它在二月革命的头几个月中的策略。

但正当十月暴动以前的时期里，即从1917年7月冲突开始，布尔什维克的策略采取了另外一种性质；他们阻止罢工，他们阻碍它的发展，因为每一个大的罢工都有转变为决定的战争之倾向，而决定的战争之政治前提还没有成熟。

虽然如此，在这几个月，布尔什维克对于那些不顾他们的警告而依然爆发的罢工，还是继续站在领导地位，主要的是对于那些最落后的产业部门，如纺织工人和皮革工人等等的罢工。

在某种条件之下，布尔什维克为革命的利益而勇敢地发动罢工，反之，在另一种情形之下，他们又为革命的利益而限制罢工。在这个问题上，与在其它问题一样，是没有现成公式的。但在每一固定时期，布尔什维克的罢工策略，当成为总策略之一部分，而且先进工人们总是明白懂得部分的策略和整个的策略之联系的。

现在德国的情形怎样呢？在业工人不反抗减少工资，因为他们害怕失业。这是不足奇怪的；在几百万失业工人之面前，这样组成的工会通常罢工，显然不会得着什么。加之在业工人与失业工人之间又有政治的冲突，因而这罢工更不会得到什么。部分的罢工，特别是较落后的和较不集中的产业部门的罢工，自不能例外。但在这种环境中，倾向于听从改良派领袖的意见的，又正是较重要的产业部门的工人。所以无产阶级内部的一般形势若不改变，则共产党发动罢工斗争的企图，只能引向小的游击行动，这行动即使成功了也不会有什么出息。

据共产党的工人的证明（参看Der Rote Aufbau报），在工厂内曾经广大的谈论着罢工问题，大众认为部分的罢工在目前没有什么意义，只有总罢工才能引导工人脱离他们的痛苦。在这里“总罢工”指出了斗争的前途。工人们已不大容易为无希望的罢工所激动，他们必须直接与国家政权周旋；因为垄断资本家用布吕宁的紧急法令作语言向工人们说话。[1]

在工人运动的黎明时期，为着吸引工人参加罢工，煽动者常常限制着不宣传革命的和社会主义的远景，以免吓走工人。但现在的情势恰恰具有相反的性质。德国工人的各领导层只要明了今后斗争的一般远景，就能下决心发动一个防卫的经济斗争。它们并不觉得这个远景会在共产党的领导机关中得到。

关于德国1921年3月的策略（以“激励”无产阶级的少数，代替夺取它的大多数），本书的作者曾在共产国际第三次大会上这样说道：“当工人阶级的绝对大多数不注意这个运动，不同情它或者怀疑它的成功之可能性的时候，而工人中之少数则冲上前去，企图以机械的方法推动工人走上罢工，那么，这些在党的名义之下的激烈的少数，会与工人阶级冲突，并碰破他们自己的头。”

这是不是表示应该放弃罢工斗争呢？不，决不应该放弃，而是应该创造罢工所需要的政治和组织的条件，以持续罢工的斗争。这些条件之一即是恢复工会的统一。改良派的官僚，自然不愿如此。直到现在，工会的分裂，都保持了官僚们的地位至可能的最好限度。但法西斯主义的直接威胁，正在改变工会内部的形势使不利于官僚们。统一的吸引力正在增涨。如果列帕特的党徒企图在目前情况之下禁止统一的恢复，这立刻会两三倍的增加共产党在工会内部的影响。如果统一实现了，那是再好没有的事；这给共产党开辟一个广大的活动舞台。现在所需要的，不是不热不冷的办法，而是一个勇敢的转变。

若没有反对物价高涨、反对削减工资、以及争取缩短工作周的普遍运动；若不能吸引失业工人去与在业工人手携手的进行这种斗争；若不能成功的运用联合战线的政策；那么，临时爆发的小罢工决不会把运动引上康庄大道。

社会民主党的左派高谈，“倘若法西斯走上政权”，那就有诉诸总罢工的必要。列帕特自己很会在四壁之中夸张这种威吓。《红旗报》认此为卢森堡主义。这是侮辱这位伟大的革命家。纵令卢森堡过分估量了总罢工在政权问题中的独立重要性，但她完全懂得决不能随意宣布总罢工，必须有工人运动的整个先行活动作预备，必须有党和工会的政策作准备。然而在左派社会民主党的口头上，则群众罢工不过是安慰实际忧愁的神话而已。

许多年来，法兰西社会民主党自称，如果战争爆发，他们要诉诸总罢工。在1912年巴塞尔的大会上，他们甚至声言诉诸革命的暴动。但是在这些例子中所表现的总罢工和暴动的威胁，其性质不过是戏台上的雷声。这里所包含的问题不是罢工与暴动之对立，而是对于罢工和暴动之形式的和口头的态度。改良派以抽象的革命武装自己——这正是战前的一般倍倍尔式的社会民主党人的态度。战后改良派之挥舞总罢工的恐吓武器，则又是一幅活的讽剌画。

自然，共产党领导机关对于总罢工所表示的态度，是更带自觉性的。但是这个问题上，它也是缺乏明确的观念。而明确的观念恰是十分需要的。总罢工是一个很重要的斗争武器，但不是到处可用的武器。在某些情形之下，总罢工可以削弱工人阶级甚于他们的直接敌人。罢工必须计算成为革命战略中的一个重要成分，但不是淹没一切别的战略的万应药。

一般地说，总罢工是弱者反对强者的斗争武器；或者更确切地说，当一个人在斗争之初，觉得自己软弱而反对他的人则较强，那总罢工就是他们的斗争武器；如果发觉我自己不能利用一个重要的武器，那我就要设法阻止敌人利用它；如果我不能用大炮射击，最低限度我要移去炮机以免敌人利用。这就是总罢工的“意义”。

总罢工经常是反对强固的国家政权的斗争武器，这国家政权有铁路、电报、警察和军队等归它指挥。总罢工可以瘫痪政府的各机关，因此它或是“恐吓”了政府或是创造了政权的革命解决前提。

当群众仅因革命的愤怒而团结，既无战争组织和指挥部，又不能预先估量到各种力量的关系或作出行动的计划；这时候，总罢工就是更有效的战争手段。所以我们可以设想，意大利的反法西斯革命，在个别的部分冲突开始以后，不可免的要经过总罢工的阶段。只有这样，那分离着的意大利无产阶级，才能重新觉得他们自己是一个联合着的阶级，和能匹敌他们所必须推翻的敌人的反抗力量。

在德国如果必须用总罢工的方法来作反法西斯主义的战争，那只有在法西斯主义已经取得了政权，而且已牢固的占据了国家机关的时候。但是，只要斗争的问题还是在怎样阻止法西斯夺得政权，那总罢工的口号就很不适用。

当科尔尼洛夫向彼得格勒进攻的时候，布尔什维克和整个苏维埃，连想也没有想到宣布总罢工。那时在铁路上所发动的斗争的目的，是要使工人和铁路职员尽力运输革命军队，并阻碍科尔尼洛夫的军队。工厂之停工，仅只限于工人必须离办厂到前线去的部分。那些为革命战线服务的产业，且以几倍的力量加紧工作。

十月暴动的时候，同样也没有谈到总罢工。绝对大多数的工厂和军队在暴动的前夜，已经承认布尔什维克苏维埃的领导。在这种情形之下号召工人罢工，那是削弱自己而不是削弱敌人。在铁路上，工人们奋力帮助暴动，而铁路职员则在中立的掩饰之下帮助反革命。像这样的情形，铁路工人的总罢工便没有任何意义：工人们的压倒职员的优势已决定了这问题。

如果德国的斗争是经过法西斯所挑拨起来的部分的冲突而扩大的，那总罢工的口号也很难适应一般的情势。首先，总罢工是表示一个城市与另一城市隔绝，城市的这一部分与另一部分隔绝，甚至于一个工厂与另一工厂隔绝。这样，要找到并集合失业工人就更其困难了。在这种情形之下，并不缺乏参谋部的法西斯，可以利用它的集中领导，而得到一些优势。不错，法西斯的群众也是很分散的，即使在这种情形下，我们仍有打退它的企图之可能。但这已经是事情的另一面了。

例如，处理铁路交通问题，决不可从“威风”的观点出发（威风要求每一个人都应该罢工），而应该从军事便利的观点着眼：在冲突时候一切交通道路为谁和反对谁而活动？

因此，德国共产党现在不需要为总罢工去作准备，而需要为打败法西斯作准备。这就是说，在任何地方都应创造活动的基础，冲锋队、后备军、地方指挥部和中央指挥机关、便利的交通方法和最简捷的动员计划。

在布鲁协尔和克林金特尔两个偏僻地方，共产党与社会主义工人党和工会，虽然遭受了改良派上层官僚的抵制，但仍建立起来了防卫的组织；这两个地方组织所完成的，规模虽很小，然而却是全国的模范。啊，至高无上的领袖们啊！——如果一个人的声音能从此传出和能高喊的话——啊，战术的圣人们啊，从布鲁协尔和克林金特尔的工人们学习一点吧！仿效他们吧！扩大他们的经验的范围并研究他们的方式吧！从布鲁协尔和克林金特尔的工人们学习吧！

德国的工人阶级，现在还有强有力的政治、经济和体育的组织在它的指挥之下。“布吕宁的统治”和“希特勒的统治”之不同的地方即在这里。这并不是布吕宁的功劳；软弱的官僚是不会有功劳的。但是我们必须看出事实之真相。主要的、基本和冠于一切的事实，是德国的工人阶级的各组织，就在今天，还是全副武装着的。如果他们是脆弱的话，那只是因为他们的组织力量被运用错了。但是，只要把布鲁协尔和克林金特尔的经验传布到全国，那整个德国的情势就要不同。在这种情形之下的工人阶级，一定会运用比较总罢工更有效更直接的斗争手段，去对付法西斯。但是，如果形势继续发展，而采取总罢工的需要仍然发生（若法西斯与政府机关之间成立了一定的关系，这种需要即发生），那么，在联合战线的基础上所成立的防卫委员会之制度，就能预先保障群众罢工的胜利。

斗争决不会停止在这个阶段上。布鲁协尔和克林金特尔的防卫的组织，本质上是什么呢？我们要能从小处看出它的大处来；它是地方的工人代表苏维埃。它并没有这样称呼他自己；它也并没有这样感觉到，因为事情只限于一个偏僻的角落。在这里，数量也决定质量。把这个实验转移到柏林，那你就会得着柏林工人代表苏维埃！

[1] 某些极左派（例如意大利的波尔迪加派的集团）认为只有在经济斗争中，联合战线才可以允许。在我们的时代，企图把经济斗争与政治斗争分开，在现在比起从前来，更是不可能了。在德国，工资协定和工人的工资都为行政的法令所取消或削减，由这个实例，就是小孩子们也该会懂得这一真理。

我们还要顺便说一说，斯大林主义者在他们现在的阶段上正复活着波尔迪加主义的许多早期的怪议论。“普洛美特阿集团”没有从革命中学得什么，也没有向前进过一步，现在，在共产国际向极左盘旋的时候，它之接近斯大林派而远离我们，是用不着惊奇的。


第十四章　工人监督和与苏联的合作

当我们一说到革命时期的口号时，我们不应把革命时期的意义解释得太狭隘。建立苏维埃只能在革命时期。但是革命时期在什么时候开始呢？任何人不能从日历上去知道。我们只能经过行动去探索自己的道路。在能够建立苏维埃的时候，必须建立苏维埃。[1]

工人监督生产的口号，都是特别地和一般地关连着建立苏维埃的时期而提出的。但这也不该机械地理解。在某些特别的情形中，远在群众准备建立苏维埃以前，形势可以吸引他们趋向于监督生产。

布兰德勒及其左的阴影——乌尔邦斯——曾经不顾政治的背景而滥用监督生产的口号。这毫无益处，不过玷污这个口号而已。但是在政治危机逐渐爆发的现在，如只因在表面上还没有群众的进攻战而拒绝这个口号的提出，那是不正确的。对于进攻战自身说，必须提出些口号，以指明运动的前途。在口号透入群众以前，必须有一个宣传时期。

工人监督生产的运动，能够按照环境，从消费的角度得到发展，而不能从生产的角度去发展。布吕宁政府减低商品价格同时又减少工资的允诺，现在还没有实现。这个问题一定能吸引无产阶级中最落后的部分，虽然他们现在离夺取政权的思想还很远。工人监督产业的开支和营业的利润，是作降低物价斗争的唯一实在方式。在普遍不满的状况下，为制止奶酪价格上涨而组成的工人委员会（有工人家庭主妇参加）成为工人监督产业的明显基始。不用说，这不过是达到监督生产的可能方式之一，不过是个例子。在此地，还未涉及管理产业的问题；女工们还不能一次就走得那样远，她们的脑里还远没有这种思想。但是随着革命的一般发展，她们很容易从消费监督过渡到生产监督，又从生产监督过渡到直接管理。

在目前的德国，在当前的恐慌的条件下，监督产业的意义不仅是监督全部开工的产业，而且是监督部分开工的和关闭的产业。这即是假定了工人们在未被开除以前，就监督了他们所工作的那些产业。因此，这里的任务，必须是在一个有经济计划作基础的工厂委员会的领导之下，使死的产业恢复活动。这样一定会走到政府管理产业的问题，即走到工人政府没收资本家的产业。这样，工人监督决不像工资比例协议或社会保险一样是“经常”的现象。在阶级斗争极度紧张情形下，它是过渡的办法，并且只有把它当着过渡到产业的革命国有的桥梁，才能想象它。

布兰德勒派责难左派反对派在把监督生产的口号嘲笑了好几年以后，又偷偷的从他们那里窃取了这个口号。这种责难，真是奇怪得很！监督产业的口号，首先于一九一七年由布尔什维克党大规模地提出来。在彼得格勒，指导这个整个运动以及其它运动的权力，是在苏维埃手中的。我以一个注视这个工作和参加这个工作的人的资格，敢证明我们从没有向塔尔海默和布兰德勒领过什么教，也没有利用过他们的理论的启示。“剽窃”的责难，是极大的轻浮。

但是，这还不是最讨厌的地方。他们的责难的第二部分则更其坏，他们说，此时以前“托洛茨基主义者”反对监督生产的运动，现在他们却出来赞助这个口号了。在布兰德勒派看来，这就是我们的前后矛盾！事实上，这只表现他们完全不懂得革命的辩证法，他们把工人监督生产的口号，降低为“动员群众”的一种技术方法，就足见他们的愚昧。当他们引述这个事实，即他们许多年来不断背诵这个只适合于革命时期的口号的时候，他们就是斥责了他们自己。那只一年到头在橡树上啄树皮的啄木鸟，在内心的深处，也很会怀着一种自信，即那用斧子砍断这棵树的樵夫，是可耻地效法了它这只啄木鸟。

因此，在我们看来，监督的口号是与产业中的双重政权的时期紧相联系的，这个时期即是从资产阶级的统治到无产阶级的统治之过渡。塔尔海默会反对我们说：不然不然，双重政权的意义应当是“与业主的平等（！）”；而工人们此时则是正为取得产业的完全指挥权而斗争的。他们——布兰德勒派是不让革命口号被“阉割”的（那就是他们提出这个口号的方法！）。在他们看来，“监督生产的意义即是工人管理产业”（1932年1月17日）。但是，为什么把管理叫作监督呢？在一切人类的语言中，监督的意义都是了解作一个机关督察和审核另一机关的工作。监督可以是行动的、有主权的、包括一切的。但是它仍然是监督。这个口号的真正意义，是它是某一时期的产业中的过渡制度的表现，这时候，资本家及其职员若不得着工人的允许，即不复能行动一步；而且这时候，在另一方面，工人还没有提出国有化的政治先具条件，还没有取得技术的管理，也还没有建立起技术管理所必须的机关。我们不要忘记，此地所说的不仅包括了监督合作社，而且还包括了监督生产品的出售、工场的原料之供给、新设备以及信用活动，等等。

工厂内势力的相互关系，决定于无产阶级对资产阶级社会的一般的打击力量如何。一般地说，只有在无产阶级的政治力量确实超过资本主义的力量时，工人监督才是可以想象的。但是，如果认为革命中的一切问题都必须并是事实上也是由力量来解决，那就错了：工厂可以借赤卫军的帮助而得到；工厂的管理，却需要新的法律和行政的先具条件；并且比这还重要的，是需要知识、规程和机关。一个学徒时期是需要的。在这个时期，无产阶级感兴趣的是把管理责任交给一个有经验的行政机关之手，而强迫它公开一切账目，并广大而警觉地监察它的一切联系和行动。

工人监督从个别的工作场开始。监督的机关是工厂委员会。各个工厂的监督机关，按照它们产业间的经济联系，相互结合起来。在这个阶段上，还没有总的经济计划。工人监督的实施，正是准备这个计划的各因素。

反之，工人管理产业，即使在最初，在更大的程度上也是从上面进行的，因为它与国家政权和总的经济计划是不能分离的。管理的机关不是工厂委员会，而是集中的苏维埃。自然，工厂委员会的作用仍然是很重要的。但在管理产业上，它不复有领导的作用，而只有补助的作用。

在俄国，技术的知识分子跟资产阶级相信，布尔什维克的试验只会支持几个礼拜，因此他们作出各种各样的怠工，拒绝缔结任何的协议，这样，俄国工人监督的阶段没有向前发达。此外，战争把工人变成兵士，又破坏了经济的结构。因此，在俄国的经验中，很少找到成为产业中一种特别制度的工人监督的经验。但是从反面的理由看来，俄国的这个经验是更可宝贵的：它显示了即在落后的国家中，不仅在业主而且还在行政技术人员的总怠工的打击下，幼稚的缺乏经验的和为敌人所包围的无产阶级，仍能组织产业的管理。那么，还有什么东西德国无产阶级不能完成呢！

从私人资本主义的生产方法过渡到国家资本主义的生产方法，再过渡到社会主义的生产方法——这种过渡之完成，如果只经过最少的经济震动和最少的消耗国家财富，这如上所述，对于无产阶级是有利的。由于这个原因，所以无产阶级在经过最勇敢最决绝的斗争而接近政权之时，并且甚而在夺得政权以后，仍完全愿意在工厂和银行内建立一种过渡的制度。

德国的革命时期的产业关系，是不是会与俄国的不同呢？答复这个问题，是不容易的，特别是从旁边来答复。阶级斗争的实际道路，也许会使工人监督没有机会成为一个特别阶段。在斗争进行到极其紧张的程度时，一方面是工人压力的继续增长，另一方面是业主和职员的怠工，这时候将没有缔结任何协议的余地，即使是暂时的。在这种情形下，无产阶级便不得不把产业的完全管理与政权一齐拿过来。目前工业的半瘫痪状况及大批失业军之存在，使这种“缩短”的道路成为十分可能。

但是，另一方面，在工人阶级内部有强大组织的存在，并且德国工人是从系统活动的精神中教育起来的，而不是从临事乱来的精神中教育起来的，加之群众向革命移动得迟缓——这些情形，使工人阶级容易采行前一个道路（工人监督）。因此，预先排斥监督生产的口号，是不可饶恕的错误。

无论如何，这是很明显的，即德国的工人监督的口号不带工人管理的意义，德国比较俄国更不带这意义。工人监督的口号像别的过渡的口号一样，在它在将来的事实上所实现的意义以外（如果能实现的话），还保存得有一种无限重大的意义。

因为无产阶级的先锋队愿意建立工人监督的过渡形式，所以它能够吸引无产阶级的最保守的部分到它这方面来，并使小资产阶级的某些集团，特别是技术的、行政的和银行的职员守中立。如果资本家和职员的整个上层采取经济怠工的手段，对工人表现完全的不可调和的态度，那因此而引起的严酷的镇压手段，在全国人的眼中，其责任不在工人阶级而在敌人方面。在上述的经济的和行政的意义之外，工人监督的口号还有这样一个补助的意义。

一个人在非革命的环境中而提出监督生产的口号，因此使这口号带了完全改良主义的性质，同时又因为我们不承认监督即是管理而责备我们有中派主义的二重性——无论如何，这样的事实已表明这人的政治犬儒主义已达到极端。

凡要考虑产业管理问题的工人，不愿而且也不能为辞句所麻醉。他们在工厂内，习于处置比辞句较难处置的原料，他们之了解我们的思想要比官僚们更好些；真正的革命思想不在于在任何地方和任时候都运用暴力，更不是在于对暴力表示口头的热忱。凡是需要暴力的地方，便应该勇敢地、坚决地并尽量地运用它。但是，人们必须知道暴力的限度，人们必须知道在什么时候把暴力与计谋，把攻击与妥协联合起来。在列宁逝世的纪念日，斯大林派的官僚们反复背诵“革命的现实主义”的读熟了的句子，以使在其余三百六十四日更便当地嘲笑它。

卑鄙的改良主义的理论家，企图在压迫工人的紧急令中发现社会主义的曙光。从霍亨索伦的“军事社会主义”到布吕宁的警察社会主义都是如此！

左派资产阶级的思想家，还梦想一种计划的资本主义经济。但是资本主义却早已表示，它只能有计划地为战争去消耗生产力。别的且不谈，只就德国之巨大数字的出入口贸易而论，它有什么办法能够摆脱它对于世界市场之依赖呢？

在我们这一方面，我们提议从德俄关系的这个弧形开始，这即是说，在苏联与德国或之间，制定一种广大的经济合作计划，这计划是联系着第二个五年计划的，而且是补充它的。这样，几十几百个最大的工厂便能全力向前活动。德国的失业工人，不过两三年，即可以在经济计划的基础上完全消灭，而这个计划在各方面还只包含这两个国家。

德国工业资本家的领袖们，显然不能作成这种计划，因为这计划是表示他们的社会自灭。但是苏维埃政府，借着德国工人组织的帮助，首先是工会和最进步的技术组织的帮助，则能够而且必需做成一个完全的实际计划，以开辟真正伟大的前途。把苏德两国国民经济之自然的技术的和组织的财源联合起来以后，其所能产生的伟大前途，若与赔款和几芬尼的补充税等“问题”相比较，那后者要显得多么微小啊！

德国共产党员大规模地宣传苏联经济建设的成功。这个工作是必需的。但是他们加上了甜蜜的粉饰，这就完全多余了。更坏的，是他们不能把苏联经济的成功和困难，与德国无产阶级的直接利益、与失业、与减低工资和与德国的一般的经济无出路，联系起来。他们不能并且也不愿在极其实际的与有深刻革命意义的基础上提出苏德合作问题。

两年以前，正当恐慌的第一阶段时，我们在刊物上提出了这个问题。斯大林主义者就立刻高声狂吠，说我们相信社会主义可以与资本主义和平共存，说我们企图挽救资本主义等。他们毫不能预见也不能了解这一点，即一个具体的经济合作计划，如果成为工会中、工厂会议上、在业工人和失业工人间的讨论题目，并且如果这个计划与工人监督生产的口号，并进而与夺取政权的口号联系起来，那它在社会主义的革命中，将是多么有力的一个因素。因为国际的有计划的经济合作，只有在德国的对外贸易受政府统制和生产工具国有化的条件之下，换句话说，即是在德国无产阶级专政之下才能实现。沿着这条路前进，我们能够重新吸引几百万的社会民主党的、无党派的、以及天主教的工人，参加夺取政权的斗争。

泰诺这班人恐吓德国的工人说，革命的结果将引起可怕的混乱和饥馑，等等，因而将招致工业的崩溃。我们不要忘记，这些人们正是拥护帝国主义战争的人们，这战争所能给与无产阶级的除过痛苦、困难与衰退以外什么都没有。在霍亨索伦的旗帜之下因战争之苦痛而加重无产阶级的负担——对的！在社会主义旗帜之下会发生革命的牺牲吗？——不对，永远没有这回事！

关于“我们德国工人”决不愿意受“这样牺牲”的问题的那些讨论，是谄媚德国工人而同时又是毁谤他们。不幸，德国工人太忍耐了。霍亨索伦、列帕特、威尔士所发动的大战，使德国无产阶级遭受了无限的牺牲；社会主义的革命，决不会要工人付出这种牺牲的百分之一。

[1] 让我们记着在中国发生的事情吧，在革命高潮时期，斯大林派反对建立苏维埃，而在退潮的时候，他们则决定在广州举行暴动，他们要求群众在暴动的当日建立苏维埃！


第十五章　情势已经无望了吗？

立刻唤起德国工人阶级的大多数起来作进攻战，是一件艰难的工作。1919、1921与1923年的失败，使德国工人——他们除过受这些失败的打击外，原是被有力的保守派的组织所束缚着的——扩大了那些强大的障碍中心。但在另一方面，德国工人的组织团结，一直到现在，几乎还完全阻止着法西斯主义侵入它的行列，这种团结精神，开辟了防卫战的最大可能性。

必须记着，联合战线的政策，一般地用于防卫战比用于进攻战更为有效。无产阶级的较落后与较保守部分之为保持已得的利益而参加斗争，比较它们为取得新利益而参加斗争，更为容易。

在这种意义上，布吕宁的紧急令和希特勒方面的威胁，是采取联合战线政策之“理想的”警号。这是一个防卫问题，就这个字的最基本最明显的字义说。在这种情形下，联合战线可以围绕住工人阶级的最广大的群众。此外，斗争的目标，必然还要引起小资产阶级最下层的同情，一直到工人区域中的小贩。

目前的德国情势，虽有许多困难和危险，但这情势的本身，对于革命政党还是无限便利的；客观情势急迫地需要一个明白的战略计划，一个以防卫开始而转向进攻的计划。共产党无须一分钟放弃它的夺取政权的基本目标，就可以取得防卫地位，以号召直接的和急迫的行动。“阶级对抗阶级”！把它的真正意义恢复到这个公式，现在正是千载一时的机会了！

工人若击退了资本家和政府的进攻，不可免的要引起法西斯方面的加倍进攻。不管防卫的第一步是如何缓和，敌人的反动，一定要立刻熔结起联合战线的队伍，扩大它的任务，逼迫它采用更坚决的手段，从联合战线中逐出反动的官僚层，削弱工人内部的界限因而扩大共产党的影响，并这样的准备从防卫战转变到进攻战。

如果共产党在防卫战中得着了领导的地位——在正确政策之下，这是可以保证的——那么，当时机到来而须转上进攻战的时候，便不需要取得改良派和中派的上层领袖的同意了。群众是决定一切的人；一旦他们离开了改良派的领导，则与后者作任何协议便失掉一切意义。要永久保持联合战线，必然要误解革命斗争之辩证发展，并必然要把联合战线这一块跳板变成一道障碍。

最困难的政治形势，在某种意义上说，反是最容易的；它只容许有一个解决法。一旦这任务明了地指出来了，那就是在原则上已经解决了，这任务是：从在防卫名义下的联合战线，走到在共产主义旗帜下夺取政权。

这种任务能完成吗？情势是困难的。极左的最后通牒主义支持着改良主义。改良主义又拥护着资产阶级的官僚专政。而布吕宁的官僚专政则加剧着德国的经济苦痛并培养着法西斯主义。

形势是十分困难、十分危险的，但决不是没有希望的。不管斯大林派的机关是怎样的有力，不管它如何具有篡窃而得的威权和十月革命的物质财源，然而它不是万能的。阶级战争辩证发展则更有力量。只要给它以及时的帮助就够了。

正这样危急之秋，许多“左派”对于德国的命运表示悲观。他们说，在1923年，那时法西斯主义还很脆弱，而共产党在工会和委员会内有很大的势力，然而无产阶级还没有得着胜利；现在党已变得更弱，而法西斯主义则变得无比的强壮，怎能希望胜利呢？

骤然一看，这种论据似乎很动听，其实是错误的。在1923年，形势还没有达到决战的阶段；党在法西斯主义的幻象之前避免战争。凡没有战争的地方，即不会有什么胜利。而现在则正是法西斯主义的力量和它的进攻，已使避免战争成为不可能的时候。战争必然要发生。如果德国工人阶级开始战争，它可以胜利。它必须胜利。

就在昨天，最高领袖们还在说：“让法西斯取得政权，我们是不怕的，他们很快就会消竭他们的力量”。这个观念，已经统治了共产党的上层好几个月之久。如果这个观念已经绝对巩固了，这无异表示在希特勒砍断无产阶级的头颅以前，共产党已预先麻醉了它。最大的危险即在这里。现在不复听见有人背诵这个意见了。我们已经打胜了第一仗。工人阶级已经知道，在法西斯主义走上政权以前必须先打碎它。这是一个极可宝贵的胜利。我们必须借着这个胜利继续从事一切煽动。

工人阶级的情绪是在重负之下的。他们为失业和穷困所苦。但是他们更为混乱的领导所苦。工人们知道不能让希特勒走上政权。但是怎样去阻止他呢？没有任何道路现出。从上面来的，不是帮助而是阻碍。但工人们是要战争的。

黑尔希—唐克尔的煤矿工人决议道，必须以社会主义代替资本主义制度；就我们从远处所能判断的说，这决议未为人们所重视，这实在是一件可惊奇的事！啊，这就是说明天他们就要建立苏维埃，作为整个阶级的机关。或者甚而今天他们就要建立了，人们只须充分知道怎样去扣问他们就够了！单是这个现象，已经比那些高傲的不喜欢群众的文学家和演讲家之印象主义的估量，千倍的重要和明确。

虽然有党的机关的督促，但共产党的队伍，在表现上和事实上似乎都是消极的。但是，为什么这样呢？共产党员渐渐不去参加支部会议，在这种会议上他们所得到的只是些干燥的谷糠。上面所供给他们的意见，既不适用于工厂，又不适用于街道。工人党员觉得当他们面对群众的时候，他们所须向群众宣传的与他们从党的正式会议上所得到的，有不可调和的冲突。骄傲的不许有异议的官僚机关，已创造了一种虚伪的氛围，这氛围已使党员群众不可忍受了。因此，我们觉到了党的会议上的空虚和无力。但是，这并不是表示工人们不愿战斗，而是表示政治的混乱和群众对于有权力而无脑筋的领导机关之沉默的抗议。

无产阶级队伍中的混乱，提高了法西斯的精神。他们的进攻扩大了。危险正在增长。但是，正是这法西斯危险的逼近，将特别惊醒先进工人的视听，并为简单明了而引向行动的提议，创造一个有利的环境。

拿布龙希魏格作例子，穆载堡在去年十一月写道，“在法西斯的威胁和进攻的压力下，这个联合战线将会立刻产生——关于这件事情，即使在今天也是无可怀疑的”。穆载堡没有向我们说明，为什么他自己是委员之一的中央执行委员会，没有拿布龙希魏格事件作起点，而采行勇敢的联合战线政策呢？虽然这无异于他承认自己的缺点，但穆载堡的诊断还是正确的。

法西斯危险的迫切，必然要引起社会民主党工人，有时甚至引起一部分改良派机关之左倾化。社会主义工人党内的革命的一翼，必然要前进一步。在这种情况下，共产党的机关之转变更是不可避免的，甚而为了这种转变要引起内部的冲突与分裂。我们必须恰朝着这个发展方向前进。

斯大林主义者的转变是必然的。征兆已经到处都可以看到，这显示了从下面来的压力；某些论据被别的论据所代替，辞令愈变愈不明显，口号更变得模棱两可；同时，凡是不留心去了解中央执行委员会的当前工作的人都被开除出党了。所有这些，都是行将来到的转变之无误的征兆，但是他们仅仅是征兆而已。

在过去，这样的事情曾不止发生过一次，即斯大林官僚们耗费了几百吨的纸张，著文以反对反革命的“托洛茨基主义”，而这样以后，又骤然转变，企图实行左派反对派的纲领——有时候，这种转变是在无希望的延迟以后。

在中国，转变来得太迟，而且采取了那种完结革命的突转方式（广州暴动！）。在英国，“转变”则是由反对者那方面，即是由总委员会作成的，这个总委员会与斯大林派决裂，当它不复需要他们的时候。但是在苏联，转变得还合时机，从迫切的灾难中挽救了专政。在这三个重要的例子中，我们不难找出转变不同的理由。在中国，年幼的无经验的共产党，盲目地信从莫斯科的领导；俄国反对派的呼声，一般地说，甚而还未能达到那里。英国发生的事情几乎和中国相同。在苏联，左派反对派就在事情的当场，而且曾不断继续它那反富农政策的运动。在中国和英国，斯大林等人是在远处冒险，而在苏联，则事情直接关系着他们自己的头颅。

德国工人阶级的政治的便利，在于一切问题被合时地公开地提出来；在于共产国际的领导权威已经大大削弱了；在于马克思主义者反对派在德国以内活动着；而且在于在德国无产阶级先锋队的组织内，有几百几千有经验有眼光的个人，他们能使群众听到他们的呼声，而且正在开始使群众听到他们的呼声。

在数量上，德国左派反对派是无力的。但是，在某个尖锐的历史转变中，它的政治影响可以起决定的作用。像扳道夫一样，适时的扳动轨闸，能把一列装满货物的火车转到另一条轨道上去；同样，弱小的反对派，在意识上的有力地坚定地扳闸，也能使德国共产党的火车和更重的德无产阶级的火车，转到另一个方向去。

每经过一天，我们的立场之正确性，将在行动中变得更明显。当头上的天花板烧起来的时候，最顽固的官僚也必须忘记特权。甚至于真正的枢密顾问官，在这种情形中，也要穿着衬衫从窗子跳出来。事实的教训将帮助我们的批评。

德国共产党是否会及时地转变呢？现在，我们可以照着惯例只说及时。如果没有“第三时期”的疯狂，德国无产阶级也许今天已经握住政权了。如果在上一次国会选举以后，共产党采取了反对派所提出的行动纲领，那么，胜利已经有了保证。现在，我们不能说什么有保证的胜利了。现在所需要的，是唤起及时的转变，这转变可以使德国工人阶级能在法西斯接收国家机关以前，向它开火。

为着促成转变，必须把一切力量发挥出来。共产党的领导分子，党内的以及党外的，必须不要对行动表示畏缩。必须当着工人群众面前并在党内，公开的反对官僚们的沉默的最后通牒主义。

“但是，这是破坏纪律”，动摇的共产党员将这样说。自然，这是破坏斯大林派的纪律。如果没有必须的理由，任何庄重的革命家都不愿意破坏纪律，即使是形式的。但是，谁如果在纪律的掩盖下，容忍那种在他看起来很明显的是灾祸的政策，也决不是革命家，而是无决断的下流的废物。

如果在未曾努力奋斗以期老党改变路线以前，共产主义者反对派即像乌尔邦斯等人那样，采取创造新共产党的道路，那是罪恶的行动。创造一个小的独立的组织并不难。但创造一个新共产党则是巨大的工作。有担任这样任务的干部吗？如果有，那他们对于正式党内的几千几万的工人们，曾作过些什么有影响的事情呢？如果这些干部认为他们自己能够向工人们解释新党的需要，那他们就应该在复活现有的政党的工作中测验他们自己。

在现在提出第三党的问题，不啻是在伟大的历史决定的前夜，使自己与几百万的共产主义工人对抗，这些工人虽不满意于现在的领导，然而从自己求生存的感觉出发，仍在紧贴着党。我们必须和这几百万共产主义工人发出同一的声调。必须不顾官僚们的毁谤和迫害，而找到达到这些工人们的觉悟之切近的道路；必须向工人表示，我们所要的东西正是他们所要的，我们除了共产主义的利益以外，没有别的利益，而我们所指出的道路正是唯一正确的道路。

我们必须无情地暴露极左倾的投降者，并要求“领袖们”对于怎样办的问题作明白的答复，同时我们对于全国、对于每一省、每一城市、每一区和对于每一工厂，必须提出我们自己的答复来。

必须在党内建立布尔什维克—列宁派的支部。在他们的旗帜上必须写着：改变路线和改良党制。在任何地方，只要他们相信能得着真正的拥护时，必须在实际上运用出联合战线的政策，即使在很小的地方范围内。党的官僚们将开除我们吗？一定的。但是，在现在情形下，他们的威严是不会维持长久的。

在共产主义的队伍和整个无产阶级以内，必须有自由的讨论，不要分裂会议，不要用虚伪的引证，不要作恶毒的诋毁——而要在无产阶级民主主义的基础上诚实地交换意见。在整个的一九一七年，我们就是这样地在自己党内并与其它各党进行辩论的。经过广大的讨论以后，必须筹备召集一个党的非常会议，其议事日程中的唯一问题，就是“以后怎么办？”

左派反对派不是共产党与社会民主党之间的媒介。他们是共产主义的士兵、煽动者、宣传家和组织者。一切眼睛都向着共产党！我们必须向它解释，我们必须说服它！

如果共产党被迫而采用了联合战线的政策，那法西斯进攻之能被打退，几乎是确定的。对法西斯之真正胜利，将为无产阶级专政清除道路。

但是，即使领导了革命，共产党自身仍存在着许多的矛盾。左派反对派的任务，一点也没有完结。在某种意义上，它只是开始。首先，德国无产阶级之胜利，即表示共产党对于斯大林官僚机关的依赖之消灭。

在德国无产阶级胜利的次日，甚而就在这以前，即当夺取政权的斗争还在进行中的时候，那束缚共产国际的圈箍将会碎裂。官僚的中派主义之思想上的贫乏，它的观察之国家界限，它那统治之反无产阶级的性质——所有这些，将在德国革命的光辉中立刻暴露出来，这革命的光辉，比起十月革命来，将更为灿烂。马克思与列宁的思想，在德国无产阶级以内，必然会得着绝对的优势。


结论

<< 托洛茨基：论德国法西斯主义 >>

结　论

一个牛贩某次赶了几条牛到屠场去。屠夫拿着锐利的刀子走近来。
“我们集合拢来，用我们的角触杀这个刽子手”，一条牛这样地提议。
“敢问这个屠夫，比那用棍子赶我们到此地的牛贩，在什么地方更坏些呢”？
别的牛都这样地答复，他们是在曼努伊尔斯基学院受过教育的。
“但我们随后就能同样对付这个牛贩！”
“不干”，别的牛这样答复那个建议者，他们是坚持他们的原则的。“你企图从左边掩护我们的敌人，你自己就是一个‘社会屠夫’。”
于是，他们拒绝集合拢来。

——引自伊索寓言。

“认为在凡尔赛和约之下解放出来，比别的被压迫民族从帝国主义的践踏和扼制之下解放出来，在顺序上是必需地、绝对地和直接地应放在首要地位的——这是中产阶级的民族主义（这是考茨基、希法亭和鲍威尔一类人的特长），而不是革命的国际主义。”（列宁《左派幼稚病》164页）

我们所需要的，是完全排斥民族共产主义，公开地坚决地取消“人民革命”和“民族解放”这一类的口号。不是“打倒凡尔赛条约！”，而是“欧洲苏维埃联邦万岁！”。

***

社会主义只有在近代技术的最高成就的基础上和国际分工的基础上，才能实现。苏联的社会主义建设，不是一个自足的民族进程，而是国际革命的一重要部分。德国的和欧洲的无产阶级之取得政权，比起在苏维埃内建立一个闭门自足的社会，前者的任务是无限地真实些和切近些。

无条件地保卫第一个工人国家的苏联，反对国内国外的无产阶级专政的敌人！

但是要保卫苏联，便必须叫眼睛不被蒙蔽。国际无产阶级要对苏维埃官僚实行监管。无情地暴露民族改良主义的和特尔米多的倾向，这些倾向是由一个社会主义的理论推演出来的。

***

共产党需要什么呢？

回到共产国际前四次大会的战略的学校中去。

排斥对于工人群众的组织之哀的美敦主义：共产党的领导权是不能强迫加给别人的，这只能从信仰中去取得。

排斥那种既帮助社会民主党又帮助法西斯的社会法西斯主义的理论。

（一）为要更有效地反对法西斯主义，（二）为要使社会民主党的工人与改良派的领袖对抗，所以必须持久地利用社会民主党和法西斯之间的冲突。在我们看来，估量资产阶级统治的政治制度的变迁之标准，不是形式民主主义的原则，而是无产阶级民主重大的利益。

不可直接地或间接地支持布吕宁的统治！

勇敢地自我牺牲地保卫无产阶级的组织以反抗法西斯主义。

“阶级对抗阶级”！这就是说：一切无产阶级的组织必须参加联合战线以反对资产阶级。

在群众眼前，与工人组织缔结协议，以决定联合战线的实际纲领。每个组织仍旧维持自己的旗帜和自己的领导。每个组织在行动上须服从联合战线的纪律。

“阶级对抗阶级”！为要使社会民主党的组织和改良派的工会与“铁的战线”中的无信义的资产阶级联盟者决裂，而与其它无产阶级组织及共产党联合，所以必需不倦地进行这样的煽动。

“阶级对抗阶级”！为联合战线的最高形式──工人的苏维埃作这样的宣传和组织上的准备。

***

在任何时候和在任何条件之下，保持共产党之组织的和政治的完全独立。

不作政纲或旗帜的任何混合。不作无原则的谈判。要有批评暂时的同盟者的无限自由。

共产党既提出台尔曼为候选总统，不用说，他也就成了左派反对派的候选总统。在正式党的竞选旗帜之下作动员工人群众的斗争时，布尔什维克列宁主义者必需站在斗争的最前线。

***

苏联共产党的现行党制，是胜利的革命在根本上已为官僚机关所统治之反映：德国共产党不应该效法这种党制，而应该取法那个引导革命达到胜利的布尔什维克党制。

取消官僚机关在德国共产党内的指导，是一个生死问题。

必需回到党的民主。

工人共产党员必需在党内首先对于战术和策略的问题，作诚实而郑重的讨论。

左派反对派的呼声党应该听到。

经过各方面的讨论以后，必须召集一个自由选举的党的特别大会，通过各种决定。

***

共产党对于社会主义工党的正确政策，应该是不可调和地（但要谨慎地，即是合于事实地）批评其领导之二重性；与其左翼则维持亲切的、同志的和敏感的关系──随时准备与社会主义工党缔结实际的协议，并准备与其革命的一翼作更亲密的政治联系。

***

工会政策必须作急剧地转变：反对改良派领导的斗争，必须在工会的统一的基础上进行。

在各种产业中系统地运用联合战线的政策。为要实现一个固定要求的纲领，应与改良派的工厂委员会缔结协议。

为降低物价作斗争。为反对减少工资作斗争。把这些斗争转变到工人监督生产的运动去。

以实现一个简单的经济计划作基础，发动与苏联合作的运动。

苏联的有关机关应制定一个示例的计划，这制定需有德国无产阶级的有关系的组织之参加。以这个计划为基础，发动德国转向社会主义的运动。

***

那些说形势已经无望的人，是在扯谎。悲观者和怀疑派，必须从无产阶级行列中驱逐出去，像驱逐黑死病者一样。德国无产阶级的内在力量是用之不竭的。他们将为他们自己清除道路。